КОРАН: ПЕРЕВОД СМЫСЛОВ

Коран и переводы смыслов
КОРАН
И ПЕРЕВОДЫ СМЫСЛОВ
Всевышний Аллах сказал:

«Не измышлен этот Коран, а ниспослан Аллахом как подтверждение [дарованного] до него и в разъяснение Писания, в коем нет сомнения, [ниспосланного] Господом миров.» (Йунус, 37)

Пророк (да благословит его Аллах и ниспошлет ему мир) говорил:

«Читайте Коран, ибо, поистине, в День воскресения он явится как заступник за тех, кто его читал». (Муслим)
«Лучшими из вас являются те, кто изучает Коран и учит ему (других)».
(Аль-Бухари)

№ | Название суры | ﻡﯾﺭﻛﻟﺍﻥﺍﺭﻘﻟﺍ | Читать перевод смыслов
1 | Открывающая Книгу | سورة الفاتحة | Кулиев | Османов | Крачковский | Порохова
2 | Корова | سورة البقرة | Кулиев | Османов | Крачковский | Порохова
3 | Семейство Имрана | سورة آل عمران | Кулиев | Османов | Крачковский | Порохова
4 | Женщины | سورة النساء | Кулиев | Османов | Крачковский | Порохова
5 | Трапеза | سورة المائدة | Кулиев | Османов | Крачковский | Порохова
6 | Скот | سورة الأنعام | Кулиев | Османов | Крачковский | Порохова
7 | Преграды | سورة الأعراف | Кулиев | Османов | Крачковский | Порохова
8 | Добыча | سورة الأنفال | Кулиев | Османов | Крачковский | Порохова
9 | Покаяние | سورة التوبة | Кулиев | Османов | Крачковский | Порохова
10 | Йунус | سورة يونس | Кулиев | Османов | Крачковский | Порохова
11 | Худ | سورة هود | Кулиев | Османов | Крачковский | Порохова
12 | Йуcуф | سورة يوسف | Кулиев | Османов | Крачковский | Порохова
13 | Гром | سورة الرعد | Кулиев | Османов | Крачковский | Порохова
14 | Ибpaxим | سورة إبراهيم | Кулиев | Османов | Крачковский | Порохова
15 | Aл-Xиджp | سورة الحجر | Кулиев | Османов | Крачковский | Порохова
16 | Пчелы | سورة النحل | Кулиев | Османов | Крачковский | Порохова
17 | Перенес Ночью | سورة الإسراء | Кулиев | Османов | Крачковский | Порохова
18 | Пещера | سورة الكهف | Кулиев | Османов | Крачковский | Порохова
19 | Мapйaм | ‏سورة مريم | Кулиев | Османов | Крачковский | Порохова
20 | Тa Xa | سورة طه | Кулиев | Османов | Крачковский | Порохова
21 | Пророки | سورة الأنبياء | Кулиев | Османов | Крачковский | Порохова
22 | Xaдж | سورة الحج | Кулиев | Османов | Крачковский | Порохова
23 | Верующие | سورة المؤمنون | Кулиев | Османов | Крачковский | Порохова
24 | Свет | سورة النور | Кулиев | Османов | Крачковский | Порохова
25 | Различение | سورة الفرقان | Кулиев | Османов | Крачковский | Порохова
26 | Поэты | سورة الشعراء | Кулиев | Османов | Крачковский | Порохова
27 | Муравьи | سورة النمل | Кулиев | Османов | Крачковский | Порохова
28 | Рассказ | سورة القصص | Кулиев | Османов | Крачковский | Порохова
29 | Паук | سورة العنكبوت | Кулиев | Османов | Крачковский | Порохова
30 | Pумы | سورة الروم | Кулиев | Османов | Крачковский | Порохова
31 | Лукмaн | سورة لقمان | Кулиев | Османов | Крачковский | Порохова
32 | Поклон | سورة السجدة | Кулиев | Османов | Крачковский | Порохова
33 | Сонмы | سورة الأحزاب | Кулиев | Османов | Крачковский | Порохова
34 | Caбa | سورة سبأ | Кулиев | Османов | Крачковский | Порохова
35 | Ангелы | سورة فاطر | Кулиев | Османов | Крачковский | Порохова
36 | Йa Cин | سورة يس | Кулиев | Османов | Крачковский | Порохова
37 | Стоящие В Ряд | سورة الصافات | Кулиев | Османов | Крачковский | Порохова
38 | Сад | ‏سورة ص | Кулиев | Османов | Крачковский | Порохова
39 | Толпы | سورة الزمر | Кулиев | Османов | Крачковский | Порохова
40 | Верующий | سورة غافر | Кулиев | Османов | Крачковский | Порохова
41 | Разъяснены | سورة فصلت | Кулиев | Османов | Крачковский | Порохова
42 | Совет | سورة الشورى | Кулиев | Османов | Крачковский | Порохова
43 | Украшения | سورة الزخرف | Кулиев | Османов | Крачковский | Порохова
44 | Дым | سورة الدخان | Кулиев | Османов | Крачковский | Порохова
45 | Коленопреклоненная | سورة الجاثية | Кулиев | Османов | Крачковский | Порохова
46 | Пески | سورة الأحقاف | Кулиев | Османов | Крачковский | Порохова
47 | Муxaммaд | سورة محمد | Кулиев | Османов | Крачковский | Порохова
48 | Победа | سورة الفتح | Кулиев | Османов | Крачковский | Порохова
49 | Комнаты | سورة الحجرات | Кулиев | Османов | Крачковский | Порохова
50 | Кaф | سورة ق | Кулиев | Османов | Крачковский | Порохова
51 | Рассеивающие | سورة الذاريات | Кулиев | Османов | Крачковский | Порохова
52 | Гора | سورة الطور | Кулиев | Османов | Крачковский | Порохова
53 | Звезда | سورة النجم | Кулиев | Османов | Крачковский | Порохова
54 | Месяц | سورة القمر | Кулиев | Османов | Крачковский | Порохова
55 | Милосердный | سورة الرحمن | Кулиев | Османов | Крачковский | Порохова
56 | Падающее | سورة الواقعة | Кулиев | Османов | Крачковский | Порохова
57 | Железо | سورة الحديد | Кулиев | Османов | Крачковский | Порохова
58 | Препирательство | سورة المجادلة | Кулиев | Османов | Крачковский | Порохова
59 | Собрание | سورة الحشر | Кулиев | Османов | Крачковский | Порохова
60 | Испытуемая | سورة الممتحنة | Кулиев | Османов | Крачковский | Порохова
61 | Ряды | سورة الصف | Кулиев | Османов | Крачковский | Порохова
62 | Собрание | سورة الجمعة | Кулиев | Османов | Крачковский | Порохова
63 | Лицемеры | سورة المنافقون | Кулиев | Османов | Крачковский | Порохова
64 | Взаимное Обманывание | سورة التغابن | Кулиев | Османов | Крачковский | Порохова
65 | Развод | سورة الطلاق | Кулиев | Османов | Крачковский | Порохова
66 | Запрещение | سورة التحريم | Кулиев | Османов | Крачковский | Порохова
67 | Власть | سورة الملك | Кулиев | Османов | Крачковский | Порохова
68 | Письменная Трость | سورة القلم | Кулиев | Османов | Крачковский | Порохова
69 | Неизбежное | سورة الحاقة | Кулиев | Османов | Крачковский | Порохова
70 | Ступени | سورة المعارج | Кулиев | Османов | Крачковский | Порохова
71 | Нуx | سورة نوح | Кулиев | Османов | Крачковский | Порохова
72 | Джинны | سورة الجن | Кулиев | Османов | Крачковский | Порохова
73 | Закутавшийся | سورة المزّمِّل | Кулиев | Османов | Крачковский | Порохова
74 | Завернувшийся | سورة المدّثر | Кулиев | Османов | Крачковский | Порохова
75 | Воскресение | سورة القيامة | Кулиев | Османов | Крачковский | Порохова
76 | Человек | سورة الإنسان | Кулиев | Османов | Крачковский | Порохова
77 | Посылаемые | سورة المرسلات | Кулиев | Османов | Крачковский | Порохова
78 | Весть | سورة النبأ | Кулиев | Османов | Крачковский | Порохова
79 | Вырывающие | سورة النازعات | Кулиев | Османов | Крачковский | Порохова
80 | Нахмурился | سورة عبس | Кулиев | Османов | Крачковский | Порохова
81 | Скручивание | سورة التكوير | Кулиев | Османов | Крачковский | Порохова
82 | Раскалывание | سورة الإنفطار | Кулиев | Османов | Крачковский | Порохова
83 | Обвешивающие | سورة المطففين | Кулиев | Османов | Крачковский | Порохова
84 | Раскалывание | سورة الانشقاق | Кулиев | Османов | Крачковский | Порохова
85 | Башни | سورة البروج | Кулиев | Османов | Крачковский | Порохова
86 | Идущий Ночью | سورة الطارق | Кулиев | Османов | Крачковский | Порохова
87 | Высочайший | سورة الأعلى | Кулиев | Османов | Крачковский | Порохова
88 | Покрывающее | سورة الغاشية | Кулиев | Османов | Крачковский | Порохова
89 | Заря | سورة الفجر | Кулиев | Османов | Крачковский | Порохова
90 | Город | سورة البلد | Кулиев | Османов | Крачковский | Порохова
91 | Солнце | سورة الشمس | Кулиев | Османов | Крачковский | Порохова
92 | Ночь | سورة الليل | Кулиев | Османов | Крачковский | Порохова
93 | Утро | سورة الضحى | Кулиев | Османов | Крачковский | Порохова
94 | Разве Мы Не Раскрыли | سورة الشرح | Кулиев | Османов | Крачковский | Порохова
95 | Смоковница | سورة التين | Кулиев | Османов | Крачковский | Порохова
96 | Сгусток | سورة العلق | Кулиев | Османов | Крачковский | Порохова
97 | Могущество | سورة القدر | Кулиев | Османов | Крачковский | Порохова
98 | Ясное Знамение | سورة البينة | Кулиев | Османов | Крачковский | Порохова
99 | Землетрясение | سورة الزلزلة | Кулиев | Османов | Крачковский | Порохова
100 | Мчащиеся | سورة العاديات | Кулиев | Османов | Крачковский | Порохова
101 | Поражающее | سورة القارعة | Кулиев | Османов | Крачковский | Порохова
102 | Охота К Умножению | سورة التكاثر | Кулиев | Османов | Крачковский | Порохова
103 | Предвечернее Время | سورة العصر | Кулиев | Османов | Крачковский | Порохова
104 | Хулитель | سورة الهُمَزَة | Кулиев | Османов | Крачковский | Порохова
105 | Слон | سورة الفيل | Кулиев | Османов | Крачковский | Порохова
106 | Куpaйш | سورة قريش | Кулиев | Османов | Крачковский | Порохова
107 | Подаяние | سورة الماعون | Кулиев | Османов | Крачковский | Порохова
108 | Обильный | سورة الكوثر | Кулиев | Османов | Крачковский | Порохова
109 | Неверные | سورة الكافرون | Кулиев | Османов | Крачковский | Порохова
110 | Помощь | سورة النصر | Кулиев | Османов | Крачковский | Порохова
111 | Пальмовые Волокна | سورة المسد | Кулиев | Османов | Крачковский | Порохова
112 | Очищение (Веры) | سورة الإخلاص | Кулиев | Османов | Крачковский | Порохова
113 | Рассвет | سورة الفلق | Кулиев | Османов | Крачковский | Порохова
114 | Люди | سورة الناس | Кулиев | Османов | Крачковский | Порохова

Подготовлено редакцией Сайта Крымской Молодежи

во Имя Аллаха, Милостивого, Милосердного.


Сура 1 : Открывающая Книгу

ﻡﯾﺭﻛﻟﺍﻥﺍﺭﻘﻟﺍ Кулиев Османов Крачковский Порохова
Предыдущая Сура

Назад к содержанию

Следующая Сура
1. سورة الفاتحة
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ .1
الْحَمْدُ للّهِ رَبِّ الْعَالَمِينَ .2
الرَّحْمـنِ الرَّحِيمِ .3
مَالِكِ يَوْمِ الدِّينِ .4
إِيَّاكَ نَعْبُدُ وإِيَّاكَ نَسْتَعِينُ .5
اهدِنَــــا الصِّرَاطَ المُستَقِيمَ .6
صِرَاطَ الَّذِينَ أَنعَمتَ عَلَيهِمْ غَيرِ المَغضُوبِ عَلَيهِمْ وَلاَ الضَّالِّينَ .7


Сура 37 : Стоящие В Ряд

Назад к содержанию

Следующая Сура
37. سورة الصافات
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
وَالصَّافَّاتِ صَفّاً .1
فَالزَّاجِرَاتِ زَجْراً .2
فَالتَّالِيَاتِ ذِكْراً .3
إِنَّ إِلَهَكُمْ لَوَاحِدٌ .4
رَبُّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا وَرَبُّ الْمَشَارِقِ .5
إِنَّا زَيَّنَّا السَّمَاء الدُّنْيَا بِزِينَةٍ الْكَوَاكِبِ .6
وَحِفْظاً مِّن كُلِّ شَيْطَانٍ مَّارِدٍ .7
لَا يَسَّمَّعُونَ إِلَى الْمَلَإِ الْأَعْلَى وَيُقْذَفُونَ مِن كُلِّ جَانِبٍ .8
دُحُوراً وَلَهُمْ عَذَابٌ وَاصِبٌ .9
إِلَّا مَنْ خَطِفَ الْخَطْفَةَ فَأَتْبَعَهُ شِهَابٌ ثَاقِبٌ .10
فَاسْتَفْتِهِمْ أَهُمْ أَشَدُّ خَلْقاً أَم مَّنْ خَلَقْنَا إِنَّا خَلَقْنَاهُم مِّن طِينٍ لَّازِبٍ .11
بَلْ عَجِبْتَ وَيَسْخَرُونَ .12
وَإِذَا ذُكِّرُوا لَا يَذْكُرُونَ .13
وَإِذَا رَأَوْا آيَةً يَسْتَسْخِرُونَ .14
وَقَالُوا إِنْ هَذَا إِلَّا سِحْرٌ مُّبِينٌ .15
أَئِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَئِنَّا لَمَبْعُوثُونَ .16
أَوَآبَاؤُنَا الْأَوَّلُونَ .17
قُلْ نَعَمْ وَأَنتُمْ دَاخِرُونَ .18
فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ فَإِذَا هُمْ يَنظُرُونَ .19
وَقَالُوا يَا وَيْلَنَا هَذَا يَوْمُ الدِّينِ .20
هَذَا يَوْمُ الْفَصْلِ الَّذِي كُنتُمْ بِهِ تُكَذِّبُونَ .21
احْشُرُوا الَّذِينَ ظَلَمُوا وَأَزْوَاجَهُمْ وَمَا كَانُوا يَعْبُدُونَ .22
مِن دُونِ اللَّهِ فَاهْدُوهُمْ إِلَى صِرَاطِ الْجَحِيمِ .23
وَقِفُوهُمْ إِنَّهُم مَّسْئُولُونَ .24
مَا لَكُمْ لَا تَنَاصَرُونَ .25
بَلْ هُمُ الْيَوْمَ مُسْتَسْلِمُونَ .26
وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءلُونَ .27
قَالُوا إِنَّكُمْ كُنتُمْ تَأْتُونَنَا عَنِ الْيَمِينِ .28
قَالُوا بَل لَّمْ تَكُونُوا مُؤْمِنِينَ .29
وَمَا كَانَ لَنَا عَلَيْكُم مِّن سُلْطَانٍ بَلْ كُنتُمْ قَوْماً طَاغِينَ .30
فَحَقَّ عَلَيْنَا قَوْلُ رَبِّنَا إِنَّا لَذَائِقُونَ .31
فَأَغْوَيْنَاكُمْ إِنَّا كُنَّا غَاوِينَ .32
فَإِنَّهُمْ يَوْمَئِذٍ فِي الْعَذَابِ مُشْتَرِكُونَ .33
إِنَّا كَذَلِكَ نَفْعَلُ بِالْمُجْرِمِينَ .34
إِنَّهُمْ كَانُوا إِذَا قِيلَ لَهُمْ لَا إِلَهَ إِلَّا اللَّهُ يَسْتَكْبِرُونَ .35
وَيَقُولُونَ أَئِنَّا لَتَارِكُوا آلِهَتِنَا لِشَاعِرٍ مَّجْنُونٍ .36
بَلْ جَاء بِالْحَقِّ وَصَدَّقَ الْمُرْسَلِينَ .37
إِنَّكُمْ لَذَائِقُو الْعَذَابِ الْأَلِيمِ .38
وَمَا تُجْزَوْنَ إِلَّا مَا كُنتُمْ تَعْمَلُونَ .39
إِلَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ .40
أُوْلَئِكَ لَهُمْ رِزْقٌ مَّعْلُومٌ .41
فَوَاكِهُ وَهُم مُّكْرَمُونَ .42
فِي جَنَّاتِ النَّعِيمِ .43
عَلَى سُرُرٍ مُّتَقَابِلِينَ .44
يُطَافُ عَلَيْهِم بِكَأْسٍ مِن مَّعِينٍ .45
بَيْضَاء لَذَّةٍ لِّلشَّارِبِينَ .46
لَا فِيهَا غَوْلٌ وَلَا هُمْ عَنْهَا يُنزَفُونَ .47
وَعِنْدَهُمْ قَاصِرَاتُ الطَّرْفِ عِينٌ .48
كَأَنَّهُنَّ بَيْضٌ مَّكْنُونٌ .49
فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءلُونَ .50
قَالَ قَائِلٌ مِّنْهُمْ إِنِّي كَانَ لِي قَرِينٌ .51
يَقُولُ أَئِنَّكَ لَمِنْ الْمُصَدِّقِينَ .52
أَئِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَئِنَّا لَمَدِينُونَ .53
قَالَ هَلْ أَنتُم مُّطَّلِعُونَ .54
فَاطَّلَعَ فَرَآهُ فِي سَوَاء الْجَحِيمِ .55
قَالَ تَاللَّهِ إِنْ كِدتَّ لَتُرْدِينِ .56
وَلَوْلَا نِعْمَةُ رَبِّي لَكُنتُ مِنَ الْمُحْضَرِينَ .57
أَفَمَا نَحْنُ بِمَيِّتِينَ .58
إِلَّا مَوْتَتَنَا الْأُولَى وَمَا نَحْنُ بِمُعَذَّبِينَ .59
إِنَّ هَذَا لَهُوَ الْفَوْزُ الْعَظِيمُ .60
لِمِثْلِ هَذَا فَلْيَعْمَلْ الْعَامِلُونَ .61
أَذَلِكَ خَيْرٌ نُّزُلاً أَمْ شَجَرَةُ الزَّقُّومِ .62
إِنَّا جَعَلْنَاهَا فِتْنَةً لِّلظَّالِمِينَ .63
إِنَّهَا شَجَرَةٌ تَخْرُجُ فِي أَصْلِ الْجَحِيمِ .64
طَلْعُهَا كَأَنَّهُ رُؤُوسُ الشَّيَاطِينِ .65
فَإِنَّهُمْ لَآكِلُونَ مِنْهَا فَمَالِؤُونَ مِنْهَا الْبُطُونَ .66
ثُمَّ إِنَّ لَهُمْ عَلَيْهَا لَشَوْباً مِّنْ حَمِيمٍ .67
ثُمَّ إِنَّ مَرْجِعَهُمْ لَإِلَى الْجَحِيمِ .68
إِنَّهُمْ أَلْفَوْا آبَاءهُمْ ضَالِّينَ .69
فَهُمْ عَلَى آثَارِهِمْ يُهْرَعُونَ .70
وَلَقَدْ ضَلَّ قَبْلَهُمْ أَكْثَرُ الْأَوَّلِينَ .71
وَلَقَدْ أَرْسَلْنَا فِيهِم مُّنذِرِينَ .72
فَانظُرْ كَيْفَ كَانَ عَاقِبَةُ الْمُنذَرِينَ .73
إِلَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ .74
وَلَقَدْ نَادَانَا نُوحٌ فَلَنِعْمَ الْمُجِيبُونَ .75
وَنَجَّيْنَاهُ وَأَهْلَهُ مِنَ الْكَرْبِ الْعَظِيمِ .76
وَجَعَلْنَا ذُرِّيَّتَهُ هُمْ الْبَاقِينَ .77
وَتَرَكْنَا عَلَيْهِ فِي الْآخِرِينَ .78
سَلَامٌ عَلَى نُوحٍ فِي الْعَالَمِينَ .79
إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ .80
إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ .81
ثُمَّ أَغْرَقْنَا الْآخَرِينَ .82
وَإِنَّ مِن شِيعَتِهِ لَإِبْرَاهِيمَ .83
إِذْ جَاء رَبَّهُ بِقَلْبٍ سَلِيمٍ .84
إِذْ قَالَ لِأَبِيهِ وَقَوْمِهِ مَاذَا تَعْبُدُونَ .85
أَئِفْكاً آلِهَةً دُونَ اللَّهِ تُرِيدُونَ .86
فَمَا ظَنُّكُم بِرَبِّ الْعَالَمِينَ .87
فَنَظَرَ نَظْرَةً فِي النُّجُومِ .88
فَقَالَ إِنِّي سَقِيمٌ .89
فَتَوَلَّوْا عَنْهُ مُدْبِرِينَ .90
فَرَاغَ إِلَى آلِهَتِهِمْ فَقَالَ أَلَا تَأْكُلُونَ .91
مَا لَكُمْ لَا تَنطِقُونَ .92
فَرَاغَ عَلَيْهِمْ ضَرْباً بِالْيَمِينِ .93
فَأَقْبَلُوا إِلَيْهِ يَزِفُّونَ .94
قَالَ أَتَعْبُدُونَ مَا تَنْحِتُونَ .95
وَاللَّهُ خَلَقَكُمْ وَمَا تَعْمَلُونَ .96
قَالُوا ابْنُوا لَهُ بُنْيَاناً فَأَلْقُوهُ فِي الْجَحِيمِ .97
فَأَرَادُوا بِهِ كَيْداً فَجَعَلْنَاهُمُ الْأَسْفَلِينَ .98
وَقَالَ إِنِّي ذَاهِبٌ إِلَى رَبِّي سَيَهْدِينِ .99
رَبِّ هَبْ لِي مِنَ الصَّالِحِينَ .100
فَبَشَّرْنَاهُ بِغُلَامٍ حَلِيمٍ .101
فَلَمَّا بَلَغَ مَعَهُ السَّعْيَ قَالَ يَا بُنَيَّ إِنِّي أَرَى فِي الْمَنَامِ أَنِّي أَذْبَحُكَ فَانظُرْ مَاذَا تَرَى قَالَ يَا أَبَتِ افْعَلْ مَا تُؤْمَرُ سَتَجِدُنِي إِن شَاء اللَّهُ مِنَ الصَّابِرِينَ .102
فَلَمَّا أَسْلَمَا وَتَلَّهُ لِلْجَبِينِ .103
وَنَادَيْنَاهُ أَنْ يَا إِبْرَاهِيمُ .104
قَدْ صَدَّقْتَ الرُّؤْيَا إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ .105
إِنَّ هَذَا لَهُوَ الْبَلَاء الْمُبِينُ .106
وَفَدَيْنَاهُ بِذِبْحٍ عَظِيمٍ .107
وَتَرَكْنَا عَلَيْهِ فِي الْآخِرِينَ .108
سَلَامٌ عَلَى إِبْرَاهِيمَ .109
كَذَلِكَ نَجْزِي الْمُحْسِنِينَ .110
إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ .111
وَبَشَّرْنَاهُ بِإِسْحَاقَ نَبِيّاً مِّنَ الصَّالِحِينَ .112
وَبَارَكْنَا عَلَيْهِ وَعَلَى إِسْحَاقَ وَمِن ذُرِّيَّتِهِمَا مُحْسِنٌ وَظَالِمٌ لِّنَفْسِهِ مُبِينٌ .113
وَلَقَدْ مَنَنَّا عَلَى مُوسَى وَهَارُونَ .114
وَنَجَّيْنَاهُمَا وَقَوْمَهُمَا مِنَ الْكَرْبِ الْعَظِيمِ .115
وَنَصَرْنَاهُمْ فَكَانُوا هُمُ الْغَالِبِينَ .116
وَآتَيْنَاهُمَا الْكِتَابَ الْمُسْتَبِينَ .117
وَهَدَيْنَاهُمَا الصِّرَاطَ الْمُسْتَقِيمَ .118
وَتَرَكْنَا عَلَيْهِمَا فِي الْآخِرِينَ .119
سَلَامٌ عَلَى مُوسَى وَهَارُونَ .120
إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ .121
إِنَّهُمَا مِنْ عِبَادِنَا الْمُؤْمِنِينَ .122
وَإِنَّ إِلْيَاسَ لَمِنْ الْمُرْسَلِينَ .123
إِذْ قَالَ لِقَوْمِهِ أَلَا تَتَّقُونَ .124
أَتَدْعُونَ بَعْلاً وَتَذَرُونَ أَحْسَنَ الْخَالِقِينَ .125
اللَّهَ رَبَّكُمْ وَرَبَّ آبَائِكُمُ الْأَوَّلِينَ .126
فَكَذَّبُوهُ فَإِنَّهُمْ لَمُحْضَرُونَ .127
إِلَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ .128
وَتَرَكْنَا عَلَيْهِ فِي الْآخِرِينَ .129
سَلَامٌ عَلَى إِلْ يَاسِينَ .130
إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنِينَ .131
إِنَّهُ مِنْ عِبَادِنَا الْمُؤْمِنِينَ .132
وَإِنَّ لُوطاً لَّمِنَ الْمُرْسَلِينَ .133
إِذْ نَجَّيْنَاهُ وَأَهْلَهُ أَجْمَعِينَ .134
إِلَّا عَجُوزاً فِي الْغَابِرِينَ .135
ثُمَّ دَمَّرْنَا الْآخَرِينَ .136
وَإِنَّكُمْ لَتَمُرُّونَ عَلَيْهِم مُّصْبِحِينَ .137
وَبِاللَّيْلِ أَفَلَا تَعْقِلُونَ .138
وَإِنَّ يُونُسَ لَمِنَ الْمُرْسَلِينَ .139
إِذْ أَبَقَ إِلَى الْفُلْكِ الْمَشْحُونِ .140
فَسَاهَمَ فَكَانَ مِنْ الْمُدْحَضِينَ .141
فَالْتَقَمَهُ الْحُوتُ وَهُوَ مُلِيمٌ .142
فَلَوْلَا أَنَّهُ كَانَ مِنْ الْمُسَبِّحِينَ .143
لَلَبِثَ فِي بَطْنِهِ إِلَى يَوْمِ يُبْعَثُونَ .144
فَنَبَذْنَاهُ بِالْعَرَاء وَهُوَ سَقِيمٌ .145
وَأَنبَتْنَا عَلَيْهِ شَجَرَةً مِّن يَقْطِينٍ .146
وَأَرْسَلْنَاهُ إِلَى مِئَةِ أَلْفٍ أَوْ يَزِيدُونَ .147
فَآمَنُوا فَمَتَّعْنَاهُمْ إِلَى حِينٍ .148
فَاسْتَفْتِهِمْ أَلِرَبِّكَ الْبَنَاتُ وَلَهُمُ الْبَنُونَ .149
أَمْ خَلَقْنَا الْمَلَائِكَةَ إِنَاثاً وَهُمْ شَاهِدُونَ .150
أَلَا إِنَّهُم مِّنْ إِفْكِهِمْ لَيَقُولُونَ .151
وَلَدَ اللَّهُ وَإِنَّهُمْ لَكَاذِبُونَ .152
أَصْطَفَى الْبَنَاتِ عَلَى الْبَنِينَ .153
مَا لَكُمْ كَيْفَ تَحْكُمُونَ .154
أَفَلَا تَذَكَّرُونَ .155
أَمْ لَكُمْ سُلْطَانٌ مُّبِينٌ .156
فَأْتُوا بِكِتَابِكُمْ إِن كُنتُمْ صَادِقِينَ .157
وَجَعَلُوا بَيْنَهُ وَبَيْنَ الْجِنَّةِ نَسَباً وَلَقَدْ عَلِمَتِ الْجِنَّةُ إِنَّهُمْ لَمُحْضَرُونَ .158
سُبْحَانَ اللَّهِ عَمَّا يَصِفُونَ .159
إِلَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ .160
فَإِنَّكُمْ وَمَا تَعْبُدُونَ .161
مَا أَنتُمْ عَلَيْهِ بِفَاتِنِينَ .162
إِلَّا مَنْ هُوَ صَالِ الْجَحِيمِ .163
وَمَا مِنَّا إِلَّا لَهُ مَقَامٌ مَّعْلُومٌ .164
وَإِنَّا لَنَحْنُ الصَّافُّونَ .165
وَإِنَّا لَنَحْنُ الْمُسَبِّحُونَ .166
وَإِنْ كَانُوا لَيَقُولُونَ .167
لَوْ أَنَّ عِندَنَا ذِكْراً مِّنْ الْأَوَّلِينَ .168
لَكُنَّا عِبَادَ اللَّهِ الْمُخْلَصِينَ .169
فَكَفَرُوا بِهِ فَسَوْفَ يَعْلَمُونَ .170
وَلَقَدْ سَبَقَتْ كَلِمَتُنَا لِعِبَادِنَا الْمُرْسَلِينَ .171
إِنَّهُمْ لَهُمُ الْمَنصُورُونَ .172
وَإِنَّ جُندَنَا لَهُمُ الْغَالِبُونَ .173
فَتَوَلَّ عَنْهُمْ حَتَّى حِينٍ .174
وَأَبْصِرْهُمْ فَسَوْفَ يُبْصِرُونَ .175
أَفَبِعَذَابِنَا يَسْتَعْجِلُونَ .176
فَإِذَا نَزَلَ بِسَاحَتِهِمْ فَسَاء صَبَاحُ الْمُنذَرِينَ .177
وَتَوَلَّ عَنْهُمْ حَتَّى حِينٍ .178
وَأَبْصِرْ فَسَوْفَ يُبْصِرُونَ .179
سُبْحَانَ رَبِّكَ رَبِّ الْعِزَّةِ عَمَّا يَصِفُونَ .180
وَسَلَامٌ عَلَى الْمُرْسَلِينَ .181
وَالْحَمْدُ لِلَّهِ رَبِّ الْعَالَمِينَ .182


Сура 44 : Дым

Назад к содержанию

Следующая Сура
44. سورة الدخان
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
حم .1
وَالْكِتَابِ الْمُبِينِ .2
إِنَّا أَنزَلْنَاهُ فِي لَيْلَةٍ مُّبَارَكَةٍ إِنَّا كُنَّا مُنذِرِينَ .3
فِيهَا يُفْرَقُ كُلُّ أَمْرٍ حَكِيمٍ .4
أَمْراً مِّنْ عِندِنَا إِنَّا كُنَّا مُرْسِلِينَ .5
رَحْمَةً مِّن رَّبِّكَ إِنَّهُ هُوَ السَّمِيعُ الْعَلِيمُ .6
رَبِّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا إِن كُنتُم مُّوقِنِينَ .7
لَا إِلَهَ إِلَّا هُوَ يُحْيِي وَيُمِيتُ رَبُّكُمْ وَرَبُّ آبَائِكُمُ الْأَوَّلِينَ .8
بَلْ هُمْ فِي شَكٍّ يَلْعَبُونَ .9
فَارْتَقِبْ يَوْمَ تَأْتِي السَّمَاء بِدُخَانٍ مُّبِينٍ .10
يَغْشَى النَّاسَ هَذَا عَذَابٌ أَلِيمٌ .11
رَبَّنَا اكْشِفْ عَنَّا الْعَذَابَ إِنَّا مُؤْمِنُونَ .12
أَنَّى لَهُمُ الذِّكْرَى وَقَدْ جَاءهُمْ رَسُولٌ مُّبِينٌ .13
ثُمَّ تَوَلَّوْا عَنْهُ وَقَالُوا مُعَلَّمٌ مَّجْنُونٌ .14
إِنَّا كَاشِفُو الْعَذَابِ قَلِيلاً إِنَّكُمْ عَائِدُونَ .15
يَوْمَ نَبْطِشُ الْبَطْشَةَ الْكُبْرَى إِنَّا مُنتَقِمُونَ .16
وَلَقَدْ فَتَنَّا قَبْلَهُمْ قَوْمَ فِرْعَوْنَ وَجَاءهُمْ رَسُولٌ كَرِيمٌ .17
أَنْ أَدُّوا إِلَيَّ عِبَادَ اللَّهِ إِنِّي لَكُمْ رَسُولٌ أَمِينٌ .18
وَأَنْ لَّا تَعْلُوا عَلَى اللَّهِ إِنِّي آتِيكُم بِسُلْطَانٍ مُّبِينٍ .19
وَإِنِّي عُذْتُ بِرَبِّي وَرَبِّكُمْ أَن تَرْجُمُونِ .20
وَإِنْ لَّمْ تُؤْمِنُوا لِي فَاعْتَزِلُونِ .21
فَدَعَا رَبَّهُ أَنَّ هَؤُلَاء قَوْمٌ مُّجْرِمُونَ .22
فَأَسْرِ بِعِبَادِي لَيْلاً إِنَّكُم مُّتَّبَعُونَ .23
وَاتْرُكْ الْبَحْرَ رَهْواً إِنَّهُمْ جُندٌ مُّغْرَقُونَ .24
كَمْ تَرَكُوا مِن جَنَّاتٍ وَعُيُونٍ .25
وَزُرُوعٍ وَمَقَامٍ كَرِيمٍ .26
وَنَعْمَةٍ كَانُوا فِيهَا فَاكِهِينَ .27
كَذَلِكَ وَأَوْرَثْنَاهَا قَوْماً آخَرِينَ .28
فَمَا بَكَتْ عَلَيْهِمُ السَّمَاء وَالْأَرْضُ وَمَا كَانُوا مُنظَرِينَ .29
وَلَقَدْ نَجَّيْنَا بَنِي إِسْرَائِيلَ مِنَ الْعَذَابِ الْمُهِينِ .30
مِن فِرْعَوْنَ إِنَّهُ كَانَ عَالِياً مِّنَ الْمُسْرِفِينَ .31
وَلَقَدِ اخْتَرْنَاهُمْ عَلَى عِلْمٍ عَلَى الْعَالَمِينَ .32
وَآتَيْنَاهُم مِّنَ الْآيَاتِ مَا فِيهِ بَلَاء مُّبِينٌ .33
إِنَّ هَؤُلَاء لَيَقُولُونَ .34
إِنْ هِيَ إِلَّا مَوْتَتُنَا الْأُولَى وَمَا نَحْنُ بِمُنشَرِينَ .35
فَأْتُوا بِآبَائِنَا إِن كُنتُمْ صَادِقِينَ .36
أَهُمْ خَيْرٌ أَمْ قَوْمُ تُبَّعٍ وَالَّذِينَ مِن قَبْلِهِمْ أَهْلَكْنَاهُمْ إِنَّهُمْ كَانُوا مُجْرِمِينَ .37
وَمَا خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا لَاعِبِينَ .38
مَا خَلَقْنَاهُمَا إِلَّا بِالْحَقِّ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ .39
إِنَّ يَوْمَ الْفَصْلِ مِيقَاتُهُمْ أَجْمَعِينَ .40
يَوْمَ لَا يُغْنِي مَوْلًى عَن مَّوْلًى شَيْئاً وَلَا هُمْ يُنصَرُونَ .41
إِلَّا مَن رَّحِمَ اللَّهُ إِنَّهُ هُوَ الْعَزِيزُ الرَّحِيمُ .42
إِنَّ شَجَرَةَ الزَّقُّومِ .43
طَعَامُ الْأَثِيمِ .44
كَالْمُهْلِ يَغْلِي فِي الْبُطُونِ .45
كَغَلْيِ الْحَمِيمِ .46
خُذُوهُ فَاعْتِلُوهُ إِلَى سَوَاء الْجَحِيمِ .47
ثُمَّ صُبُّوا فَوْقَ رَأْسِهِ مِنْ عَذَابِ الْحَمِيمِ .48
ذُقْ إِنَّكَ أَنتَ الْعَزِيزُ الْكَرِيمُ .49
إِنَّ هَذَا مَا كُنتُم بِهِ تَمْتَرُونَ .50
إِنَّ الْمُتَّقِينَ فِي مَقَامٍ أَمِينٍ .51
فِي جَنَّاتٍ وَعُيُونٍ .52
يَلْبَسُونَ مِن سُندُسٍ وَإِسْتَبْرَقٍ مُّتَقَابِلِينَ .53
كَذَلِكَ وَزَوَّجْنَاهُم بِحُورٍ عِينٍ .54
يَدْعُونَ فِيهَا بِكُلِّ فَاكِهَةٍ آمِنِينَ .55
لَا يَذُوقُونَ فِيهَا الْمَوْتَ إِلَّا الْمَوْتَةَ الْأُولَى وَوَقَاهُمْ عَذَابَ الْجَحِيمِ .56
فَضْلاً مِّن رَّبِّكَ ذَلِكَ هُوَ الْفَوْزُ الْعَظِيمُ .57
فَإِنَّمَا يَسَّرْنَاهُ بِلِسَانِكَ لَعَلَّهُمْ يَتَذَكَّرُونَ .58
فَارْتَقِبْ إِنَّهُم مُّرْتَقِبُونَ .59


Сура 50 : Кaф

Назад к содержанию

Следующая Сура
50. سورة ق
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
ق وَالْقُرْآنِ الْمَجِيدِ .1
بَلْ عَجِبُوا أَن جَاءهُمْ مُنذِرٌ مِّنْهُمْ فَقَالَ الْكَافِرُونَ هَذَا شَيْءٌ عَجِيبٌ .2
أَئِذَا مِتْنَا وَكُنَّا تُرَاباً ذَلِكَ رَجْعٌ بَعِيدٌ .3
قَدْ عَلِمْنَا مَا تَنقُصُ الْأَرْضُ مِنْهُمْ وَعِندَنَا كِتَابٌ حَفِيظٌ .4
بَلْ كَذَّبُوا بِالْحَقِّ لَمَّا جَاءهُمْ فَهُمْ فِي أَمْرٍ مَّرِيجٍ .5
أَفَلَمْ يَنظُرُوا إِلَى السَّمَاء فَوْقَهُمْ كَيْفَ بَنَيْنَاهَا وَزَيَّنَّاهَا وَمَا لَهَا مِن فُرُوجٍ .6
وَالْأَرْضَ مَدَدْنَاهَا وَأَلْقَيْنَا فِيهَا رَوَاسِيَ وَأَنبَتْنَا فِيهَا مِن كُلِّ زَوْجٍ بَهِيجٍ .7
تَبْصِرَةً وَذِكْرَى لِكُلِّ عَبْدٍ مُّنِيبٍ .8
وَنَزَّلْنَا مِنَ السَّمَاءِ مَاءً مُّبَارَكاً فَأَنبَتْنَا بِهِ جَنَّاتٍ وَحَبَّ الْحَصِيدِ .9
وَالنَّخْلَ بَاسِقَاتٍ لَّهَا طَلْعٌ نَّضِيدٌ .10
رِزْقاً لِّلْعِبَادِ وَأَحْيَيْنَا بِهِ بَلْدَةً مَّيْتاً كَذَلِكَ الْخُرُوجُ .11
كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ وَأَصْحَابُ الرَّسِّ وَثَمُودُ .12
وَعَادٌ وَفِرْعَوْنُ وَإِخْوَانُ لُوطٍ .13
وَأَصْحَابُ الْأَيْكَةِ وَقَوْمُ تُبَّعٍ كُلٌّ كَذَّبَ الرُّسُلَ فَحَقَّ وَعِيدِ .14
أَفَعَيِينَا بِالْخَلْقِ الْأَوَّلِ بَلْ هُمْ فِي لَبْسٍ مِّنْ خَلْقٍ جَدِيدٍ .15
وَلَقَدْ خَلَقْنَا الْإِنسَانَ وَنَعْلَمُ مَا تُوَسْوِسُ بِهِ نَفْسُهُ وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنْ حَبْلِ الْوَرِيدِ .16
إِذْ يَتَلَقَّى الْمُتَلَقِّيَانِ عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ قَعِيدٌ .17
مَا يَلْفِظُ مِن قَوْلٍ إِلَّا لَدَيْهِ رَقِيبٌ عَتِيدٌ .18
وَجَاءتْ سَكْرَةُ الْمَوْتِ بِالْحَقِّ ذَلِكَ مَا كُنتَ مِنْهُ تَحِيدُ .19
وَنُفِخَ فِي الصُّورِ ذَلِكَ يَوْمُ الْوَعِيدِ .20
وَجَاءتْ كُلُّ نَفْسٍ مَّعَهَا سَائِقٌ وَشَهِيدٌ .21
لَقَدْ كُنتَ فِي غَفْلَةٍ مِّنْ هَذَا فَكَشَفْنَا عَنكَ غِطَاءكَ فَبَصَرُكَ الْيَوْمَ حَدِيدٌ .22
وَقَالَ قَرِينُهُ هَذَا مَا لَدَيَّ عَتِيدٌ .23
أَلْقِيَا فِي جَهَنَّمَ كُلَّ كَفَّارٍ عَنِيدٍ .24
مَّنَّاعٍ لِّلْخَيْرِ مُعْتَدٍ مُّرِيبٍ .25
الَّذِي جَعَلَ مَعَ اللَّهِ إِلَهاً آخَرَ فَأَلْقِيَاهُ فِي الْعَذَابِ الشَّدِيدِ .26
قَالَ قَرِينُهُ رَبَّنَا مَا أَطْغَيْتُهُ وَلَكِن كَانَ فِي ضَلَالٍ بَعِيدٍ .27
قَالَ لَا تَخْتَصِمُوا لَدَيَّ وَقَدْ قَدَّمْتُ إِلَيْكُم بِالْوَعِيدِ .28
مَا يُبَدَّلُ الْقَوْلُ لَدَيَّ وَمَا أَنَا بِظَلَّامٍ لِّلْعَبِيدِ .29
يَوْمَ نَقُولُ لِجَهَنَّمَ هَلِ امْتَلَأْتِ وَتَقُولُ هَلْ مِن مَّزِيدٍ .30
وَأُزْلِفَتِ الْجَنَّةُ لِلْمُتَّقِينَ غَيْرَ بَعِيدٍ .31
هَذَا مَا تُوعَدُونَ لِكُلِّ أَوَّابٍ حَفِيظٍ .32
مَنْ خَشِيَ الرَّحْمَن بِالْغَيْبِ وَجَاء بِقَلْبٍ مُّنِيبٍ .33
ادْخُلُوهَا بِسَلَامٍ ذَلِكَ يَوْمُ الْخُلُودِ .34
لَهُم مَّا يَشَاؤُونَ فِيهَا وَلَدَيْنَا مَزِيدٌ .35
وَكَمْ أَهْلَكْنَا قَبْلَهُم مِّن قَرْنٍ هُمْ أَشَدُّ مِنْهُم بَطْشاً فَنَقَّبُوا فِي الْبِلَادِ هَلْ مِن مَّحِيصٍ .36
إِنَّ فِي ذَلِكَ لَذِكْرَى لِمَن كَانَ لَهُ قَلْبٌ أَوْ أَلْقَى السَّمْعَ وَهُوَ شَهِيدٌ .37
وَلَقَدْ خَلَقْنَا السَّمَاوَاتِ وَالْأَرْضَ وَمَا بَيْنَهُمَا فِي سِتَّةِ أَيَّامٍ وَمَا مَسَّنَا مِن لُّغُوبٍ .38
فَاصْبِرْ عَلَى مَا يَقُولُونَ وَسَبِّحْ بِحَمْدِ رَبِّكَ قَبْلَ طُلُوعِ الشَّمْسِ وَقَبْلَ الْغُرُوبِ .39
وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَأَدْبَارَ السُّجُودِ .40
وَاسْتَمِعْ يَوْمَ يُنَادِ الْمُنَادِ مِن مَّكَانٍ قَرِيبٍ .41
يَوْمَ يَسْمَعُونَ الصَّيْحَةَ بِالْحَقِّ ذَلِكَ يَوْمُ الْخُرُوجِ .42
إِنَّا نَحْنُ نُحْيِي وَنُمِيتُ وَإِلَيْنَا الْمَصِيرُ .43
يَوْمَ تَشَقَّقُ الْأَرْضُ عَنْهُمْ سِرَاعاً ذَلِكَ حَشْرٌ عَلَيْنَا يَسِيرٌ .44
نَحْنُ أَعْلَمُ بِمَا يَقُولُونَ وَمَا أَنتَ عَلَيْهِم بِجَبَّارٍ فَذَكِّرْ بِالْقُرْآنِ مَن يَخَافُ وَعِيدِ .45


Сура 51 : Рассеивающие

Назад к содержанию

Следующая Сура
51. سورة الذاريات
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
وَالذَّارِيَاتِ ذَرْواً .1
فَالْحَامِلَاتِ وِقْراً .2
فَالْجَارِيَاتِ يُسْراً .3
فَالْمُقَسِّمَاتِ أَمْراً .4
إِنَّمَا تُوعَدُونَ لَصَادِقٌ .5
وَإِنَّ الدِّينَ لَوَاقِعٌ .6
وَالسَّمَاء ذَاتِ الْحُبُكِ .7
إِنَّكُمْ لَفِي قَوْلٍ مُّخْتَلِفٍ .8
يُؤْفَكُ عَنْهُ مَنْ أُفِكَ .9
قُتِلَ الْخَرَّاصُونَ .10
الَّذِينَ هُمْ فِي غَمْرَةٍ سَاهُونَ .11
يَسْأَلُونَ أَيَّانَ يَوْمُ الدِّينِ .12
يَوْمَ هُمْ عَلَى النَّارِ يُفْتَنُونَ .13
ذُوقُوا فِتْنَتَكُمْ هَذَا الَّذِي كُنتُم بِهِ تَسْتَعْجِلُونَ .14
إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَعُيُونٍ .15
آخِذِينَ مَا آتَاهُمْ رَبُّهُمْ إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُحْسِنِينَ .16
كَانُوا قَلِيلاً مِّنَ اللَّيْلِ مَا يَهْجَعُونَ .17
وَبِالْأَسْحَارِ هُمْ يَسْتَغْفِرُونَ .18
وَفِي أَمْوَالِهِمْ حَقٌّ لِّلسَّائِلِ وَالْمَحْرُومِ .19
وَفِي الْأَرْضِ آيَاتٌ لِّلْمُوقِنِينَ .20
وَفِي أَنفُسِكُمْ أَفَلَا تُبْصِرُونَ .21
وَفِي السَّمَاء رِزْقُكُمْ وَمَا تُوعَدُونَ .22
فَوَرَبِّ السَّمَاء وَالْأَرْضِ إِنَّهُ لَحَقٌّ مِّثْلَ مَا أَنَّكُمْ تَنطِقُونَ .23
هَلْ أَتَاكَ حَدِيثُ ضَيْفِ إِبْرَاهِيمَ الْمُكْرَمِينَ .24
إِذْ دَخَلُوا عَلَيْهِ فَقَالُوا سَلَاماً قَالَ سَلَامٌ قَوْمٌ مُّنكَرُونَ .25
فَرَاغَ إِلَى أَهْلِهِ فَجَاء بِعِجْلٍ سَمِينٍ .26
فَقَرَّبَهُ إِلَيْهِمْ قَالَ أَلَا تَأْكُلُونَ .27
فَأَوْجَسَ مِنْهُمْ خِيفَةً قَالُوا لَا تَخَفْ وَبَشَّرُوهُ بِغُلَامٍ عَلِيمٍ .28
فَأَقْبَلَتِ امْرَأَتُهُ فِي صَرَّةٍ فَصَكَّتْ وَجْهَهَا وَقَالَتْ عَجُوزٌ عَقِيمٌ .29
قَالُوا كَذَلِكَ قَالَ رَبُّكِ إِنَّهُ هُوَ الْحَكِيمُ الْعَلِيمُ .30
قَالَ فَمَا خَطْبُكُمْ أَيُّهَا الْمُرْسَلُونَ .31
قَالُوا إِنَّا أُرْسِلْنَا إِلَى قَوْمٍ مُّجْرِمِينَ .32
لِنُرْسِلَ عَلَيْهِمْ حِجَارَةً مِّن طِينٍ .33
مُسَوَّمَةً عِندَ رَبِّكَ لِلْمُسْرِفِينَ .34
فَأَخْرَجْنَا مَن كَانَ فِيهَا مِنَ الْمُؤْمِنِينَ .35
فَمَا وَجَدْنَا فِيهَا غَيْرَ بَيْتٍ مِّنَ الْمُسْلِمِينَ .36
وَتَرَكْنَا فِيهَا آيَةً لِّلَّذِينَ يَخَافُونَ الْعَذَابَ الْأَلِيمَ .37
وَفِي مُوسَى إِذْ أَرْسَلْنَاهُ إِلَى فِرْعَوْنَ بِسُلْطَانٍ مُّبِينٍ .38
فَتَوَلَّى بِرُكْنِهِ وَقَالَ سَاحِرٌ أَوْ مَجْنُونٌ .39
فَأَخَذْنَاهُ وَجُنُودَهُ فَنَبَذْنَاهُمْ فِي الْيَمِّ وَهُوَ مُلِيمٌ .40
وَفِي عَادٍ إِذْ أَرْسَلْنَا عَلَيْهِمُ الرِّيحَ الْعَقِيمَ .41
مَا تَذَرُ مِن شَيْءٍ أَتَتْ عَلَيْهِ إِلَّا جَعَلَتْهُ كَالرَّمِيمِ .42
وَفِي ثَمُودَ إِذْ قِيلَ لَهُمْ تَمَتَّعُوا حَتَّى حِينٍ .43
فَعَتَوْا عَنْ أَمْرِ رَبِّهِمْ فَأَخَذَتْهُمُ الصَّاعِقَةُ وَهُمْ يَنظُرُونَ .44
فَمَا اسْتَطَاعُوا مِن قِيَامٍ وَمَا كَانُوا مُنتَصِرِينَ .45
وَقَوْمَ نُوحٍ مِّن قَبْلُ إِنَّهُمْ كَانُوا قَوْماً فَاسِقِينَ .46
وَالسَّمَاء بَنَيْنَاهَا بِأَيْدٍ وَإِنَّا لَمُوسِعُونَ .47
وَالْأَرْضَ فَرَشْنَاهَا فَنِعْمَ الْمَاهِدُونَ .48
وَمِن كُلِّ شَيْءٍ خَلَقْنَا زَوْجَيْنِ لَعَلَّكُمْ تَذَكَّرُونَ .49
فَفِرُّوا إِلَى اللَّهِ إِنِّي لَكُم مِّنْهُ نَذِيرٌ مُّبِينٌ .50
وَلَا تَجْعَلُوا مَعَ اللَّهِ إِلَهاً آخَرَ إِنِّي لَكُم مِّنْهُ نَذِيرٌ مُّبِينٌ .51
كَذَلِكَ مَا أَتَى الَّذِينَ مِن قَبْلِهِم مِّن رَّسُولٍ إِلَّا قَالُوا سَاحِرٌ أَوْ مَجْنُونٌ .52
أَتَوَاصَوْا بِهِ بَلْ هُمْ قَوْمٌ طَاغُونَ .53
فَتَوَلَّ عَنْهُمْ فَمَا أَنتَ بِمَلُومٍ .54
وَذَكِّرْ فَإِنَّ الذِّكْرَى تَنفَعُ الْمُؤْمِنِينَ .55
وَمَا خَلَقْتُ الْجِنَّ وَالْإِنسَ إِلَّا لِيَعْبُدُونِ .56
مَا أُرِيدُ مِنْهُم مِّن رِّزْقٍ وَمَا أُرِيدُ أَن يُطْعِمُونِ .57
إِنَّ اللَّهَ هُوَ الرَّزَّاقُ ذُو الْقُوَّةِ الْمَتِينُ .58
فَإِنَّ لِلَّذِينَ ظَلَمُوا ذَنُوباً مِّثْلَ ذَنُوبِ أَصْحَابِهِمْ فَلَا يَسْتَعْجِلُونِ .59
فَوَيْلٌ لِّلَّذِينَ كَفَرُوا مِن يَوْمِهِمُ الَّذِي يُوعَدُونَ .60


Сура 52 : Гора

Назад к содержанию

Следующая Сура
52. سورة الطور
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
وَالطُّورِ .1
وَكِتَابٍ مَّسْطُورٍ .2
فِي رَقٍّ مَّنشُورٍ .3
وَالْبَيْتِ الْمَعْمُورِ .4
وَالسَّقْفِ الْمَرْفُوعِ .5
وَالْبَحْرِ الْمَسْجُورِ .6
إِنَّ عَذَابَ رَبِّكَ لَوَاقِعٌ .7
مَا لَهُ مِن دَافِعٍ .8
يَوْمَ تَمُورُ السَّمَاء مَوْراً .9
وَتَسِيرُ الْجِبَالُ سَيْراً .10
فَوَيْلٌ يَوْمَئِذٍ لِلْمُكَذِّبِينَ .11
الَّذِينَ هُمْ فِي خَوْضٍ يَلْعَبُونَ .12
يَوْمَ يُدَعُّونَ إِلَى نَارِ جَهَنَّمَ دَعّاً .13
هَذِهِ النَّارُ الَّتِي كُنتُم بِهَا تُكَذِّبُونَ .14
أَفَسِحْرٌ هَذَا أَمْ أَنتُمْ لَا تُبْصِرُونَ .15
اصْلَوْهَا فَاصْبِرُوا أَوْ لَا تَصْبِرُوا سَوَاء عَلَيْكُمْ إِنَّمَا تُجْزَوْنَ مَا كُنتُمْ تَعْمَلُونَ .16
إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَعِيمٍ .17
فَاكِهِينَ بِمَا آتَاهُمْ رَبُّهُمْ وَوَقَاهُمْ رَبُّهُمْ عَذَابَ الْجَحِيمِ .18
كُلُوا وَاشْرَبُوا هَنِيئاً بِمَا كُنتُمْ تَعْمَلُونَ .19
مُتَّكِئِينَ عَلَى سُرُرٍ مَّصْفُوفَةٍ وَزَوَّجْنَاهُم بِحُورٍ عِينٍ .20
وَالَّذِينَ آمَنُوا وَاتَّبَعَتْهُمْ ذُرِّيَّتُهُم بِإِيمَانٍ أَلْحَقْنَا بِهِمْ ذُرِّيَّتَهُمْ وَمَا أَلَتْنَاهُم مِّنْ عَمَلِهِم مِّن شَيْءٍ كُلُّ امْرِئٍ بِمَا كَسَبَ رَهِينٌ .21
وَأَمْدَدْنَاهُم بِفَاكِهَةٍ وَلَحْمٍ مِّمَّا يَشْتَهُونَ .22
يَتَنَازَعُونَ فِيهَا كَأْساً لَّا لَغْوٌ فِيهَا وَلَا تَأْثِيمٌ .23
وَيَطُوفُ عَلَيْهِمْ غِلْمَانٌ لَّهُمْ كَأَنَّهُمْ لُؤْلُؤٌ مَّكْنُونٌ .24
وَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَسَاءلُونَ .25
قَالُوا إِنَّا كُنَّا قَبْلُ فِي أَهْلِنَا مُشْفِقِينَ .26
فَمَنَّ اللَّهُ عَلَيْنَا وَوَقَانَا عَذَابَ السَّمُومِ .27
إِنَّا كُنَّا مِن قَبْلُ نَدْعُوهُ إِنَّهُ هُوَ الْبَرُّ الرَّحِيمُ .28
فَذَكِّرْ فَمَا أَنتَ بِنِعْمَتِ رَبِّكَ بِكَاهِنٍ وَلَا مَجْنُونٍ .29
أَمْ يَقُولُونَ شَاعِرٌ نَّتَرَبَّصُ بِهِ رَيْبَ الْمَنُونِ .30
قُلْ تَرَبَّصُوا فَإِنِّي مَعَكُم مِّنَ الْمُتَرَبِّصِينَ .31
أَمْ تَأْمُرُهُمْ أَحْلَامُهُم بِهَذَا أَمْ هُمْ قَوْمٌ طَاغُونَ .32
أَمْ يَقُولُونَ تَقَوَّلَهُ بَل لَّا يُؤْمِنُونَ .33
فَلْيَأْتُوا بِحَدِيثٍ مِّثْلِهِ إِن كَانُوا صَادِقِينَ .34
أَمْ خُلِقُوا مِنْ غَيْرِ شَيْءٍ أَمْ هُمُ الْخَالِقُونَ .35
أَمْ خَلَقُوا السَّمَاوَاتِ وَالْأَرْضَ بَل لَّا يُوقِنُونَ .36
أَمْ عِندَهُمْ خَزَائِنُ رَبِّكَ أَمْ هُمُ الْمُصَيْطِرُونَ .37
أَمْ لَهُمْ سُلَّمٌ يَسْتَمِعُونَ فِيهِ فَلْيَأْتِ مُسْتَمِعُهُم بِسُلْطَانٍ مُّبِينٍ .38
أَمْ لَهُ الْبَنَاتُ وَلَكُمُ الْبَنُونَ .39
أَمْ تَسْأَلُهُمْ أَجْراً فَهُم مِّن مَّغْرَمٍ مُّثْقَلُونَ .40
أَمْ عِندَهُمُ الْغَيْبُ فَهُمْ يَكْتُبُونَ .41
أَمْ يُرِيدُونَ كَيْداً فَالَّذِينَ كَفَرُوا هُمُ الْمَكِيدُونَ .42
أَمْ لَهُمْ إِلَهٌ غَيْرُ اللَّهِ سُبْحَانَ اللَّهِ عَمَّا يُشْرِكُونَ .43
وَإِن يَرَوْا كِسْفاً مِّنَ السَّمَاءِ سَاقِطاً يَقُولُوا سَحَابٌ مَّرْكُومٌ .44
فَذَرْهُمْ حَتَّى يُلَاقُوا يَوْمَهُمُ الَّذِي فِيهِ يُصْعَقُونَ .45
يَوْمَ لَا يُغْنِي عَنْهُمْ كَيْدُهُمْ شَيْئاً وَلَا هُمْ يُنصَرُونَ .46
وَإِنَّ لِلَّذِينَ ظَلَمُوا عَذَاباً دُونَ ذَلِكَ وَلَكِنَّ أَكْثَرَهُمْ لَا يَعْلَمُونَ .47
وَاصْبِرْ لِحُكْمِ رَبِّكَ فَإِنَّكَ بِأَعْيُنِنَا وَسَبِّحْ بِحَمْدِ رَبِّكَ حِينَ تَقُومُ .48
وَمِنَ اللَّيْلِ فَسَبِّحْهُ وَإِدْبَارَ النُّجُومِ .49


Сура 53 : Звезда

Назад к содержанию

Следующая Сура
53. سورة النجم
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
وَالنَّجْمِ إِذَا هَوَى .1
مَا ضَلَّ صَاحِبُكُمْ وَمَا غَوَى .2
وَمَا يَنطِقُ عَنِ الْهَوَى .3
إِنْ هُوَ إِلَّا وَحْيٌ يُوحَى .4
عَلَّمَهُ شَدِيدُ الْقُوَى .5
ذُو مِرَّةٍ فَاسْتَوَى .6
وَهُوَ بِالْأُفُقِ الْأَعْلَى .7
ثُمَّ دَنَا فَتَدَلَّى .8
فَكَانَ قَابَ قَوْسَيْنِ أَوْ أَدْنَى .9
فَأَوْحَى إِلَى عَبْدِهِ مَا أَوْحَى .10
مَا كَذَبَ الْفُؤَادُ مَا رَأَى .11
أَفَتُمَارُونَهُ عَلَى مَا يَرَى .12
وَلَقَدْ رَآهُ نَزْلَةً أُخْرَى .13
عِندَ سِدْرَةِ الْمُنْتَهَى .14
عِندَهَا جَنَّةُ الْمَأْوَى .15
إِذْ يَغْشَى السِّدْرَةَ مَا يَغْشَى .16
مَا زَاغَ الْبَصَرُ وَمَا طَغَى .17
لَقَدْ رَأَى مِنْ آيَاتِ رَبِّهِ الْكُبْرَى .18
أَفَرَأَيْتُمُ اللَّاتَ وَالْعُزَّى .19
وَمَنَاةَ الثَّالِثَةَ الْأُخْرَى .20
أَلَكُمُ الذَّكَرُ وَلَهُ الْأُنثَى .21
تِلْكَ إِذاً قِسْمَةٌ ضِيزَى .22
إِنْ هِيَ إِلَّا أَسْمَاء سَمَّيْتُمُوهَا أَنتُمْ وَآبَاؤُكُم مَّا أَنزَلَ اللَّهُ بِهَا مِن سُلْطَانٍ إِن يَتَّبِعُونَ إِلَّا الظَّنَّ وَمَا تَهْوَى الْأَنفُسُ وَلَقَدْ جَاءهُم مِّن رَّبِّهِمُ الْهُدَى .23
أَمْ لِلْإِنسَانِ مَا تَمَنَّى .24
فَلِلَّهِ الْآخِرَةُ وَالْأُولَى .25
وَكَم مِّن مَّلَكٍ فِي السَّمَاوَاتِ لَا تُغْنِي شَفَاعَتُهُمْ شَيْئاً إِلَّا مِن بَعْدِ أَن يَأْذَنَ اللَّهُ لِمَن يَشَاءُ وَيَرْضَى .26
إِنَّ الَّذِينَ لَا يُؤْمِنُونَ بِالْآخِرَةِ لَيُسَمُّونَ الْمَلَائِكَةَ تَسْمِيَةَ الْأُنثَى .27
وَمَا لَهُم بِهِ مِنْ عِلْمٍ إِن يَتَّبِعُونَ إِلَّا الظَّنَّ وَإِنَّ الظَّنَّ لَا يُغْنِي مِنَ الْحَقِّ شَيْئاً .28
فَأَعْرِضْ عَن مَّن تَوَلَّى عَن ذِكْرِنَا وَلَمْ يُرِدْ إِلَّا الْحَيَاةَ الدُّنْيَا .29
ذَلِكَ مَبْلَغُهُم مِّنَ الْعِلْمِ إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَن ضَلَّ عَن سَبِيلِهِ وَهُوَ أَعْلَمُ بِمَنِ اهْتَدَى .30
وَلِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لِيَجْزِيَ الَّذِينَ أَسَاؤُوا بِمَا عَمِلُوا وَيَجْزِيَ الَّذِينَ أَحْسَنُوا بِالْحُسْنَى .31
الَّذِينَ يَجْتَنِبُونَ كَبَائِرَ الْإِثْمِ وَالْفَوَاحِشَ إِلَّا اللَّمَمَ إِنَّ رَبَّكَ وَاسِعُ الْمَغْفِرَةِ هُوَ أَعْلَمُ بِكُمْ إِذْ أَنشَأَكُم مِّنَ الْأَرْضِ وَإِذْ أَنتُمْ أَجِنَّةٌ فِي بُطُونِ أُمَّهَاتِكُمْ فَلَا تُزَكُّوا أَنفُسَكُمْ هُوَ أَعْلَمُ بِمَنِ اتَّقَى .32
أَفَرَأَيْتَ الَّذِي تَوَلَّى .33
وَأَعْطَى قَلِيلاً وَأَكْدَى .34
أَعِندَهُ عِلْمُ الْغَيْبِ فَهُوَ يَرَى .35
أَمْ لَمْ يُنَبَّأْ بِمَا فِي صُحُفِ مُوسَى .36
وَإِبْرَاهِيمَ الَّذِي وَفَّى .37
أَلَّا تَزِرُ وَازِرَةٌ وِزْرَ أُخْرَى .38
وَأَن لَّيْسَ لِلْإِنسَانِ إِلَّا مَا سَعَى .39
وَأَنَّ سَعْيَهُ سَوْفَ يُرَى .40
ثُمَّ يُجْزَاهُ الْجَزَاء الْأَوْفَى .41
وَأَنَّ إِلَى رَبِّكَ الْمُنتَهَى .42
وَأَنَّهُ هُوَ أَضْحَكَ وَأَبْكَى .43
وَأَنَّهُ هُوَ أَمَاتَ وَأَحْيَا .44
وَأَنَّهُ خَلَقَ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنثَى .45
مِن نُّطْفَةٍ إِذَا تُمْنَى .46
وَأَنَّ عَلَيْهِ النَّشْأَةَ الْأُخْرَى .47
وَأَنَّهُ هُوَ أَغْنَى وَأَقْنَى .48
وَأَنَّهُ هُوَ رَبُّ الشِّعْرَى .49
وَأَنَّهُ أَهْلَكَ عَاداً الْأُولَى .50
وَثَمُودَ فَمَا أَبْقَى .51
وَقَوْمَ نُوحٍ مِّن قَبْلُ إِنَّهُمْ كَانُوا هُمْ أَظْلَمَ وَأَطْغَى .52
وَالْمُؤْتَفِكَةَ أَهْوَى .53
فَغَشَّاهَا مَا غَشَّى .54
فَبِأَيِّ آلَاء رَبِّكَ تَتَمَارَى .55
هَذَا نَذِيرٌ مِّنَ النُّذُرِ الْأُولَى .56
أَزِفَتْ الْآزِفَةُ .57
لَيْسَ لَهَا مِن دُونِ اللَّهِ كَاشِفَةٌ .58
أَفَمِنْ هَذَا الْحَدِيثِ تَعْجَبُونَ .59
وَتَضْحَكُونَ وَلَا تَبْكُونَ .60
وَأَنتُمْ سَامِدُونَ .61
فَاسْجُدُوا لِلَّهِ وَاعْبُدُوا .62
{س} . .63


Сура 54 : Месяц

Назад к содержанию

Следующая Сура
54. سورة القمر
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
اقْتَرَبَتِ السَّاعَةُ وَانشَقَّ الْقَمَرُ .1
وَإِن يَرَوْا آيَةً يُعْرِضُوا وَيَقُولُوا سِحْرٌ مُّسْتَمِرٌّ .2
وَكَذَّبُوا وَاتَّبَعُوا أَهْوَاءهُمْ وَكُلُّ أَمْرٍ مُّسْتَقِرٌّ .3
وَلَقَدْ جَاءهُم مِّنَ الْأَنبَاء مَا فِيهِ مُزْدَجَرٌ .4
حِكْمَةٌ بَالِغَةٌ فَمَا تُغْنِ النُّذُرُ .5
فَتَوَلَّ عَنْهُمْ يَوْمَ يَدْعُ الدَّاعِ إِلَى شَيْءٍ نُّكُرٍ .6
خُشَّعاً أَبْصَارُهُمْ يَخْرُجُونَ مِنَ الْأَجْدَاثِ كَأَنَّهُمْ جَرَادٌ مُّنتَشِرٌ .7
مُّهْطِعِينَ إِلَى الدَّاعِ يَقُولُ الْكَافِرُونَ هَذَا يَوْمٌ عَسِرٌ .8
كَذَّبَتْ قَبْلَهُمْ قَوْمُ نُوحٍ فَكَذَّبُوا عَبْدَنَا وَقَالُوا مَجْنُونٌ وَازْدُجِرَ .9
فَدَعَا رَبَّهُ أَنِّي مَغْلُوبٌ فَانتَصِرْ .10
فَفَتَحْنَا أَبْوَابَ السَّمَاء بِمَاء مُّنْهَمِرٍ .11
وَفَجَّرْنَا الْأَرْضَ عُيُوناً فَالْتَقَى الْمَاء عَلَى أَمْرٍ قَدْ قُدِرَ .12
وَحَمَلْنَاهُ عَلَى ذَاتِ أَلْوَاحٍ وَدُسُرٍ .13
تَجْرِي بِأَعْيُنِنَا جَزَاء لِّمَن كَانَ كُفِرَ .14
وَلَقَد تَّرَكْنَاهَا آيَةً فَهَلْ مِن مُّدَّكِرٍ .15
فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ .16
وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِن مُّدَّكِرٍ .17
كَذَّبَتْ عَادٌ فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ .18
إِنَّا أَرْسَلْنَا عَلَيْهِمْ رِيحاً صَرْصَراً فِي يَوْمِ نَحْسٍ مُّسْتَمِرٍّ .19
تَنزِعُ النَّاسَ كَأَنَّهُمْ أَعْجَازُ نَخْلٍ مُّنقَعِرٍ .20
فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ .21
وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِن مُّدَّكِرٍ .22
كَذَّبَتْ ثَمُودُ بِالنُّذُرِ .23
فَقَالُوا أَبَشَراً مِّنَّا وَاحِداً نَّتَّبِعُهُ إِنَّا إِذاً لَّفِي ضَلَالٍ وَسُعُرٍ .24
أَأُلْقِيَ الذِّكْرُ عَلَيْهِ مِن بَيْنِنَا بَلْ هُوَ كَذَّابٌ أَشِرٌ .25
سَيَعْلَمُونَ غَداً مَّنِ الْكَذَّابُ الْأَشِرُ .26
إِنَّا مُرْسِلُو النَّاقَةِ فِتْنَةً لَّهُمْ فَارْتَقِبْهُمْ وَاصْطَبِرْ .27
وَنَبِّئْهُمْ أَنَّ الْمَاء قِسْمَةٌ بَيْنَهُمْ كُلُّ شِرْبٍ مُّحْتَضَرٌ .28
فَنَادَوْا صَاحِبَهُمْ فَتَعَاطَى فَعَقَرَ .29
فَكَيْفَ كَانَ عَذَابِي وَنُذُرِ .30
إِنَّا أَرْسَلْنَا عَلَيْهِمْ صَيْحَةً وَاحِدَةً فَكَانُوا كَهَشِيمِ الْمُحْتَظِرِ .31
وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِن مُّدَّكِرٍ .32
كَذَّبَتْ قَوْمُ لُوطٍ بِالنُّذُرِ .33
إِنَّا أَرْسَلْنَا عَلَيْهِمْ حَاصِباً إِلَّا آلَ لُوطٍ نَّجَّيْنَاهُم بِسَحَرٍ .34
نِعْمَةً مِّنْ عِندِنَا كَذَلِكَ نَجْزِي مَن شَكَرَ .35
وَلَقَدْ أَنذَرَهُم بَطْشَتَنَا فَتَمَارَوْا بِالنُّذُرِ .36
وَلَقَدْ رَاوَدُوهُ عَن ضَيْفِهِ فَطَمَسْنَا أَعْيُنَهُمْ فَذُوقُوا عَذَابِي وَنُذُرِ .37
وَلَقَدْ صَبَّحَهُم بُكْرَةً عَذَابٌ مُّسْتَقِرٌّ .38
فَذُوقُوا عَذَابِي وَنُذُرِ .39
وَلَقَدْ يَسَّرْنَا الْقُرْآنَ لِلذِّكْرِ فَهَلْ مِن مُّدَّكِرٍ .40
وَلَقَدْ جَاء آلَ فِرْعَوْنَ النُّذُرُ .41
كَذَّبُوا بِآيَاتِنَا كُلِّهَا فَأَخَذْنَاهُمْ أَخْذَ عَزِيزٍ مُّقْتَدِرٍ .42
أَكُفَّارُكُمْ خَيْرٌ مِّنْ أُوْلَئِكُمْ أَمْ لَكُم بَرَاءةٌ فِي الزُّبُرِ .43
أَمْ يَقُولُونَ نَحْنُ جَمِيعٌ مُّنتَصِرٌ .44
سَيُهْزَمُ الْجَمْعُ وَيُوَلُّونَ الدُّبُرَ .45
بَلِ السَّاعَةُ مَوْعِدُهُمْ وَالسَّاعَةُ أَدْهَى وَأَمَرُّ .46
إِنَّ الْمُجْرِمِينَ فِي ضَلَالٍ وَسُعُرٍ .47
يَوْمَ يُسْحَبُونَ فِي النَّارِ عَلَى وُجُوهِهِمْ ذُوقُوا مَسَّ سَقَرَ .48
إِنَّا كُلَّ شَيْءٍ خَلَقْنَاهُ بِقَدَرٍ .49
وَمَا أَمْرُنَا إِلَّا وَاحِدَةٌ كَلَمْحٍ بِالْبَصَرِ .50
وَلَقَدْ أَهْلَكْنَا أَشْيَاعَكُمْ فَهَلْ مِن مُّدَّكِرٍ .51
وَكُلُّ شَيْءٍ فَعَلُوهُ فِي الزُّبُرِ .52
وَكُلُّ صَغِيرٍ وَكَبِيرٍ مُسْتَطَرٌ .53
إِنَّ الْمُتَّقِينَ فِي جَنَّاتٍ وَنَهَرٍ .54
فِي مَقْعَدِ صِدْقٍ عِندَ مَلِيكٍ مُّقْتَدِرٍ .55


Сура 55 : Милосердный

Назад к содержанию

Следующая Сура
55. سورة الرحمن
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
الرَّحْمَنُ .1
عَلَّمَ الْقُرْآنَ .2
خَلَقَ الْإِنسَانَ .3
عَلَّمَهُ الْبَيَانَ .4
الشَّمْسُ وَالْقَمَرُ بِحُسْبَانٍ .5
وَالنَّجْمُ وَالشَّجَرُ يَسْجُدَانِ .6
وَالسَّمَاء رَفَعَهَا وَوَضَعَ الْمِيزَانَ .7
أَلَّا تَطْغَوْا فِي الْمِيزَانِ .8
وَأَقِيمُوا الْوَزْنَ بِالْقِسْطِ وَلَا تُخْسِرُوا الْمِيزَانَ .9
وَالْأَرْضَ وَضَعَهَا لِلْأَنَامِ .10
فِيهَا فَاكِهَةٌ وَالنَّخْلُ ذَاتُ الْأَكْمَامِ .11
وَالْحَبُّ ذُو الْعَصْفِ وَالرَّيْحَانُ .12
فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ .13
خَلَقَ الْإِنسَانَ مِن صَلْصَالٍ كَالْفَخَّارِ .14
وَخَلَقَ الْجَانَّ مِن مَّارِجٍ مِّن نَّارٍ .15
فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ .16
رَبُّ الْمَشْرِقَيْنِ وَرَبُّ الْمَغْرِبَيْنِ .17
فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ .18
مَرَجَ الْبَحْرَيْنِ يَلْتَقِيَانِ .19
بَيْنَهُمَا بَرْزَخٌ لَّا يَبْغِيَانِ .20
فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ .21
يَخْرُجُ مِنْهُمَا اللُّؤْلُؤُ وَالْمَرْجَانُ .22
فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ .23
وَلَهُ الْجَوَارِ الْمُنشَآتُ فِي الْبَحْرِ كَالْأَعْلَامِ .24
فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ .25
كُلُّ مَنْ عَلَيْهَا فَانٍ .26
وَيَبْقَى وَجْهُ رَبِّكَ ذُو الْجَلَالِ وَالْإِكْرَامِ .27
فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ .28
يَسْأَلُهُ مَن فِي السَّمَاوَاتِ وَالْأَرْضِ كُلَّ يَوْمٍ هُوَ فِي شَأْنٍ .29
فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ .30
سَنَفْرُغُ لَكُمْ أَيُّهَا الثَّقَلَانِ .31
فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ .32
يَا مَعْشَرَ الْجِنِّ وَالْإِنسِ إِنِ اسْتَطَعْتُمْ أَن تَنفُذُوا مِنْ أَقْطَارِ السَّمَاوَاتِ وَالْأَرْضِ فَانفُذُوا لَا تَنفُذُونَ إِلَّا بِسُلْطَانٍ .33
فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ .34
يُرْسَلُ عَلَيْكُمَا شُوَاظٌ مِّن نَّارٍ وَنُحَاسٌ فَلَا تَنتَصِرَانِ .35
فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ .36
فَإِذَا انشَقَّتِ السَّمَاء فَكَانَتْ وَرْدَةً كَالدِّهَانِ .37
فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ .38
فَيَوْمَئِذٍ لَّا يُسْأَلُ عَن ذَنبِهِ إِنسٌ وَلَا جَانٌّ .39
فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ .40
يُعْرَفُ الْمُجْرِمُونَ بِسِيمَاهُمْ فَيُؤْخَذُ بِالنَّوَاصِي وَالْأَقْدَامِ .41
فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ .42
هَذِهِ جَهَنَّمُ الَّتِي يُكَذِّبُ بِهَا الْمُجْرِمُونَ .43
يَطُوفُونَ بَيْنَهَا وَبَيْنَ حَمِيمٍ آنٍ .44
فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ .45
وَلِمَنْ خَافَ مَقَامَ رَبِّهِ جَنَّتَانِ .46
فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ .47
ذَوَاتَا أَفْنَانٍ .48
فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ .49
فِيهِمَا عَيْنَانِ تَجْرِيَانِ .50
فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ .51
فِيهِمَا مِن كُلِّ فَاكِهَةٍ زَوْجَانِ .52
فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ .53
مُتَّكِئِينَ عَلَى فُرُشٍ بَطَائِنُهَا مِنْ إِسْتَبْرَقٍ وَجَنَى الْجَنَّتَيْنِ دَانٍ .54
فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ .55
فِيهِنَّ قَاصِرَاتُ الطَّرْفِ لَمْ يَطْمِثْهُنَّ إِنسٌ قَبْلَهُمْ وَلَا جَانٌّ .56
فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ .57
كَأَنَّهُنَّ الْيَاقُوتُ وَالْمَرْجَانُ .58
فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ .59
هَلْ جَزَاء الْإِحْسَانِ إِلَّا الْإِحْسَانُ .60
فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ .61
وَمِن دُونِهِمَا جَنَّتَانِ .62
فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ .63
مُدْهَامَّتَانِ .64
فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ .65
فِيهِمَا عَيْنَانِ نَضَّاخَتَانِ .66
فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ .67
‏ فِيهِمَا فَاكِهَةٌ وَنَخْلٌ وَرُمَّانٌ .68
فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ .69
فِيهِنَّ خَيْرَاتٌ حِسَانٌ .70
فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ .71
حُورٌ مَّقْصُورَاتٌ فِي الْخِيَامِ .72
فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ .73
لَمْ يَطْمِثْهُنَّ إِنسٌ قَبْلَهُمْ وَلَا جَانٌّ .74
فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ .75
مُتَّكِئِينَ عَلَى رَفْرَفٍ خُضْرٍ وَعَبْقَرِيٍّ حِسَانٍ .76
فَبِأَيِّ آلَاء رَبِّكُمَا تُكَذِّبَانِ .77
تَبَارَكَ اسْمُ رَبِّكَ ذِي الْجَلَالِ وَالْإِكْرَامِ .78


Сура 56 : Падающее

Назад к содержанию

Следующая Сура
56. سورة الواقعة
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
إِذَا وَقَعَتِ الْوَاقِعَةُ .1
لَيْسَ لِوَقْعَتِهَا كَاذِبَةٌ .2
خَافِضَةٌ رَّافِعَةٌ .3
إِذَا رُجَّتِ الْأَرْضُ رَجّاً .4
وَبُسَّتِ الْجِبَالُ بَسّاً .5
فَكَانَتْ هَبَاء مُّنبَثّاً .6
وَكُنتُمْ أَزْوَاجاً ثَلَاثَةً .7
فَأَصْحَابُ الْمَيْمَنَةِ مَا أَصْحَابُ الْمَيْمَنَةِ .8
وَأَصْحَابُ الْمَشْأَمَةِ مَا أَصْحَابُ الْمَشْأَمَةِ .9
وَالسَّابِقُونَ السَّابِقُونَ .10
أُوْلَئِكَ الْمُقَرَّبُونَ .11
فِي جَنَّاتِ النَّعِيمِ .12
ثُلَّةٌ مِّنَ الْأَوَّلِينَ .13
وَقَلِيلٌ مِّنَ الْآخِرِينَ .14
عَلَى سُرُرٍ مَّوْضُونَةٍ .15
مُتَّكِئِينَ عَلَيْهَا مُتَقَابِلِينَ .16
يَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُّخَلَّدُونَ .17
بِأَكْوَابٍ وَأَبَارِيقَ وَكَأْسٍ مِّن مَّعِينٍ .18
لَا يُصَدَّعُونَ عَنْهَا وَلَا يُنزِفُونَ .19
وَفَاكِهَةٍ مِّمَّا يَتَخَيَّرُونَ .20
وَلَحْمِ طَيْرٍ مِّمَّا يَشْتَهُونَ .21
وَحُورٌ عِينٌ .22
كَأَمْثَالِ اللُّؤْلُؤِ الْمَكْنُونِ .23
جَزَاء بِمَا كَانُوا يَعْمَلُونَ .24
لَا يَسْمَعُونَ فِيهَا لَغْواً وَلَا تَأْثِيماً .25
إِلَّا قِيلاً سَلَاماً سَلَاماً .26
وَأَصْحَابُ الْيَمِينِ مَا أَصْحَابُ الْيَمِينِ .27
فِي سِدْرٍ مَّخْضُودٍ .28
وَطَلْحٍ مَّنضُودٍ .29
وَظِلٍّ مَّمْدُودٍ .30
وَمَاء مَّسْكُوبٍ .31
وَفَاكِهَةٍ كَثِيرَةٍ .32
لَّا مَقْطُوعَةٍ وَلَا مَمْنُوعَةٍ .33
وَفُرُشٍ مَّرْفُوعَةٍ .34
إِنَّا أَنشَأْنَاهُنَّ إِنشَاء .35
فَجَعَلْنَاهُنَّ أَبْكَاراً .36
عُرُباً أَتْرَاباً .37
لِّأَصْحَابِ الْيَمِينِ .38
ثُلَّةٌ مِّنَ الْأَوَّلِينَ .39
وَثُلَّةٌ مِّنَ الْآخِرِينَ .40
وَأَصْحَابُ الشِّمَالِ مَا أَصْحَابُ الشِّمَالِ .41
فِي سَمُومٍ وَحَمِيمٍ .42
وَظِلٍّ مِّن يَحْمُومٍ .43
لَّا بَارِدٍ وَلَا كَرِيمٍ .44
إِنَّهُمْ كَانُوا قَبْلَ ذَلِكَ مُتْرَفِينَ .45
وَكَانُوا يُصِرُّونَ عَلَى الْحِنثِ الْعَظِيمِ .46
وَكَانُوا يَقُولُونَ أَئِذَا مِتْنَا وَكُنَّا تُرَاباً وَعِظَاماً أَئِنَّا لَمَبْعُوثُونَ .47
أَوَ آبَاؤُنَا الْأَوَّلُونَ .48
قُلْ إِنَّ الْأَوَّلِينَ وَالْآخِرِينَ .49
لَمَجْمُوعُونَ إِلَى مِيقَاتِ يَوْمٍ مَّعْلُومٍ .50
ثُمَّ إِنَّكُمْ أَيُّهَا الضَّالُّونَ الْمُكَذِّبُونَ .51
لَآكِلُونَ مِن شَجَرٍ مِّن زَقُّومٍ .52
فَمَالِؤُونَ مِنْهَا الْبُطُونَ .53
فَشَارِبُونَ عَلَيْهِ مِنَ الْحَمِيمِ .54
فَشَارِبُونَ شُرْبَ الْهِيمِ .55
هَذَا نُزُلُهُمْ يَوْمَ الدِّينِ .56
نَحْنُ خَلَقْنَاكُمْ فَلَوْلَا تُصَدِّقُونَ .57
أَفَرَأَيْتُم مَّا تُمْنُونَ .58
أَأَنتُمْ تَخْلُقُونَهُ أَمْ نَحْنُ الْخَالِقُونَ .59
نَحْنُ قَدَّرْنَا بَيْنَكُمُ الْمَوْتَ وَمَا نَحْنُ بِمَسْبُوقِينَ .60
عَلَى أَن نُّبَدِّلَ أَمْثَالَكُمْ وَنُنشِئَكُمْ فِي مَا لَا تَعْلَمُونَ .61
وَلَقَدْ عَلِمْتُمُ النَّشْأَةَ الْأُولَى فَلَوْلَا تَذكَّرُونَ .62
أَفَرَأَيْتُم مَّا تَحْرُثُونَ .63
أَأَنتُمْ تَزْرَعُونَهُ أَمْ نَحْنُ الزَّارِعُونَ .64
لَوْ نَشَاء لَجَعَلْنَاهُ حُطَاماً فَظَلْتُمْ تَفَكَّهُونَ .65
إِنَّا لَمُغْرَمُونَ .66
بَلْ نَحْنُ مَحْرُومُونَ .67
أَفَرَأَيْتُمُ الْمَاء الَّذِي تَشْرَبُونَ .68
أَأَنتُمْ أَنزَلْتُمُوهُ مِنَ الْمُزْنِ أَمْ نَحْنُ الْمُنزِلُونَ .69
لَوْ نَشَاء جَعَلْنَاهُ أُجَاجاً فَلَوْلَا تَشْكُرُونَ .70
أَفَرَأَيْتُمُ النَّارَ الَّتِي تُورُونَ .71
أَأَنتُمْ أَنشَأْتُمْ شَجَرَتَهَا أَمْ نَحْنُ الْمُنشِؤُونَ .72
نَحْنُ جَعَلْنَاهَا تَذْكِرَةً وَمَتَاعاً لِّلْمُقْوِينَ .73
فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ .74
فَلَا أُقْسِمُ بِمَوَاقِعِ النُّجُومِ .75
وَإِنَّهُ لَقَسَمٌ لَّوْ تَعْلَمُونَ عَظِيمٌ .76
إِنَّهُ لَقُرْآنٌ كَرِيمٌ .77
فِي كِتَابٍ مَّكْنُونٍ .78
لَّا يَمَسُّهُ إِلَّا الْمُطَهَّرُونَ .79
تَنزِيلٌ مِّن رَّبِّ الْعَالَمِينَ .80
أَفَبِهَذَا الْحَدِيثِ أَنتُم مُّدْهِنُونَ .81
وَتَجْعَلُونَ رِزْقَكُمْ أَنَّكُمْ تُكَذِّبُونَ .82
فَلَوْلَا إِذَا بَلَغَتِ الْحُلْقُومَ .83
وَأَنتُمْ حِينَئِذٍ تَنظُرُونَ .84
وَنَحْنُ أَقْرَبُ إِلَيْهِ مِنكُمْ وَلَكِن لَّا تُبْصِرُونَ .85
فَلَوْلَا إِن كُنتُمْ غَيْرَ مَدِينِينَ .86
تَرْجِعُونَهَا إِن كُنتُمْ صَادِقِينَ .87
فَأَمَّا إِن كَانَ مِنَ الْمُقَرَّبِينَ .88
فَرَوْحٌ وَرَيْحَانٌ وَجَنَّةُ نَعِيمٍ .89
وَأَمَّا إِن كَانَ مِنَ أَصْحَابِ الْيَمِينِ .90
فَسَلَامٌ لَّكَ مِنْ أَصْحَابِ الْيَمِينِ .91
وَأَمَّا إِن كَانَ مِنَ الْمُكَذِّبِينَ الضَّالِّينَ .92
فَنُزُلٌ مِّنْ حَمِيمٍ .93
وَتَصْلِيَةُ جَحِيمٍ .94
إِنَّ هَذَا لَهُوَ حَقُّ الْيَقِينِ .95
فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ .96


Сура 61 : Ряды

Назад к содержанию

Следующая Сура
61. سورة الصف
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
سَبَّحَ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ وَهُوَ الْعَزِيزُ الْحَكِيمُ .1
يَا أَيُّهَا الَّذِينَ آَمَنُوا لِمَ تَقُولُونَ مَا لَا تَفْعَلُونَ .2
كَبُرَ مَقْتاً عِندَ اللَّهِ أَن تَقُولُوا مَا لَا تَفْعَلُونَ .3
إِنَّ اللَّهَ يُحِبُّ الَّذِينَ يُقَاتِلُونَ فِي سَبِيلِهِ صَفّاً كَأَنَّهُم بُنيَانٌ مَّرْصُوصٌ .4
وَإِذْ قَالَ مُوسَى لِقَوْمِهِ يَا قَوْمِ لِمَ تُؤْذُونَنِي وَقَد تَّعْلَمُونَ أَنِّي رَسُولُ اللَّهِ إِلَيْكُمْ فَلَمَّا زَاغُوا أَزَاغَ اللَّهُ قُلُوبَهُمْ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ .5
وَإِذْ قَالَ عِيسَى ابْنُ مَرْيَمَ يَا بَنِي إِسْرَائِيلَ إِنِّي رَسُولُ اللَّهِ إِلَيْكُم مُّصَدِّقاً لِّمَا بَيْنَ يَدَيَّ مِنَ التَّوْرَاةِ وَمُبَشِّراً بِرَسُولٍ يَأْتِي مِن بَعْدِي اسْمُهُ أَحْمَدُ فَلَمَّا جَاءهُم بِالْبَيِّنَاتِ قَالُوا هَذَا سِحْرٌ مُّبِينٌ .6
وَمَنْ أَظْلَمُ مِمَّنِ افْتَرَى عَلَى اللَّهِ الْكَذِبَ وَهُوَ يُدْعَى إِلَى الْإِسْلَامِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ .7
يُرِيدُونَ لِيُطْفِؤُوا نُورَ اللَّهِ بِأَفْوَاهِهِمْ وَاللَّهُ مُتِمُّ نُورِهِ وَلَوْ كَرِهَ الْكَافِرُونَ .8
هُوَ الَّذِي أَرْسَلَ رَسُولَهُ بِالْهُدَى وَدِينِ الْحَقِّ لِيُظْهِرَهُ عَلَى الدِّينِ كُلِّهِ وَلَوْ كَرِهَ الْمُشْرِكُونَ .9
يَا أَيُّهَا الَّذِينَ آَمَنُوا هَلْ أَدُلُّكُمْ عَلَى تِجَارَةٍ تُنجِيكُم مِّنْ عَذَابٍ أَلِيمٍ .10
تُؤْمِنُونَ بِاللَّهِ وَرَسُولِهِ وَتُجَاهِدُونَ فِي سَبِيلِ اللَّهِ بِأَمْوَالِكُمْ وَأَنفُسِكُمْ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ .11
يَغْفِرْ لَكُمْ ذُنُوبَكُمْ وَيُدْخِلْكُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ وَمَسَاكِنَ طَيِّبَةً فِي جَنَّاتِ عَدْنٍ ذَلِكَ الْفَوْزُ الْعَظِيمُ .12
وَأُخْرَى تُحِبُّونَهَا نَصْرٌ مِّنَ اللَّهِ وَفَتْحٌ قَرِيبٌ وَبَشِّرِ الْمُؤْمِنِينَ .13
يَا أَيُّهَا الَّذِينَ آَمَنُوا كُونوا أَنصَارَ اللَّهِ كَمَا قَالَ عِيسَى ابْنُ مَرْيَمَ لِلْحَوَارِيِّينَ مَنْ أَنصَارِي إِلَى اللَّهِ قَالَ الْحَوَارِيُّونَ نَحْنُ أَنصَارُ اللَّهِ فَآَمَنَت طَّائِفَةٌ مِّن بَنِي إِسْرَائِيلَ وَكَفَرَت طَّائِفَةٌ فَأَيَّدْنَا الَّذِينَ آَمَنُوا عَلَى عَدُوِّهِمْ فَأَصْبَحُوا ظَاهِرِينَ .14


Сура 62 : Собрание

Назад к содержанию

Следующая Сура
62. سورة الجمعة
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ الْمَلِكِ الْقُدُّوسِ الْعَزِيزِ الْحَكِيمِ .1
هُوَ الَّذِي بَعَثَ فِي الْأُمِّيِّينَ رَسُولاً مِّنْهُمْ يَتْلُو عَلَيْهِمْ آيَاتِهِ وَيُزَكِّيهِمْ وَيُعَلِّمُهُمُ الْكِتَابَ وَالْحِكْمَةَ وَإِن كَانُوا مِن قَبْلُ لَفِي ضَلَالٍ مُّبِينٍ .2
وَآخَرِينَ مِنْهُمْ لَمَّا يَلْحَقُوا بِهِمْ وَهُوَ الْعَزِيزُ الْحَكِيمُ .3
ذَلِكَ فَضْلُ اللَّهِ يُؤْتِيهِ مَن يَشَاءُ وَاللَّهُ ذُو الْفَضْلِ الْعَظِيمِ .4
مَثَلُ الَّذِينَ حُمِّلُوا التَّوْرَاةَ ثُمَّ لَمْ يَحْمِلُوهَا كَمَثَلِ الْحِمَارِ يَحْمِلُ أَسْفَاراً بِئْسَ مَثَلُ الْقَوْمِ الَّذِينَ كَذَّبُوا بِآيَاتِ اللَّهِ وَاللَّهُ لَا يَهْدِي الْقَوْمَ الظَّالِمِينَ .5
قُلْ يَا أَيُّهَا الَّذِينَ هَادُوا إِن زَعَمْتُمْ أَنَّكُمْ أَوْلِيَاء لِلَّهِ مِن دُونِ النَّاسِ فَتَمَنَّوُا الْمَوْتَ إِن كُنتُمْ صَادِقِينَ .6
وَلَا يَتَمَنَّوْنَهُ أَبَداً بِمَا قَدَّمَتْ أَيْدِيهِمْ وَاللَّهُ عَلِيمٌ بِالظَّالِمِينَ .7
قُلْ إِنَّ الْمَوْتَ الَّذِي تَفِرُّونَ مِنْهُ فَإِنَّهُ مُلَاقِيكُمْ ثُمَّ تُرَدُّونَ إِلَى عَالِمِ الْغَيْبِ وَالشَّهَادَةِ فَيُنَبِّئُكُم بِمَا كُنتُمْ تَعْمَلُونَ .8
يَا أَيُّهَا الَّذِينَ آمَنُوا إِذَا نُودِي لِلصَّلَاةِ مِن يَوْمِ الْجُمُعَةِ فَاسْعَوْا إِلَى ذِكْرِ اللَّهِ وَذَرُوا الْبَيْعَ ذَلِكُمْ خَيْرٌ لَّكُمْ إِن كُنتُمْ تَعْلَمُونَ .9
فَإِذَا قُضِيَتِ الصَّلَاةُ فَانتَشِرُوا فِي الْأَرْضِ وَابْتَغُوا مِن فَضْلِ اللَّهِ وَاذْكُرُوا اللَّهَ كَثِيراً لَّعَلَّكُمْ تُفْلِحُونَ .10
وَإِذَا رَأَوْا تِجَارَةً أَوْ لَهْواً انفَضُّوا إِلَيْهَا وَتَرَكُوكَ قَائِماً قُلْ مَا عِندَ اللَّهِ خَيْرٌ مِّنَ اللَّهْوِ وَمِنَ التِّجَارَةِ وَاللَّهُ خَيْرُ الرَّازِقِينَ .11


Сура 63 : Лицемеры

Назад к содержанию

Следующая Сура
63. سورة المنافقون
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
إِذَا جَاءكَ الْمُنَافِقُونَ قَالُوا نَشْهَدُ إِنَّكَ لَرَسُولُ اللَّهِ وَاللَّهُ يَعْلَمُ إِنَّكَ لَرَسُولُهُ وَاللَّهُ يَشْهَدُ إِنَّ الْمُنَافِقِينَ لَكَاذِبُونَ .1
اتَّخَذُوا أَيْمَانَهُمْ جُنَّةً فَصَدُّوا عَن سَبِيلِ اللَّهِ إِنَّهُمْ سَاء مَا كَانُوا يَعْمَلُونَ .2
ذَلِكَ بِأَنَّهُمْ آمَنُوا ثُمَّ كَفَرُوا فَطُبِعَ عَلَى قُلُوبِهِمْ فَهُمْ لَا يَفْقَهُونَ .3
وَإِذَا رَأَيْتَهُمْ تُعْجِبُكَ أَجْسَامُهُمْ وَإِن يَقُولُوا تَسْمَعْ لِقَوْلِهِمْ كَأَنَّهُمْ خُشُبٌ مُّسَنَّدَةٌ يَحْسَبُونَ كُلَّ صَيْحَةٍ عَلَيْهِمْ هُمُ الْعَدُوُّ فَاحْذَرْهُمْ قَاتَلَهُمُ اللَّهُ أَنَّى يُؤْفَكُونَ .4
وَإِذَا قِيلَ لَهُمْ تَعَالَوْا يَسْتَغْفِرْ لَكُمْ رَسُولُ اللَّهِ لَوَّوْا رُؤُوسَهُمْ وَرَأَيْتَهُمْ يَصُدُّونَ وَهُم مُّسْتَكْبِرُونَ .5
سَوَاء عَلَيْهِمْ أَسْتَغْفَرْتَ لَهُمْ أَمْ لَمْ تَسْتَغْفِرْ لَهُمْ لَن يَغْفِرَ اللَّهُ لَهُمْ إِنَّ اللَّهَ لَا يَهْدِي الْقَوْمَ الْفَاسِقِينَ .6
هُمُ الَّذِينَ يَقُولُونَ لَا تُنفِقُوا عَلَى مَنْ عِندَ رَسُولِ اللَّهِ حَتَّى يَنفَضُّوا وَلِلَّهِ خَزَائِنُ السَّمَاوَاتِ وَالْأَرْضِ وَلَكِنَّ الْمُنَافِقِينَ لَا يَفْقَهُونَ .7
يَقُولُونَ لَئِن رَّجَعْنَا إِلَى الْمَدِينَةِ لَيُخْرِجَنَّ الْأَعَزُّ مِنْهَا الْأَذَلَّ وَلِلَّهِ الْعِزَّةُ وَلِرَسُولِهِ وَلِلْمُؤْمِنِينَ وَلَكِنَّ الْمُنَافِقِينَ لَا يَعْلَمُونَ .8
يَا أَيُّهَا الَّذِينَ آمَنُوا لَا تُلْهِكُمْ أَمْوَالُكُمْ وَلَا أَوْلَادُكُمْ عَن ذِكْرِ اللَّهِ وَمَن يَفْعَلْ ذَلِكَ فَأُوْلَئِكَ هُمُ الْخَاسِرُونَ .9
وَأَنفِقُوا مِن مَّا رَزَقْنَاكُم مِّن قَبْلِ أَن يَأْتِيَ أَحَدَكُمُ الْمَوْتُ فَيَقُولَ رَبِّ لَوْلَا أَخَّرْتَنِي إِلَى أَجَلٍ قَرِيبٍ فَأَصَّدَّقَ وَأَكُن مِّنَ الصَّالِحِينَ .10
وَلَن يُؤَخِّرَ اللَّهُ نَفْساً إِذَا جَاء أَجَلُهَا وَاللَّهُ خَبِيرٌ بِمَا تَعْمَلُونَ .11


Сура 64 : Взаимное Обманывание

Назад к содержанию

Следующая Сура
64. سورة التغابن
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
يُسَبِّحُ لِلَّهِ مَا فِي السَّمَاوَاتِ وَمَا فِي الْأَرْضِ لَهُ الْمُلْكُ وَلَهُ الْحَمْدُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ .1
هُوَ الَّذِي خَلَقَكُمْ فَمِنكُمْ كَافِرٌ وَمِنكُم مُّؤْمِنٌ وَاللَّهُ بِمَا تَعْمَلُونَ بَصِيرٌ .2
خَلَقَ السَّمَاوَاتِ وَالْأَرْضَ بِالْحَقِّ وَصَوَّرَكُمْ فَأَحْسَنَ صُوَرَكُمْ وَإِلَيْهِ الْمَصِيرُ .3
يَعْلَمُ مَا فِي السَّمَاوَاتِ وَالْأَرْضِ وَيَعْلَمُ مَا تُسِرُّونَ وَمَا تُعْلِنُونَ وَاللَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ .4
أَلَمْ يَأْتِكُمْ نَبَأُ الَّذِينَ كَفَرُوا مِن قَبْلُ فَذَاقُوا وَبَالَ أَمْرِهِمْ وَلَهُمْ عَذَابٌ أَلِيمٌ .5
ذَلِكَ بِأَنَّهُ كَانَت تَّأْتِيهِمْ رُسُلُهُم بِالْبَيِّنَاتِ فَقَالُوا أَبَشَرٌ يَهْدُونَنَا فَكَفَرُوا وَتَوَلَّوا وَّاسْتَغْنَى اللَّهُ وَاللَّهُ غَنِيٌّ حَمِيدٌ .6
زَعَمَ الَّذِينَ كَفَرُوا أَن لَّن يُبْعَثُوا قُلْ بَلَى وَرَبِّي لَتُبْعَثُنَّ ثُمَّ لَتُنَبَّؤُنَّ بِمَا عَمِلْتُمْ وَذَلِكَ عَلَى اللَّهِ يَسِيرٌ .7
فَآمِنُوا بِاللَّهِ وَرَسُولِهِ وَالنُّورِ الَّذِي أَنزَلْنَا وَاللَّهُ بِمَا تَعْمَلُونَ خَبِيرٌ .8
يَوْمَ يَجْمَعُكُمْ لِيَوْمِ الْجَمْعِ ذَلِكَ يَوْمُ التَّغَابُنِ وَمَن يُؤْمِن بِاللَّهِ وَيَعْمَلْ صَالِحاً يُكَفِّرْ عَنْهُ سَيِّئَاتِهِ وَيُدْخِلْهُ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً ذَلِكَ الْفَوْزُ الْعَظِيمُ .9
وَالَّذِينَ كَفَرُوا وَكَذَّبُوا بِآيَاتِنَا أُوْلَئِكَ أَصْحَابُ النَّارِ خَالِدِينَ فِيهَا وَبِئْسَ الْمَصِيرُ .10
مَا أَصَابَ مِن مُّصِيبَةٍ إِلَّا بِإِذْنِ اللَّهِ وَمَن يُؤْمِن بِاللَّهِ يَهْدِ قَلْبَهُ وَاللَّهُ بِكُلِّ شَيْءٍ عَلِيمٌ .11
وَأَطِيعُوا اللَّهَ وَأَطِيعُوا الرَّسُولَ فَإِن تَوَلَّيْتُمْ فَإِنَّمَا عَلَى رَسُولِنَا الْبَلَاغُ الْمُبِينُ .12
اللَّهُ لَا إِلَهَ إِلَّا هُوَ وَعَلَى اللَّهِ فَلْيَتَوَكَّلِ الْمُؤْمِنُونَ .13
يَا أَيُّهَا الَّذِينَ آمَنُوا إِنَّ مِنْ أَزْوَاجِكُمْ وَأَوْلَادِكُمْ عَدُوّاً لَّكُمْ فَاحْذَرُوهُمْ وَإِن تَعْفُوا وَتَصْفَحُوا وَتَغْفِرُوا فَإِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ .14
إِنَّمَا أَمْوَالُكُمْ وَأَوْلَادُكُمْ فِتْنَةٌ وَاللَّهُ عِندَهُ أَجْرٌ عَظِيمٌ .15
فَاتَّقُوا اللَّهَ مَا اسْتَطَعْتُمْ وَاسْمَعُوا وَأَطِيعُوا وَأَنفِقُوا خَيْراً لِّأَنفُسِكُمْ وَمَن يُوقَ شُحَّ نَفْسِهِ فَأُوْلَئِكَ هُمُ الْمُفْلِحُونَ .16
إِن تُقْرِضُوا اللَّهَ قَرْضاً حَسَناً يُضَاعِفْهُ لَكُمْ وَيَغْفِرْ لَكُمْ وَاللَّهُ شَكُورٌ حَلِيمٌ .17
عَالِمُ الْغَيْبِ وَالشَّهَادَةِ الْعَزِيزُ الْحَكِيمُ .18


Сура 66 : Запрещение

Назад к содержанию

Следующая Сура
66. سورة التحريم
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
يَا أَيُّهَا النَّبِيُّ لِمَ تُحَرِّمُ مَا أَحَلَّ اللَّهُ لَكَ تَبْتَغِي مَرْضَاتَ أَزْوَاجِكَ وَاللَّهُ غَفُورٌ رَّحِيمٌ .1
قَدْ فَرَضَ اللَّهُ لَكُمْ تَحِلَّةَ أَيْمَانِكُمْ وَاللَّهُ مَوْلَاكُمْ وَهُوَ الْعَلِيمُ الْحَكِيمُ .2
وَإِذْ أَسَرَّ النَّبِيُّ إِلَى بَعْضِ أَزْوَاجِهِ حَدِيثاً فَلَمَّا نَبَّأَتْ بِهِ وَأَظْهَرَهُ اللَّهُ عَلَيْهِ عَرَّفَ بَعْضَهُ وَأَعْرَضَ عَن بَعْضٍ فَلَمَّا نَبَّأَهَا بِهِ قَالَتْ مَنْ أَنبَأَكَ هَذَا قَالَ نَبَّأَنِيَ الْعَلِيمُ الْخَبِيرُ .3
إِن تَتُوبَا إِلَى اللَّهِ فَقَدْ صَغَتْ قُلُوبُكُمَا وَإِن تَظَاهَرَا عَلَيْهِ فَإِنَّ اللَّهَ هُوَ مَوْلَاهُ وَجِبْرِيلُ وَصَالِحُ الْمُؤْمِنِينَ وَالْمَلَائِكَةُ بَعْدَ ذَلِكَ ظَهِيرٌ .4
عَسَى رَبُّهُ إِن طَلَّقَكُنَّ أَن يُبْدِلَهُ أَزْوَاجاً خَيْراً مِّنكُنَّ مُسْلِمَاتٍ مُّؤْمِنَاتٍ قَانِتَاتٍ تَائِبَاتٍ عَابِدَاتٍ سَائِحَاتٍ ثَيِّبَاتٍ وَأَبْكَاراً .5
يَا أَيُّهَا الَّذِينَ آمَنُوا قُوا أَنفُسَكُمْ وَأَهْلِيكُمْ نَاراً وَقُودُهَا النَّاسُ وَالْحِجَارَةُ عَلَيْهَا مَلَائِكَةٌ غِلَاظٌ شِدَادٌ لَا يَعْصُونَ اللَّهَ مَا أَمَرَهُمْ وَيَفْعَلُونَ مَا يُؤْمَرُونَ .6
يَا أَيُّهَا الَّذِينَ كَفَرُوا لَا تَعْتَذِرُوا الْيَوْمَ إِنَّمَا تُجْزَوْنَ مَا كُنتُمْ تَعْمَلُونَ .7
يَا أَيُّهَا الَّذِينَ آمَنُوا تُوبُوا إِلَى اللَّهِ تَوْبَةً نَّصُوحاً عَسَى رَبُّكُمْ أَن يُكَفِّرَ عَنكُمْ سَيِّئَاتِكُمْ وَيُدْخِلَكُمْ جَنَّاتٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ يَوْمَ لَا يُخْزِي اللَّهُ النَّبِيَّ وَالَّذِينَ آمَنُوا مَعَهُ نُورُهُمْ يَسْعَى بَيْنَ أَيْدِيهِمْ وَبِأَيْمَانِهِمْ يَقُولُونَ رَبَّنَا أَتْمِمْ لَنَا نُورَنَا وَاغْفِرْ لَنَا إِنَّكَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ .8
يَا أَيُّهَا النَّبِيُّ جَاهِدِ الْكُفَّارَ وَالْمُنَافِقِينَ وَاغْلُظْ عَلَيْهِمْ وَمَأْوَاهُمْ جَهَنَّمُ وَبِئْسَ الْمَصِيرُ .9
ضَرَبَ اللَّهُ مَثَلاً لِّلَّذِينَ كَفَرُوا اِمْرَأَةَ نُوحٍ وَاِمْرَأَةَ لُوطٍ كَانَتَا تَحْتَ عَبْدَيْنِ مِنْ عِبَادِنَا صَالِحَيْنِ فَخَانَتَاهُمَا فَلَمْ يُغْنِيَا عَنْهُمَا مِنَ اللَّهِ شَيْئاً وَقِيلَ ادْخُلَا النَّارَ مَعَ الدَّاخِلِينَ .10
وَضَرَبَ اللَّهُ مَثَلاً لِّلَّذِينَ آمَنُوا اِمْرَأَةَ فِرْعَوْنَ إِذْ قَالَتْ رَبِّ ابْنِ لِي عِندَكَ بَيْتاً فِي الْجَنَّةِ وَنَجِّنِي مِن فِرْعَوْنَ وَعَمَلِهِ وَنَجِّنِي مِنَ الْقَوْمِ الظَّالِمِينَ .11
وَمَرْيَمَ ابْنَتَ عِمْرَانَ الَّتِي أَحْصَنَتْ فَرْجَهَا فَنَفَخْنَا فِيهِ مِن رُّوحِنَا وَصَدَّقَتْ بِكَلِمَاتِ رَبِّهَا وَكُتُبِهِ وَكَانَتْ مِنَ الْقَانِتِينَ .12


Сура 67 : Власть

Назад к содержанию

Следующая Сура
67. سورة الملك
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
تَبَارَكَ الَّذِي بِيَدِهِ الْمُلْكُ وَهُوَ عَلَى كُلِّ شَيْءٍ قَدِيرٌ .1
الَّذِي خَلَقَ الْمَوْتَ وَالْحَيَاةَ لِيَبْلُوَكُمْ أَيُّكُمْ أَحْسَنُ عَمَلاً وَهُوَ الْعَزِيزُ الْغَفُورُ .2
الَّذِي خَلَقَ سَبْعَ سَمَاوَاتٍ طِبَاقاً مَّا تَرَى فِي خَلْقِ الرَّحْمَنِ مِن تَفَاوُتٍ فَارْجِعِ الْبَصَرَ هَلْ تَرَى مِن فُطُورٍ .3
ثُمَّ ارْجِعِ الْبَصَرَ كَرَّتَيْنِ يَنقَلِبْ إِلَيْكَ الْبَصَرُ خَاسِأً وَهُوَ حَسِيرٌ .4
وَلَقَدْ زَيَّنَّا السَّمَاء الدُّنْيَا بِمَصَابِيحَ وَجَعَلْنَاهَا رُجُوماً لِّلشَّيَاطِينِ وَأَعْتَدْنَا لَهُمْ عَذَابَ السَّعِيرِ .5
وَلِلَّذِينَ كَفَرُوا بِرَبِّهِمْ عَذَابُ جَهَنَّمَ وَبِئْسَ الْمَصِيرُ .6
إِذَا أُلْقُوا فِيهَا سَمِعُوا لَهَا شَهِيقاً وَهِيَ تَفُورُ .7
تَكَادُ تَمَيَّزُ مِنَ الْغَيْظِ كُلَّمَا أُلْقِيَ فِيهَا فَوْجٌ سَأَلَهُمْ خَزَنَتُهَا أَلَمْ يَأْتِكُمْ نَذِيرٌ .8
قَالُوا بَلَى قَدْ جَاءنَا نَذِيرٌ فَكَذَّبْنَا وَقُلْنَا مَا نَزَّلَ اللَّهُ مِن شَيْءٍ إِنْ أَنتُمْ إِلَّا فِي ضَلَالٍ كَبِيرٍ .9
وَقَالُوا لَوْ كُنَّا نَسْمَعُ أَوْ نَعْقِلُ مَا كُنَّا فِي أَصْحَابِ السَّعِيرِ .10
فَاعْتَرَفُوا بِذَنبِهِمْ فَسُحْقاً لِّأَصْحَابِ السَّعِيرِ .11
إِنَّ الَّذِينَ يَخْشَوْنَ رَبَّهُم بِالْغَيْبِ لَهُم مَّغْفِرَةٌ وَأَجْرٌ كَبِيرٌ .12
وَأَسِرُّوا قَوْلَكُمْ أَوِ اجْهَرُوا بِهِ إِنَّهُ عَلِيمٌ بِذَاتِ الصُّدُورِ .13
أَلَا يَعْلَمُ مَنْ خَلَقَ وَهُوَ اللَّطِيفُ الْخَبِيرُ .14
هُوَ الَّذِي جَعَلَ لَكُمُ الْأَرْضَ ذَلُولاً فَامْشُوا فِي مَنَاكِبِهَا وَكُلُوا مِن رِّزْقِهِ وَإِلَيْهِ النُّشُورُ .15
أَأَمِنتُم مَّن فِي السَّمَاء أَن يَخْسِفَ بِكُمُ الأَرْضَ فَإِذَا هِيَ تَمُورُ .16
أَمْ أَمِنتُم مَّن فِي السَّمَاء أَن يُرْسِلَ عَلَيْكُمْ حَاصِباً فَسَتَعْلَمُونَ كَيْفَ نَذِيرِ .17
وَلَقَدْ كَذَّبَ الَّذِينَ مِن قَبْلِهِمْ فَكَيْفَ كَانَ نَكِيرِ .18
أَوَلَمْ يَرَوْا إِلَى الطَّيْرِ فَوْقَهُمْ صَافَّاتٍ وَيَقْبِضْنَ مَا يُمْسِكُهُنَّ إِلَّا الرَّحْمَنُ إِنَّهُ بِكُلِّ شَيْءٍ بَصِيرٌ .19
أَمَّنْ هَذَا الَّذِي هُوَ جُندٌ لَّكُمْ يَنصُرُكُم مِّن دُونِ الرَّحْمَنِ إِنِ الْكَافِرُونَ إِلَّا فِي غُرُورٍ .20
أَمَّنْ هَذَا الَّذِي يَرْزُقُكُمْ إِنْ أَمْسَكَ رِزْقَهُ بَل لَّجُّوا فِي عُتُوٍّ وَنُفُورٍ .21
أَفَمَن يَمْشِي مُكِبّاً عَلَى وَجْهِهِ أَهْدَى أَمَّن يَمْشِي سَوِيّاً عَلَى صِرَاطٍ مُّسْتَقِيمٍ .22
قُلْ هُوَ الَّذِي أَنشَأَكُمْ وَجَعَلَ لَكُمُ السَّمْعَ وَالْأَبْصَارَ وَالْأَفْئِدَةَ قَلِيلاً مَّا تَشْكُرُونَ .23
قُلْ هُوَ الَّذِي ذَرَأَكُمْ فِي الْأَرْضِ وَإِلَيْهِ تُحْشَرُونَ .24
وَيَقُولُونَ مَتَى هَذَا الْوَعْدُ إِن كُنتُمْ صَادِقِينَ .25
قُلْ إِنَّمَا الْعِلْمُ عِندَ اللَّهِ وَإِنَّمَا أَنَا نَذِيرٌ مُّبِينٌ .26
فَلَمَّا رَأَوْهُ زُلْفَةً سِيئَتْ وُجُوهُ الَّذِينَ كَفَرُوا وَقِيلَ هَذَا الَّذِي كُنتُم بِهِ تَدَّعُونَ .27
قُلْ أَرَأَيْتُمْ إِنْ أَهْلَكَنِيَ اللَّهُ وَمَن مَّعِيَ أَوْ رَحِمَنَا فَمَن يُجِيرُ الْكَافِرِينَ مِنْ عَذَابٍ أَلِيمٍ .28
قُلْ هُوَ الرَّحْمَنُ آمَنَّا بِهِ وَعَلَيْهِ تَوَكَّلْنَا فَسَتَعْلَمُونَ مَنْ هُوَ فِي ضَلَالٍ مُّبِينٍ .29
قُلْ أَرَأَيْتُمْ إِنْ أَصْبَحَ مَاؤُكُمْ غَوْراً فَمَن يَأْتِيكُم بِمَاء مَّعِينٍ .30


Сура 68 : Письменная Трость

Назад к содержанию

Следующая Сура
68. سورة القلم
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
ن وَالْقَلَمِ وَمَا يَسْطُرُونَ .1
مَا أَنتَ بِنِعْمَةِ رَبِّكَ بِمَجْنُونٍ .2
وَإِنَّ لَكَ لَأَجْراً غَيْرَ مَمْنُونٍ .3
وَإِنَّكَ لَعَلى خُلُقٍ عَظِيمٍ .4
فَسَتُبْصِرُ وَيُبْصِرُونَ .5
بِأَييِّكُمُ الْمَفْتُونُ .6
إِنَّ رَبَّكَ هُوَ أَعْلَمُ بِمَن ضَلَّ عَن سَبِيلِهِ وَهُوَ أَعْلَمُ بِالْمُهْتَدِينَ .7
فَلَا تُطِعِ الْمُكَذِّبِينَ .8
وَدُّوا لَوْ تُدْهِنُ فَيُدْهِنُونَ .9
وَلَا تُطِعْ كُلَّ حَلَّافٍ مَّهِينٍ .10
هَمَّازٍ مَّشَّاء بِنَمِيمٍ .11
مَنَّاعٍ لِّلْخَيْرِ مُعْتَدٍ أَثِيمٍ .12
عُتُلٍّ بَعْدَ ذَلِكَ زَنِيمٍ .13
أَن كَانَ ذَا مَالٍ وَبَنِينَ .14
إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا قَالَ أَسَاطِيرُ الْأَوَّلِينَ .15
سَنَسِمُهُ عَلَى الْخُرْطُومِ .16
إِنَّا بَلَوْنَاهُمْ كَمَا بَلَوْنَا أَصْحَابَ الْجَنَّةِ إِذْ أَقْسَمُوا لَيَصْرِمُنَّهَا مُصْبِحِينَ .17
وَلَا يَسْتَثْنُونَ .18
فَطَافَ عَلَيْهَا طَائِفٌ مِّن رَّبِّكَ وَهُمْ نَائِمُونَ .19
فَأَصْبَحَتْ كَالصَّرِيمِ .20
فَتَنَادَوا مُصْبِحِينَ .21
أَنِ اغْدُوا عَلَى حَرْثِكُمْ إِن كُنتُمْ صَارِمِينَ .22
فَانطَلَقُوا وَهُمْ يَتَخَافَتُونَ .23
أَن لَّا يَدْخُلَنَّهَا الْيَوْمَ عَلَيْكُم مِّسْكِينٌ .24
وَغَدَوْا عَلَى حَرْدٍ قَادِرِينَ .25
فَلَمَّا رَأَوْهَا قَالُوا إِنَّا لَضَالُّونَ .26
بَلْ نَحْنُ مَحْرُومُونَ .27
قَالَ أَوْسَطُهُمْ أَلَمْ أَقُل لَّكُمْ لَوْلَا تُسَبِّحُونَ .28
قَالُوا سُبْحَانَ رَبِّنَا إِنَّا كُنَّا ظَالِمِينَ .29
فَأَقْبَلَ بَعْضُهُمْ عَلَى بَعْضٍ يَتَلَاوَمُونَ .30
قَالُوا يَا وَيْلَنَا إِنَّا كُنَّا طَاغِينَ .31
عَسَى رَبُّنَا أَن يُبْدِلَنَا خَيْراً مِّنْهَا إِنَّا إِلَى رَبِّنَا رَاغِبُونَ .32
كَذَلِكَ الْعَذَابُ وَلَعَذَابُ الْآخِرَةِ أَكْبَرُ لَوْ كَانُوا يَعْلَمُونَ .33
إِنَّ لِلْمُتَّقِينَ عِندَ رَبِّهِمْ جَنَّاتِ النَّعِيمِ .34
أَفَنَجْعَلُ الْمُسْلِمِينَ كَالْمُجْرِمِينَ .35
مَا لَكُمْ كَيْفَ تَحْكُمُونَ .36
أَمْ لَكُمْ كِتَابٌ فِيهِ تَدْرُسُونَ .37
إِنَّ لَكُمْ فِيهِ لَمَا تَخَيَّرُونَ .38
أَمْ لَكُمْ أَيْمَانٌ عَلَيْنَا بَالِغَةٌ إِلَى يَوْمِ الْقِيَامَةِ إِنَّ لَكُمْ لَمَا تَحْكُمُونَ .39
سَلْهُم أَيُّهُم بِذَلِكَ زَعِيمٌ .40
أَمْ لَهُمْ شُرَكَاء فَلْيَأْتُوا بِشُرَكَائِهِمْ إِن كَانُوا صَادِقِينَ .41
يَوْمَ يُكْشَفُ عَن سَاقٍ وَيُدْعَوْنَ إِلَى السُّجُودِ فَلَا يَسْتَطِيعُونَ .42
خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ وَقَدْ كَانُوا يُدْعَوْنَ إِلَى السُّجُودِ وَهُمْ سَالِمُونَ .43
فَذَرْنِي وَمَن يُكَذِّبُ بِهَذَا الْحَدِيثِ سَنَسْتَدْرِجُهُم مِّنْ حَيْثُ لَا يَعْلَمُونَ .44
وَأُمْلِي لَهُمْ إِنَّ كَيْدِي مَتِينٌ .45
أَمْ تَسْأَلُهُمْ أَجْراً فَهُم مِّن مَّغْرَمٍ مُّثْقَلُونَ .46
أَمْ عِندَهُمُ الْغَيْبُ فَهُمْ يَكْتُبُونَ .47
فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلَا تَكُن كَصَاحِبِ الْحُوتِ إِذْ نَادَى وَهُوَ مَكْظُومٌ .48
لَوْلَا أَن تَدَارَكَهُ نِعْمَةٌ مِّن رَّبِّهِ لَنُبِذَ بِالْعَرَاء وَهُوَ مَذْمُومٌ .49
فَاجْتَبَاهُ رَبُّهُ فَجَعَلَهُ مِنَ الصَّالِحِينَ .50
وَإِن يَكَادُ الَّذِينَ كَفَرُوا لَيُزْلِقُونَكَ بِأَبْصَارِهِمْ لَمَّا سَمِعُوا الذِّكْرَ وَيَقُولُونَ إِنَّهُ لَمَجْنُونٌ .51
وَمَا هُوَ إِلَّا ذِكْرٌ لِّلْعَالَمِينَ .52


Сура 69 : Неизбежное

Назад к содержанию

Следующая Сура
69. سورة الحاقة
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
الْحَاقَّةُ .1
مَا الْحَاقَّةُ .2
وَمَا أَدْرَاكَ مَا الْحَاقَّةُ .3
كَذَّبَتْ ثَمُودُ وَعَادٌ بِالْقَارِعَةِ .4
فَأَمَّا ثَمُودُ فَأُهْلِكُوا بِالطَّاغِيَةِ .5
وَأَمَّا عَادٌ فَأُهْلِكُوا بِرِيحٍ صَرْصَرٍ عَاتِيَةٍ .6
سَخَّرَهَا عَلَيْهِمْ سَبْعَ لَيَالٍ وَثَمَانِيَةَ أَيَّامٍ حُسُوماً فَتَرَى الْقَوْمَ فِيهَا صَرْعَى كَأَنَّهُمْ أَعْجَازُ نَخْلٍ خَاوِيَةٍ .7
فَهَلْ تَرَى لَهُم مِّن بَاقِيَةٍ .8
وَجَاء فِرْعَوْنُ وَمَن قَبْلَهُ وَالْمُؤْتَفِكَاتُ بِالْخَاطِئَةِ .9
فَعَصَوْا رَسُولَ رَبِّهِمْ فَأَخَذَهُمْ أَخْذَةً رَّابِيَةً .10
إِنَّا لَمَّا طَغَى الْمَاء حَمَلْنَاكُمْ فِي الْجَارِيَةِ .11
لِنَجْعَلَهَا لَكُمْ تَذْكِرَةً وَتَعِيَهَا أُذُنٌ وَاعِيَةٌ .12
فَإِذَا نُفِخَ فِي الصُّورِ نَفْخَةٌ وَاحِدَةٌ .13
وَحُمِلَتِ الْأَرْضُ وَالْجِبَالُ فَدُكَّتَا دَكَّةً وَاحِدَةً .14
فَيَوْمَئِذٍ وَقَعَتِ الْوَاقِعَةُ .15
وَانشَقَّتِ السَّمَاء فَهِيَ يَوْمَئِذٍ وَاهِيَةٌ .16
وَالْمَلَكُ عَلَى أَرْجَائِهَا وَيَحْمِلُ عَرْشَ رَبِّكَ فَوْقَهُمْ يَوْمَئِذٍ ثَمَانِيَةٌ .17
يَوْمَئِذٍ تُعْرَضُونَ لَا تَخْفَى مِنكُمْ خَافِيَةٌ .18
فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ فَيَقُولُ هَاؤُمُ اقْرَؤُوا كِتَابِيهْ .19
إِنِّي ظَنَنتُ أَنِّي مُلَاقٍ حِسَابِيهْ .20
فَهُوَ فِي عِيشَةٍ رَّاضِيَةٍ .21
فِي جَنَّةٍ عَالِيَةٍ .22
قُطُوفُهَا دَانِيَةٌ .23
كُلُوا وَاشْرَبُوا هَنِيئاً بِمَا أَسْلَفْتُمْ فِي الْأَيَّامِ الْخَالِيَةِ .24
وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِشِمَالِهِ فَيَقُولُ يَا لَيْتَنِي لَمْ أُوتَ كِتَابِيهْ .25
وَلَمْ أَدْرِ مَا حِسَابِيهْ .26
يَا لَيْتَهَا كَانَتِ الْقَاضِيَةَ .27
مَا أَغْنَى عَنِّي مَالِيهْ .28
هَلَكَ عَنِّي سُلْطَانِيهْ .29
خُذُوهُ فَغُلُّوهُ .30
ثُمَّ الْجَحِيمَ صَلُّوهُ .31
ثُمَّ فِي سِلْسِلَةٍ ذَرْعُهَا سَبْعُونَ ذِرَاعاً فَاسْلُكُوهُ .32
إِنَّهُ كَانَ لَا يُؤْمِنُ بِاللَّهِ الْعَظِيمِ .33
وَلَا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ .34
فَلَيْسَ لَهُ الْيَوْمَ هَاهُنَا حَمِيمٌ .35
وَلَا طَعَامٌ إِلَّا مِنْ غِسْلِينٍ .36
لَا يَأْكُلُهُ إِلَّا الْخَاطِؤُونَ .37
فَلَا أُقْسِمُ بِمَا تُبْصِرُونَ .38
وَمَا لَا تُبْصِرُونَ .39
إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ .40
وَمَا هُوَ بِقَوْلِ شَاعِرٍ قَلِيلاً مَا تُؤْمِنُونَ .41
وَلَا بِقَوْلِ كَاهِنٍ قَلِيلاً مَا تَذَكَّرُونَ .42
تَنزِيلٌ مِّن رَّبِّ الْعَالَمِينَ .43
وَلَوْ تَقَوَّلَ عَلَيْنَا بَعْضَ الْأَقَاوِيلِ .44
لَأَخَذْنَا مِنْهُ بِالْيَمِينِ .45
ثُمَّ لَقَطَعْنَا مِنْهُ الْوَتِينَ .46
فَمَا مِنكُم مِّنْ أَحَدٍ عَنْهُ حَاجِزِينَ .47
وَإِنَّهُ لَتَذْكِرَةٌ لِّلْمُتَّقِينَ .48
وَإِنَّا لَنَعْلَمُ أَنَّ مِنكُم مُّكَذِّبِينَ .49
وَإِنَّهُ لَحَسْرَةٌ عَلَى الْكَافِرِينَ .50
وَإِنَّهُ لَحَقُّ الْيَقِينِ .51
فَسَبِّحْ بِاسْمِ رَبِّكَ الْعَظِيمِ .52


Сура 70 : Ступени

Назад к содержанию

Следующая Сура
70. سورة المعارج
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
سَأَلَ سَائِلٌ بِعَذَابٍ وَاقِعٍ .1
لِّلْكَافِرينَ لَيْسَ لَهُ دَافِعٌ .2
مِّنَ اللَّهِ ذِي الْمَعَارِجِ .3
تَعْرُجُ الْمَلَائِكَةُ وَالرُّوحُ إِلَيْهِ فِي يَوْمٍ كَانَ مِقْدَارُهُ خَمْسِينَ أَلْفَ سَنَةٍ .4
فَاصْبِرْ صَبْراً جَمِيلاً .5
إِنَّهُمْ يَرَوْنَهُ بَعِيداً .6
وَنَرَاهُ قَرِيباً .7
يَوْمَ تَكُونُ السَّمَاء كَالْمُهْلِ .8
وَتَكُونُ الْجِبَالُ كَالْعِهْنِ .9
وَلَا يَسْأَلُ حَمِيمٌ حَمِيماً .10
يُبَصَّرُونَهُمْ يَوَدُّ الْمُجْرِمُ لَوْ يَفْتَدِي مِنْ عَذَابِ يَوْمِئِذٍ بِبَنِيهِ .11
وَصَاحِبَتِهِ وَأَخِيهِ .12
وَفَصِيلَتِهِ الَّتِي تُؤْويهِ .13
وَمَن فِي الْأَرْضِ جَمِيعاً ثُمَّ يُنجِيهِ .14
كَلَّا إِنَّهَا لَظَى .15
نَزَّاعَةً لِّلشَّوَى .16
تَدْعُو مَنْ أَدْبَرَ وَتَوَلَّى .17
وَجَمَعَ فَأَوْعَى .18
إِنَّ الْإِنسَانَ خُلِقَ هَلُوعاً .19
إِذَا مَسَّهُ الشَّرُّ جَزُوعاً .20
وَإِذَا مَسَّهُ الْخَيْرُ مَنُوعاً .21
إِلَّا الْمُصَلِّينَ .22
الَّذِينَ هُمْ عَلَى صَلَاتِهِمْ دَائِمُونَ .23
وَالَّذِينَ فِي أَمْوَالِهِمْ حَقٌّ مَّعْلُومٌ .24
لِّلسَّائِلِ وَالْمَحْرُومِ .25
وَالَّذِينَ يُصَدِّقُونَ بِيَوْمِ الدِّينِ .26
وَالَّذِينَ هُم مِّنْ عَذَابِ رَبِّهِم مُّشْفِقُونَ .27
إِنَّ عَذَابَ رَبِّهِمْ غَيْرُ مَأْمُونٍ .28
وَالَّذِينَ هُمْ لِفُرُوجِهِمْ حَافِظُونَ .29
إِلَّا عَلَى أَزْوَاجِهِمْ أَوْ مَا مَلَكَتْ أَيْمَانُهُمْ فَإِنَّهُمْ غَيْرُ مَلُومِينَ .30
فَمَنِ ابْتَغَى وَرَاء ذَلِكَ فَأُوْلَئِكَ هُمُ الْعَادُونَ .31
وَالَّذِينَ هُمْ لِأَمَانَاتِهِمْ وَعَهْدِهِمْ رَاعُونَ .32
وَالَّذِينَ هُم بِشَهَادَاتِهِمْ قَائِمُونَ .33
وَالَّذِينَ هُمْ عَلَى صَلَاتِهِمْ يُحَافِظُونَ .34
أُوْلَئِكَ فِي جَنَّاتٍ مُّكْرَمُونَ .35
فَمَالِ الَّذِينَ كَفَرُوا قِبَلَكَ مُهْطِعِينَ .36
عَنِ الْيَمِينِ وَعَنِ الشِّمَالِ عِزِينَ .37
أَيَطْمَعُ كُلُّ امْرِئٍ مِّنْهُمْ أَن يُدْخَلَ جَنَّةَ نَعِيمٍ .38
كَلَّا إِنَّا خَلَقْنَاهُم مِّمَّا يَعْلَمُونَ .39
فَلَا أُقْسِمُ بِرَبِّ الْمَشَارِقِ وَالْمَغَارِبِ إِنَّا لَقَادِرُونَ .40
عَلَى أَن نُّبَدِّلَ خَيْراً مِّنْهُمْ وَمَا نَحْنُ بِمَسْبُوقِينَ .41
فَذَرْهُمْ يَخُوضُوا وَيَلْعَبُوا حَتَّى يُلَاقُوا يَوْمَهُمُ الَّذِي يُوعَدُونَ .42
يَوْمَ يَخْرُجُونَ مِنَ الْأَجْدَاثِ سِرَاعاً كَأَنَّهُمْ إِلَى نُصُبٍ يُوفِضُونَ .43
خَاشِعَةً أَبْصَارُهُمْ تَرْهَقُهُمْ ذِلَّةٌ ذَلِكَ الْيَوْمُ الَّذِي كَانُوا يُوعَدُونَ .44


Сура 71 : Нуx

Назад к содержанию

Следующая Сура
71. سورة نوح
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
إِنَّا أَرْسَلْنَا نُوحاً إِلَى قَوْمِهِ أَنْ أَنذِرْ قَوْمَكَ مِن قَبْلِ أَن يَأْتِيَهُمْ عَذَابٌ أَلِيمٌ .1
قَالَ يَا قَوْمِ إِنِّي لَكُمْ نَذِيرٌ مُّبِينٌ .2
أَنِ اعْبُدُوا اللَّهَ وَاتَّقُوهُ وَأَطِيعُونِ .3
يَغْفِرْ لَكُم مِّن ذُنُوبِكُمْ وَيُؤَخِّرْكُمْ إِلَى أَجَلٍ مُّسَمًّى إِنَّ أَجَلَ اللَّهِ إِذَا جَاء لَا يُؤَخَّرُ لَوْ كُنتُمْ تَعْلَمُونَ .4
قَالَ رَبِّ إِنِّي دَعَوْتُ قَوْمِي لَيْلاً وَنَهَاراً .5
فَلَمْ يَزِدْهُمْ دُعَائِي إِلَّا فِرَاراً .6
وَإِنِّي كُلَّمَا دَعَوْتُهُمْ لِتَغْفِرَ لَهُمْ جَعَلُوا أَصَابِعَهُمْ فِي آذَانِهِمْ وَاسْتَغْشَوْا ثِيَابَهُمْ وَأَصَرُّوا وَاسْتَكْبَرُوا اسْتِكْبَاراً .7
ثُمَّ إِنِّي دَعَوْتُهُمْ جِهَاراً .8
ثُمَّ إِنِّي أَعْلَنتُ لَهُمْ وَأَسْرَرْتُ لَهُمْ إِسْرَاراً .9
فَقُلْتُ اسْتَغْفِرُوا رَبَّكُمْ إِنَّهُ كَانَ غَفَّاراً .10
يُرْسِلِ السَّمَاء عَلَيْكُم مِّدْرَاراً .11
وَيُمْدِدْكُمْ بِأَمْوَالٍ وَبَنِينَ وَيَجْعَل لَّكُمْ جَنَّاتٍ وَيَجْعَل لَّكُمْ أَنْهَاراً .12
مَّا لَكُمْ لَا تَرْجُونَ لِلَّهِ وَقَاراً .13
وَقَدْ خَلَقَكُمْ أَطْوَاراً .14
أَلَمْ تَرَوْا كَيْفَ خَلَقَ اللَّهُ سَبْعَ سَمَاوَاتٍ طِبَاقاً .15
وَجَعَلَ الْقَمَرَ فِيهِنَّ نُوراً وَجَعَلَ الشَّمْسَ سِرَاجاً .16
وَاللَّهُ أَنبَتَكُم مِّنَ الْأَرْضِ نَبَاتاً .17
ثُمَّ يُعِيدُكُمْ فِيهَا وَيُخْرِجُكُمْ إِخْرَاجاً .18
وَاللَّهُ جَعَلَ لَكُمُ الْأَرْضَ بِسَاطاً .19
لِتَسْلُكُوا مِنْهَا سُبُلاً فِجَاجاً .20
قَالَ نُوحٌ رَّبِّ إِنَّهُمْ عَصَوْنِي وَاتَّبَعُوا مَن لَّمْ يَزِدْهُ مَالُهُ وَوَلَدُهُ إِلَّا خَسَاراً .21
وَمَكَرُوا مَكْراً كُبَّاراً .22
وَقَالُوا لَا تَذَرُنَّ آلِهَتَكُمْ وَلَا تَذَرُنَّ وَدّاً وَلَا سُوَاعاً وَلَا يَغُوثَ وَيَعُوقَ وَنَسْراً .23
وَقَدْ أَضَلُّوا كَثِيراً وَلَا تَزِدِ الظَّالِمِينَ إِلَّا ضَلَالاً .24
مِمَّا خَطِيئَاتِهِمْ أُغْرِقُوا فَأُدْخِلُوا نَاراً فَلَمْ يَجِدُوا لَهُم مِّن دُونِ اللَّهِ أَنصَاراً .25
وَقَالَ نُوحٌ رَّبِّ لَا تَذَرْ عَلَى الْأَرْضِ مِنَ الْكَافِرِينَ دَيَّاراً .26
إِنَّكَ إِن تَذَرْهُمْ يُضِلُّوا عِبَادَكَ وَلَا يَلِدُوا إِلَّا فَاجِراً كَفَّاراً .27
رَبِّ اغْفِرْ لِي وَلِوَالِدَيَّ وَلِمَن دَخَلَ بَيْتِيَ مُؤْمِناً وَلِلْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ وَلَا تَزِدِ الظَّالِمِينَ إِلَّا تَبَاراً .28


Сура 72 : Джинны

Назад к содержанию

Следующая Сура
72. سورة الجن
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
قُلْ أُوحِيَ إِلَيَّ أَنَّهُ اسْتَمَعَ نَفَرٌ مِّنَ الْجِنِّ فَقَالُوا إِنَّا سَمِعْنَا قُرْآناً عَجَباً .1
يَهْدِي إِلَى الرُّشْدِ فَآمَنَّا بِهِ وَلَن نُّشْرِكَ بِرَبِّنَا أَحَداً .2
وَأَنَّهُ تَعَالَى جَدُّ رَبِّنَا مَا اتَّخَذَ صَاحِبَةً وَلَا وَلَداً .3
وَأَنَّهُ كَانَ يَقُولُ سَفِيهُنَا عَلَى اللَّهِ شَطَطاً .4
وَأَنَّا ظَنَنَّا أَن لَّن تَقُولَ الْإِنسُ وَالْجِنُّ عَلَى اللَّهِ كَذِباً .5
وَأَنَّهُ كَانَ رِجَالٌ مِّنَ الْإِنسِ يَعُوذُونَ بِرِجَالٍ مِّنَ الْجِنِّ فَزَادُوهُمْ رَهَقاً .6
وَأَنَّهُمْ ظَنُّوا كَمَا ظَنَنتُمْ أَن لَّن يَبْعَثَ اللَّهُ أَحَداً .7
وَأَنَّا لَمَسْنَا السَّمَاء فَوَجَدْنَاهَا مُلِئَتْ حَرَساً شَدِيداً وَشُهُباً .8
وَأَنَّا كُنَّا نَقْعُدُ مِنْهَا مَقَاعِدَ لِلسَّمْعِ فَمَن يَسْتَمِعِ الْآنَ يَجِدْ لَهُ شِهَاباً رَّصَداً .9
وَأَنَّا لَا نَدْرِي أَشَرٌّ أُرِيدَ بِمَن فِي الْأَرْضِ أَمْ أَرَادَ بِهِمْ رَبُّهُمْ رَشَداً .10
وَأَنَّا مِنَّا الصَّالِحُونَ وَمِنَّا دُونَ ذَلِكَ كُنَّا طَرَائِقَ قِدَداً .11
وَأَنَّا ظَنَنَّا أَن لَّن نُّعجِزَ اللَّهَ فِي الْأَرْضِ وَلَن نُّعْجِزَهُ هَرَباً .12
وَأَنَّا لَمَّا سَمِعْنَا الْهُدَى آمَنَّا بِهِ فَمَن يُؤْمِن بِرَبِّهِ فَلَا يَخَافُ بَخْساً وَلَا رَهَقاً .13
وَأَنَّا مِنَّا الْمُسْلِمُونَ وَمِنَّا الْقَاسِطُونَ فَمَنْ أَسْلَمَ فَأُوْلَئِكَ تَحَرَّوْا رَشَداً .14
وَأَمَّا الْقَاسِطُونَ فَكَانُوا لِجَهَنَّمَ حَطَباً .15
وَأَلَّوِ اسْتَقَامُوا عَلَى الطَّرِيقَةِ لَأَسْقَيْنَاهُم مَّاء غَدَقاً .16
لِنَفْتِنَهُمْ فِيهِ وَمَن يُعْرِضْ عَن ذِكْرِ رَبِّهِ يَسْلُكْهُ عَذَاباً صَعَداً .17
وَأَنَّ الْمَسَاجِدَ لِلَّهِ فَلَا تَدْعُوا مَعَ اللَّهِ أَحَداً .18
وَأَنَّهُ لَمَّا قَامَ عَبْدُ اللَّهِ يَدْعُوهُ كَادُوا يَكُونُونَ عَلَيْهِ لِبَداً .19
قُلْ إِنَّمَا أَدْعُو رَبِّي وَلَا أُشْرِكُ بِهِ أَحَداً .20
قُلْ إِنِّي لَا أَمْلِكُ لَكُمْ ضَرّاً وَلَا رَشَداً .21
قُلْ إِنِّي لَن يُجِيرَنِي مِنَ اللَّهِ أَحَدٌ وَلَنْ أَجِدَ مِن دُونِهِ مُلْتَحَداً .22
إِلَّا بَلَاغاً مِّنَ اللَّهِ وَرِسَالَاتِهِ وَمَن يَعْصِ اللَّهَ وَرَسُولَهُ فَإِنَّ لَهُ نَارَ جَهَنَّمَ خَالِدِينَ فِيهَا أَبَداً .23
حَتَّى إِذَا رَأَوْا مَا يُوعَدُونَ فَسَيَعْلَمُونَ مَنْ أَضْعَفُ نَاصِراً وَأَقَلُّ عَدَداً .24
قُلْ إِنْ أَدْرِي أَقَرِيبٌ مَّا تُوعَدُونَ أَمْ يَجْعَلُ لَهُ رَبِّي أَمَداً .25
عَالِمُ الْغَيْبِ فَلَا يُظْهِرُ عَلَى غَيْبِهِ أَحَداً .26
إِلَّا مَنِ ارْتَضَى مِن رَّسُولٍ فَإِنَّهُ يَسْلُكُ مِن بَيْنِ يَدَيْهِ وَمِنْ خَلْفِهِ رَصَداً .27
لِيَعْلَمَ أَن قَدْ أَبْلَغُوا رِسَالَاتِ رَبِّهِمْ وَأَحَاطَ بِمَا لَدَيْهِمْ وَأَحْصَى كُلَّ شَيْءٍ عَدَداً .28


Сура 73 : Закутавшийся

Назад к содержанию

Следующая Сура
73. سورة المزّمِّل
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
يَا أَيُّهَا الْمُزَّمِّلُ .1
قُمِ اللَّيْلَ إِلَّا قَلِيلاً .2
نِصْفَهُ أَوِ انقُصْ مِنْهُ قَلِيلاً .3
أَوْ زِدْ عَلَيْهِ وَرَتِّلِ الْقُرْآنَ تَرْتِيلاً .4
إِنَّا سَنُلْقِي عَلَيْكَ قَوْلاً ثَقِيلاً .5
إِنَّ نَاشِئَةَ اللَّيْلِ هِيَ أَشَدُّ وَطْءاً وَأَقْوَمُ قِيلاً .6
إِنَّ لَكَ فِي اَلنَّهَارِ سَبْحاً طَوِيلاً .7
وَاذْكُرِ اسْمَ رَبِّكَ وَتَبَتَّلْ إِلَيْهِ تَبْتِيلاً .8
رَبُّ الْمَشْرِقِ وَالْمَغْرِبِ لَا إِلَهَ إِلَّا هُوَ فَاتَّخِذْهُ وَكِيلاً .9
وَاصْبِرْ عَلَى مَا يَقُولُونَ وَاهْجُرْهُمْ هَجْراً جَمِيلاً .10
وَذَرْنِي وَالْمُكَذِّبِينَ أُولِي النَّعْمَةِ وَمَهِّلْهُمْ قَلِيلاً .11
إِنَّ لَدَيْنَا أَنكَالاً وَجَحِيماً .12
وَطَعَاماً ذَا غُصَّةٍ وَعَذَاباً أَلِيماً .13
يَوْمَ تَرْجُفُ الْأَرْضُ وَالْجِبَالُ وَكَانَتِ الْجِبَالُ كَثِيباً مَّهِيلاً .14
إِنَّا أَرْسَلْنَا إِلَيْكُمْ رَسُولاً شَاهِداً عَلَيْكُمْ كَمَا أَرْسَلْنَا إِلَى فِرْعَوْنَ رَسُولاً .15
فَعَصَى فِرْعَوْنُ الرَّسُولَ فَأَخَذْنَاهُ أَخْذاً وَبِيلاً .16
فَكَيْفَ تَتَّقُونَ إِن كَفَرْتُمْ يَوْماً يَجْعَلُ الْوِلْدَانَ شِيباً .17
السَّمَاء مُنفَطِرٌ بِهِ كَانَ وَعْدُهُ مَفْعُولاً .18
إِنَّ هَذِهِ تَذْكِرَةٌ فَمَن شَاء اتَّخَذَ إِلَى رَبِّهِ سَبِيلاً .19
إِنَّ رَبَّكَ يَعْلَمُ أَنَّكَ تَقُومُ أَدْنَى مِن ثُلُثَيِ اللَّيْلِ وَنِصْفَهُ وَثُلُثَهُ وَطَائِفَةٌ مِّنَ الَّذِينَ مَعَكَ وَاللَّهُ يُقَدِّرُ اللَّيْلَ وَالنَّهَارَ عَلِمَ أَن لَّن تُحْصُوهُ فَتَابَ عَلَيْكُمْ فَاقْرَؤُوا مَا تَيَسَّرَ مِنَ الْقُرْآنِ عَلِمَ أَن سَيَكُونُ مِنكُم مَّرْضَى وَآخَرُونَ يَضْرِبُونَ فِي الْأَرْضِ يَبْتَغُونَ مِن فَضْلِ اللَّهِ وَآخَرُونَ يُقَاتِلُونَ فِي سَبِيلِ اللَّهِ فَاقْرَؤُوا مَا تَيَسَّرَ مِنْهُ وَأَقِيمُوا الصَّلَاةَ وَآتُوا الزَّكَاةَ وَأَقْرِضُوا اللَّهَ قَرْضاً حَسَناً وَمَا تُقَدِّمُوا لِأَنفُسِكُم مِّنْ خَيْرٍ تَجِدُوهُ عِندَ اللَّهِ هُوَ خَيْراً وَأَعْظَمَ أَجْراً وَاسْتَغْفِرُوا اللَّهَ إِنَّ اللَّهَ غَفُورٌ رَّحِيمٌ .20


Сура 74 : Завернувшийся

Назад к содержанию

Следующая Сура
74. سورة المدّثر
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
يَا أَيُّهَا الْمُدَّثِّرُ .1
قُمْ فَأَنذِرْ .2
وَرَبَّكَ فَكَبِّرْ .3
وَثِيَابَكَ فَطَهِّرْ .4
وَالرُّجْزَ فَاهْجُرْ .5
وَلَا تَمْنُن تَسْتَكْثِرُ .6
وَلِرَبِّكَ فَاصْبِرْ .7
فَإِذَا نُقِرَ فِي النَّاقُورِ .8
فَذَلِكَ يَوْمَئِذٍ يَوْمٌ عَسِيرٌ .9
عَلَى الْكَافِرِينَ غَيْرُ يَسِيرٍ .10
ذَرْنِي وَمَنْ خَلَقْتُ وَحِيداً .11
وَجَعَلْتُ لَهُ مَالاً مَّمْدُوداً .12
وَبَنِينَ شُهُوداً .13
وَمَهَّدتُّ لَهُ تَمْهِيداً .14
ثُمَّ يَطْمَعُ أَنْ أَزِيدَ .15
كَلَّا إِنَّهُ كَانَ لِآيَاتِنَا عَنِيداً .16
سَأُرْهِقُهُ صَعُوداً .17
إِنَّهُ فَكَّرَ وَقَدَّرَ .18
فَقُتِلَ كَيْفَ قَدَّرَ .19
ثُمَّ قُتِلَ كَيْفَ قَدَّرَ .20
ثُمَّ نَظَرَ .21
ثُمَّ عَبَسَ وَبَسَرَ .22
ثُمَّ أَدْبَرَ وَاسْتَكْبَرَ .23
فَقَالَ إِنْ هَذَا إِلَّا سِحْرٌ يُؤْثَرُ .24
إِنْ هَذَا إِلَّا قَوْلُ الْبَشَرِ .25
سَأُصْلِيهِ سَقَرَ .26
وَمَا أَدْرَاكَ مَا سَقَرُ .27
لَا تُبْقِي وَلَا تَذَرُ .28
لَوَّاحَةٌ لِّلْبَشَرِ .29
عَلَيْهَا تِسْعَةَ عَشَرَ .30
وَمَا جَعَلْنَا أَصْحَابَ النَّارِ إِلَّا مَلَائِكَةً وَمَا جَعَلْنَا عِدَّتَهُمْ إِلَّا فِتْنَةً لِّلَّذِينَ كَفَرُوا لِيَسْتَيْقِنَ الَّذِينَ أُوتُوا الْكِتَابَ وَيَزْدَادَ الَّذِينَ آمَنُوا إِيمَاناً وَلَا يَرْتَابَ الَّذِينَ أُوتُوا الْكِتَابَ وَالْمُؤْمِنُونَ وَلِيَقُولَ الَّذِينَ فِي قُلُوبِهِم مَّرَضٌ وَالْكَافِرُونَ مَاذَا أَرَادَ اللَّهُ بِهَذَا مَثَلاً كَذَلِكَ يُضِلُّ اللَّهُ مَن يَشَاءُ وَيَهْدِي مَن يَشَاءُ وَمَا يَعْلَمُ جُنُودَ رَبِّكَ إِلَّا هُوَ وَمَا هِيَ إِلَّا ذِكْرَى لِلْبَشَرِ .31
كَلَّا وَالْقَمَرِ .32
وَاللَّيْلِ إِذْ أَدْبَرَ .33
وَالصُّبْحِ إِذَا أَسْفَرَ .34
إِنَّهَا لَإِحْدَى الْكُبَرِ .35
نَذِيراً لِّلْبَشَرِ .36
لِمَن شَاء مِنكُمْ أَن يَتَقَدَّمَ أَوْ يَتَأَخَّرَ .37
كُلُّ نَفْسٍ بِمَا كَسَبَتْ رَهِينَةٌ .38
إِلَّا أَصْحَابَ الْيَمِينِ .39
فِي جَنَّاتٍ يَتَسَاءلُونَ .40
عَنِ الْمُجْرِمِينَ .41
مَا سَلَكَكُمْ فِي سَقَرَ .42
قَالُوا لَمْ نَكُ مِنَ الْمُصَلِّينَ .43
وَلَمْ نَكُ نُطْعِمُ الْمِسْكِينَ .44
وَكُنَّا نَخُوضُ مَعَ الْخَائِضِينَ .45
وَكُنَّا نُكَذِّبُ بِيَوْمِ الدِّينِ .46
حَتَّى أَتَانَا الْيَقِينُ .47
فَمَا تَنفَعُهُمْ شَفَاعَةُ الشَّافِعِينَ .48
فَمَا لَهُمْ عَنِ التَّذْكِرَةِ مُعْرِضِينَ .49
كَأَنَّهُمْ حُمُرٌ مُّسْتَنفِرَةٌ .50
فَرَّتْ مِن قَسْوَرَةٍ .51
بَلْ يُرِيدُ كُلُّ امْرِئٍ مِّنْهُمْ أَن يُؤْتَى صُحُفاً مُّنَشَّرَةً .52
كَلَّا بَل لَا يَخَافُونَ الْآخِرَةَ .53
كَلَّا إِنَّهُ تَذْكِرَةٌ .54
فَمَن شَاء ذَكَرَهُ .55
وَمَا يَذْكُرُونَ إِلَّا أَن يَشَاءَ اللَّهُ هُوَ أَهْلُ التَّقْوَى وَأَهْلُ الْمَغْفِرَةِ .56


Сура 75 : Воскресение

Назад к содержанию

Следующая Сура
75. سورة القيامة
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
لَا أُقْسِمُ بِيَوْمِ الْقِيَامَةِ .1
وَلَا أُقْسِمُ بِالنَّفْسِ اللَّوَّامَةِ .2
أَيَحْسَبُ الْإِنسَانُ أَلَّن نَجْمَعَ عِظَامَهُ .3
بَلَى قَادِرِينَ عَلَى أَن نُّسَوِّيَ بَنَانَهُ .4
بَلْ يُرِيدُ الْإِنسَانُ لِيَفْجُرَ أَمَامَهُ .5
يَسْأَلُ أَيَّانَ يَوْمُ الْقِيَامَةِ .6
فَإِذَا بَرِقَ الْبَصَرُ .7
وَخَسَفَ الْقَمَرُ .8
وَجُمِعَ الشَّمْسُ وَالْقَمَرُ .9
يَقُولُ الْإِنسَانُ يَوْمَئِذٍ أَيْنَ الْمَفَرُّ .10
كَلَّا لَا وَزَرَ .11
إِلَى رَبِّكَ يَوْمَئِذٍ الْمُسْتَقَرُّ .12
يُنَبَّأُ الْإِنسَانُ يَوْمَئِذٍ بِمَا قَدَّمَ وَأَخَّرَ .13
بَلِ الْإِنسَانُ عَلَى نَفْسِهِ بَصِيرَةٌ .14
وَلَوْ أَلْقَى مَعَاذِيرَهُ .15
لَا تُحَرِّكْ بِهِ لِسَانَكَ لِتَعْجَلَ بِهِ .16
إِنَّ عَلَيْنَا جَمْعَهُ وَقُرْآنَهُ .17
فَإِذَا قَرَأْنَاهُ فَاتَّبِعْ قُرْآنَهُ .18
ثُمَّ إِنَّ عَلَيْنَا بَيَانَهُ .19
كَلَّا بَلْ تُحِبُّونَ الْعَاجِلَةَ .20
وَتَذَرُونَ الْآخِرَةَ .21
وُجُوهٌ يَوْمَئِذٍ نَّاضِرَةٌ .22
إِلَى رَبِّهَا نَاظِرَةٌ .23
وَوُجُوهٌ يَوْمَئِذٍ بَاسِرَةٌ .24
تَظُنُّ أَن يُفْعَلَ بِهَا فَاقِرَةٌ .25
كَلَّا إِذَا بَلَغَتْ التَّرَاقِيَ .26
وَقِيلَ مَنْ رَاقٍ .27
وَظَنَّ أَنَّهُ الْفِرَاقُ .28
وَالْتَفَّتِ السَّاقُ بِالسَّاقِ .29
إِلَى رَبِّكَ يَوْمَئِذٍ الْمَسَاقُ .30
فَلَا صَدَّقَ وَلَا صَلَّى .31
وَلَكِن كَذَّبَ وَتَوَلَّى .32
ثُمَّ ذَهَبَ إِلَى أَهْلِهِ يَتَمَطَّى .33
أَوْلَى لَكَ فَأَوْلَى .34
ثُمَّ أَوْلَى لَكَ فَأَوْلَى .35
أَيَحْسَبُ الْإِنسَانُ أَن يُتْرَكَ سُدًى .36
أَلَمْ يَكُ نُطْفَةً مِّن مَّنِيٍّ يُمْنَى .37
ثُمَّ كَانَ عَلَقَةً فَخَلَقَ فَسَوَّى .38
فَجَعَلَ مِنْهُ الزَّوْجَيْنِ الذَّكَرَ وَالْأُنثَى .39
أَلَيْسَ ذَلِكَ بِقَادِرٍ عَلَى أَن يُحْيِيَ الْمَوْتَى .40


Сура 76 : Человек

Назад к содержанию

Следующая Сура
76. سورة الإنسان
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
هَلْ أَتَى عَلَى الْإِنسَانِ حِينٌ مِّنَ الدَّهْرِ لَمْ يَكُن شَيْئاً مَّذْكُوراً .1
إِنَّا خَلَقْنَا الْإِنسَانَ مِن نُّطْفَةٍ أَمْشَاجٍ نَّبْتَلِيهِ فَجَعَلْنَاهُ سَمِيعاً بَصِيراً .2
إِنَّا هَدَيْنَاهُ السَّبِيلَ إِمَّا شَاكِراً وَإِمَّا كَفُوراً .3
إِنَّا أَعْتَدْنَا لِلْكَافِرِينَ سَلَاسِلَا وَأَغْلَالاً وَسَعِيراً .4
إِنَّ الْأَبْرَارَ يَشْرَبُونَ مِن كَأْسٍ كَانَ مِزَاجُهَا كَافُوراً .5
عَيْناً يَشْرَبُ بِهَا عِبَادُ اللَّهِ يُفَجِّرُونَهَا تَفْجِيراً .6
يُوفُونَ بِالنَّذْرِ وَيَخَافُونَ يَوْماً كَانَ شَرُّهُ مُسْتَطِيراً .7
وَيُطْعِمُونَ الطَّعَامَ عَلَى حُبِّهِ مِسْكِيناً وَيَتِيماً وَأَسِيراً .8
إِنَّمَا نُطْعِمُكُمْ لِوَجْهِ اللَّهِ لَا نُرِيدُ مِنكُمْ جَزَاء وَلَا شُكُوراً .9
إِنَّا نَخَافُ مِن رَّبِّنَا يَوْماً عَبُوساً قَمْطَرِيراً .10
فَوَقَاهُمُ اللَّهُ شَرَّ ذَلِكَ الْيَوْمِ وَلَقَّاهُمْ نَضْرَةً وَسُرُوراً .11
وَجَزَاهُم بِمَا صَبَرُوا جَنَّةً وَحَرِيراً .12
مُتَّكِئِينَ فِيهَا عَلَى الْأَرَائِكِ لَا يَرَوْنَ فِيهَا شَمْساً وَلَا زَمْهَرِيراً .13
وَدَانِيَةً عَلَيْهِمْ ظِلَالُهَا وَذُلِّلَتْ قُطُوفُهَا تَذْلِيلاً .14
وَيُطَافُ عَلَيْهِم بِآنِيَةٍ مِّن فِضَّةٍ وَأَكْوَابٍ كَانَتْ قَوَارِيرَا .15
قَوَارِيرَ مِن فِضَّةٍ قَدَّرُوهَا تَقْدِيراً .16
وَيُسْقَوْنَ فِيهَا كَأْساً كَانَ مِزَاجُهَا زَنجَبِيلاً .17
عَيْناً فِيهَا تُسَمَّى سَلْسَبِيلاً .18
وَيَطُوفُ عَلَيْهِمْ وِلْدَانٌ مُّخَلَّدُونَ إِذَا رَأَيْتَهُمْ حَسِبْتَهُمْ لُؤْلُؤاً مَّنثُوراً .19
وَإِذَا رَأَيْتَ ثَمَّ رَأَيْتَ نَعِيماً وَمُلْكاً كَبِيراً .20
عَالِيَهُمْ ثِيَابُ سُندُسٍ خُضْرٌ وَإِسْتَبْرَقٌ وَحُلُّوا أَسَاوِرَ مِن فِضَّةٍ وَسَقَاهُمْ رَبُّهُمْ شَرَاباً طَهُوراً .21
إِنَّ هَذَا كَانَ لَكُمْ جَزَاء وَكَانَ سَعْيُكُم مَّشْكُوراً .22
إِنَّا نَحْنُ نَزَّلْنَا عَلَيْكَ الْقُرْآنَ تَنزِيلاً .23
فَاصْبِرْ لِحُكْمِ رَبِّكَ وَلَا تُطِعْ مِنْهُمْ آثِماً أَوْ كَفُوراً .24
وَاذْكُرِ اسْمَ رَبِّكَ بُكْرَةً وَأَصِيلاً .25
وَمِنَ اللَّيْلِ فَاسْجُدْ لَهُ وَسَبِّحْهُ لَيْلاً طَوِيلاً .26
إِنَّ هَؤُلَاء يُحِبُّونَ الْعَاجِلَةَ وَيَذَرُونَ وَرَاءهُمْ يَوْماً ثَقِيلاً .27
نَحْنُ خَلَقْنَاهُمْ وَشَدَدْنَا أَسْرَهُمْ وَإِذَا شِئْنَا بَدَّلْنَا أَمْثَالَهُمْ تَبْدِيلاً .28
إِنَّ هَذِهِ تَذْكِرَةٌ فَمَن شَاء اتَّخَذَ إِلَى رَبِّهِ سَبِيلاً .29
وَمَا تَشَاؤُونَ إِلَّا أَن يَشَاءَ اللَّهُ إِنَّ اللَّهَ كَانَ عَلِيماً حَكِيماً .30
يُدْخِلُ مَن يَشَاءُ فِي رَحْمَتِهِ وَالظَّالِمِينَ أَعَدَّ لَهُمْ عَذَاباً أَلِيماً .31


Сура 77 : Посылаемые

Назад к содержанию

Следующая Сура
77. سورة المرسلات
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
وَالْمُرْسَلَاتِ عُرْفاً .1
فَالْعَاصِفَاتِ عَصْفاً .2
وَالنَّاشِرَاتِ نَشْراً .3
فَالْفَارِقَاتِ فَرْقاً .4
فَالْمُلْقِيَاتِ ذِكْراً .5
عُذْراً أَوْ نُذْراً .6
إِنَّمَا تُوعَدُونَ لَوَاقِعٌ .7
فَإِذَا النُّجُومُ طُمِسَتْ .8
وَإِذَا السَّمَاء فُرِجَتْ .9
وَإِذَا الْجِبَالُ نُسِفَتْ .10
وَإِذَا الرُّسُلُ أُقِّتَتْ .11
لِأَيِّ يَوْمٍ أُجِّلَتْ .12
لِيَوْمِ الْفَصْلِ .13
وَمَا أَدْرَاكَ مَا يَوْمُ الْفَصْلِ .14
وَيْلٌ يَوْمَئِذٍ لِّلْمُكَذِّبِينَ .15
أَلَمْ نُهْلِكِ الْأَوَّلِينَ .16
ثُمَّ نُتْبِعُهُمُ الْآخِرِينَ .17
كَذَلِكَ نَفْعَلُ بِالْمُجْرِمِينَ .18
وَيْلٌ يَوْمَئِذٍ لِّلْمُكَذِّبِينَ .19
أَلَمْ نَخْلُقكُّم مِّن مَّاء مَّهِينٍ .20
فَجَعَلْنَاهُ فِي قَرَارٍ مَّكِينٍ .21
إِلَى قَدَرٍ مَّعْلُومٍ .22
فَقَدَرْنَا فَنِعْمَ الْقَادِرُونَ .23
وَيْلٌ يَوْمَئِذٍ لِّلْمُكَذِّبِينَ .24
أَلَمْ نَجْعَلِ الْأَرْضَ كِفَاتاً .25
أَحْيَاء وَأَمْوَاتاً .26
وَجَعَلْنَا فِيهَا رَوَاسِيَ شَامِخَاتٍ وَأَسْقَيْنَاكُم مَّاء فُرَاتاً .27
وَيْلٌ يوْمَئِذٍ لِّلْمُكَذِّبِينَ .28
انطَلِقُوا إِلَى مَا كُنتُم بِهِ تُكَذِّبُونَ .29
انطَلِقُوا إِلَى ظِلٍّ ذِي ثَلَاثِ شُعَبٍ .30
لَا ظَلِيلٍ وَلَا يُغْنِي مِنَ اللَّهَبِ .31
إِنَّهَا تَرْمِي بِشَرَرٍ كَالْقَصْرِ .32
كَأَنَّهُ جِمَالَتٌ صُفْرٌ .33
وَيْلٌ يَوْمَئِذٍ لِّلْمُكَذِّبِينَ .34
هَذَا يَوْمُ لَا يَنطِقُونَ .35
وَلَا يُؤْذَنُ لَهُمْ فَيَعْتَذِرُونَ .36
وَيْلٌ يَوْمَئِذٍ لِّلْمُكَذِّبِينَ .37
هَذَا يَوْمُ الْفَصْلِ جَمَعْنَاكُمْ وَالْأَوَّلِينَ .38
فَإِن كَانَ لَكُمْ كَيْدٌ فَكِيدُونِ .39
وَيْلٌ يَوْمَئِذٍ لِّلْمُكَذِّبِينَ .40
إِنَّ الْمُتَّقِينَ فِي ظِلَالٍ وَعُيُونٍ .41
وَفَوَاكِهَ مِمَّا يَشْتَهُونَ .42
كُلُوا وَاشْرَبُوا هَنِيئاً بِمَا كُنتُمْ تَعْمَلُونَ .43
إِنَّا كَذَلِكَ نَجْزِي الْمُحْسِنينَ .44
وَيْلٌ يَوْمَئِذٍ لِّلْمُكَذِّبِينَ .45
كُلُوا وَتَمَتَّعُوا قَلِيلاً إِنَّكُم مُّجْرِمُونَ .46
وَيْلٌ يَوْمَئِذٍ لِّلْمُكَذِّبِينَ .47
وَإِذَا قِيلَ لَهُمُ ارْكَعُوا لَا يَرْكَعُونَ .48
وَيْلٌ يَوْمَئِذٍ لِّلْمُكَذِّبِينَ .49
فَبِأَيِّ حَدِيثٍ بَعْدَهُ يُؤْمِنُونَ .50


Сура 78 : Весть

Назад к содержанию

Следующая Сура
78. سورة النبأ
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
عَمَّ يَتَسَاءلُونَ .1
عَنِ النَّبَإِ الْعَظِيمِ .2
الَّذِي هُمْ فِيهِ مُخْتَلِفُونَ .3
كَلَّا سَيَعْلَمُونَ .4
ثُمَّ كَلَّا سَيَعْلَمُونَ .5
أَلَمْ نَجْعَلِ الْأَرْضَ مِهَاداً .6
وَالْجِبَالَ أَوْتَاداً .7
وَخَلَقْنَاكُمْ أَزْوَاجاً .8
وَجَعَلْنَا نَوْمَكُمْ سُبَاتاً .9
وَجَعَلْنَا اللَّيْلَ لِبَاساً .10
وَجَعَلْنَا النَّهَارَ مَعَاشاً .11
وَبَنَيْنَا فَوْقَكُمْ سَبْعاً شِدَاداً .12
وَجَعَلْنَا سِرَاجاً وَهَّاجاً .13
وَأَنزَلْنَا مِنَ الْمُعْصِرَاتِ مَاء ثَجَّاجاً .14
لِنُخْرِجَ بِهِ حَبّاً وَنَبَاتاً .15
وَجَنَّاتٍ أَلْفَافاً .16
إِنَّ يَوْمَ الْفَصْلِ كَانَ مِيقَاتاً .17
يَوْمَ يُنفَخُ فِي الصُّورِ فَتَأْتُونَ أَفْوَاجاً .18
وَفُتِحَتِ السَّمَاء فَكَانَتْ أَبْوَاباً .19
وَسُيِّرَتِ الْجِبَالُ فَكَانَتْ سَرَاباً .20
إِنَّ جَهَنَّمَ كَانَتْ مِرْصَاداً .21
لِلْطَّاغِينَ مَآباً .22
لَابِثِينَ فِيهَا أَحْقَاباً .23
لَّا يَذُوقُونَ فِيهَا بَرْداً وَلَا شَرَاباً .24
إِلَّا حَمِيماً وَغَسَّاقاً .25
جَزَاء وِفَاقاً .26
إِنَّهُمْ كَانُوا لَا يَرْجُونَ حِسَاباً .27
وَكَذَّبُوا بِآيَاتِنَا كِذَّاباً .28
وَكُلَّ شَيْءٍ أَحْصَيْنَاهُ كِتَاباً .29
فَذُوقُوا فَلَن نَّزِيدَكُمْ إِلَّا عَذَاباً .30
إِنَّ لِلْمُتَّقِينَ مَفَازاً .31
حَدَائِقَ وَأَعْنَاباً .32
وَكَوَاعِبَ أَتْرَاباً .33
وَكَأْساً دِهَاقاً .34
لَّا يَسْمَعُونَ فِيهَا لَغْواً وَلَا كِذَّاباً .35
جَزَاء مِّن رَّبِّكَ عَطَاء حِسَاباً .36
رَبِّ السَّمَاوَاتِ وَالْأَرْضِ وَمَا بَيْنَهُمَا الرحْمَنِ لَا يَمْلِكُونَ مِنْهُ خِطَاباً .37
يَوْمَ يَقُومُ الرُّوحُ وَالْمَلَائِكَةُ صَفّاً لَّا يَتَكَلَّمُونَ إِلَّا مَنْ أَذِنَ لَهُ الرحْمَنُ وَقَالَ صَوَاباً .38
ذَلِكَ الْيَوْمُ الْحَقُّ فَمَن شَاء اتَّخَذَ إِلَى رَبِّهِ مَآباً .39
إِنَّا أَنذَرْنَاكُمْ عَذَاباً قَرِيباً يَوْمَ يَنظُرُ الْمَرْءُ مَا قَدَّمَتْ يَدَاهُ وَيَقُولُ الْكَافِرُ يَا لَيْتَنِي كُنتُ تُرَاباً .40


Сура 79 : Вырывающие

Назад к содержанию

Следующая Сура
79. سورة النازعات
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
وَالنَّازِعَاتِ غَرْقاً .1
وَالنَّاشِطَاتِ نَشْطاً .2
وَالسَّابِحَاتِ سَبْحاً .3
فَالسَّابِقَاتِ سَبْقاً .4
فَالْمُدَبِّرَاتِ أَمْراً .5
يَوْمَ تَرْجُفُ الرَّاجِفَةُ .6
تَتْبَعُهَا الرَّادِفَةُ .7
قُلُوبٌ يَوْمَئِذٍ وَاجِفَةٌ .8
أَبْصَارُهَا خَاشِعَةٌ .9
يَقُولُونَ أَئِنَّا لَمَرْدُودُونَ فِي الْحَافِرَةِ .10
أَئِذَا كُنَّا عِظَاماً نَّخِرَةً .11
قَالُوا تِلْكَ إِذاً كَرَّةٌ خَاسِرَةٌ .12
فَإِنَّمَا هِيَ زَجْرَةٌ وَاحِدَةٌ .13
فَإِذَا هُم بِالسَّاهِرَةِ .14
هَلْ أتَاكَ حَدِيثُ مُوسَى .15
إِذْ نَادَاهُ رَبُّهُ بِالْوَادِ الْمُقَدَّسِ طُوًى .16
اذْهَبْ إِلَى فِرْعَوْنَ إِنَّهُ طَغَى .17
فَقُلْ هَل لَّكَ إِلَى أَن تَزَكَّى .18
وَأَهْدِيَكَ إِلَى رَبِّكَ فَتَخْشَى .19
فَأَرَاهُ الْآيَةَ الْكُبْرَى .20
فَكَذَّبَ وَعَصَى .21
ثُمَّ أَدْبَرَ يَسْعَى .22
فَحَشَرَ فَنَادَى .23
فَقَالَ أَنَا رَبُّكُمُ الْأَعْلَى .24
فَأَخَذَهُ اللَّهُ نَكَالَ الْآخِرَةِ وَالْأُولَى .25
إِنَّ فِي ذَلِكَ لَعِبْرَةً لِّمَن يَخْشَى .26
أَأَنتُمْ أَشَدُّ خَلْقاً أَمِ السَّمَاء بَنَاهَا .27
رَفَعَ سَمْكَهَا فَسَوَّاهَا .28
وَأَغْطَشَ لَيْلَهَا وَأَخْرَجَ ضُحَاهَا .29
وَالْأَرْضَ بَعْدَ ذَلِكَ دَحَاهَا .30
أَخْرَجَ مِنْهَا مَاءهَا وَمَرْعَاهَا .31
وَالْجِبَالَ أَرْسَاهَا .32
مَتَاعاً لَّكُمْ وَلِأَنْعَامِكُمْ .33
فَإِذَا جَاءتِ الطَّامَّةُ الْكُبْرَى .34
يَوْمَ يَتَذَكَّرُ الْإِنسَانُ مَا سَعَى .35
وَبُرِّزَتِ الْجَحِيمُ لِمَن يَرَى .36
فَأَمَّا مَن طَغَى .37
وَآثَرَ الْحَيَاةَ الدُّنْيَا .38
فَإِنَّ الْجَحِيمَ هِيَ الْمَأْوَى .39
وَأَمَّا مَنْ خَافَ مَقَامَ رَبِّهِ وَنَهَى النَّفْسَ عَنِ الْهَوَى .40
فَإِنَّ الْجَنَّةَ هِيَ الْمَأْوَى .41
يَسْأَلُونَكَ عَنِ السَّاعَةِ أَيَّانَ مُرْسَاهَا .42
فِيمَ أَنتَ مِن ذِكْرَاهَا .43
إِلَى رَبِّكَ مُنتَهَاهَا .44
إِنَّمَا أَنتَ مُنذِرُ مَن يَخْشَاهَا .45
كَأَنَّهُمْ يَوْمَ يَرَوْنَهَا لَمْ يَلْبَثُوا إِلَّا عَشِيَّةً أَوْ ضُحَاهَا .46


Сура 80 : Нахмурился

Назад к содержанию

Следующая Сура
80. سورة عبس
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
عَبَسَ وَتَوَلَّى .1
أَن جَاءهُ الْأَعْمَى .2
وَمَا يُدْرِيكَ لَعَلَّهُ يَزَّكَّى .3
أَوْ يَذَّكَّرُ فَتَنفَعَهُ الذِّكْرَى .4
أَمَّا مَنِ اسْتَغْنَى .5
فَأَنتَ لَهُ تَصَدَّى .6
وَمَا عَلَيْكَ أَلَّا يَزَّكَّى .7
وَأَمَّا مَن جَاءكَ يَسْعَى .8
وَهُوَ يَخْشَى .9
فَأَنتَ عَنْهُ تَلَهَّى .10
كَلَّا إِنَّهَا تَذْكِرَةٌ .11
فَمَن شَاء ذَكَرَهُ .12
فِي صُحُفٍ مُّكَرَّمَةٍ .13
مَّرْفُوعَةٍ مُّطَهَّرَةٍ .14
بِأَيْدِي سَفَرَةٍ .15
كِرَامٍ بَرَرَةٍ .16
قُتِلَ الْإِنسَانُ مَا أَكْفَرَهُ .17
مِنْ أَيِّ شَيْءٍ خَلَقَهُ .18
مِن نُّطْفَةٍ خَلَقَهُ فَقَدَّرَهُ .19
ثُمَّ السَّبِيلَ يَسَّرَهُ .20
ثُمَّ أَمَاتَهُ فَأَقْبَرَهُ .21
ثُمَّ إِذَا شَاء أَنشَرَهُ .22
كَلَّا لَمَّا يَقْضِ مَا أَمَرَهُ .23
فَلْيَنظُرِ الْإِنسَانُ إِلَى طَعَامِهِ .24
أَنَّا صَبَبْنَا الْمَاء صَبّاً .25
ثُمَّ شَقَقْنَا الْأَرْضَ شَقّاً .26
فَأَنبَتْنَا فِيهَا حَبّاً .27
وَعِنَباً وَقَضْباً .28
وَزَيْتُوناً وَنَخْلاً .29
وَحَدَائِقَ غُلْباً .30
وَفَاكِهَةً وَأَبّاً .31
مَّتَاعاً لَّكُمْ وَلِأَنْعَامِكُمْ .32
فَإِذَا جَاءتِ الصَّاخَّةُ .33
يَوْمَ يَفِرُّ الْمَرْءُ مِنْ أَخِيهِ .34
وَأُمِّهِ وَأَبِيهِ .35
وَصَاحِبَتِهِ وَبَنِيهِ .36
لِكُلِّ امْرِئٍ مِّنْهُمْ يَوْمَئِذٍ شَأْنٌ يُغْنِيهِ .37
وُجُوهٌ يَوْمَئِذٍ مُّسْفِرَةٌ .38
ضَاحِكَةٌ مُّسْتَبْشِرَةٌ .39
وَوُجُوهٌ يَوْمَئِذٍ عَلَيْهَا غَبَرَةٌ .40
تَرْهَقُهَا قَتَرَةٌ .41
أُوْلَئِكَ هُمُ الْكَفَرَةُ الْفَجَرَةُ .42


Сура 81 : Скручивание

Назад к содержанию

Следующая Сура
81. سورة التكوير
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
إِذَا الشَّمْسُ كُوِّرَتْ .1
وَإِذَا النُّجُومُ انكَدَرَتْ .2
وَإِذَا الْجِبَالُ سُيِّرَتْ .3
وَإِذَا الْعِشَارُ عُطِّلَتْ .4
وَإِذَا الْوُحُوشُ حُشِرَتْ .5
وَإِذَا الْبِحَارُ سُجِّرَتْ .6
وَإِذَا النُّفُوسُ زُوِّجَتْ .7
وَإِذَا الْمَوْؤُودَةُ سُئِلَتْ .8
بِأَيِّ ذَنبٍ قُتِلَتْ .9
وَإِذَا الصُّحُفُ نُشِرَتْ .10
وَإِذَا السَّمَاء كُشِطَتْ .11
وَإِذَا الْجَحِيمُ سُعِّرَتْ .12
وَإِذَا الْجَنَّةُ أُزْلِفَتْ .13
عَلِمَتْ نَفْسٌ مَّا أَحْضَرَتْ .14
فَلَا أُقْسِمُ بِالْخُنَّسِ .15
الْجَوَارِ الْكُنَّسِ .16
وَاللَّيْلِ إِذَا عَسْعَسَ .17
وَالصُّبْحِ إِذَا تَنَفَّسَ .18
إِنَّهُ لَقَوْلُ رَسُولٍ كَرِيمٍ .19
ذِي قُوَّةٍ عِندَ ذِي الْعَرْشِ مَكِينٍ .20
مُطَاعٍ ثَمَّ أَمِينٍ .21
وَمَا صَاحِبُكُم بِمَجْنُونٍ .22
وَلَقَدْ رَآهُ بِالْأُفُقِ الْمُبِينِ .23
وَمَا هُوَ عَلَى الْغَيْبِ بِضَنِينٍ .24
وَمَا هُوَ بِقَوْلِ شَيْطَانٍ رَجِيمٍ .25
فَأَيْنَ تَذْهَبُونَ .26
إِنْ هُوَ إِلَّا ذِكْرٌ لِّلْعَالَمِينَ .27
لِمَن شَاء مِنكُمْ أَن يَسْتَقِيمَ .28
وَمَا تَشَاؤُونَ إِلَّا أَن يَشَاءَ اللَّهُ رَبُّ الْعَالَمِينَ .29


Сура 82 : Раскалывание

Назад к содержанию

Следующая Сура
82. سورة الإنفطار
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
إِذَا السَّمَاء انفَطَرَتْ .1
وَإِذَا الْكَوَاكِبُ انتَثَرَتْ .2
وَإِذَا الْبِحَارُ فُجِّرَتْ .3
وَإِذَا الْقُبُورُ بُعْثِرَتْ .4
عَلِمَتْ نَفْسٌ مَّا قَدَّمَتْ وَأَخَّرَتْ .5
يَا أَيُّهَا الْإِنسَانُ مَا غَرَّكَ بِرَبِّكَ الْكَرِيمِ .6
الَّذِي خَلَقَكَ فَسَوَّاكَ فَعَدَلَكَ .7
فِي أَيِّ صُورَةٍ مَّا شَاء رَكَّبَكَ .8
كَلَّا بَلْ تُكَذِّبُونَ بِالدِّينِ .9
وَإِنَّ عَلَيْكُمْ لَحَافِظِينَ .10
كِرَاماً كَاتِبِينَ .11
يَعْلَمُونَ مَا تَفْعَلُونَ .12
إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ .13
وَإِنَّ الْفُجَّارَ لَفِي جَحِيمٍ .14
يَصْلَوْنَهَا يَوْمَ الدِّينِ .15
وَمَا هُمْ عَنْهَا بِغَائِبِينَ .16
وَمَا أَدْرَاكَ مَا يَوْمُ الدِّينِ .17
ثُمَّ مَا أَدْرَاكَ مَا يَوْمُ الدِّينِ .18
يَوْمَ لَا تَمْلِكُ نَفْسٌ لِّنَفْسٍ شَيْئاً وَالْأَمْرُ يَوْمَئِذٍ لِلَّهِ .19


Сура 83 : Обвешивающие

Назад к содержанию

Следующая Сура
83. سورة المطففين
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
وَيْلٌ لِّلْمُطَفِّفِينَ .1
الَّذِينَ إِذَا اكْتَالُواْ عَلَى النَّاسِ يَسْتَوْفُونَ .2
وَإِذَا كَالُوهُمْ أَو وَّزَنُوهُمْ يُخْسِرُونَ .3
أَلَا يَظُنُّ أُولَئِكَ أَنَّهُم مَّبْعُوثُونَ .4
لِيَوْمٍ عَظِيمٍ .5
يَوْمَ يَقُومُ النَّاسُ لِرَبِّ الْعَالَمِينَ .6
كَلَّا إِنَّ كِتَابَ الفُجَّارِ لَفِي سِجِّينٍ .7
وَمَا أَدْرَاكَ مَا سِجِّينٌ .8
كِتَابٌ مَّرْقُومٌ .9
وَيْلٌ يَوْمَئِذٍ لِّلْمُكَذِّبِينَ .10
الَّذِينَ يُكَذِّبُونَ بِيَوْمِ الدِّينِ .11
وَمَا يُكَذِّبُ بِهِ إِلَّا كُلُّ مُعْتَدٍ أَثِيمٍ .12
إِذَا تُتْلَى عَلَيْهِ آيَاتُنَا قَالَ أَسَاطِيرُ الْأَوَّلِينَ .13
كَلَّا بَلْ رَانَ عَلَى قُلُوبِهِم مَّا كَانُوا يَكْسِبُونَ .14
كَلَّا إِنَّهُمْ عَن رَّبِّهِمْ يَوْمَئِذٍ لَّمَحْجُوبُونَ .15
ثُمَّ إِنَّهُمْ لَصَالُوا الْجَحِيمِ .16
ثُمَّ يُقَالُ هَذَا الَّذِي كُنتُم بِهِ تُكَذِّبُونَ .17
كَلَّا إِنَّ كِتَابَ الْأَبْرَارِ لَفِي عِلِّيِّينَ .18
وَمَا أَدْرَاكَ مَا عِلِّيُّونَ .19
كِتَابٌ مَّرْقُومٌ .20
يَشْهَدُهُ الْمُقَرَّبُونَ .21
إِنَّ الْأَبْرَارَ لَفِي نَعِيمٍ .22
عَلَى الْأَرَائِكِ يَنظُرُونَ .23
تَعْرِفُ فِي وُجُوهِهِمْ نَضْرَةَ النَّعِيمِ .24
يُسْقَوْنَ مِن رَّحِيقٍ مَّخْتُومٍ .25
خِتَامُهُ مِسْكٌ وَفِي ذَلِكَ فَلْيَتَنَافَسِ الْمُتَنَافِسُونَ .26
وَمِزَاجُهُ مِن تَسْنِيمٍ .27
عَيْناً يَشْرَبُ بِهَا الْمُقَرَّبُونَ .28
إِنَّ الَّذِينَ أَجْرَمُوا كَانُواْ مِنَ الَّذِينَ آمَنُوا يَضْحَكُونَ .29
وَإِذَا مَرُّواْ بِهِمْ يَتَغَامَزُونَ .30
وَإِذَا انقَلَبُواْ إِلَى أَهْلِهِمُ انقَلَبُواْ فَكِهِينَ .31
وَإِذَا رَأَوْهُمْ قَالُوا إِنَّ هَؤُلَاء لَضَالُّونَ .32
وَمَا أُرْسِلُوا عَلَيْهِمْ حَافِظِينَ .33
فَالْيَوْمَ الَّذِينَ آمَنُواْ مِنَ الْكُفَّارِ يَضْحَكُونَ .34
عَلَى الْأَرَائِكِ يَنظُرُونَ .35
هَلْ ثُوِّبَ الْكُفَّارُ مَا كَانُوا يَفْعَلُونَ .36


Сура 84 : Раскалывание

Назад к содержанию

Следующая Сура
84. سورة الانشقاق
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
إِذَا السَّمَاء انشَقَّتْ .1
وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ .2
وَإِذَا الْأَرْضُ مُدَّتْ .3
وَأَلْقَتْ مَا فِيهَا وَتَخَلَّتْ .4
وَأَذِنَتْ لِرَبِّهَا وَحُقَّتْ .5
يَا أَيُّهَا الْإِنسَانُ إِنَّكَ كَادِحٌ إِلَى رَبِّكَ كَدْحاً فَمُلَاقِيهِ .6
فَأَمَّا مَنْ أُوتِيَ كِتَابَهُ بِيَمِينِهِ .7
فَسَوْفَ يُحَاسَبُ حِسَاباً يَسِيراً .8
وَيَنقَلِبُ إِلَى أَهْلِهِ مَسْرُوراً .9
وَأَمَّا مَنْ أُوتِيَ كِتَابَهُ وَرَاء ظَهْرِهِ .10
فَسَوْفَ يَدْعُو ثُبُوراً .11
وَيَصْلَى سَعِيراً .12
إِنَّهُ كَانَ فِي أَهْلِهِ مَسْرُوراً .13
إِنَّهُ ظَنَّ أَن لَّن يَحُورَ .14
بَلَى إِنَّ رَبَّهُ كَانَ بِهِ بَصِيراً .15
فَلَا أُقْسِمُ بِالشَّفَقِ .16
وَاللَّيْلِ وَمَا وَسَقَ .17
وَالْقَمَرِ إِذَا اتَّسَقَ .18
لَتَرْكَبُنَّ طَبَقاً عَن طَبَقٍ .19
فَمَا لَهُمْ لَا يُؤْمِنُونَ .20
وَإِذَا قُرِئَ عَلَيْهِمُ الْقُرْآنُ لَا يَسْجُدُونَ .21
{س} بَلِ الَّذِينَ كَفَرُواْ يُكَذِّبُونَ .22
وَاللَّهُ أَعْلَمُ بِمَا يُوعُونَ .23
فَبَشِّرْهُم بِعَذَابٍ أَلِيمٍ .24
إِلَّا الَّذِينَ آمَنُواْ وَعَمِلُواْ الصَّالِحَاتِ لَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ .25


Сура 85 : Башни

Назад к содержанию

Следующая Сура
85. سورة البروج
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
وَالسَّمَاء ذَاتِ الْبُرُوجِ .1
وَالْيَوْمِ الْمَوْعُودِ .2
وَشَاهِدٍ وَمَشْهُودٍ .3
قُتِلَ أَصْحَابُ الْأُخْدُودِ .4
النَّارِ ذَاتِ الْوَقُودِ .5
إِذْ هُمْ عَلَيْهَا قُعُودٌ .6
وَهُمْ عَلَى مَا يَفْعَلُونَ بِالْمُؤْمِنِينَ شُهُودٌ .7
وَمَا نَقَمُوا مِنْهُمْ إِلَّا أَن يُؤْمِنُوا بِاللَّهِ الْعَزِيزِ الْحَمِيدِ .8
الَّذِي لَهُ مُلْكُ السَّمَاوَاتِ وَالْأَرْضِ وَاللَّهُ عَلَى كُلِّ شَيْءٍ شَهِيدٌ .9
إِنَّ الَّذِينَ فَتَنُوا الْمُؤْمِنِينَ وَالْمُؤْمِنَاتِ ثُمَّ لَمْ يَتُوبُوا فَلَهُمْ عَذَابُ جَهَنَّمَ وَلَهُمْ عَذَابُ الْحَرِيقِ .10
إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ لَهُمْ جَنَّاتٌ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ ذَلِكَ الْفَوْزُ الْكَبِيرُ .11
إِنَّ بَطْشَ رَبِّكَ لَشَدِيدٌ .12
إِنَّهُ هُوَ يُبْدِئُ وَيُعِيدُ .13
وَهُوَ الْغَفُورُ الْوَدُودُ .14
ذُو الْعَرْشِ الْمَجِيدُ .15
فَعَّالٌ لِّمَا يُرِيدُ .16
هَلْ أَتَاكَ حَدِيثُ الْجُنُودِ .17
فِرْعَوْنَ وَثَمُودَ .18
بَلِ الَّذِينَ كَفَرُوا فِي تَكْذِيبٍ .19
وَاللَّهُ مِن وَرَائِهِم مُّحِيطٌ .20
بَلْ هُوَ قُرْآنٌ مَّجِيدٌ .21
فِي لَوْحٍ مَّحْفُوظٍ .22


Сура 86 : Идущий Ночью

Назад к содержанию

Следующая Сура
86. سورة الطارق
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
وَالسَّمَاء وَالطَّارِقِ .1
وَمَا أَدْرَاكَ مَا الطَّارِقُ .2
النَّجْمُ الثَّاقِبُ .3
إِن كُلُّ نَفْسٍ لَّمَّا عَلَيْهَا حَافِظٌ .4
فَلْيَنظُرِ الْإِنسَانُ مِمَّ خُلِقَ .5
خُلِقَ مِن مَّاء دَافِقٍ .6
يَخْرُجُ مِن بَيْنِ الصُّلْبِ وَالتَّرَائِبِ .7
إِنَّهُ عَلَى رَجْعِهِ لَقَادِرٌ .8
يَوْمَ تُبْلَى السَّرَائِرُ .9
فَمَا لَهُ مِن قُوَّةٍ وَلَا نَاصِرٍ .10
وَالسَّمَاء ذَاتِ الرَّجْعِ .11
وَالْأَرْضِ ذَاتِ الصَّدْعِ .12
إِنَّهُ لَقَوْلٌ فَصْلٌ .13
وَمَا هُوَ بِالْهَزْلِ .14
إِنَّهُمْ يَكِيدُونَ كَيْداً .15
وَأَكِيدُ كَيْداً .16
فَمَهِّلِ الْكَافِرِينَ أَمْهِلْهُمْ رُوَيْداً .17


Сура 87 : Высочайший

Назад к содержанию

Следующая Сура
87. سورة الأعلى
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
سَبِّحِ اسْمَ رَبِّكَ الْأَعْلَى .1
الَّذِي خَلَقَ فَسَوَّى .2
وَالَّذِي قَدَّرَ فَهَدَى .3
وَالَّذِي أَخْرَجَ الْمَرْعَى .4
فَجَعَلَهُ غُثَاء أَحْوَى .5
سَنُقْرِؤُكَ فَلَا تَنسَى .6
إِلَّا مَا شَاء اللَّهُ إِنَّهُ يَعْلَمُ الْجَهْرَ وَمَا يَخْفَى .7
وَنُيَسِّرُكَ لِلْيُسْرَى .8
فَذَكِّرْ إِن نَّفَعَتِ الذِّكْرَى .9
سَيَذَّكَّرُ مَن يَخْشَى .10
وَيَتَجَنَّبُهَا الْأَشْقَى .11
الَّذِي يَصْلَى النَّارَ الْكُبْرَى .12
ثُمَّ لَا يَمُوتُ فِيهَا وَلَا يَحْيَى .13
قَدْ أَفْلَحَ مَن تَزَكَّى .14
وَذَكَرَ اسْمَ رَبِّهِ فَصَلَّى .15
‏ بَلْ تُؤْثِرُونَ الْحَيَاةَ الدُّنْيَا .16
وَالْآخِرَةُ خَيْرٌ وَأَبْقَى .17
إِنَّ هَذَا لَفِي الصُّحُفِ الْأُولَى .18
صُحُفِ إِبْرَاهِيمَ وَمُوسَى .19


Сура 88 : Покрывающее

Назад к содержанию

Следующая Сура
88. سورة الغاشية
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
هَلْ أَتَاكَ حَدِيثُ الْغَاشِيَةِ .1
وُجُوهٌ يَوْمَئِذٍ خَاشِعَةٌ .2
عَامِلَةٌ نَّاصِبَةٌ .3
تَصْلَى نَاراً حَامِيَةً .4
تُسْقَى مِنْ عَيْنٍ آنِيَةٍ .5
لَّيْسَ لَهُمْ طَعَامٌ إِلَّا مِن ضَرِيعٍ .6
لَا يُسْمِنُ وَلَا يُغْنِي مِن جُوعٍ .7
وُجُوهٌ يَوْمَئِذٍ نَّاعِمَةٌ .8
لِسَعْيِهَا رَاضِيَةٌ .9
فِي جَنَّةٍ عَالِيَةٍ .10
لَّا تَسْمَعُ فِيهَا لَاغِيَةً .11
فِيهَا عَيْنٌ جَارِيَةٌ .12
فِيهَا سُرُرٌ مَّرْفُوعَةٌ .13
وَأَكْوَابٌ مَّوْضُوعَةٌ .14
وَنَمَارِقُ مَصْفُوفَةٌ .15
وَزَرَابِيُّ مَبْثُوثَةٌ .16
أَفَلَا يَنظُرُونَ إِلَى الْإِبِلِ كَيْفَ خُلِقَتْ .17
وَإِلَى السَّمَاء كَيْفَ رُفِعَتْ .18
وَإِلَى الْجِبَالِ كَيْفَ نُصِبَتْ .19
وَإِلَى الْأَرْضِ كَيْفَ سُطِحَتْ .20
فَذَكِّرْ إِنَّمَا أَنتَ مُذَكِّرٌ .21
لَّسْتَ عَلَيْهِم بِمُصَيْطِرٍ .22
إِلَّا مَن تَوَلَّى وَكَفَرَ .23
فَيُعَذِّبُهُ اللَّهُ الْعَذَابَ الْأَكْبَرَ .24
إِنَّ إِلَيْنَا إِيَابَهُمْ .25
ثُمَّ إِنَّ عَلَيْنَا حِسَابَهُمْ .26


Сура 89 : Заря

Назад к содержанию

Следующая Сура
89. سورة الفجر
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
وَالْفَجْرِ .1
وَلَيَالٍ عَشْرٍ .2
وَالشَّفْعِ وَالْوَتْرِ .3
وَاللَّيْلِ إِذَا يَسْرِ .4
هَلْ فِي ذَلِكَ قَسَمٌ لِّذِي حِجْرٍ .5
أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِعَادٍ .6
إِرَمَ ذَاتِ الْعِمَادِ .7
الَّتِي لَمْ يُخْلَقْ مِثْلُهَا فِي الْبِلَادِ .8
وَثَمُودَ الَّذِينَ جَابُوا الصَّخْرَ بِالْوَادِ .9
وَفِرْعَوْنَ ذِي الْأَوْتَادِ .10
الَّذِينَ طَغَوْا فِي الْبِلَادِ .11
فَأَكْثَرُوا فِيهَا الْفَسَادَ .12
فَصَبَّ عَلَيْهِمْ رَبُّكَ سَوْطَ عَذَابٍ .13
إِنَّ رَبَّكَ لَبِالْمِرْصَادِ .14
فَأَمَّا الْإِنسَانُ إِذَا مَا ابْتَلَاهُ رَبُّهُ فَأَكْرَمَهُ وَنَعَّمَهُ فَيَقُولُ رَبِّي أَكْرَمَنِ .15
وَأَمَّا إِذَا مَا ابْتَلَاهُ فَقَدَرَ عَلَيْهِ رِزْقَهُ فَيَقُولُ رَبِّي أَهَانَنِ .16
كَلَّا بَل لَّا تُكْرِمُونَ الْيَتِيمَ .17
وَلَا تَحَاضُّونَ عَلَى طَعَامِ الْمِسْكِينِ .18
وَتَأْكُلُونَ التُّرَاثَ أَكْلاً لَّمّاً .19
وَتُحِبُّونَ الْمَالَ حُبّاً جَمّاً .20
كَلَّا إِذَا دُكَّتِ الْأَرْضُ دَكّاً دَكّاً .21
وَجَاء رَبُّكَ وَالْمَلَكُ صَفّاً صَفّاً .22
وَجِيءَ يَوْمَئِذٍ بِجَهَنَّمَ يَوْمَئِذٍ يَتَذَكَّرُ الْإِنسَانُ وَأَنَّى لَهُ الذِّكْرَى .23
يَقُولُ يَا لَيْتَنِي قَدَّمْتُ لِحَيَاتِي .24
فَيَوْمَئِذٍ لَّا يُعَذِّبُ عَذَابَهُ أَحَدٌ .25
وَلَا يُوثِقُ وَثَاقَهُ أَحَدٌ .26
يَا أَيَّتُهَا النَّفْسُ الْمُطْمَئِنَّةُ .27
ارْجِعِي إِلَى رَبِّكِ رَاضِيَةً مَّرْضِيَّةً .28
فَادْخُلِي فِي عِبَادِي .29
وَادْخُلِي جَنَّتِي .30


Сура 90 : Город

Назад к содержанию

Следующая Сура
90. سورة البلد
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
لَا أُقْسِمُ بِهَذَا الْبَلَدِ .1
وَأَنتَ حِلٌّ بِهَذَا الْبَلَدِ .2
وَوَالِدٍ وَمَا وَلَدَ .3
لَقَدْ خَلَقْنَا الْإِنسَانَ فِي كَبَدٍ .4
أَيَحْسَبُ أَن لَّن يَقْدِرَ عَلَيْهِ أَحَدٌ .5
يَقُولُ أَهْلَكْتُ مَالاً لُّبَداً .6
أَيَحْسَبُ أَن لَّمْ يَرَهُ أَحَدٌ .7
أَلَمْ نَجْعَل لَّهُ عَيْنَيْنِ .8
وَلِسَاناً وَشَفَتَيْنِ .9
وَهَدَيْنَاهُ النَّجْدَيْنِ .10
فَلَا اقْتَحَمَ الْعَقَبَةَ .11
وَمَا أَدْرَاكَ مَا الْعَقَبَةُ .12
فَكُّ رَقَبَةٍ .13
أَوْ إِطْعَامٌ فِي يَوْمٍ ذِي مَسْغَبَةٍ .14
يَتِيماً ذَا مَقْرَبَةٍ .15
أَوْ مِسْكِيناً ذَا مَتْرَبَةٍ .16
ثُمَّ كَانَ مِنَ الَّذِينَ آمَنُوا وَتَوَاصَوْا بِالصَّبْرِ وَتَوَاصَوْا بِالْمَرْحَمَةِ .17
أُوْلَئِكَ أَصْحَابُ الْمَيْمَنَةِ .18
وَالَّذِينَ كَفَرُوا بِآيَاتِنَا هُمْ أَصْحَابُ الْمَشْأَمَةِ .19
عَلَيْهِمْ نَارٌ مُّؤْصَدَةٌ .20


Сура 91 : Солнце

Назад к содержанию

Следующая Сура
91. سورة الشمس
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
وَالشَّمْسِ وَضُحَاهَا .1
وَالْقَمَرِ إِذَا تَلَاهَا .2
وَالنَّهَارِ إِذَا جَلَّاهَا .3
وَاللَّيْلِ إِذَا يَغْشَاهَا .4
وَالسَّمَاء وَمَا بَنَاهَا .5
وَالْأَرْضِ وَمَا طَحَاهَا .6
وَنَفْسٍ وَمَا سَوَّاهَا .7
فَأَلْهَمَهَا فُجُورَهَا وَتَقْوَاهَا .8
قَدْ أَفْلَحَ مَن زَكَّاهَا .9
وَقَدْ خَابَ مَن دَسَّاهَا .10
كَذَّبَتْ ثَمُودُ بِطَغْوَاهَا .11
إِذِ انبَعَثَ أَشْقَاهَا .12
فَقَالَ لَهُمْ رَسُولُ اللَّهِ نَاقَةَ اللَّهِ وَسُقْيَاهَا .13
فَكَذَّبُوهُ فَعَقَرُوهَا فَدَمْدَمَ عَلَيْهِمْ رَبُّهُم بِذَنبِهِمْ فَسَوَّاهَا .14
وَلَا يَخَافُ عُقْبَاهَا .15


Сура 92 : Ночь

Назад к содержанию

Следующая Сура
92. سورة الليل
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
وَاللَّيْلِ إِذَا يَغْشَى .1
وَالنَّهَارِ إِذَا تَجَلَّى .2
وَمَا خَلَقَ الذَّكَرَ وَالْأُنثَى .3
إِنَّ سَعْيَكُمْ لَشَتَّى .4
فَأَمَّا مَن أَعْطَى وَاتَّقَى .5
وَصَدَّقَ بِالْحُسْنَى .6
فَسَنُيَسِّرُهُ لِلْيُسْرَى .7
وَأَمَّا مَن بَخِلَ وَاسْتَغْنَى .8
وَكَذَّبَ بِالْحُسْنَى .9
فَسَنُيَسِّرُهُ لِلْعُسْرَى .10
وَمَا يُغْنِي عَنْهُ مَالُهُ إِذَا تَرَدَّى .11
إِنَّ عَلَيْنَا لَلْهُدَى .12
وَإِنَّ لَنَا لَلْآخِرَةَ وَالْأُولَى .13
فَأَنذَرْتُكُمْ نَاراً تَلَظَّى .14
لَا يَصْلَاهَا إِلَّا الْأَشْقَى .15
الَّذِي كَذَّبَ وَتَوَلَّى .16
وَسَيُجَنَّبُهَا الْأَتْقَى .17
الَّذِي يُؤْتِي مَالَهُ يَتَزَكَّى .18
وَمَا لِأَحَدٍ عِندَهُ مِن نِّعْمَةٍ تُجْزَى .19
إِلَّا ابْتِغَاء وَجْهِ رَبِّهِ الْأَعْلَى .20
وَلَسَوْفَ يَرْضَى .21


Сура 93 : Утро

Назад к содержанию

Следующая Сура
93. سورة الضحى
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
وَالضُّحَى .1
وَاللَّيْلِ إِذَا سَجَى .2
مَا وَدَّعَكَ رَبُّكَ وَمَا قَلَى .3
وَلَلْآخِرَةُ خَيْرٌ لَّكَ مِنَ الْأُولَى .4
وَلَسَوْفَ يُعْطِيكَ رَبُّكَ فَتَرْضَى .5
أَلَمْ يَجِدْكَ يَتِيماً فَآوَى .6
وَوَجَدَكَ ضَالّاً فَهَدَى .7
وَوَجَدَكَ عَائِلاً فَأَغْنَى .8
فَأَمَّا الْيَتِيمَ فَلَا تَقْهَرْ .9
وَأَمَّا السَّائِلَ فَلَا تَنْهَرْ .10
وَأَمَّا بِنِعْمَةِ رَبِّكَ فَحَدِّثْ .11


Сура 94 : Разве Мы Не Раскрыли

Назад к содержанию

Следующая Сура
94. سورة الشرح
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
أَلَمْ نَشْرَحْ لَكَ صَدْرَكَ .1
وَوَضَعْنَا عَنكَ وِزْرَكَ .2
الَّذِي أَنقَضَ ظَهْرَكَ .3
وَرَفَعْنَا لَكَ ذِكْرَكَ .4
فَإِنَّ مَعَ الْعُسْرِ يُسْراً .5
إِنَّ مَعَ الْعُسْرِ يُسْراً .6
فَإِذَا فَرَغْتَ فَانصَبْ .7
وَإِلَى رَبِّكَ فَارْغَبْ .8


Сура 95 : Смоковница

Назад к содержанию

Следующая Сура
95. سورة التين
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
وَالتِّينِ وَالزَّيْتُونِ .1
وَطُورِ سِينِينَ .2
وَهَذَا الْبَلَدِ الْأَمِينِ .3
لَقَدْ خَلَقْنَا الْإِنسَانَ فِي أَحْسَنِ تَقْوِيمٍ .4
ثُمَّ رَدَدْنَاهُ أَسْفَلَ سَافِلِينَ .5
إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ فَلَهُمْ أَجْرٌ غَيْرُ مَمْنُونٍ .6
فَمَا يُكَذِّبُكَ بَعْدُ بِالدِّينِ .7
أَلَيْسَ اللَّهُ بِأَحْكَمِ الْحَاكِمِينَ .8


Сура 96 : Сгусток

Назад к содержанию

Следующая Сура
96. سورة العلق
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
اقْرَأْ بِاسْمِ رَبِّكَ الَّذِي خَلَقَ .1
خَلَقَ الْإِنسَانَ مِنْ عَلَقٍ .2
اقْرَأْ وَرَبُّكَ الْأَكْرَمُ .3
الَّذِي عَلَّمَ بِالْقَلَمِ .4
عَلَّمَ الْإِنسَانَ مَا لَمْ يَعْلَمْ .5
كَلَّا إِنَّ الْإِنسَانَ لَيَطْغَى .6
أَن رَّآهُ اسْتَغْنَى .7
إِنَّ إِلَى رَبِّكَ الرُّجْعَى .8
أَرَأَيْتَ الَّذِي يَنْهَى .9
عَبْداً إِذَا صَلَّى .10
أَرَأَيْتَ إِن كَانَ عَلَى الْهُدَى .11
أَوْ أَمَرَ بِالتَّقْوَى .12
أَرَأَيْتَ إِن كَذَّبَ وَتَوَلَّى .13
أَلَمْ يَعْلَمْ بِأَنَّ اللَّهَ يَرَى .14
كَلَّا لَئِن لَّمْ يَنتَهِ لَنَسْفَعاً بِالنَّاصِيَةِ .15
نَاصِيَةٍ كَاذِبَةٍ خَاطِئَةٍ .16
فَلْيَدْعُ نَادِيَه .17
سَنَدْعُ الزَّبَانِيَةَ .18
كَلَّا لَا تُطِعْهُ وَاسْجُدْ وَاقْتَرِبْ .19
{س} . .20


Сура 97 : Могущество

Назад к содержанию

Следующая Сура
97. سورة القدر
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
إِنَّا أَنزَلْنَاهُ فِي لَيْلَةِ الْقَدْرِ .1
وَمَا أَدْرَاكَ مَا لَيْلَةُ الْقَدْرِ .2
لَيْلَةُ الْقَدْرِ خَيْرٌ مِّنْ أَلْفِ شَهْرٍ .3
تَنَزَّلُ الْمَلَائِكَةُ وَالرُّوحُ فِيهَا بِإِذْنِ رَبِّهِم مِّن كُلِّ أَمْرٍ .4
سَلَامٌ هِيَ حَتَّى مَطْلَعِ الْفَجْرِ .5


Сура 99 : Землетрясение

Назад к содержанию

Следующая Сура
99. سورة الزلزلة
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
إِذَا زُلْزِلَتِ الْأَرْضُ زِلْزَالَهَا .1
وَأَخْرَجَتِ الْأَرْضُ أَثْقَالَهَا .2
وَقَالَ الْإِنسَانُ مَا لَهَا .3
يَوْمَئِذٍ تُحَدِّثُ أَخْبَارَهَا .4
بِأَنَّ رَبَّكَ أَوْحَى لَهَا .5
يَوْمَئِذٍ يَصْدُرُ النَّاسُ أَشْتَاتاً لِّيُرَوْا أَعْمَالَهُمْ .6
فَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ خَيْراً يَرَهُ .7
وَمَن يَعْمَلْ مِثْقَالَ ذَرَّةٍ شَرّاً يَرَهُ .8


Сура 98 : Ясное Знамение

Назад к содержанию

Следующая Сура
98. سورة البينة
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
لَمْ يَكُنِ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ مُنفَكِّينَ حَتَّى تَأْتِيَهُمُ الْبَيِّنَةُ .1
رَسُولٌ مِّنَ اللَّهِ يَتْلُو صُحُفاً مُّطَهَّرَةً .2
فِيهَا كُتُبٌ قَيِّمَةٌ .3
وَمَا تَفَرَّقَ الَّذِينَ أُوتُوا الْكِتَابَ إِلَّا مِن بَعْدِ مَا جَاءتْهُمُ الْبَيِّنَةُ .4
وَمَا أُمِرُوا إِلَّا لِيَعْبُدُوا اللَّهَ مُخْلِصِينَ لَهُ الدِّينَ حُنَفَاء وَيُقِيمُوا الصَّلَاةَ وَيُؤْتُوا الزَّكَاةَ وَذَلِكَ دِينُ الْقَيِّمَةِ .5
إِنَّ الَّذِينَ كَفَرُوا مِنْ أَهْلِ الْكِتَابِ وَالْمُشْرِكِينَ فِي نَارِ جَهَنَّمَ خَالِدِينَ فِيهَا أُوْلَئِكَ هُمْ شَرُّ الْبَرِيَّةِ .6
إِنَّ الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ أُوْلَئِكَ هُمْ خَيْرُ الْبَرِيَّةِ .7
جَزَاؤُهُمْ عِندَ رَبِّهِمْ جَنَّاتُ عَدْنٍ تَجْرِي مِن تَحْتِهَا الْأَنْهَارُ خَالِدِينَ فِيهَا أَبَداً رَّضِيَ اللَّهُ عَنْهُمْ وَرَضُوا عَنْهُ ذَلِكَ لِمَنْ خَشِيَ رَبَّهُ .8


Сура 100 : Мчащиеся

Назад к содержанию

Следующая Сура
100. سورة العاديات
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
وَالْعَادِيَاتِ ضَبْحاً .1
فَالْمُورِيَاتِ قَدْحاً .2
فَالْمُغِيرَاتِ صُبْحاً .3
فَأَثَرْنَ بِهِ نَقْعاً .4
فَوَسَطْنَ بِهِ جَمْعاً .5
إِنَّ الْإِنسَانَ لِرَبِّهِ لَكَنُودٌ .6
وَإِنَّهُ عَلَى ذَلِكَ لَشَهِيدٌ .7
وَإِنَّهُ لِحُبِّ الْخَيْرِ لَشَدِيدٌ .8
أَفَلَا يَعْلَمُ إِذَا بُعْثِرَ مَا فِي الْقُبُورِ .9
وَحُصِّلَ مَا فِي الصُّدُورِ .10
إِنَّ رَبَّهُم بِهِمْ يَوْمَئِذٍ لَّخَبِيرٌ .11


Сура 101 : Поражающее

Назад к содержанию

Следующая Сура
101. سورة القارعة
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
الْقَارِعَةُ .1
مَا الْقَارِعَةُ .2
وَمَا أَدْرَاكَ مَا الْقَارِعَةُ .3
يَوْمَ يَكُونُ النَّاسُ كَالْفَرَاشِ الْمَبْثُوثِ .4
وَتَكُونُ الْجِبَالُ كَالْعِهْنِ الْمَنفُوشِ .5
فَأَمَّا مَن ثَقُلَتْ مَوَازِينُهُ .6
فَهُوَ فِي عِيشَةٍ رَّاضِيَةٍ .7
وَأَمَّا مَنْ خَفَّتْ مَوَازِينُهُ .8
فَأُمُّهُ هَاوِيَةٌ .9
وَمَا أَدْرَاكَ مَا هِيَهْ .10
نَارٌ حَامِيَةٌ .11


Сура 102 : Охота К Умножению

Назад к содержанию

Следующая Сура
102. سورة التكاثر
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
أَلْهَاكُمُ التَّكَاثُرُ .1
حَتَّى زُرْتُمُ الْمَقَابِرَ .2
كَلَّا سَوْفَ تَعْلَمُونَ .3
ثُمَّ كَلَّا سَوْفَ تَعْلَمُونَ .4
كَلَّا لَوْ تَعْلَمُونَ عِلْمَ الْيَقِينِ .5
لَتَرَوُنَّ الْجَحِيمَ .6
ثُمَّ لَتَرَوُنَّهَا عَيْنَ الْيَقِينِ .7
ثُمَّ لَتُسْأَلُنَّ يَوْمَئِذٍ عَنِ النَّعِيمِ .8


Сура 103 : Предвечернее Время

Назад к содержанию

Следующая Сура
103. سورة العصر
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
وَالْعَصْرِ .1
إِنَّ الْإِنسَانَ لَفِي خُسْرٍ .2
إِلَّا الَّذِينَ آمَنُوا وَعَمِلُوا الصَّالِحَاتِ وَتَوَاصَوْا بِالْحَقِّ وَتَوَاصَوْا بِالصَّبْرِ .3


Сура 104 : Хулитель

Назад к содержанию

Следующая Сура
104. سورة الهُمَزَة
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
وَيْلٌ لِّكُلِّ هُمَزَةٍ لُّمَزَةٍ .1
الَّذِي جَمَعَ مَالاً وَعَدَّدَهُ .2
يَحْسَبُ أَنَّ مَالَهُ أَخْلَدَهُ .3
كَلَّا لَيُنبَذَنَّ فِي الْحُطَمَةِ .4
وَمَا أَدْرَاكَ مَا الْحُطَمَةُ .5
نَارُ اللَّهِ الْمُوقَدَةُ .6
الَّتِي تَطَّلِعُ عَلَى الْأَفْئِدَةِ .7
إِنَّهَا عَلَيْهِم مُّؤْصَدَةٌ .8
فِي عَمَدٍ مُّمَدَّدَةٍ .9


Сура 105 : Слон

Назад к содержанию

Следующая Сура
105. سورة الفيل
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
أَلَمْ تَرَ كَيْفَ فَعَلَ رَبُّكَ بِأَصْحَابِ الْفِيلِ .1
أَلَمْ يَجْعَلْ كَيْدَهُمْ فِي تَضْلِيلٍ .2
وَأَرْسَلَ عَلَيْهِمْ طَيْراً أَبَابِيلَ .3
تَرْمِيهِم بِحِجَارَةٍ مِّن سِجِّيلٍ .4
فَجَعَلَهُمْ كَعَصْفٍ مَّأْكُولٍ .5


Сура 106 : Куpaйш

Назад к содержанию

Следующая Сура
106. سورة قريش
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
لِإِيلَافِ قُرَيْشٍ .1
إِيلَافِهِمْ رِحْلَةَ الشِّتَاء وَالصَّيْفِ .2
فَلْيَعْبُدُوا رَبَّ هَذَا الْبَيْتِ .3
الَّذِي أَطْعَمَهُم مِّن جُوعٍ وَآمَنَهُم مِّنْ خَوْفٍ .4


Сура 107 : Подаяние

Назад к содержанию

Следующая Сура
107. سورة الماعون
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
أَرَأَيْتَ الَّذِي يُكَذِّبُ بِالدِّينِ .1
فَذَلِكَ الَّذِي يَدُعُّ الْيَتِيمَ .2
وَلَا يَحُضُّ عَلَى طَعَامِ الْمِسْكِينِ .3
فَوَيْلٌ لِّلْمُصَلِّينَ .4
الَّذِينَ هُمْ عَن صَلَاتِهِمْ سَاهُونَ .5
الَّذِينَ هُمْ يُرَاؤُونَ .6
وَيَمْنَعُونَ الْمَاعُونَ .7


Сура 108 : Обильный

Назад к содержанию

Следующая Сура
108. سورة الكوثر
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
إِنَّا أَعْطَيْنَاكَ الْكَوْثَرَ .1
فَصَلِّ لِرَبِّكَ وَانْحَرْ .2
إِنَّ شَانِئَكَ هُوَ الْأَبْتَرُ .3


Сура 109 : Неверные

Назад к содержанию

Следующая Сура
109. سورة الكافرون
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
قُلْ يَا أَيُّهَا الْكَافِرُونَ .1
لَا أَعْبُدُ مَا تَعْبُدُونَ .2
وَلَا أَنتُمْ عَابِدُونَ مَا أَعْبُدُ .3
وَلَا أَنَا عَابِدٌ مَّا عَبَدتُّمْ .4
وَلَا أَنتُمْ عَابِدُونَ مَا أَعْبُدُ .5
لَكُمْ دِينُكُمْ وَلِيَ دِينِ .6


Сура 110 : Помощь

Назад к содержанию

Следующая Сура
110. سورة النصر
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
إِذَا جَاء نَصْرُ اللَّهِ وَالْفَتْحُ .1
وَرَأَيْتَ النَّاسَ يَدْخُلُونَ فِي دِينِ اللَّهِ أَفْوَاجاً .2
فَسَبِّحْ بِحَمْدِ رَبِّكَ وَاسْتَغْفِرْهُ إِنَّهُ كَانَ تَوَّاباً .3


Сура 111 : Пальмовые Волокна

Назад к содержанию

Следующая Сура
111. سورة المسد
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
تَبَّتْ يَدَا أَبِي لَهَبٍ وَتَبَّ .1
مَا أَغْنَى عَنْهُ مَالُهُ وَمَا كَسَبَ .2
سَيَصْلَى نَاراً ذَاتَ لَهَبٍ .3
وَامْرَأَتُهُ حَمَّالَةَ الْحَطَبِ .4
فِي جِيدِهَا حَبْلٌ مِّن مَّسَدٍ .5


Сура 112 : Очищение (Веры)

Назад к содержанию

Следующая Сура
112. سورة الإخلاص
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
قُلْ هُوَ اللَّهُ أَحَدٌ .1
اللَّهُ الصَّمَدُ .2
لَمْ يَلِدْ وَلَمْ يُولَدْ .3
وَلَمْ يَكُن لَّهُ كُفُواً أَحَدٌ .4


Сура 113 : Рассвет

Назад к содержанию

Следующая Сура
113. سورة الفلق
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
قُلْ أَعُوذُ بِرَبِّ الْفَلَقِ .1
مِن شَرِّ مَا خَلَقَ .2
وَمِن شَرِّ غَاسِقٍ إِذَا وَقَبَ .3
وَمِن شَرِّ النَّفَّاثَاتِ فِي الْعُقَدِ .4
وَمِن شَرِّ حَاسِدٍ إِذَا حَسَدَ .5


Сура 114 : Люди

Назад к содержанию

Следующая Сура
114. سورة الناس
بِسْمِ اللهِ الرَّحْمنِ الرَّحِيمِِ
قُلْ أَعُوذُ بِرَبِّ النَّاسِ .1
مَلِكِ النَّاسِ .2
إِلَهِ النَّاسِ .3
مِن شَرِّ الْوَسْوَاسِ الْخَنَّاسِ .4
الَّذِي يُوَسْوِسُ فِي صُدُورِ النَّاسِ .5
مِنَ الْجِنَّةِ وَ النَّاسِ .6


Сура 1 : Открывающая Книгу

Назад к содержанию

Следующая Сура
1. Открывающая Книгу
1. (1). Во имя Аллаха милостивого, милосердного! (2). Хвала - Аллаху, Господу миров,
2. (3). милостивому, милосердному,
3. (4). царю в день суда!
4. (5). Тебе мы поклоняемся и просим помочь!
5. (6). Веди нас по дороге прямой,
6. (7). по дороге тех, которых Ты облагодетельствовал,
7. не тех, которые находятся под гневом, и не заблудших.


Сура 2 : Корова

Назад к содержанию

Следующая Сура
2. Корова
Во имя Аллаха, милостивого, милосердного
1. (1). Алм. (2). Эта книга - нет сомнения в том - руководство для богобоязненных,
2. (3). тех, которые веруют в тайное и выстаивают молитву и из того, чем Мы их наделили, расходуют,
3. (4). и тех, которые веруют в то, что ниспослано тебе и что ниспослано до тебя, и в последней жизни они убеждены.
4. (5). Они на прямом пути от их Господа, и они - достигшие успеха.
5. (6). Поистине, те, которые не уверовали, - все равно им, увещевал ты их или не увещевал, - они не веруют.
6. (7). Наложил печать Аллах на сердца их и на слух, а на взорах их - завеса. Для них - великое наказание!
7. (8). И среди людей некоторые говорят: "Уверовали мы в Аллаха и в последний день". Но они не веруют.
8. (9). Они пытаются обмануть Аллаха и тех, которые уверовали, но обманывают только самих себя и не знают.
9. (10). В сердцах их болезнь. Пусть же Аллах увеличит их болезнь! Для них - мучительное наказание за то, что они лгут.
10. (11). А когда им говорят: "Не распространяйте нечестия на земле!" - они говорят: "Мы - только творящие благое".
11. (12). Разве нет? Ведь они - распространяющие нечестие, но не знают они.
12. (13). А когда говорят им: "Уверуйте, как уверовали люди!" - они отвечают: "Разве мы станем веровать, как уверовали глупцы?" Разве нет? Поистине, они - глупцы, но они не знают!
13. (14). И когда они встречают тех, которые веровали они говорят: "Мы уверовали! А когда остаются со своими шайтанами, то говорят: "Мы ведь - с вами, мы ведь только издеваемся".
14. (15). Аллах поиздевается над ними и усилит их заблуждение, в котором они скитаются слепо!
15. (16). Это - те, которые купили заблуждение за правый путь. Не прибыльна была их торговля, и не были они на верном пути!
16. (17). Подобны они тому, кто зажег огонь, а когда он осветил все, что кругом него, Аллах унес их свет и оставил их во мраке, так что они не видят.
17. (18). Глухие, немые, слепые, - и они не возвращаются (к Аллаху).
18. (19). Или как дождевая туча с неба. В ней - мрак, гром и молния, они вкладывают свои пальцы в уши от молний, боясь смерти, а Аллах объемлет неверующих.
19. (20). Молния готова отнять их зрения; как только она им осветит, они идут при ней. А когда окажется над ними мрак, они стоят. А если бы Аллах пожелал, то унес бы их слух и зрение: ведь Аллах над всякой вещью мощен! (21). О люди! Поклоняйтесь вашему Господу, который сотворил вас и тех, кто был до вас, - может быть, вы будете богобоязненны! -
20. (22). который землю сделал для вас ковром, а небо - зданием, и низвел с неба воду, и вывел ею плоды пропитанием для вас. Не предавайте же Аллаху равных, в то время как вы знаете!
21. (23). А если вы в сомнении относительно того, что Мы ниспослали Нашему рабу, то принесите суру, подобную этому, и призовите ваших свидетелей, помимо Аллаха, если вы правдивы.
22. (24). Если же вы этого не сделаете, - а вы никогда этого не сделаете! - то побойтесь огня, топливом для которого люди и камни, уготованного неверным.
23. (25). И обрадуй тех, которые уверовали и творили благое, что для них - сады, где внизу текут реки. Всякий раз, как им даются в удел оттуда какие-нибудь плоды, они говорят: "Это - то, что было даровано нам раньше", - тогда как им доставлено только сходное. Для них там - супруги чистые, и они там будут пребывать вечно.
24. (26). Поистине, Аллах не смущается приводить некоей притчей комара и то, что больше этого. А те, которые веровали, знают, что это - истина от их Господа. Те же, которые неверны, скажут: "Что желает Аллах этим, как притчей?" Он вводит этим в заблуждение многих и ведет прямым путем многих. Но сбивает Он этим только распутных,
25. (27). тех, которые нарушают завет Аллаха после его закрепления и разделяют то, что Аллах повелел соединять, и творят нечестие на земле. Это - те, которые окажутся в убытке.
26. (28). Как вы не веруете в Аллаха? Вы были мертвыми, и Он оживил вас, потом Он умертвит вас, потом оживит, потом к Нему вы будете возвращены.
27. (29). Он - тот, который сотворил вам все, что на земле, потом обратился к небу и строил его из семи небес. Он о всякой вещи знающ!
28. (30). И вот, сказал Господь твой ангелам: "Я установлю на земле наместника". Они сказали: "Разве Ты установишь на ней того, кто будет там производить нечестие и проливать кровь, а мы возносим хвалу Тебе и святим Тебя?" Он сказал: "Поистине, Я знаю то, чего вы не знаете!"
29. (31). И научил Он Адама всем именам, а потом предложил их ангелам и сказал: "Сообщите Мне имена этих, если вы правдивы".
30. (32). Они сказали: "Хвала Тебе! Мы знаем только то, чему Ты нас научил. Поистине, Ты - знающий, мудрый!"
31. (33). Он сказал: "О Адам, сообщи им имена их!" И когда он сообщил им имена их, то Он сказал: "Разве Я вам не говорил, что знаю скрытое на небесах и на земле и знаю то, что вы обнаруживаете, и то, что скрываете?"
32. (34). И вот, сказали Мы ангелам: "Поклонитесь Адаму!" И поклонились они, кроме Иблиса. Он отказался и превознесся и оказался неверующим.
33. (35). И Мы сказали: "О Адам! Поселись ты и твоя жена в раю и питайтесь оттуда на удовольствие, где пожелаете, но не приближайтесь к этому дереву, чтобы не оказаться из неправедных".
34. (36). И заставил их сатана споткнуться о него и вывел их оттуда, где они были. И Мы сказали: "Низвергнитесь, (будучи) врагами друг другу! Для вас на земле место пребывания и пользование до времени".
35. (37). И Адам принял от Господа своего слова, и обратился Он к нему: ведь Он - обращающийся, милосердный!
36. (38). Мы сказали: "Низвергнитесь оттуда вместе! А если придет к вам от Меня руководство, то над теми, кто последует за Моим руководством, не будет страха, и не будут они печальны".
37. (39). А те, которые не веровали и считали ложью наши знамения, они - обитатели огня, они в нем вечно пребывают.
38. (40). О сыны Исраила! Вспомните милость Мою, которую Я оказал вам, и верно соблюдайте Мой завет, тогда и Я буду соблюдать завет с вами. Меня страшитесь (41). и веруйте в то, что Я ниспослал в подтверждение истинности того, что с вами. Не будьте первыми неверующими в это. И не покупайте за Мои знамения ничтожную цену и Меня бойтесь.
39. (42). И не облекайте истину ложью, чтобы скрыть истину, в то время как вы знаете!
40. (43). И выстаивайте молитву, и давайте очищение, и кланяйтесь с поклоняющимися.
41. (44). Неужели вы будете повелевать людям милость и забывать самих себя, в то время как вы читаете писание? Неужели же вы не образумитесь?
42. (45). Обратитесь за помощью к терпению и молитве; ведь она - великая тягота, если только не для смиренных,
43. (46). которые думают, что они встретят своего Господа и что они к Нему вернутся.
44. (47). О сыны Исраила! Вспомните милость мою, которую Я оказал вам, и что Я превознес вас над мирами.
45. (48). И бойтесь дня, когда душа ничем не возместит за другую душу, и не будет принято от нее заступничество, и не будет взят от нее равновес, и не будет им оказано помощи!
46. (49). И вот, Мы спасли вас от людей Фирауна, которые возлагали на вас злое наказание, убивая ваших сынов и оставляя в живых ваших женщин. В этом для вас испытание от Господа вашего великое!
47. (50). И вот, Мы разделили при вас море и спасли вас и потопили род Фирауна, а вы смотрели.
48. (51). И вот, Мы давали Мусе завет сорок ночей, а потом вы после него взяли себе тельца, и вы были нечестивы.
49. (52). Потом Мы простили вас после этого, - может быть, вы будете благодарны!
50. (53). И вот Мы даровали Мусе писание и различение, - может быть, вы пойдете прямым путем!
51. (54). И вот сказал Муса своему народу: "О народ мой! Вы самим себе причинили несправедливость, взяв себе тельца. Обратитесь же к вашему Творцу и убейте самих себя; это - лучше для вас пред вашим Творцом. И Он обратился к вам: ведь Он - обращающийся, милосердный!"
52. (55). И вот вы сказали: "О Муса! Мы не поверим тебе, пока не увидим Аллаха открыто". И вас поразила молния, пока вы смотрели.
53. (56). Потом Мы воздвигли вас после вашей смерти, - может быть, вы будете благодарны!
54. (57). И Мы осенили вас облаком и низвели для вас манну и перепелов. Питайтесь благами, которыми Мы вас наделили! Не Нам они причинили несправедливость, а самих себя обидели.
55. (58). И вот Мы сказали: "Войдите в это селение и питайтесь там, где пожелаете, на удовольствие. И входите во врата, поклоняясь, и говорите: "Прощение!" - Мы простим вам ваши прегрешения и умножим делающим добро".
56. (59). И заменили те, которые были несправедливы, словом другим, чем им было сказано. И низвели Мы на тех, которые были несправедливы, наказание с неба за то, что они были нечестивы.
57. (60). И вот попросил Муса питья для своего народа, и Мы сказали: "Ударь своей палкой о скалу!" И выбились из нее двенадцать источников, так что все люди знали место своего водопоя. "Ешьте и пейте из удела Аллаха! И не творите зла на земле, распространяя нечестие".
58. (61). И вот вы сказали: "О Муса! Мы не можем стерпеть одинаковой пищи. Воззови ради нас к твоему Господу, пусть Он изведет нам то, что произращает земля из своих овощей, кабачков, чесноку, чечевицы и луку". Сказал он: "Неужели вы просите заменить тем, что ниже, то, что лучше? Спуститесь в Египет, и вот - для вас то, что вы просите". И воздвигнуто было над ними унижение и бедность. И оказались они под гневом Аллаха. Это - за то, что они не уверовали в знамения Аллаха и избивали пророков без справедливости! Это - за то, что они ослушались и были преступниками!
59. (62). Поистине, те, которые уверовали, и те, кто обратились в иудейство, и христиане, и сабии, которые уверовали в Аллаха и в последний день и творили благое, - им их награда у Господа их, нет над ними страха, и не будут они печальны.
60. (63). И вот, Мы взяли договор с вас и воздвигли над вами гору: "Возьмите то, что Мы даровали вам, с силой и помните то, что там, - может быть, вы будете богобоязненны!"
61. (64). Потом вы отвратились после этого и, если бы не благость Аллаха к вам и не его милость, то вы бы оказались потерпевшими убыток. (65). Вы знаете тех из вас, которые нарушили субботу, и Мы сказали им: "Будьте обезьянами презренными!"
62. (66). И Мы сделали это предостережением для того, что было пред этим и после него, и увещеванием для богобоязненных.
63. (67). И вот сказал Муса своему народу: "Вот, Аллах приказывает вам заколоть корову". Они сказали: "Не обращаешь ли ты нас в насмешку?" Он сказал: "К Аллаху я прибегаю, чтобы не оказаться глупцом!". (68). Они сказали: "Призови для нас твоего Господа, чтобы Он разъяснил нам, какова она". Он сказал: "Вот, Он говорит: "Она - корова, не старая и не телка, средняя по возрасту между этим". Делайте же то, что вам приказано!"
64. (69). Они сказали: "Призови для нас твоего Господа, чтобы Он раъзяснил нам, каков ее цвет". Он сказал: "Вот, Он говорит: "Она - корова желтая, светел цвет ее, радует она смотрящих"".
65. (70). Они сказали: "Призови для нас твоего Господа, чтобы Он разъяснил нам, какова она: ведь коровы похожи для нас одна на другую, и мы будем, если пожелает Аллах, на верном пути".
66. (71). Он сказал: "Вот, Он говорит: "Она - корова не укрощенная, которая пашет землю, и не орошает пашню, она сохранена в целости, нет отметины на ней". Они сказали: "Теперь ты доставил истину". И они закололи ее, хотя готовы были не сделать этого.
67. (72). И вот вы убили душу и препирались о ней, а Аллах изводит то, что вы скрывали.
68. (73). И Мы сказали: "Ударьте его чем-нибудь от нее". Так оживляет Аллах мертвых и показывает вам Его знамения, - может быть, вы уразумеете!
69. (74). Потом ожесточились сердца ваши после этого: они точно камень или еще более жестокие. Да! И среди камней есть такие, откуда выбиваются источники, и среди них есть то, что рассекается, и оттуда исходит вода, среди них есть то, что повергается от страха перед Аллахом. Аллах не небрежет тем, что вы делаете!
70. (75). Неужели вы хотите, чтобы они поверили вам, когда была партия среди них, которые слушали слова Аллаха, а потом искажали его, после того как уразумели, хотя сами и знали?
71. (76). И когда встречали они тех, которые уверовали, то говорили: "Мы уверовали!" А когда сходились друг с другом наедине, то говорили: "Не расскажите ли вы им то, что открыл вам Аллах, чтобы поспорили они с вами об этом перед вашим Господом?" Разве не уразумеете?
72. (77). Разве они не знают, что Аллах знает и то, что они скрывают, и то, что они обнаруживают?
73. (78). Среди них есть простецы, которые не знают писания, а только мечты. Они только думают. (79). Горе же тем, которые пишут писание своими руками, о потом говорят: "Это от Аллаха", - чтобы купить за это небольшую цену! Горе же им за то, что написали их руки, и горе им за то, что они приобретают!
74. (80). Они говорят: "Нас не коснется огонь, разве только на немного дней". Скажи: "Разве вы взяли с Аллаха договор и Аллах никогда не изменит Своего договора? Или вы говорите на Аллаха то, чего не знаете?"
75. (81). Да! Тот, кто приобрел зло и кого окружил его грех, то они - обитатели огня, они в нем вечно прибывают.
76. (82). А те, которые уверовали, и творили благое, те - обитатели рая, они в нем вечно прибывают.
77. (83). И вот взяли Мы договор с сынов Исраила: "Вы не будете поклоняться никому, кроме Аллаха; к родителям - благодеяние, и к родичам, и сиротам, и беднякам. Говорите людям хорошее, выстаивайте молитву, приносите очищение". Потом вы отвернулись, кроме немногих из вас, и вы отвратились.
78. (84). И вот взяли Мы договор с вас: "Вы не будете проливать вашей крови, и вы не будете изгонять друг друга из ваших жилищ". Потом вы подтвердили, свидетельствуя.
79. (85). Потом вы оказались теми, что убивали друг друга и изгоняли одну часть из вас из их жилищ, помогая друг другу против них грехом и враждой. А если приходили к вам пленные, вы выкупали их, а вам запрещено выводить их. Разве вы станете веровать в одну часть писания и не будете веровать в другую? Нет воздаяния тому из вас, кто делает это, кроме позора в жизни ближайшей, а в день воскресения они будут преданы самому жестокому наказанию! Аллах не небрежет тем, что вы делаете!
80. (86). Они - те, которые купили ближайшую жизнь за будущую, и не будет облегчено им наказание, и не будет им оказана помощь.
81. (87). Мы дали Мусе писание и вслед за ним Мы отправили посланников; и Мы даровали Исе, сыну Марйам, ясные знамения и подкрепили его духом святым. Неужели же каждый раз, как к вам приходит посланник с тем, чего ваши души не желают, вы превозноситесь? Одних вы объявили лжецами, других вы убиваете.
82. (88). И сказали они: "Сердца наши не обрезаны". Да! Пусть проклянет их Аллах неверие, мало они веруют!
83. (89). А когда пришло к ним писание, от Аллаха, подтверждающее истинность того, что с ними, - а еще прежде они просили победы против тех, которые были неверные, - так когда пришло к ним то, что они знали, они не уверовали в это. Проклятие же Аллаха над неверующими!
84. (90). Плохо то, что они купили за свои души, чтобы им не веровать в то, что ниспослал Аллах, из зависти, что Аллах ниспосылает от Своей милости кому пожелает из Своих рабов! И навлекли они на себя гнев на гнев. Поистине, для неверных - наказание унизительное!
85. (91). А когда скажут им: "Веруйте в то, что ниспослал Аллах!", они говорят: "Мы веруем в то, что ниспослано нам", а не веруют в то, что за этим, хотя это - истина, подтверждающая истинность того, что с ними. Скажи: "Почему же тогда вы раньше избивали пророков Аллаха, если вы верующие?"
86. (92). К вам пришел Муса с ясными знамениями, потом вы взяли тельца после него, будучи несправедливыми.
87. (93). И вот Мы взяли договор с вас и воздвигли над вами гору: "Возьмите то, что Мы вам даровали, с силой и слушайте!" Они сказали: "Мы услышали и не повинуемся." Они напоены по своему неверию в сердцах: "Скверно то, что приказывает вам ваша вера, если вы веруете!"
88. (94). Скажи: "Если будущее жилище у Аллаха для вас исключительно, помимо людей, то пожелайте смерти, если вы правдивы!"
89. (95). Но никогда они не пожелают ее из-за того, что готовили их руки. Поистине, Аллах знает про неправедных!
90. (96). И действительно, ты найдешь, что они - самые жадные из людей к жизни, даже среди тех, которые придали (Аллаху) сотоварищей; всякий из них захотел бы, чтобы ему дана была жизнь в тысячу лет. Но и то не отдалит его от наказания, что ему будет дарована долгая жизнь: ведь Аллах видит, что они делают!
91. (97). Скажи: "Кто был врагом Джибрилу..." - ведь он низвел его на твое сердце с соизволения Аллаха для подтверждения истинности того, что было ниспослано до него, как прямой путь и радостная весть верующим.
92. (98). Кто бывает врагом Аллаха, и Его ангелов, и Его посланников, и Джибрила, и Микала... то ведь и Аллах - враг неверным!
93. (99). Мы уже ниспослали тебе ясные знамения, и не веруют в них только распутные.
94. (100). И ведь каждый раз, как они заключают договор, часть из них отбрасывает его. Да, большинство их не верует!
95. (101). И когда приходил к ним посланник от Аллаха, подтверждая истинность того, что с ними, часть из тех, кому даровано было писание, отбрасывали писание Аллаха за свои спины, как будто бы они не знают,
96. (100). и они последовали за тем, что читали шайтаны, в царство Сулаймана. Сулайман не был неверным, но шайтаны были неверными, обучая людей колдовству и тому, что было ниспослано обоим ангелам в Вавилоне, Харуту и Маруту. Но они оба не обучали никого, пока не говорили: "Мы - искушение, не будь же неверным!" И те научались от них, чем разлучать мужа от жены, - но они не вредили этим никому иначе, как с дозволения Аллаха. И обучались они тому, что им вредило и не приносило пользы, и они знали, что тот, кто приобретал это, - нет ему доли в будущей жизни. Плохо то, что они покупали за свои души, - если бы они это знали!
97. (103). А если бы они уверовали и были богобоязненны, то награда от Аллаха лучше, - если бы они знали!
98. (104). О те, которые уверовали! Не говорите: "Упаси нас!", а говорите: "Посмотри на нас!" - и слушайте. А для неверных - наказание мучительное!
99. (105). Не хотели бы те из обладателей писания и многобожников, которые не веруют, чтобы вам ниспосылалось благо от вашего Господа, а Аллах избирает Своим милосердием, кого пожелает: ведь Аллах - обладатель великой милости!
100. (106). Всякий раз, когда мы отменяем стих или заставляем его забыть, мы приводим лучший, чем он, или похожий на него. Разве ты не знаешь, что Аллах над любой вещью мощен?
101. (107). Разве ты не знаешь, что у Аллаха власть над небесами и землей и нет у вас, помимо Аллаха ни близкого, ни помощника?
102. (108). Может быть, вы желаете спросить вашего посланника, как спрашивали раньше Мусу? Но если кто заменит неверием веру, тот сбился с ровной дороги.
103. (109). Многие из обладателей писания хотели бы обратить вас после вашей веры в неверных по зависти в них самих, после того как ясна стала им истина. Извините и отвернитесь, пока придет Аллах со Своим повелением. Поистине, Аллах мощен над каждой вещью!
104. (110). И выстаивайте молитву и приносите очищение; что благого вы уготоваете для самих себя, найдете то у Аллаха; ведь Аллах видит, что вы делаете!
105. (111). И говорят они: "Никогда никто не войдет в рай, кроме иудеев или христиан". Это - мечтания их. Скажи: "Представьте ваши доказательства, если вы правдивы!"
106. (112). Да! Кто предал свой лик Аллаху, причем творит добро, то ему - его награда у его Господа, и нет страха над ними и не будут они печальны.
107. (113). И говорят иудеи: "Христиане - ни на чем!" И говорят христиане: "Иудеи - ни на чем!" А они читают писание. Так говорят те, которые не знают, подобное их словам. Аллах рассудит между ними в день воскресения относительно того, в чем они расходились.
108. (114). Кто же нечестивее того, кто препятствует, чтобы в местах поклонения Аллаху поминалось Его имя, и стремится разрушить их? Этим следовало бы входить туда только со страхом. Для них в здешнем мире - позор, и для них в будущем - великое наказание!
109. (115). Аллаху принадлежит и восток и запад; и куда бы вы ни обратились, там лик Аллаха. Поистине, Аллах объемлющ, ведущий!
110. (116). И сказали они: "Взял Аллах для Себя ребенка". Хвала Ему! Да, Ему принадлежит все, что на небесах и на земле! Все Ему покоряются!
111. (117). Он - творец небес и земли, а когда Он решит какое-нибудь дело, то только говорит ему: "Будь!" - и оно бывает.
112. (118). Говорят те, которые не знают: "Если бы заговорил с нами Аллах или пришло бы к нам знамение!" Так говорили и те, которые были до них, подобное их словам: похожи сердца их. Мы уже разъяснили знамения для людей, которые убеждены.
113. (119). Вот Мы послали тебя добрым вестником об истине и увещевателем, и ты не будешь спрошен об обитателях огня.
114. (120). И никогда не будут довольны тобой ни иудеи, ни христиане, пока ты не последуешь за их учением. Скажи: "Поистине, путь Аллаха есть настоящий путь!", - а если ты последуешь за их страстями после пришедшего к тебе истинного знания, то не будет тебе от Аллаха ни близкого, ни помощника.
115. (121). Те, кому Мы даровали писание, читают его достойным чтением - те веруют в него. А если кто не верует в него - те будут в убытке.
116. (122). О сыны Исраила! Вспомните милость Мою, которую Я оказал вам, и что Я почтил вас над мирами.
117. (123). И бойтесь дня, когда душа ничем не возместит за другую душу, и не будет принят от нее равновес, и не поможет ей заступничество, и не будет им оказано помощи!
118. (124). И вот, Господь испытал Ибрахима словесами и потом завершил их. Он сказал: "Поистине, Я сделаю тебя для людей имамом". Он сказал : "И из моего потомства?" Он сказал: "Не объемлет завет Мой неправедных".
119. (125). И вот, сделали Мы этот дом сборищем для людей и надежным местом: "И возьмите себе место Ибрахима местом моления". И Мы заповедали Ибрахиму и Исмаилу: "Очистите Мой дом для совершающих обход, и пребывающих, и преклоняющихся, и падающих ниц!"
120. (126). И вот сказал Ибрахим: "Господи! Сделай это страной безопасной и надели обитателей ее плодами, - тех из них, кто веровал в Аллаха и в последний день". Он сказал: "А тем, которые не уверовали, Я дам в пользование ненадолго, а потом силой приведу их к наказанию огнем". Скверно это возвращение!
121. (127). И вот, Ибрахим воздвигает основы дома, и Исмаил: "Господи наш! Прими от нас, ведь Ты, поистине - слышащий, знающий!
122. (128). Господи наш! Сделай нас предавшимися Тебе и из нашего потомства - общину, предавшуюся Тебе, и покажи нам место нашего поклонения, и обратись к нам, ведь Ты - обращающийся, милосердный!
123. (129). Господи наш! И воздвигни среди них посланника из них, который прочтет им Твои знамения, и научит их писанию и мудрости, и очистит их, ведь Ты, поистине - великий, мудрый!"
124. (130). А кто отвратится от толка Ибрахима, кроме того, кто оглупил свою душу? Мы избрали его уже в ближнем мире, а в будущем, он, конечно, среди праведников.
125. (131). Вот сказал ему его Господь: "Предайся!" Он сказал: "Я предался Господу миров!"
126. (132). И завещал это Ибрахим своим сынам и Йакуб: "О сыны мои! Поистине, Аллах избрал для вас религию; не умирайте же без того, чтобы не быть вам предавшимся!"
127. (133). Разве вы были свидетелями, когда предстала к Йакубу смерть? Вот он сказал своим сынам: "Чему вы будете поклоняться после меня?" Они сказали: "Мы будем поклоняться твоему богу и богу твоих отцов, - Ибрахима и Исмаила, и Исхака, - единому Богу, и Ему мы предаемся".
128. (134). Это - народ, который уже прошел; ему - то, что он приобрел, и вам - то, что вы приобрели, и вас не спросят о том, что делали они.
129. (135). Они говорят: "Будьте иудеями или христианами - найдете прямой путь". Скажи: "Нет, - общиной Ибрахима, ханифа, ведь он не был из многобожников".
130. (136). Скажите: "Мы уверовали в Аллаха и в то, что ниспослано нам, и что ниспослано Ибрахиму, Исмаилу, Исхаку, Йакубу и коленам, и что было даровано Мусе и Исе, и что было даровано пророками от Господа их. Мы не различаем между кем-либо из них, и Ему предаемся".
131. (137). А если они уверовали в подобное тому, во что вы веровали, то они уже нашли прямой путь; если же они отвратились, то они ведь в расколе, и Аллах избавит тебя от них: Он ведь - слышащий, знающий.
132. (138). По религии Аллаха! А кто лучше Аллаха религией? И мы ему поклоняемся.
133. (139). Скажи: "Разве вы станете препираться с нами из-за Аллаха, когда Он - наш Господь и ваш Господь? Нам - наши дела, а вам - ваши дела, и мы пред Ним очищаем веру".
134. (140). Или вы скажите, что Ибрахим, и Исмаил, и Исхак, и Йакуб, и колена были иудеями или христианами? Скажи: "Вы больше знаете или Аллах? Кто же нечестивее того, кто скрыл у себя свидетельство Аллаха? Поистине, Аллах не небрежет тем, что вы делаете!"
135. (141). Это - народ, который уже прошел: ему - то, что он приобрел, и вам - то, что вы приобрели, и вас не спросят о том, что делали они
136. (142). Вот скажут глупцы из людей: "Что отвратило их от киблы, которой они держались?" Скажи: "Аллаху принадлежит и восток и запад, Он ведет, кого хочет, к прямому пути!"
137. (143). И так Мы сделали вас общиной посредствующей, чтобы вы были свидетелями относительно людей и чтобы посланник был свидетелем относительно вас.
138. И Мы сделали киблу, которой ты держался, только для того, чтобы Нам узнать, кто следует за посланником среди обращающихся вспять. И это - трудно, за исключением тех, кого повел Аллах правым путем: ведь Аллах не таков, чтобы губить вашу веру! Поистине, Аллах с людьми кроток, милосерд!
139. (144). Мы видим поворачивание твоего лица по небу, и Мы обратим тебя к кибле, которой ты будешь доволен. Поверни же свое лицо в сторону запретной мечети. И где бы вы ни были, обращайте свои лица в ее сторону. Ведь те, кому даровано писание, знают, конечно, что это - истина от Господа их, - поистине, Аллах не небрежет тем, что они делают!
140. (145). И если ты доставишь тем, кому даровано писание, всякое знамение, они не последуют за твоей киблой, и ты не последуешь за их киблой. И некоторые их из них не следуют кибле других. А если ты последуешь за их страстями после того, как пришло к тебе знание, ты, конечно, тогда - из нечестивых.
141. (146). Те, которым Мы даровали писание, знают его так, как знают своих сынов, но ведь часть из них скрывают истину, хотя и знают.
142. (147). Истина - от твоего Господа, не будь же в числе сомневающихся!
143. (148). У всякого есть направление, куда он обращается. Старайтесь же опередить друг друга в добрых делах! Где бы вы ни были, Аллах приведет вас всех, - поистине, Аллах над каждой вещью мощен!
144. (149). И откуда бы ни вышел ты, обращай свое лицо в сторону запретной мечети; ибо это - истина от твоего Господа, - поистине, Аллах не небрежет тем, что вы делаете!
145. (150). И откуда бы ни вышел ты, обращай свое лицо в сторону запретной мечети, и где бы вы ни были, обращайте ваши лица в ее сторону, чтобы не было у людей довода против вас, кроме тех из них, которые несправедливы. Не бойтесь же их и бойтесь Меня, чтобы Я мог завершить милость Мою вам, - может быть, вы будете на прямом пути! -
146. (151). как Мы послали среди вас посланника из вашей среды; он читает вам Наши знамения, и очищает вас, и обучает вас писанию и мудрости и обучает вас тому, чего вы не знали раньше.
147. (152). Вспомните же Меня, Я вспомню вас; будьте благодарны Мне и не будьте отрицающими Меня!
148. (153). О те, которые уверовали! Обращайтесь за помощью к терпению и молитве. Поистине, Аллах - с терпеливыми!
149. (154). Не говорите о тех, которых убивают на пути Аллаха: "Мертвые!" Нет, живые! Но вы не чувствуете.
150. (155). Мы испытываем вас кое-чем из страха, голода, недостатка в имуществе и душах и плодах, - и обрадуй терпеливых, -
151. (156). тех, которые, когда их постигнет бедствие говорят: "Поистине, мы принадлежим Аллаху, и к нему мы возвращаемся!"
152. (157). Это - те, над которыми благословения от их Господа и милость, и они - идущие верным путем.
153. (158). Ас-Сафа и ал-Марва - из примет Аллаха; и кто паломничает к дому или совершает посещения, - нет греха на нем, что он обойдет кругом обоих, и кто добровольно изберет благо... ведь Аллах благодарен, знающ!
154. (159). Поистине, те, которые скрывают то, что Мы ниспослали из ясных знамений прямого руководства после того, как Мы разъяснили это людям в писании, - этих проклянет Аллах и проклянут проклинающие,
155. (160) кроме тех, которые обратились и сотворили благое и разъяснили. К этим и Я обращусь: ведь Я - обращающийся, милостивый!
156. (161). Поистине те, которые не веровали и умерли, будучи неверными, - над ними проклятие Аллаха, и ангелов, и людей - всех!
157. (162). Вечно пребывающими в нем они будут, - не будет облегчено им наказание, и не будет дано им отсрочки.
158. (163). И бог ваш - Бог единый, нет божества, кроме Него, милостивого, милосердного!
159. (164). Поистине, в творении небес и земли, в смене ночи и дня, в корабле, который плывет по морю с тем, что полезно людям, в воде, что Аллах низвел с неба и оживил ею землю после ее смерти, и рассеял на ней всяких животных, и в смене ветров, и в облаке подчиненном, между небом и землей, - знамения людям разумным!
160. (165). А среди людей есть такие, которые берут, помимо Аллаха, равных; они любят их, как любят Аллаха. А те, которые уверовали, сильнее любят Аллаха. И если бы увидели те, которые нечестивы, когда они увидят наказание, что сила принадлежит целиком Аллаху и что Аллах силен в наказании!. .
161. (166). Вот те, за которыми следовали, будут отделяться от тех, которые следовали, и увидят наказание, и оборвутся у них связи.
162. (167). И скажут те, которые следовали: "Если бы нам был возможен возврат, чтобы мы отделились от них, как они отделились от нас!" Так покажет им Аллах деяния их на погибель им, и не выйдут они из огня!
163. (168). О люди! Ешьте то, что на земле, дозволенным, благим, и не следуйте по стопам сатаны, - ведь он для вас враг явный!
164. (169). Он приказывает вам только зло и мерзость и чтобы вы говорили на Аллаха то, чего не знаете.
165. (170). И когда скажут им: "Следуйте за тем, что ниспослал Аллах!" - они говорят: "Нет, мы последуем за тем, на чем застали наших отцов". А если бы их отцы ничего не понимали и не шли бы прямым путем?
166. (171). Те, которые не веруют, подобны тому, который кричит на тех, что не слышат ничего, кроме зова и призыва: глухи, немы, слепы, - они и не разумеют!
167. (173). О вы, которые уверовали! Ешьте блага, которыми Мы вас наделили, и благодарите Аллаха, если Ему вы покланяетесь.
168. (174). Он ведь запретил вам только мертвечину, и кровь, и мясо свиньи, и то, что заколото не для Аллаха. Кто же вынужден, не будучи нечестивцем и преступником, - нет греха на том: ведь Аллах прощающ, милосерд!
169. (174). Поистине, те, которые скрывают то, что низвел Аллах из писания, и покупают за это малую цену, - они пожирают в свои животы только огонь; не заговорит с ними Аллах в день воскресения и не очистит их, и для них - мучительное наказание!
170. (175). Они - те, что купили заблуждение за прямой путь и наказание за прощение. И как они терпеливы к огню!
171. (176). Это - потому, что Аллах ниспослал писание во истину, а те, которые разногласят о писании, конечно, в далеком расколе.
172. (177). Не в том благочестие, чтобы вам обращать свои лица в сторону востока и запада, а благочестие - кто уверовал в Аллаха, и в последний день, и в ангелов, и в писание, и в пророков, и давал имущество, несмотря на любовь к нему, близким, и сиротам, и беднякам, и путникам, и просящим, и на рабов, и выстаивал молитву, и давал очищение, - и исполняющие свои заветы, когда заключат, и терпеливые в несчастии и бедствии и во время беды, - это те, которые были правдивы, это они - богоязненные.
173. (178). О те, которые уверовали! Предписано вам возмездие за убитых: свободный - за свободного, и раб - за раба, и женщина - за женщину. А кому будет прощено что-нибудь его братом, то - следование по обычаю и возмещение ему во благе.
174. Это - облегчение от Господа вашего и милость; а кто преступит после этого, для него - наказание болезненное!
175. (179). Для вас в возмездии - жизнь, о обладающие разумом! - может быть, вы будете богобоязненны!
176. (180). Предписано вам, когда предстанет к кому-нибудь из вас смерть, если он оставляет добро, завещание для родителей и близких по обычаю, как обязательство для верующих.
177. (181). А кто изменит это после того, как слышал, то грех будет только на тех, которые изменяют это. Поистине, Аллах - слышащий, знающий!
178. (182). Кто же опасается от завещателя уклонения или греха и исправит их, то нет греха на нем. Поистине, Аллах - прощающий, милосердный!
179. (183). О те, которые уверовали! Предписан вам пост, так же как он предписан тем, кто был до вас, - может быть, вы будете богобоязненны! -
180. (184). на отсчитанные дни; а кто из вас болен или в пути, то - число других дней. А на тех, которые могут это, - выкуп накормлением бедняка. Кто же добровольно возьмется за благо, это - лучше для него. А чтобы вы постились, это - лучше для вас, если вы знаете.
181. (185). Месяц рамадан, в который ниспослан был Коран в руководство для людей и как разъяснение прямого пути и различения, - и вот, кто из вас застанет этот месяц, пусть проводит его в посту, а кто болен или в пути, то - число других дней. Аллах хочет для вас облегчения, а не хочет затруднения для вас, и чтобы вы завершили и возвеличили Аллаха за то, что Он вывел вас, - может быть, вы будите благодарны!
182. (186). А когда спрашивают тебя рабы Мои обо Мне, то ведь Я - близок, отвечаю призыву зовущего, когда он позовет Меня. Пусть же они отвечают Мне и пусть уверуют в Меня, - может быть, они пойдут прямо!
183. (187). Разрешается вам в ночь поста приближение к вашим женам: они - одеяние для вас, а вы - одеяние для них. Узнал Аллах, что вы обманываете самих себя, и обратился к вам и простил вас. А теперь прикасайтесь к ним и ищите того, что предписал Аллах. Ешьте и пейте, пока не станет различаться перед вами белая нитка и черная нитка на заре, потом выполняйте пост до ночи. И не прикасайтесь к ним, знамения людям, - может быть, они будут богобоязненны!
184. (188). И не поедайте ваших достояний меж собой попусту и не отдавайте его судьям, чтобы съесть часть достояния людей преступно, в то время как вы знаете.
185. (189). Спрашивают они тебя о новолуниях. Скажи: "Они - определение времени для людей и для хаджа". Не в том благочестие, чтобы входить вам в дома с задней стороны, но благочестие - кто стал богобоязненным. Входите же в дом через двери и бойтесь Аллаха, - может быть, вы будете счастливы!
186. (190). И сражайтесь на пути Аллаха с теми, кто сражается с вами, но не преступайте, - поистине, Аллах не любит преступающих!
187. (191). И убивайте их, где встретите, и изгоняйте их оттуда, откуда они изгнали вас: ведь соблазн - хуже, чем убиение! И не сражайтесь с ними у запретной мечети, пока они не станут сражаться там с вами. Если же они будут сражаться с вами, то убивайте их: таково воздаяние неверных!
188. (192). Если же они удержатся, то ... ведь Аллах - прощающий, милосердный!
189. (193). И сражайтесь с ними, пока не будет больше искушения, а (вся) религия будет принадлежать Аллаху. А если они удержатся, то нет вражды, кроме как к неправедным!
190. (194). Запретный месяц - за запретный месяц. И запреты -
191. (195). И расходуйте на пути Аллаха, но не бросайтесь со своими руками к гибели и благодетельствуйте, - поистине, Аллах любит добродеющих!
192. (196). И завершайте хадж и посещение ради Аллаха. Если вы затруднены, то - из жертвенных животных, что легко. И не брейте своих голов, пока не дойдет жертва со своего места. А если кто из вас болен или у него страдание в голове, то - выкуп постом, или милостынею, или жертвой. А когда вы в безопасности, то тому, кто пользуется посещением для хаджа, тому - то из жертвенных животных, что легко; а кто не найдет, то - пост три дня во время хаджа и семь, когда вернетесь; вот - десять полных. Это - для тех, у кого семья не находится при запретной мечети. И бойтесь Аллаха и знайте, что Аллах силен в наказании!
193. (197). Хадж - известные месяцы, и кто обязался в них на хадж, то нет приближения (к женщине), и распутства, и препирательства во время хаджа, а что вы сделаете хорошего, то знает Аллах. И запасайтесь, ибо лучший из запасов - благочестие. И бойтесь Меня, обладатели рассудков!
194. (198). Нет на вас греха, если вы будете искать милости от вашего Господа. А когда вы двинетесь с Арафата, то поминайте Аллаха при заповедном памятнике. И поминайте Его, как Он вывел вас на прямой путь, хотя до этого вы были из заблуждающихся.
195. (199). Потом двигайтесь там же, где двинулись люди, и просите у Аллаха прощения, - поистине, Аллах - прощающий, милосердный!
196. (200). А когда вы кончите ваши дела благочестия, то поминайте Аллаха, как вы поминаете ваших отцов или еще сильнее. Среди людей есть такие, которые говорят: "Господи наш! Даруй нам в ближней жизни", а в будущей - нет ему доли.
197. (201). И среди них есть такие, что говорят: "Господи наш! Даруй нам в ближней жизни добро и защити нас от наказания огня".
198. (202). Этим - удел от того, что они приобрели, - поистине, Аллах быстр в расчете!
199. (203). И поминайте Аллаха в дни исчисленные. Кто поторопится в два дня, нет греха на том, а кто замедлит, то нет греха на том; это - для того, кто богобоязнен. Бойтесь же Аллаха и знайте, что к Нему вы будете собраны!
200. (204). Среди людей есть такой, речи которого восторгают тебя в ближайшей жизни, и он призывает Аллаха в свидетели тому, что у него в сердце, и он упорен в препирательстве.
201. (205). А когда он отвернется, то ходит по земле, чтобы распространить там нечестие и погубить и посевы и потомство, - а Аллах не любит нечестия!
202. (206). А когда ему скажут: "Побойся Аллаха!", то его схватывает величие во грехе. Довольно же с него геенны, и скверное она пристанище!
203. (207). А среди людей есть и такой, который покупает свою душу, стремясь к благоволению Аллаха, а Аллах - кроток к рабам.
204. (208). О вы, которые уверовали! Входите все в покорность и не следуйте по стопам сатаны! Ведь он для вас - явный враг!
205. (209). А если вы спотыкаетесь после того, как пришли к вам ясные знамения, то знайте, что Аллах - великий, мудрый.
206. (210). Неужели они ждут только, чтобы пришли к ним Аллах в сени облаков и ангелы? И решено было дело, и к Аллаху возвращаются дела.
207. (211). Спроси сынов Исраила: сколько Мы ниспослали им ясных знамений? А если кто изменяет милость Аллаха после того как она пришла к нему, то ведь Аллах силен в наказании!
208. (212). Разукрашена пред теми, которые не веруют, ближайшая жизнь, и издеваются они над теми, которые уверовали, но те, которые боятся, - выше их в день воскресения. Поистине, Аллах наделяет кого желает, без счета!
209. (213). Люди были одной общиной, и послал Аллах пророков вестниками и увещателями и ниспослал с ними писание с истиной, чтобы рассудить между людьми в том, в чем они разошлись. А разошлись только те, которым она была дарована, после того как пришли к ним ясные знамения, по злобе между собой. И Аллах вывел тех, которые уверовали, к той истине, относительно которой они разошлись по его дозволению. Аллах ведет, кого пожелает, к прямой дороге!
210. (214). Или вы думали, что войдете в рай, когда к вам еще не пришло подобное тому, что пришло к прошедшим до вас? Их коснулась беда и стеснение, и они подверглись землетрясению, так что посланники и те, которые уверовали с ним, говорили: "Когда же помощь Аллаха?" Да! Поистине, помощь Аллаха близка!
211. (215). Они спрашивает тебя: что им издерживать? Скажи: "Что вы издерживаете из блага, то - родителям, близким, сиротам, бедным, путникам. Ведь, что бы вы ни сделали из добра, - поистине, Аллах про это знает".
212. (216). Предписано вам сражение, а оно ненавистно для вас.
213. И может быть, вы ненавидите что-нибудь, а оно для вас благо, и может быть, вы любите что-нибудь, а оно для вас зло, - поистине, Аллах знает, а вы не знаете!
214. (217). Спрашивают они тебя о запретном месяце - сражении в нем. Скажи: "Сражение в нем велико, а отвращение от пути Аллаха, неверие в него и запретную мечеть и изгнание оттуда ее обитателей - еще больше пред Аллахом: ведь соблазн - больше, чем убиение!" А они не перестанут сражаться с вами, пока не отвратят вас от вашей религии, если смогут. А если кто из вас отпадает от вашей религии и умрет неверным, у таких - тщетны их деяния в ближайшей и будущей жизни! Эти - обитатели огня, они в нем вечно пребывают!
215. (218). Поистине, те, которые уверовали и которые выселились и боролись на пути Аллаха, те надеются на милость Аллаха, - ведь Аллах прощающ, милосерд!
216. (219). Они спрашивают тебя о вине и майсире. Скажи: "В них обоих - великий грех и некая польза для людей, но грех их - больше пользы". И спрашивают они тебя: что им расходовать?
217. Скажи: "Остаток". Так разъясняет Аллах вам знамения, - может быть, вы подумаете
218. (220). о ближайшей и последней жизни! И спрашивают они тебя о сиротах. Скажи: "Совершение благого им - хорошо".
219. А если смешаетесь с ними, то они - ваши братья; Аллах распознает творящего нечестие от творящего благо. А если бы захотел Аллах, Он бы вас утомил. Поистине, Аллах - великий, мудрый!
220. (221). Не женитесь на многобожницах, пока они не уверуют: конечно, верующая рабыня лучше многобожницы, хотя бы она и восторгала вас. И не выдавайте замуж за многобожников, пока они не уверуют: конечно, верующий раб - лучше многобожника, хотя бы он и восторгал вас.
221. Эти зовут к огню, а Аллах зовет к раю и прощению со Своего дозволения и разъясняет Свои знамения людям, - может быть, они опомнятся!
222. (222). Они спрашивают тебя о менструациях. Скажи: "Это - страдание". Отдаляйтесь же от женщин при менструациях и не приближайтесь к ним, пока они не очистятся. А когда они очистятся, то приходите к ним так, как приказал вам Аллах. Поистине, Аллах любит обращающихся и любит очищающихся!
223. (223). Ваши жены - нива для вас, ходите на вашу ниву, когда пожелаете и уготовывайте для самих себя, и бойтесь Аллаха, и знайте, что вы его встретите, - и обрадуй верующих!
224. (224). И не делайте Аллаха предметом ваших клятв, что вы благочестивы и богобоязненны и упорядочиваете среди людей. Поистине, Аллах - слышащий, знающий!
225. (225). Аллах не взыскивает с вас за пустословие в ваших клятвах, но взыскивает за то, что приобрели ваши сердца. Поистине, Аллах - прощающий, кроткий!
226. (226). Тем, которые поклянутся о своих женах, - выжидание четырех месяцев. И если они возвратятся... , то, поистине, Аллах прощающ, милосерд!
227. (227). А если они решаются на развод, то, поистине, Аллах - слышащий, знающий!
228. (228). А разведенные выжидают сами с собой три периода, и не разрешается то, что сотворил Аллах с их утробами, если они веруют в Аллаха и в последний день. А мужьям их - достойнее их вернуть при этом, если они желают умиротворения. И для них - то же самое, что и на них, согласно принятому. Мужьям над ними - степень. Поистине, Аллах - великий, мудрый!
229. (229). Развод двукратен: после него - либо удержать, согласно обычаю, либо отпустить с благодеянием. И не дозволяется вам брать из того, что вы им даровали, ничего. Разве только они оба боятся не выполнить ограничений Аллаха. А если вы боитесь, что они не выполнят ограничений Аллаха, то не будет греха над ними в том, чем она себя выкупит. Таковы границы Аллаха, не преступайте же их, а если кто преступает границы Аллаха, те - неправедные.
230. (230). Если же он дал развод ей (в третий раз), то не разрешается она ему после, пока не выйдет она за другого мужа, а если тот дал ей развод, то нет греха над ними, что они вернутся, если думают выполнить ограничения Аллаха. И вот границы Аллаха; Он разъясняет их людям, которые обладают знанием.
231. (231). А когда вы дали развод женам, и они достигли своего предела, то удерживайте их согласно принятому или отпускайте их согласно принятому, но не удерживайте их насильно, преступая: если кто делает это, тот несправедлив к самому себе. И не обращайте знамений Аллаха в насмешку; поминайте милость Аллаха вам и то, что Он ниспослал вам из писания и мудрости, увещевая вас этим; и бойтесь Аллаха и знайте, что Аллах о каждой вещи знающ!
232. (232). А когда вы дали развод женам и они достигли своего предела, то не препятствуйте им вступать в брак с мужьями их, если они согласятся между собой согласно принятому. Этим увещают тех из вас, которые веруют в Аллаха и в последний день. Это - яснее для вас и чище. Поистине, Аллах знает, а вы не знаете!
233. (233). А родительницы кормят своих детей полных два года; это - для того, кто захочет завершить кормление. А на том, у кого родился, - пропитание их и одежда согласно обычаю. Не возлагается на душу ничего, кроме возможного для нее. Да не причиняется обиды родительнице за ее ребенка и тому, у кого родился, за его ребенка. И на наследнике - то же самое. А если оба они пожелают отлучения с согласия между ними и совета, то нет греха над ними. А если вы пожелаете просить выкормить ваших детей, то нет греха над вами, если вы вручите то, что даете согласно обычаю. И бойтесь Аллаха и знайте, что Аллах видит то, что вы делаете!
234. (234). А те из вас, что упокоятся и оставят жен, - они выжидают сами с собой четыре месяца и десять. А когда они достигнут своего предела, то нет греха над вами в том, что они будут делать сами с собой согласно обычаю. Поистине, Аллах - сведущ в том, что вы делаете!
235. (235). И нет греха над вами в том, что вы предложите из сватовства за женщин или скроете в своих душах. Аллах знает, что вы вспомните о них. Но не обещайте им в тайне, разве только будете говорить им речь принятую.
236. И не решайтесь на брачный союз, пока писание не дойдет до своего предела, и знайте, что Аллах знает то, что в ваших душах, и берегитесь Его и знайте, что Аллах прощающ, кроток!
237. (236). Нет греха над вами, если вы дадите развод женам, пока не коснулись их и не обусловили им условия. Дайте им в пользование, - на состоятельном - его мера и на бедном - его мера, - в пользование согласно с обычаем, как должно добродеющим.
238. (237). А если вы дадите развод раньше, чем прикоснетесь к ним, но уже обусловив для них условие, то им - половина того, что вы обусловили, разве только они извинят и извинит тот, в руке которого брачный союз. А если вы извините, то это - ближе к богобоязненности. И не забывайте благости между собою, - ведь Аллах видит то, что вы делаете!
239. (238). Охраняйте молитвы и молитву среднюю и стойте пред Аллахом благоговейно.
240. (239). А если вы боитесь, то (молитесь) пешими или конными, когда же вы в безопасности, то вспоминайте Аллаха, как Он вас научил тому, чего вы раньше не знали.
241. (240) А те из вас, которые упокоятся и оставят жен, то завещание для их жен - пользование до года без понуждения уйти. А если они выйдут, то нет греха на вас в том, что они сделают сами с собой согласно принятому. Поистине, Аллах - великий, мудрый!
242. (241). И для разведенных - пользование по обычаю, как должно богобоязненным.
243. (242). Так разъясняет Аллах Свои знамения, - может быть, вы уразумеете!
244. (243). Разве ты не видел тех, которые вышли из своих жилищ, - а было их тысячи, - остерегаясь смерти? И сказал им Аллах: "Умрите!" А потом Он оживил их. Поистине, Аллах - обладатель милости к людям, но большая часть людей - неблагодарны!
245. (244). И сражайтесь на пути Аллаха и знайте, что Аллах - слышащий, знающий!
246. (245). Кто даст Аллаху хороший заем, дабы Он увеличил ему во много раз? Аллах сжимает и щедро дает и к Нему вы будете возвращены!
247. (246). Разве ты не видел знать сынов Исраила после Мусы, как они сказали пророку из них: "Пошли нам царя, тогда мы будем сражаться на пути Аллаха". Он сказал: "А может быть, если вам будет предписано сражение, вы не будете сражаться?" Они сказали: "А почему бы нам не сражаться на пути Аллаха, раз мы изгнаны из своих жилищ и от наших детей?" А когда предписано было им сражение, они отвратились, кроме немногих среди них. А Аллах знает неправедных!
248. (247). И сказал им их пророк: "Вот, Аллах послал вам Талута царем". Они сказали: "Как может быть у него власть над нами, когда мы более достойны власти, чем он, и у него нет достатка в имуществе?" Он сказал: "Аллах его избрал над вами и увеличил ему широту в знании и теле. Поистине, Аллах дарует Свою власть, кому пожелает". Аллах - объемлющ, знающ!
249. (248). И сказал им их пророк: "Знамение его власти в том, что придет к вам ковчег, в котором сакина от вашего Господина и остаток того, что оставил род Мусы и род Харуна. Несут его ангелы. Поистине, Аллах - знамение для вас, если вы верующие!"
250. (249). И когда выступил Талут с войсками, он сказал: "Аллах испытывает вас рекой. И кто выпьет из нее, тот не мой; а кто не вкусит ее, тот мой, кроме тех, кто зачерпнет горсть рукой". И пили из нее, кроме немногих среди них. А когда перешел он и те, которые уверовали с ним, они сказали: "Нет мощи у нас с Джалутом и его войсками". Сказали те, которые думали, что они встретят Аллаха: "Сколько небольших отрядов победило отряд многочисленный с дозволения Аллаха!" Поистине, Аллах - с терпеливыми.
251. (250). И когда они показались перед Джалутом и его войсками, то сказали: "Господи наш! Пролей на нас терпение и укрепи наши стопы и помоги нам против людей неверных!"
252. (251). И обратили они их в бегство с дозволения Аллаха, и убил Дауд Джалута, И даровал ему Аллах власть и мудрость, и научил тому, что Ему было угодно. И если бы не удерживание Аллахом людей друг от друга, то пришла бы в расстройство земля, но Аллах - обладатель благости для миров!
253. (252). Таковы знамения Аллаха; читаем мы их во истине. И действительно, ты - из посланников!
254. (253). Вот - посланники! Одним мы дали преимущество перед другими. Их них были такие, с которыми говорил Аллах и вознес некоторых из них степенями. И Мы даровали Исе, сыну Марйам, ясные знамения и подкрепили его духом святым. И если бы Аллах захотел, то не сражались бы те, кто был после них, после того, как пришли к ним ясные знамения. Но они разошлись, и среди них были такие, что уверовали, и такие, что не верили. А если бы Аллах пожелал, то они не сражались бы, но Аллах делает то, что пожелает.
255. (254). О те, которые уверовали! Расходуйте из того, чем Мы вас наделили, прежде чем придет день, когда не будет ни торговли, ни дружбы, ни заступничества. А неверные, они - обидчики.
256. (255). Аллах - нет божества, кроме Него, живого, сущего; не овладевает Им ни дремота, ни сон; Ему принадлежит то, что в небесах и на земле. Кто заступится пред Ним, иначе как с Его позволения? Он знает то, что было до них, и то, что будет после них, а они не постигают ничего из Его знания, кроме того, что Он пожелает. Трон Его объемлет небеса и землю, и не тяготит Его охрана их; поистине, Он - высокий, великий!
257. (256). Нет принуждения в религии. Уже ясно отличился прямой путь от заблуждения. Кто не верует в идолопоклонство и верует в Аллаха, тот ухватился за надежную опору, для которой нет сокрушения. Поистине, Аллах - слышащий, знающий!
258. (257). Аллах - друг тех, которые уверовали: Он выводит их из мрака к свету.
259. А те, которые неверны, друзья их - идолы; они выводят их от света к мраку. Это - обитатели огня, они в нем вечно пребывают!
260. (258). Разве ты не видел того, кто препирался с Ибрахимом о Господе его за то, что Аллах дал ему власть? Вот сказал Ибрахим: "Господь мой - тот, который оживляет и умерщвляет". Сказал он: "Я оживляю и умерщвляю". Сказал Ибрахим: "Вот Аллах выводит солнце с востока, выведи же его с запада". И смущен был тот, который не верил: Аллах ведь не ведет прямо людей неправедных!
261. (259). Или как тот, кто проходил мимо селения, а оно было разрушено до оснований. Он сказал: "Как оживит это Аллах, после того как оно умерло?" И умертвил его Аллах на сто лет, потом воскресил. Он сказал: "Сколько ты пробыл?" Тот сказал: "Пробыл я день или часть дня". Он сказал: "Нет, ты пробыл сто лет! И посмотри на твою пищу и питье, оно не испортилось. И посмотри на своего осла - для того, чтобы Нам сделать тебя знамением для людей, - посмотри на кости, как мы их поднимаем, а потом одеваем мясом". И когда стало ему ясно, он сказал: "Я знаю, что Аллах мощен над всякой вещью!"
262. (260). И вот сказал Ибрахим: "Господи! Покажи мне, как Ты оживляешь мертвых". Он сказал: "А разве ты не уверовал?" Тот сказал: "Да! Но чтобы сердце мое успокоилось". Сказал Он: "Возьми же четырех птиц, собери их к себе, потом помести на каждой горе по части их, а потом позови их: они явятся к тебе стремительно, и знай, что Аллах велик и мудр!"
263. (261). Те, которые расходуют свои имущества на пути Аллаха, подобны зерну, которое вырастило семь колосьев, в каждом колосе сто зерен. И Аллах удваивает, кому пожелает. Поистине, Аллах объемлющ, знающ!
264. (262). Те, которые тратят свои имущества на пути Аллаха и потом то, что истратили, не сопровождают попреками и обидой, им - их награда от Господа их, и нет страха над ними, и не будут они печальны.
265. (263). Речь добрая и прощение - лучше, чем милостыня, за которой следует обида. Поистине, Аллах богат, кроток!
266. (264). О вы, которые уверовали! Не делайте тщетными ваши милостыни попреком и обидой, как тот, кто тратит свое имущество из лицемерия перед людьми и не верует в Аллаха и последний день. Подобен он скале, на которой земля: но постиг ее ливень и оставил голой. Они не владеют ничем из того, что приобрели: ведь Аллах не ведет прямым путем людей неверных!
267. (265). А те, которые тратят свое имущество, стремясь к благоволению Аллаха и по укреплению от своих душ, подобны саду на холме: его постиг ливень, и он принес свои плоды вдвойне. А если не постиг его ливень, то - роса. Поистине, Аллах видит то, что вы делаете!
268. (266). Разве хотел бы кто-нибудь из вас, чтобы был у него сад из пальм и виноградника, где внизу текут реки, где для него - всякие плоды, и постигла бы его старость, в то время как у него слабое потомство, и сад постиг бы ураган , в котором огонь, и сгорел бы он? Так разъясняет Аллах вам знамения, - может быть, вы обдумаете!
269. (267). О вы, которые уверовали! Расходуйте лучшее из того, что приобрели , и того, что извели Мы вам из земли. И не устремляйтесь к дурному из этого, чтобы расходовать, -
270. чего бы вы и сами не взяли, если бы не зажмурили на это глаза. И знайте, что Аллах богат и славен!
271. (268). Сатана обещает вам бедность и приказывает вам мерзость, а Аллах обещает вам Свое прощение и милость. Поистине, Аллах объемлющ, знающ!
272. (269). Он дарует мудрость, кому пожелает; а кому дарована мудрость, тому даровано обильное благо. Но вспоминают только обладатели разума!
273. (270). Какую бы издержку вы ни издержали, какой бы обет ни обещали, поистине, Аллах знает это, и нет помощников у несправедливых! (271). Если вы открыто делаете милостыню, то хорошо это; а если скроете ее, подавая ее бедным, то это - лучше для вас и покрывает для вас ваши злые деяния: поистине, Аллах сведущ в том, что вы делаете!
274. (272). Не на тебе лежит руководство ими, но Аллах ведет прямым путем, кого хочет. Что бы вы ни потратили из добра, - то для самих себя, и вы тратите только из стремления к лику Аллаха. И что бы вы ни потратили из блага, будет полностью воздано вам, и вы не будете обижены. (273). Беднякам, которые удержаны на пути Аллаха, - не могут они двигаться по земле; глупец принимает их за богачей из-за скромности, ты узнаешь их по признакам их: они не просят у людей, приставая. Что бы вы ни издержали из добра, поистине, Аллах про это знает!
275. (274). Те, которые издерживают свое имущество ночью и днем, тайно и явно, - им их награда у Господа их; нет страха над ними, и не будут они печальны!
276. (275). Те, которые пожирают рост, восстанут только такими же, как восстанет тот, кого повергает сатана своим прикосновением. Это - за то, что они говорили: "Ведь торговля - то же , что рост". А Аллах разрешил торговлю и запретил рост. К кому приходит увещание от его Господа и он удержится, тому (прощено), что предшествовало: дело его принадлежит Аллаху; а кто повторит, те - обитатели огня, они в нем вечно пребывают!
277. (276). Уничтожает Аллах рост и выращивает милостыню. Поистине, Аллах не любит всякого неверного грешника! (277). Те же, которые уверовали, и творили благое, и выстаивали молитву, и давали очищение, - им их награда у Господа их, и нет страха над ними, и не будут они печальны!
278. (278). О вы, которые уверовали! Бойтесь Аллаха и оставьте то, что осталось из роста, если вы верующие.
279. (279). Если же вы этого не сделаете, то услышьте про войну от Аллаха и Его посланника. А если обратитесь, то вам - ваш капитал. Не обижайте, и вы не будете обижены!
280. (280). А если кто в тягости, то - ожидание до облегчения, - ведь оказать милость - лучше для вас, если вы знаете!
281. (281). И берегитесь того дня, в который вы будете возвращены к Аллаху; затем всякой душе будет уплачено сполна за то, что она приобрела, и они не будут обижены!
282. (282). О вы, которые уверовали! Если берете в долг между собой на определенный срок, то записывайте это. И пусть записывает между вами писец по справедливости. И пусть не отказывается писец написать так, как научил его Аллах, и пусть он пишет, и пусть диктует тот, на котором обязательство. И пусть он боится Аллаха, Господа своего, и пусть не убавляет там ничего. А если тот, на ком обязательство, малоумен или слаб, или не может сам диктовать, то пусть диктует его близкий по справедливости. И берите в свидетели двух из ваших мужчин. А если не будет двух мужчин, то - мужчину и двух женщин, на которых вы согласны, как свидетелей, чтобы если собьется одна, то напомнила бы ей другая. И пусть не отказываются свидетели, когда их зовут; и пусть не наскучивает вам записывать его - малым или большим - до его срока. Это - справедливее пред Аллахом, и прямее для свидетельства, и ближе, чтобы вам не сомневаться. Разве только, если это будет торговлей наличной, которую вы обращаете между собой, - тогда на вас не будет греха, что вы не запишете этого. И ставьте свидетелей, когда уславливаетесь между собой, и не должно причинять неприятности писцу и свидетелю; а если сделаете, то это - распутство у вас. И бойтесь Аллаха; поистине, Аллах вас учит, и Аллах знает о всякой вещи!
283. (283). А если вы будете в пути и не найдете писца, то берутся залоги. А если кто-нибудь из вас доверяет другому, то пусть возвращает тот, которому доверено, свой залог и пусть боится Аллаха, Господа своего. И не скрывайте свидетельства, а если кто скроет, то он - тот, у кого сердце грешно, а Аллах знает то, что вы делаете!
284. (284). Аллаху принадлежит то, что в небесах и на земле! Если вы обнаружите то, что в ваших душах, или сокроете это, Аллах взыщет с вас за это расчет. И простит Он, кому пожелает, и накажет, кого пожелает: поистине, Аллах над каждой вещью мощен!
285. (285). Уверовал посланник в то, что ниспослано ему от его Господа, и верующие. Все уверовали в Аллаха, и Его ангелов, и Его писания, и Его посланников. "Не различаем мы между кем бы то ни было из Его посланников". Они говорят: "Мы услышали и повинуемся! Прощение Твое, Господи наш, и к Тебе - возвращение!"
286. (286). Не возлагает Аллах на душу ничего, кроме возможного для нее. Ей - то, что она приобрела, и против нее - то, что она приобрела для себя. "Господи наш! Не взыщи с нас, если мы забыли или погрешили. Господи наш! Не возлагай на нас тяготу, как Ты возложил на тех, кто был раньше нас. Господи наш! Не возлагай также на нас то, что нам невмочь. Избавь нас, прости нам, и помилуй нас! Ты - наш владыка, помоги же нам против народа неверного!"


Сура 3 : Семейство Имрана

Назад к содержанию

Следующая Сура
3. Семейство Имрана
Во имя Аллаха, милостивого, милосердного
1. (1). Алм. (2). Аллах - нет божества, кроме Него, - живой, сущий!
2. (3). Ниспослал Он тебе в истине, подтверждая истинность того, что ниспослано до него. И ниспослал Он Тору и Евангелие (4). раньше в руководство для людей и ниспослал Различение.
3. Поистине, те, которые не веруют в знамения Аллаха, - для них сильное наказание. Поистине, Аллах велик, обладатель мщения!
4. (5). Поистине, от Аллаха не скрыто ничто на земле и на небе. (6). Он - тот, кто придает вам форму в утробах как пожелает. Нет божества, кроме Него, великого, мудрого!
5. (7). Он - тот, кто ниспослал тебе писание; в нем есть стихи, расположенные в порядке, которые - мать книги; и другие - сходные по смыслу. Те же, в сердцах которых уклонение, - они следуют за тем, что в нем сходно, домогаясь смятения и домогаясь толкования этого. Не знает его толкования никто, кроме Аллаха. И твердые в знаниях говорят: "Мы уверовали в него; все - от нашего Господа". Вспоминают только обладатели разума!
6. (8). Господи наш! Не уклоняй наши сердца после того, как Ты вывел нас на прямой путь, и дай нам от Тебя милость: ведь Ты, поистине, - податель!
7. (9). Господи наш! Поистине, Ты собираешь людей для дня, в котором нет сомнения. Поистине, Аллах не меняет Своего обетования!
8. (10). Поистине, те, которые не уверовали, не избавят их ни от чего пред Аллахом ни их достояния, ни их дети! Эти - растопка для огня,
9. (11). как и деяние рода Фирауна и тех, которые были до них: они считали ложью Наши знамения, и схватил их Аллах за их грехи, - ведь Аллах силен в наказании!
10. (12). Скажи тем, которые не уверовали : "Будьте вы побеждены и собраны в геенну. Скверно это седалище!"
11. (13). Было для вас знамение в двух отрядах, которые встретились: один отряд сражается на пути Аллаха, а другой - неверный. И увидели они их на взгляд вдвойне большими, чем они были. Ведь Аллах подкрепляет Своей помощью, кого пожелает. Поистине, в этом - назидание для обладающих зрением!
12. (14). Разукрашена людям любовь страстей: к женщинам и детям и нагроможденным кинтарам золота и серебра, и меченным коням, и скоту, и посевам. Это - пользование ближайшей жизни, а у Аллаха - хорошее пристанище!
13. (15). Скажи: "Не сообщить ли нам вам про лучшее, что это?" Для тех, которые богобоязненны, у Господа их - сады, где внизу текут реки, - они там пребудут вечно, - и супруги чистые и благоволение от Аллаха. Поистине, Аллах видит рабов, -
14. (16). тех, которые говорят: "Господи наш! Мы уверовали. Прости же нам наши грехи и защити нас от наказания огня!", -
15. (17). терпеливых, искренних, благоговенных, расходующих, просящих прощения на заре.
16. (18). Свидетельствует Аллах, что нет божества, кроме Него, и ангелы, и обладающие знанием, которые стойки в справедливости: нет божества, кроме Него, великого, мудрого!
17. (19). Поистине, религия пред Аллахом - ислам - и разошлись те, кому было даровано писание, только после того, как пришло к ним знание, по злобе между собой. А если кто не верует в знамения Аллаха... то ведь Аллах быстр в расчете!
18. (20). А если они станут препираться с тобой, то скажи: "Я предал свое лицо Аллаху и те, кто за мной последовали".
19. И скажи тем, кому даровано писание, и простецам: "Предались ли вы?" И если они предались, то пошли по прямому пути; а если они отвернулись, то на тебе - только передача, а Аллах видит Своих рабов.
20. (21). Тех, которые не веруют в знамения Аллаха и избивают пророков без права, и избивают тех из людей, которые приказывают справедливость, обрадуй мучительным наказанием!
21. (22). Это - те, дела которых оказались тщетными в ближайшей жизни и будущей, и нет им никаких помощников!
22. (23). Разве ты не видел тех, которым была дана часть писания? Их призывают к писанию Аллаха, чтобы оно решило между ними; потом некоторые из них отворачиваются, отвратившись.
23. (24). Это - потому, что они говорили: "Никогда не коснется нас огонь, разве что на исчисленные дни". И обольстило их в их религии то, что они измышляли.
24. (25). А как будет, когда Мы их соберем для дня, в котором нет сомнения, и каждой душе будет дано сполна, что она приобрела, и они не будут обижены?
25. (26). Скажи: "О Боже, царь царства! Ты даруешь власть, кому пожелаешь, и отнимешь власть, от кого пожелаешь, и возвеличиваешь, кого желаешь, и унижаешь, кого желаешь. В Твоей руке - благо; Ты ведь над каждой вещью мощен!
26. (27). Ты вводишь ночь в день и вводишь день в ночь и выводишь живое из мертвого, и выводишь мертвое из живого, и питаешь, кого пожелаешь, без счета!
27. (28). Пусть верущие не берут себе близкими неверных помимо веруюших. А кто сделает это, у того с Аллахом нет ничего общего, если вы только не будете опасаться их страхом. Аллах предостерегает вас от самого Себя, и к Аллаху - возвращение". (29). Скажи: "Если вы скроете то, что в душах, или откроете это, узнает Аллах: ведь Он знает то, что в небесах и что на земле. Аллах над всякой вещью мощен!
28. (30). В тот день всякая душа найдет представленным то, что она сделала доброго и что она сделала злого. И захочет она, чтобы между ней и этим было великое расстояние. Остерегает вас Аллах от Себя самого, - поистине, Аллах милостив к рабам!"
29. (31). Скажи: "Если вы любите Аллаха, то следуйте за мной, будет любить вас тогда Аллах и простит вам ваши грехи" - поистине, Аллах - прощающий, милосердный. (32). Скажи: "Повинуйтесь Аллаху и посланнику! А если отвернетесь... то ведь Аллах не любит неверных!"
30. (33). Поистине, Аллах избрал Адама и Нуха и род Ибрахима и род Имрана пред мирами (34), как потомство одних от других. Поистине, Аллах - слышащий, знающий!
31. (35). Вот сказала жена Имрана: "Господи! Я обетовала Тебе то, что у меня в утробе, освобожденным (для Тебя). Прими же от меня, - ведь Ты - слышащий, знающий". (36). И когда она сложила ее, то сказала: "Господи! Вот, я сложила ее - женского пола". - А Аллах лучше знал, что она сложила, - ведь мужской пол не то, что женский. - "И я назвала ее Майрам, и вот -я отдаю Тебе ее и ее потомство под защиту от сатаны, побиваемого камнями".
32. (37). И Господь ее принял ее хорошим приемом, и возрастил ее хорошим ростом, и поручил ее Закарии. Всякий раз, как Закарийа входил к ней в михраб, он находил у нее пропитание. Он сказал: "О Марйам! Откуда тебе это?" Она сказала: "Это от Аллаха Поистине, Аллах питает, кого пожелает, без счета!
33. (38). Там воззвал Закарийа к своему Господу и сказал: "Господи! Дай мне от Тебя потомство благое. Ведь Ты - слышащий воззвание". (39). И возгласили ему ангелы, когда он стоя молился в михрабе.
34. Аллах радует тебя вестью о Йахйе, подтверждающем истинность слова от Аллаха, господине, воздержном и пророке из праведников!
35. (40). Он сказал: "Господи! Как будет у меня мальчик, когда до меня дошла уже старость, а жена моя - бесплодна?" Он сказал: "Так! Аллах творит, что пожелает".
36. (41). Он сказал: "Господи! Сделай мне знамение". Он сказал: "Знамение твое, что ты не будешь говорить с людьми три дня, иначе как знаками. И поминай твоего Господа много и восхваляй по вечерам и утрам".
37. (42). И вот, сказали ангелы: "О Марйам! Поистине, Аллах избрал тебя, и очистил, и избрал тебя пред женщинами миров.
38. (43). О Марйам! Благоговей пред твоим Господом, и пади ниц, и поклоняйся с поклоняющимися".
39. (44). Это - из рассказов о сокровенном, который Мы тебе открываем. Ты не был при них, когда они бросали свои письменные трости: который из них будет заботиться о Марйам. И ты не был при них в то время, как они препирались.
40. (45). Вот сказали ангелы: "О Марйам! Вот, Аллах радует тебя вестью о слове от Него, имя которого Мессия 'Иса, сын Марйам, славном в ближнем и последнем мире и из приближенных.
41. (45). И будет говорить он с людьми в колыбели и взрослым и будет из праведников".
42. (46). Сказала она: "Господи! Откуда будет у меня ребенок, когда меня не касался человек?" Сказал он: "Так! Аллах творит, что желает. Когда Он решит какое-нибудь дело, то только скажет ему: "Будь!" - и оно бывает.
43. (48). И научит Он его писанию и мудрости, и Торе, и Евангелию, (49). и сделает посланником к сынам Исраила". - "Я пришел к вам со знамением от вашего Господа. Я сотворю вам из глины по образу птицы и подую в нее, и станет это птицей по изволению Аллаха. Я исцелю слепого прокаженного и оживлю мертвых с дозволения Аллаха. Я сообщу вам, что вы едите и что сохраняете в ваших домах. Поистине, в этом - знамение для вас, если вы верующие!
44. (50). И в подтверждение истинности того, что ниспослано до меня в Торе, и чтобы разрешить вам часть того, что было вам запрещено. И пришел я со знамение от вашего Господа. Побойтесь же Аллаха и повинуйтесь мне. (51). Ведь Аллах - мой Господь и ваш Господь. Поклоняйтесь же Ему; это - путь прямой!"
45. (52). И когда Иса почувствовал в них неверие, то сказал: "Кто мои помощники Аллаху?" Сказали апостолы: "Мы - помощники Аллаха. Мы уверовали в Аллаха, засвидетельствуй же, что мы - предавшиеся.
46. (53). Господи наш! Мы уверовали в то, что Ты ниспослал, и последовали за посланником. Запиши же нас вместе с исповедующими!"
47. (54). И хитрили они, и хитрил Аллах, а Аллах - лучший из хитрецов.
48. (55). Вот сказал Аллах: "О Иса! Я упокою тебя, и вознесу тебя ко Мне, и очищу тебя от тех, которые не веровали, и сделаю тех, которые последовали за тобой, выше тех, которые не веровали, до дня воскресения. Потом ко Мне будет ваше возвращение, и Я рассужу между вами относительно того, в чем вы разногласили.
49. (56). Тех же, которые не веровали, Я накажу сильным наказанием в ближайшей жизни и в последней, и нет им помощников!"
50. (57). А те, которые уверовали, творили благое, - Он полностью даст им их награду: ведь Аллах не любит обидчиков!
51. (58). Это Мы читаем тебе из знамений и мудрого напоминания.
52. (59). Поистине, Иса пред Аллахом подобен Адаму: Он создал его из праха, потом сказал ему: "Будь!" - и он стал.
53. (60). Истина - от твоего Господа. Не будь же сомневающимся!
54. (61). Кто же будет препираться с тобой об этом после того, как пришло к тебе знание, то скажи: "Приходите, призовем наших сынов и ваших сынов, наших женщин и ваших женщин, и нас самих и вас самих, с потом воззовем и направим проклятие Аллаха на лжецов!"
55. (62). Поистине, это - рассказ истинный, и нет никакого божества, кроме Аллаха, и, поистине, Аллах, Он - великий, мудрый!
56. (63). А если они отвратятся, то ведь Аллах знает распространяющих порчу!
57. (64). Скажи: "О обладатели писания! Приходите к слову, равному для нас и для вас, чтобы нам не поклоняться никому, кроме Аллаха, и ничего не придавать Ему в сотоварищи, и чтобы одним из нас не обращать других в господ, помимо Аллаха. Если же они отвернутся, то скажите: "Засвидетельствуйте, что мы - предавшиеся".
58. (65). О обладатели писания! Почему вы препираетесь об Ибрахиме? Тора и Евангелие были ниспосланы только после него. Разве вы не уразумеете?
59. (66). Вот, вы - те, кто препирается о том, о чем у вас есть знание; почему же вы препираетесь о том, о чем у вас нет знания? Поистине, Аллах знает, а вы не знаете!
60. (67). Ибрахим не был ни иудеем, ни христианином, а был он ханифом предавшимся и не был из многобожников.
61. (68). Самые близкие к Ибрахиму люди, конечно, те, которые за ним последовали, и этот пророк и те, которые уверовали. А Аллах - друг верующих.
62. (69). Хотела бы партия из обладателей писания сбить вас с пути. Но сбивают они только самих себя и не знают этого!
63. (70). О обладатели писания! Почему вы не веруете в знамения Аллаха, раз вы их свидетели?
64. (71). О обладатели писания! Почему вы облекаете истину ложью и скрываете истину, в то время как вы знаете?"
65. (72). И говорит партия из обладателей писания: "Веруйте в то, что ниспослано тем, которые уверовали, в начале дня и отрекитесь в конце его, - может быть, они вернутся.
66. (73). И не веруйте никому, кроме того, кто последовал за вашей религией". Скажи: "Поистине, прямое руководство - руководство Аллаха - в том, что дается кому-нибудь такое же, как было дано вам". Или они станут препираться с вами пред вашим Господом? Скажи: "Поистине, милость - в руке Аллаха: Он дарует ее тем, кому пожелает!" Поистине, Аллах объемлющ, знающ!
67. (74). Он отличает Своим милосердием, кого пожелает. А Аллах - обладатель великой милости!
68. (75). Среди обладателей писания есть такие, что, если ты доверишь им кинтар, они вернут тебе, но среди них есть и такие, что, если доверишь им динар, то они не вернут его тебе, если ты не будешь все время стоять над ними.
69. Это - потому, что они говорят: "Нет на нас в простецах никакого пути". И говорят они на Аллаха ложь и знают это.
70. (76). Да! Кто верно выполнил свой договор и был богобоязнен... Поистине, Аллах любит богобоязненных!
71. (77). Поистине, те, которые покупают за договор с Аллахом и свои клятвы малую цену, - им нет доли в последней жизни, и не будет беседовать с ними Аллах, и не посмотрит на них в день воскресения, и не очистит их; и им - наказание болезненное!
72. (78). А среди них есть такие, которые своими языками искривляют писание, чтобы вы сочли это писанием, хотя оно и не писание, и говорят: "Это - от Аллаха", а это - не от Аллаха, и говорят они на Аллаха ложь, зная это.
73. (79). Не годится человеку, чтобы ему Аллах даровал писание, и мудрость, и пророчество, а потом он сказал бы людям: "Будьте рабами мне, вместо Аллаха, но будьте раввинами за то, что вы учите писанию, и за то, что вы изучаете".
74. (80). И не прикажет он вам, чтобы вы взяли ангелов и пророков господами. Разве ж Он прикажет вам неверие после того, как вы - предавшиеся?
75. (81). И вот взял Аллах договор с пророков: "Вот то, что Я дарую вам из писания и мудрости... Потом придет к вам посланник, подтверждающий истинность того, что с вами. Вы обязательно уверуете в него и будете ему помогать". Он сказал: "Подтверждаете ли вы и принимаете ли на том условии Мою ношу?" Они сказали: "Мы подтверждаем". Он сказал: "Засвидетельствуйте же, и Я буду с вами из свидетелей".
76. (82). А кто отвернулся после этого, - те распутники.
77. (83). Неужели же они стремятся к религии другой, чем религия Аллаха, когда Ему предались те, что в небесах и на земле, добровольно и невольно, и к Нему вы будете возвращены?
78. (84). Скажи: "Мы уверовали в Аллаха и в то, что ниспослано Ибрахиму, И Исмаилу, и Исхаку, и Йакубу, и коленам, и в то, что было даровано Мусе, и Исе, и пророкам от Господа их. Мы не различаем между кем-либо из них, и Ему мы предаемся".
79. (85). Кто же ищет не ислама как религии, от того не будет принято, и он в последней жизни окажется в числе потерпевших убыток.
80. (86). Как Аллах будет вести прямым путем людей, которые отрекались после того, как они уверовали и засвидетельствовали, что посланник - истина, и пришли к ним ясные знамения? Поистине, Аллах не ведет людей неправедных!
81. (87). Этим воздаяние - в том, что на них - проклятие Аллаха, и ангелов, и всех людей.
82. (88). Вечно пребывающими в нем они будут, - не будет облегчено им наказание, и не будет дано им отсрочки, -
83. (89). кроме тех, которые обратились после этого и совершили благое. Поистине, Аллах прощающ, милосерд!
84. (90). Поистине, те, которые отреклись после того, как они уверовали, потом усилились неверием, - не будет принято их обращение. Поистине, они - заблудшие!
85. (91). Поистине, те, которые не уверовали и умерли, будучи неверными, - не будет принята ни от кого из них даже земля, полная золотом, даже если бы он захотел выкупить себя этим. Для них - мучительное наказание, и нет им помощников!
86. (92). Никогда не достигнете вы благочестия, пока не будете расходовать то, что любите. А что бы вы ни издержали, - Аллах про это знает.
87. (93). Всякая пища была дозволена сынам Исраила, кроме того, что запретил Исраил сам себе раньше, чем была ниспослана Тора. Скажи: "Принесите же Тору и читайте ее, если вы правдивы!"
88. (94). И кто измыслил на Аллаха ложь после этого, - те - неправедные!
89. (95). Скажи: "Правду говорит Аллах! Следуйте же за религией Ибрахима, <ханифа>, - ведь он не был многобожником!
90. (96). Поистине, первый дом, который установлен для людей, - тот, который в Бекке, - и в руководство для миров!
91. (97). Там - ясные знамения для людей - место Ибрахима, и тот, кто вошел в него, безопасен. А у Аллаха - на людях обязательство хаджа к дому, - для тех, кто в состоянии совершить путь к нему.
92. А кто не верует... то ведь Аллах - богат, превыше миров!"
93. (98). Скажи: "О обладатели писания! Почему вы не веруете в знамения Аллаха, а Аллах - свидетель в том, что вы делаете?"
94. (99). Скажи: "О обладатели писания! Почему вы отклоняете от пути Аллаха тех, кто уверовал, стремясь его искривить, а вы - свидетели? Поистине, Аллах не небрежет тем, что вы делаете!"
95. (100). О вы, которые уверовали! Если вы будете повиноваться партии из тех, кому даровано писание, они обратят вас, после того как вы уверовали, опять в неверных.
96. (101). Как же вы не веруете, когда вам читаются знамения Аллаха и среди вас есть Его посланник? А кто держится за Аллаха, тот выведен уже на прямой путь.
97. (102). О вы, которые уверовали! Бойтесь Аллаха должным страхом к Нему и не умирайте иначе, как будучи мусульманами.
98. (103). Держитесь за вервь Аллаха все, и не разделяйтесь, и помните милость Аллаха вам, когда вы были врагами, а Он сблизил ваши сердца, и вы стали по Его милости братьями!
99. Вы были на краю пропасти огня, и Он спас вас оттуда. Так разъясняет вам Аллах Свои знамения, - может быть, вы пойдете прямым путем! -
100. (104). и пусть будет среди вас община, которая призывает к добру, приказывает одобренное и удерживает от неодобряемого. Эти - счастливы.
101. (105). И не будьте таковы, как те, которые разделились и стали разногласить, после того как пришли к ним ясные знамения; для этих - великое наказание
102. (106). в тот день, когда побелеют лица и почернеют лица! А те, у которых лица почернели... Неужели вы стали неверными, после того как вы уверовали? Вкусите же наказание за то, что вы не веровали!
103. (107). А те, лица которых побелели, - в милости Аллаха, они в ней вечно пребывают!
104. (108). Таковы знамения Аллаха; Мы их читаем тебе с истиной. Поистине, Аллах не желает обиды мирам!
105. (109). Аллаху принадлежит то, что в небесах, и то, что на земле; и к Аллаху возвращаются дела.
106. (110). Вы были лучшей из общин, которая выведена пред людьми: вы приказывали одобряемое и удерживали от неодобряемого и веровали в Аллаха. А если бы уверовали обладатели писания, было бы лучше для них. Среди них есть верующие, но большая часть - распутники.
107. (111). Они не повредят вам, разве только страданием; и если они станут сражаться с вами, то повернутся к вам тылом. Потом не будет им помощи.
108. (112). Поражены они унижением, где бы ни находились, если только не с вервью Аллаха и не с вервью людей. Они оказались под гневом Аллаха, и поражены они бедностью. Это - за то, что они не веровали в знамения Аллаха и избивали пророков без права. Это - за то, что они ослушались и были преступниками.
109. (113). Не одинаковы они, - среди обладателей писания есть община стойкая: они читают знамения Аллаха в часы ночи, совершая поклонение.
110. (114). Они веруют в Аллаха и последний день приказывают одобряемое и удерживают от неодобряемого. Они спешат друг перед другом в совершении благого; они - праведники.
111. (115). Что бы вы ни сделали доброго, никогда его не будет отрицать за вами. Поистине, Аллах знает богобоязненных!
112. (116). Поистине, тех, которые не веровали, ни в чем не избавят их имущества и их дети пред Аллахом! Они - обитатели огня, они в нем вечно пребывают!
113. (117). То, что они тратят в этой ближайшей жизни, подобно вихрю, в котором холод: он поразил посев людей, которые обидели самих себя, и погубил его.. Поистине, Аллах их не обижал, но они сами себя обижают.
114. (118). О вы, которые уверовали! Не берите себе близких друзей, кроме вас самих. Они не преминут вам вредить, они хотели бы того, чтобы вы попали бы в беду. Обнаружилась ненависть из их уст, а то, что скрывают их груди больше. Мы разъяснили вам знамения, если вы разумны!
115. (119). Вот, вы - те, которые любят их, а они вас не любят. Вы веруете в писание целиком, и когда они встретят вас, то говорят: "Мы уверовали". А когда останутся наедине, то кусают от злобы к вам пальцы. Скажи: "Умирайте от вашего гнева! Поистине, Аллах знает про то, что в груди".
116. (120). Если вас коснется хорошее, это их огорчает; если вас постигнет дурное, они радуются этому. А если вы будете терпеливы и богобоязненны, не повредят вам их козни ни в чем. Поистине, Аллах объемлет то, что они делают!
117. (121). И вот утром ты ушел от семьи своей, устанавливая верующих для сражения, а Аллах - слышащий, знающий.
118. (122). Вот задумали два отряда из вас оробеть, а Аллах - их помощник: на Аллаха пусть полагаются верующие!
119. (123). Уже помог вам Аллах при Бадре, когда вы были унижены. Побойтесь же Аллаха, - может быть, вы окажетесь благодарными!
120. (124). Вот ты говоришь верующим: "Разве не довольно вам того, что поможет вам Господь ваш тремя тысячами ангелов ниспосланных?"
121. (125). Да, если вы будете терпеливы и богобоязненны и они придут к вам стремительно, - тогда поможет вам Господь пятью тысячами ангелов отмеченных.
122. (126). Аллах сделал только радостной вестью для вас, и чтобы от этого успокоились ваши сердца. Помощь - только от Аллаха, великого, мудрого, (127). чтобы отсечь какую-либо конечность у тех, которые не веровали или низвергнут их, так чтобы они обратились без успеха.
123. (128). Тебе нет ничего в этом деле: обратится ли Он к ним или накажет их. Поистине, они - несправедливые.
124. (129). Аллаху принадлежит то, что в небесах, и то, что на земле. Он прощает, кому захочет, и наказывает, кого захочет. Аллах - прощающий, милостивый!
125. (130). О вы, которые уверовали! Не пожирайте роста, удвоенного вдвойне, и бойтесь Аллаха, - может быть, вы окажетесь счастливыми!
126. (131). И бойтесь огня, который уготован неверным, (132). и повинуйтесь Аллаху и посланнику, - может быть, вы будете помилованы!
127. (133). И устремляйтесь к прощению от вашего Господа и к раю, ширина которого - небеса и земля, уготованному для богобоязненных,
128. (134). которые расходуют и в радости и в горе, сдерживающих гнев, прощающих людям. Поистине, Аллах любит делающих добро!
129. (135). А те, которые совершили мерзость или обидели самих себя, вспомнили Аллаха и попросили прощения своим грехам, - а кто прощает грехи, кроме Аллаха? - и не упорствовали в том, что они совершили, будучи знающими, -
130. (136). у этих наградой - прощение от Господа их и сады, где внизу текут реки, вечно пребывать они будут там - и прекрасна награда делающих!
131. (137). До вас уже прошли примерные обычаи; походите по земле и посмотрите, каков был конец считающих ложью!
132. (138). Это - разъяснение людям и руководство и увещание для богобоязненных.
133. (139). Не слабейте и не печальтесь в то время как вы стоите выше, если вы из верующих!
134. (140). Если вас коснулась рана, то такая же рана коснулась и того народа. Эти дни мы сменяем чередой среди людей, и чтобы знал Аллах тех, которые уверовали и взяли из вас исповедников, - поистине, Аллах не любит несправедливых! -
135. (141). и чтобы очистил Аллах тех, которые уверовали и стер неверных.
136. (142). Или вы думали, что войдете в рай, когда Аллах еще не узнал тех, которые усердствовали из вас, и узнал терпеливых?
137. (143). Вы желали смерти прежде, чем встретили ее. Вы ее уже увидели в то время, как смотрели!
138. (144). И Мухаммад - только посланник, до которого были посланники. Разве ж если он умрет или будет убит, вы обратитесь вспять? Кто обращается вспять, тот ни в чем не повредит Аллаху, и Аллах воздаст благодарным.
139. (145). Не подобает душе умирать иначе, как с дозволения Аллаха, по писанию с установленным сроком. И если кто желает награды ближней жизни, Мы даруем ему ее; а кто желает награды в последней, Мы даруем ему ее, - и воздадим Мы благодарным!
140. (146). Сколько пророков, с которыми сражались многие толпы, и они не ослабели от того, что постигло их на пути Аллаха, и не ослабели и не подчинились, - а Аллах любит терпеливых!
141. (147). Речью их было только то, что они сказали: "Господи наш! Прости нам наши грехи и чрезмерность в нашем деле, укрепи наши стопы и помоги нам против людей неверных". (148). И даровал им Аллах награду ближайшей жизни и прекрасную награду будущей. Поистине, Аллах любит делающих добро!
142. (149). О вы, которые уверовали! Если вы будете повиноваться тем, которые не веровали, они обратят вас вспять и вы вернетесь понесшими убыток.
143. (150). Да! Аллах - ваш покровитель. И Он - лучший из помощников!
144. (151). Мы ввергнем в сердца тех, которые не веровали, ужас за то, что они придавали Аллаху в сотоварищи то, к чему Он не ниспослал никакой власти. Убежище их - огонь, и скверно пребывание нечестивых!
145. (152). Аллах оправдал пред вами Свое обещание, когда вы перебили их по Его дозволению. А когда вы оробели и стали препираться о деле и ослушались, после того как Он показал вам то, что вы любите,
146. среди вас оказались желающие ближнего мира и среди вас были желающие последнего. Потом Он отвернул вас от них, чтобы испытать вас; и Он простил вас, - ведь Аллах - обладатель милости к верующим!
147. (153). Вот вы поднимались и не поворачивались ни к кому, а посланник звал вас в последних отрядах. И Он воздал вам огорчением за огорчение, чтобы вы не печалились о том, что вас миновало и что вас постигло. Поистине, Аллах сведущ в том, что вы делаете!
148. (154). Потом Он низвел на вас после огорчения для спокойствия сон, который покрыл одну часть вас, а другую часть обеспокоили их души: они думали об Аллахе несправедливой думой язычества, говоря: "Разве для нас есть что-нибудь из этого дела?" Скажи: "Все дела принадлежат Аллаху". Они скрывают в своих душах то, чего не обнаруживают тебе. Они говорят: "Если бы у нас было что-нибудь из этого дела, то не были бы мы убиты тут". Скажи: "Если бы вы были в своих домах, то те, кому предписано убиение, вышли бы к местам своего падения... и чтобы Аллах испытал то, что в вашей груди, и чтобы очистить то, что в ваших сердцах". Поистине, Аллах знает про то, что в груди!
149. (155). Поистине, те из вас, которые отвернулись, в тот день, когда встретились два отряда, - их заставил споткнуться сатана чем-то, что они приобрели. Аллах уже простил их, - ведь Аллах - прощающий, кроткий!
150. (156). О вы, которые уверовали! Не будьте, как те, кто не веровал и говорил своим братьям, когда они двинулись по земле или совершали поход: "Если бы они были при нас, то не умерли бы и не были бы убиты", ... чтобы Аллах сделал это огорчением и в сердцах. Поистине, Аллах оживляет и умерщвляет. И Аллах видит то, что вы делаете!
151. (157). И, конечно, если бы вы были убиты на пути Аллаха или умерли, то прощение от Аллаха и милосердие - лучше того, что вы собираете.
152. (158). И если вы умрете или будете убиты, то, конечно, к Аллаху вы будете собраны.
153. (159). По милосердию от Аллаха ты смягчился к ним; а если бы ты был грубым, с жестоким сердцем, то они бы рассеялись от тебя. Извини же их и попроси им прощения и советуйся с ними о деле. А когда ты разрешился, то положись на Аллаха, - поистине, Аллах любит полагающихся!
154. (160). Если Аллах окажет вам помощь, то нет победителя для вас, а если Он покинет, то кто же поможет вам после Него? На Аллаха пусть полагаются верующие!
155. (161). Не годится пророку обманывать. А кто обманет - придет с тем, чем обманул, в день воскресения. Потом всякой душе будет воздано сполна, что она приобрела, и они не будут обижены.
156. (162). Разве тот, кто последовал за благоволением Аллаха, таков, как тот, кто навлек гнев Аллаха? Убежище его - геенна, скверно это возвращение!
157. (163). Они - по степеням у Аллаха, и Аллах видит то, что они делают!
158. (164). Оказал Аллах милость верующим, когда воздвиг среди них посланника из них самих; он читают им Его знамения, очищает их и учит их писанию и мудрости, хотя они и были раньше в явном заблуждении.
159. (165). Разве же после того, как вас постигло бедствие, - а вы причинили двойное, - вы сказали: "Откуда это? Скажи: "Это от вас самих", - поистине, Аллах над всякой вещью мощен!
160. (166). И то, что вас постигло, когда встретились два сборища, по дозволению Аллаха и для того, чтобы Он узнал верующих (167). и узнал тех, которые лицемерят. И сказано было им: "Приходите, сражайтесь на пути Аллаха или отгоните!" Они сказали: "Если бы мы знали сражение, мы последовали бы за вами". Они в тот день - ближе к неверию, чем к вере!
161. Они говорят своими устами то, чего нет у них в сердце, а Аллах лучше знает то, что они скрывают!
162. (168). Те, которые сказали о своих братьях, - а сами остались: "Если бы они послушались нас, не были бы убиты"... Скажи им: "Отдалите от самих себя смерть, если вы говорите правду!"
163. (169). И никак не считай тех, которые убиты на пути Аллаха, мертвыми. Нет, живые! Они у своего Господа получают удел,
164. (170). радуясь тому, что даровал им Аллах из Своей милости, и ликуют они о тех, которые еще не присоединились к ним, следуя за ними, что над ними нет страха и не будут они опечалены!
165. (171). Они ликуют о милости от Аллаха, и щедрости, и о том, что Аллах не губит награды верующих.
166. (172). Те, которые дали ответ Аллаху и посланнику, после того как постигли их раны. Тем из них, которые делали добро и боялись, награда великая!
167. (173). Тем, которым говорили люди: "Вот, люди собрались против вас, бойтесь их!" - но это только увеличило веру в них, и они говорили: "Достаточно нам Аллаха, Он - прекрасный доверенный!"
168. (174). И они вернулись с милостью от Аллаха и щедростью, не коснулось их дурное, и последовали они за благоволением Аллаха. Поистине, Аллах - обладатель великой милости!
169. (175). Это только сатана, который делает страшными своих близких. Но не бойтесь их, а бойтесь Меня, если вы верующие!
170. (176). Пусть не печалят тебя те, которые устремляются к неверию: ведь они ни в чем не повредят Аллаху. Аллах желает не дать им доли в последней жизни, и для них - великое наказание!
171. (177). Поистине, те, которые купили неверие за веру, не повредят Аллаху ни в чем, а им - болезненное наказание!
172. (178). И пусть не считают никак те, которые не веровали, что то, что Мы им продлеваем, - во благо для них грехе, и для них - наказание унизительное!
173. (179). Аллах не таков, чтобы оставить верующих в том состоянии, как вы, до того, как Он отличит мерзкого от хорошего.
174. И не таков Аллах, чтобы ознакомить вас с сокровенным, но Аллах избирает из Своих посланников, кого хочет, Веруйте же в Аллаха и Его посланников, а если уверуете и будете бояться, то вам - великая награда!
175. (180). И пусть не считают те, которые скупятся на милости, дарованные им Аллахом, что это - лучше для них. Нет, это - хуже для них!
176. Будут окружены они ожерельем того, чем скупились, в день воскресения; и Аллаху принадлежит наследство небес и земли; и Аллах сведущ в том, что вы делаете!
177. (181). Слышал Аллах речи тех, которые говорили: "Ведь Аллах беден, а мы богаты". Мы запишем то, что они говорили, и избиение ими пророков без права и скажем: "Вкусите наказание огня!"
178. (182). Это - за то, что уготовали ваши руки, и потому что Аллах - не обидчик для рабов.
179. (183). Те, которые говорят: "Ведь Аллах заповедал нам, чтобы мы не верили посланнику, пока не придет он к нам жертвой, которую пожрет огонь".
180. Скажи: "Приходили к вам уже посланники до меня с ясными знамениями и с тем, о чем вы сказали. Почему же вы их перебили, если вы были правдивы?"
181. (184). Если они сочли тебя лжецом, то ведь были объявлены лжецами посланники до тебя, которые приходили с ясными знамениями, и с книгами, и с писанием освещающим.
182. (185). Всякая душа вкушает смерть, и вам сполна будут даны ваши награды в день воскресения. И кто будет удален от огня и введен в рай, тот получил успех. А ближайшая жизнь - только пользование обольщением.
183. (186). Вы будете испытаны и в ваших имуществах и в вас самих, и вы услышите от тех, кому даровано писание до вас, и от тех, кто был многобожником, много обиды. А если вы будете терпеливы и богобоязненны, то это - из твердости в делах.
184. (187). И вот взял Аллах с тех, кому даровано писание, завет: "Вы будете разъяснять его людям и не будете скрывать". Но они бросили это за свои спины и купили за это малую цену. Скверно же то, что они покупают!
185. (188). Пусть не считают те, которые радуются тому, что совершили, и любят, чтобы их хвалили за то, чего они не делали, - не считай их и ты в безопасности от наказания. Поистине, для них - мучительное наказание!
186. (189). Аллаху принадлежит власть над небесами и землей. И Аллах над всякой вещью мощен!
187. (190). Поистине, в создании небес и земли и в смене ночи и дня - знамения для обладающих умом, -
188. (191). тех, которые поминает Аллаха, стоя, сидя и на своих боках, и размышляют о сотворении небес и земли: "Господи наш! Не создал Ты этого попусту. Хвала Тебе! Защити же нас от наказания огня.
189. (192). Господи наш! Кого Ты введешь в огонь, того Ты посрамил. И нет у несправедливых помощников!
190. (193). Господи наш! Мы слышали взывающего, который звал к вере: "Уверуйте в Господа вашего!" И мы уверовали.
191. Господи наш! Прости же нам наши грехи и очисти нас от наших скверных деяний и упокой нас с праведниками.
192. (194). Господи наш! И даруй нам то, что Ты обещал через Своих посланников, и не посрами нас в день воскресения. Ведь Ты не нарушаешь обещания".
193. (195). И ответил им Господь их: "Я не погублю деяний ни одного из ваших деятелей - ни мужчины, ни женщины. Одни вы от других.
194. А тем, которые выселились или были изгнаны из своих жилищ, и были подвергнуты страданиям на Моем пути, и сражались, и были убиты, - Я очищу их дурные деяния и введу их в сады, где внизу текут реки, -
195. в награду от Аллаха, а у Аллаха - хорошая награда!"
196. (196). Пусть не соблазняет тебя изворотливость тех, которые не уверовали в стране: (197). малое пользование, а потом убежище их - геенна, и скверно это ложе!
197. (198). Но для тех, которые убоялись своего Господа, - сады, где внизу текут реки, - вечно пребудут они там, - как прием от Аллаха. То, что у Аллаха, - лучше для праведных!
198. (199). Действительно, среди обладателей писания есть такие, что веруют в Аллаха и в то, что ниспослано вам и что ниспослано им, смиряясь пред Аллахом; они не покупают за знамения Аллаха малую цену.
199. Эти - для них награда их у их Господа. Поистине, Аллах быстр в расчете!
200. (200). О вы, которые уверовали, терпите и будьте терпимы, будьте стойки и бойтесь Аллаха, - может быть, вы будете счастливы!


Сура 4 : Женщины

Назад к содержанию

Следующая Сура
4. Женщины
Во имя Аллаха, милостивого, милосердного
1. (1). О люди! Бойтесь вашего Господа, который сотворил вас из одной души и сотворил из нее пару ей, а от них распространил много мужчин и женщин. И бойтесь Аллаха, которым вы друг друга упрашиваете, и родственных связей. Поистине Аллах - над вами надсмотрщик!
2. (2). И давайте сиротам их имущество и не заменяйте дурным хорошего. И не ешьте их имущество в дополнение к вашему, - ведь это - великий грех!
3. (3). А если вы боитесь, что не будете справедливы с сиротами, то женитесь на тех, что приятны вам, женщинах - и двух, и трех, и четырех. А если боитесь, что не будете справедливы, то - на одной или на тех, которыми овладели ваши десницы. Это - ближе, чтобы не уклониться (4). И давайте женам их вино в дар. Если же они соблаговолят чем-нибудь из этого для вас, то питайтесь этим на здоровье и благополучие.
4. (5). И не давайте неразумным вашего имущества, которое Аллах устроил вам для поддержки, и наделяйте их из него, и одевайте их, и говорите им слово благое.
5. (6). И испытывайте сирот, а когда они дойдут до брачного возраста, то если заметите в них зрелость разума, отдавайте им их имущество; и не пожирайте его расточительно и торопливо,
6. пока они не вырастут. А кто богат, пусть будет воздержан; а кто беден, пусть ест с достоинством.
7. А когда вы отдаете им их имущество, то берите к ним свидетелей. И довольно Аллаха как счетчика!
8. (7). Мужчинам - удел из того, что оставили родители и близкие, и женщинам - удел из того, что оставили родители и близкие, - из того, что мало или много, удел определенный.
9. (8). А когда присутствуют при разделе родственники, сироты и бедняки, то наделяйте их из этого и говорите им слово благое.
10. (9). И пусть боятся те, которые, если бы оставляли позади себя слабое потомство, боялись бы за них. Пусть же они боятся Аллаха и говорят слово твердое!
11. (10). Поистине. те, которые пожирают имущество сирот по несправедливости, пожирают в своем чреве огонь, и будут они гореть в пламени!
12. (11). Завещает вам Аллах относительно ваших детей: сыну - долю, подобную доле двух дочерей. А если они (дети)- женщины, числом больше двух, то им - две трети того, что он оставил, а если одна, то ей - половина. А родителям его, каждому из двух - одна шестая того, что он оставил, если у него есть ребенок. А если у него нет ребенка и ему наследуют его родители, то матери - одна треть. А если есть у него братья, то матери - одна шестая после завещанного, которой он завещает, или долга. Родители ваши или ваши сыновья - вы не знаете, кто из них ближе вам по пользе, как установлено Аллахом. Поистине, Аллах знающ, мудр!
13. (12). И вам - половина того, что оставили ваши супруги, если у них нет ребенка. А если у них есть ребенок, то вам - четверть того, что они оставили после завещанного, которое они завещают, или долга.
14. А им - четверть того, что оставили вы, если у вас нет ребенка. А если у вас есть ребенок, то им - одна восьмая того, что оставили вы после завещанного, которое вы завещаете, или долга.
15. А если мужчина бывает наследником по боковой линии, или женщина, и у него есть брат или сестра, то каждому из них обоих - одна шестая. А если их больше этого, то они - соучастники в трети после завещанного, которое он завещает, или долга,
16. не причиняя вреда, по завету от Аллаха. Поистине, Аллах - знающий, кроткий!
17. (13). Таковы границы Аллаха. А кто повинуется Аллаху и Его посланнику, того Он введет в сады, где внизу текут реки, - вечно пребывать они будут там. И это - великий успех!
18. (14). А кто не повинуется Аллаху и Его посланнику и преступает Его границы, того Он введет в огонь вечно пребывающим там, и для него - унижающее наказание.
19. (15). А те из ваших женщин, которые совершат мерзость, - возьмите в свидетели против них четырех из вас. И если они засвидетельствуют, то держите их в домах, пока не упокоит их смерть или Аллах устроит для них путь.
20. (16). А те двое из вас, которые совершат это, - причините им боль. Если они обратятся и совершат благое, то отвернитесь от них. Поистине, Аллах - приемлющий обращение, милостивый!
21. (17). Ведь у Аллаха - обращение к тем, которые совершают зло по неведению, а потом обращаются вскоре. К этим обращается Аллах. Поистине, Аллах - знающий, мудрый!
22. (18). Но нет обращения к тем, которые совершают дурное, а когда предстанет пред кем-нибудь из них смерть, он говорит: "Я обращаюсь теперь"... И к тем, которые умирает, будучи неверными. Этим мы приготовили наказание мучительное.
23. (19). О вы, которые уверовали! Не разрешается вам наследовать женам по принуждению. И не препятствуйте им уносить часть того, что вы им даровали, разве что они совершат мерзость очевидную. Обходитесь с ними достойно. Если же вы их ненавидите, то, может быть, что-либо вам и ненавистно, а Аллах устроил в этом великое благо.
24. (20). А если вы захотели замены одной супруги другой и одной из них дали кинтар, то не отбирайте из него ничего. Разве вы станете брать лживо, как явный грех?
25. (21). И как вы можете отбирать это, когда вы сошлись друг с другом и они взяли с вас суровый завет?
26. (22). Не женитесь на тех женщинах, на которых были женаты ваши отцы, разве только это произошло раньше. Поистине, это - мерзость и отвращение и скверно как путь!
27. (23). И запрещены вам ваши матери, и ваши дочери, и ваши сестры, и ваши тетки по отцу и матери, и дочери брата, и дочери сестры, и ваши матери, которые вас вскормили, и ваши сестры по кормлению, и матери ваших жен, и ваши воспитанницы, которые под вашим покровительством от ваших жен, к которым вы уже вошли; а если вы еще не вошли к ним, то нет греха на вас; и жены ваших сыновей, которые от ваших чресел; и - объединять двух сестер, если это не было раньше. Поистине, Аллах прощающ, милосерд!
28. (24). И - замужние из женщин, если ими не овладели ваши десницы по писанию Аллаха над вами. И разрешено вам в том, что за этим, искать своим имуществом, соблюдая целомудрие, не распутничая. А за то, чем вы пользуетесь от них, давайте им их награду по установлению. И нет греха над вами, в чем вы согласитесь между собой после установления. Поистине, Аллах - знающий, мудрый!
29. (25). А кто из вас не обладает достатком, чтобы жениться на охраняемых верующих, то - из тех, которыми овладели десницы ваши, из ваших веруюших рабынь. Поистине, Аллах лучше знает вашу веру. Вы - одни от других. Женитесь же на них с дозволения их семей и давайте им их плату с достоинством, - целомудренным, не распутничающим и не берущим приятелей.
30. И если они были целомудренны... А если совершат мерзость, то им - половина того, что целомудренным, из наказания. Это - тем из вас, кто боится тягости. А если вы будете терпеливы, то это - лучше для вас. Поистине, Аллах - прощающий, милосердный!
31. (26). Аллах хочет разъяснить вам и вести вас по обычаям тех, которые были до вас, и обратиться к вам. Поистине, Аллах - знающий, мудрый!
32. (27). Аллах хочет обратиться к вам, а те, которые следуют за страстями, хотят отклонить вас великим отклонением. (28). Аллах хочет облегчить вам; ведь создан человек слабым.
33. (29). О вы, которые уверовали! Не пожирайте имуществ ваших между собой попусту, если это только не торговля по взаимному согласию между вами. И не убивайте самих себя. Поистине, Аллах к вам милосерд!
34. (30). А кто делает это по вражде и несправедливости, того Мы сожжем в огне. Это для Аллаха легко!
35. (31). Если вы будете отклоняться от великих грехов, что запрещаются вам, Мы избавим вас от ваших злых деяний и введем вас благородным входом.
36. (32). Не желайте того, чем Аллах дал вам одним преимущество перед другими. Мужчинам - доля из того, что они приобрели, а женщинам - доля из того, что они приобрели. Просите от Аллаха Его блага, - поистине, Аллах знает все вещи!
37. (33). Каждому Мы сделали наследников в том, что оставили родители и близкие, а те, с которыми ваши клятвы укрепили договор, - давайте им их долю. Поистине, Аллах - всякой вещи свидетель!
38. (34). Мужья стоят над женами за то, что Аллах дал одним преимущество перед другими, и за то, что они расходуют из своего имущества. И порядочные женщины - благоговейны, сохраняют тайное в том, что хранит Аллах. А тех, непокорности которых вы боитесь, увещайте и покидайте их на ложах и ударяйте их. И если они повинятся вам, то не ищите пути против них, - поистине, Аллах возвышен, велик!
39. (35). А если вы боитесь разрыва между обоими, то пошлите судью из его семьи; если они пожелают примирения, то Аллах поможет им. Поистине, Аллах - знающий, ведающий!
40. (36). И поклоняйтесь Аллаху и не придавайте Ему ничего в сотоварищи, - а родителям - делание добра, и близким, и сиротам, и беднякам, и соседу близкому по родству, и соседу чужому, и другу по соседству, и путнику, и тому, чем овладели десницы ваши. Поистине, Аллах не любит тех, кто горделиво хвастлив, -
41. (37). которые скупятся, и приказывают людям скупость, и скрывают то, что даровал им Аллах от Своей щедрости! И приготовили Мы для неверных наказание мучительное,
42. (38). и тех, которые тратят свое имущество из лицемерия пред людьми и не веруют ни в Аллаха, ни в последний день, и тех, у кого сатана товарищем. И плох он как товарищ!
43. (39). Почему бы им не уверовать в Аллаха и в последний день и не тратить из того, чем наделил их Аллах? Аллах ведь знает о них.
44. (40). Поистине, Аллах не обидит и на вес пылинки, и если будет хорошее, Он удвоит это и дарует от Себя великую награду!
45. (41). И как будет, когда Мы придем от каждой общины со свидетелем и придем с тобой как свидетель против этих? (42). В тот день пожелают те, которые не верили и ослушались посланника, чтобы сравнялась с ним земля. И не скроют они от Аллаха никакого события!
46. (43). О вы, которые уверовали! Не приближайтесь к молитве, когда вы пьяны, пока не будете понимать, что вы говорите, или оскверненными - кроме как будучи путешественниками в дороге - пока не омоетесь. А если вы больны или в путешествии, или кто-нибудь из вас пришел из нужника, или вы прикасались к женщинам и не нашли воды, то омывайтесь чистым песком и обтирайте ваши лица и руки. Поистине, Аллах извиняющий, прощающий!
47. (44). Разве ты не видел, что те, которым дарована часть писания, покупают заблуждение и хотят, чтобы вы сбились с дороги? (45). А Аллах лучше знает ваших врагов: довольно в Аллахе друга и довольно в Аллахе помощника!
48. (46). Из иудеев некоторые искажают слова на их местах и говорят: "Мы слышали и не повинуемся, выслушай неслыханное и упаси нас", - искривляя своими языками и нанося удары религии.
49. А если бы они сказали: "Мы слышали и повинуемся, выслушай и посмотри на нас", - то это бы было лучше для них и прямее. Но проклял их Аллах за их неверие, и они не веруют, разве только немногие.
50. (47). О вы, которым даровано писание! Уверуйте в то, что Мы ниспослали для подтверждения истинности того, что с вами, раньше, чем Мы сотрем лица и обратим их назад или проклянем их, как прокляли сторонников субботы. Поистине, повеление Аллаха исполняется!
51. (48). Поистине, Аллах не прощает, чтобы Ему придавали сотоварищей, но прощает то, что меньше этого, кому пожелает. А кто придает Аллаху сотоварищей, тот измыслил великий грех.
52. (49). Разве ты не видел тех, которые очищают самих себя? Нет, Аллах очищает, кого пожелает, и они не будут обижены, и на финиковую плеву!
53. (50). Посмотри, как они измышляют на Аллаха ложь! Довольно в этом явного греха!
54. (51). Разве ты не видел тех, которым дарована часть писания, - они веруют в джибта и тагута и говорят о тех, которые не веровали: "Эти - вернее путем, чем те, которые уверовали".
55. (52). Это - те, которых проклял Аллах. А кого проклинает Аллах, тому не найдешь помощников!
56. (53). Или у них есть доля власти, и тогда они не дадут людям и бороздки на финиковой косточке?
57. (54). Или они завидуют людям за то, что даровал им Аллах от Своей щедрости? Ведь Мы даровали роду Ибрахима писание и мудрость и даровали им великую власть.
58. (55). И из них были те, которые уверовали в Него, и из тех были те, которые отклонились от Него. Довольно геенны для огня!
59. (56). Поистине, тех, которые не веровали в Наши знамения, Мы сожжем в огне! Всякий раз, как сготовится их кожа, Мы заменим им другой кожей, чтобы они вкусили наказания. Поистине, Аллах - великий, мудрый!
60. (57). А тех, которые уверовали и творили благое, Мы введем в сады, где внизу текут реки, вечно пребывающими там. Для них там - чистые супруги. И введем Мы их в тень тенистую.
61. (58). Аллах, поистине, повелевает вам возвращать доверенное имущество владельцам его и, когда вы судите среди людей, то судить по справедливости. Ведь Аллах - как прекрасно то, чем Он нас увещает! - ведь Аллах - слышащий, видящий!
62. (59). О вы, которые уверовали! Повинуйтесь Аллаху и повинуйтесь посланнику и обладателям власти среди вас. Если же вы препираетесь о чем-нибудь, то верните это Аллаху и посланнику, если вы веруете в Аллаха и в последний день. Это - лучше и прекраснее по исходу.
63. (60). Разве ты не видел тех, которые утверждают, что они уверовали в то, что ниспослано тебе и что ниспослано до тебя, и они желают обращаться за судом к тагуту, в то время как им приказано не веровать в него, и сатана хочет сбить их с пути в далекое заблуждение?
64. (61). И когда им скажут: "Идите к тому, что ниспослал Аллах, и к посланнику", - ты видишь, как лицемеры отворачиваются от тебя стремительно.
65. (62). А как же бывает, когда постигает их несчастие за то, что раньше уготовали их руки, а потом они приходят, клянясь Аллахом: "Мы хотим только благодеяния и содействия?"
66. (63). Это - те, о которых знает Аллах, что у них в сердцах. Отвернись же от них и увещай их, и скажи им о них самих слово убедительное!
67. (64). Каждого посланника Мы посылали для того, чтобы ему повиновались с дозволения Аллаха. А если бы они, когда причинили несправедливость самим себе, пришли к тебе и попросили бы прощения у Аллаха и попросил бы прощения для них посланник, они бы нашли, что Аллах приемлет обращение, милостив.
68. (65). Но нет - клянусь твоим Господом! - не уверуют они, пока не сделают тебя судьей в том, что запутано между ними. Потом не найдут они в самих себе затруднения о том, что ты решил, и подчинятся полностью.
69. (66). А если бы Мы предписали им: "Убейте самих себя! - или выйдите из ваших обиталищ!" - то сделали бы это только немногие из них. А если бы они сделали то, о чем их увещают, то это было бы лучше для них и прочнее для утверждения.
70. (67). И тогда Мы даровали бы им от Нас великую награду (68). и повели бы их по прямой дороге.
71. (69). А кто повинуется Аллаху и посланнику, то они - вместе с теми из пророков, праведников, исповедников, благочестивый, кому Аллах оказал милость. И сколь прекрасны они как товарищи!
72. (70). Это - щедрость от Аллаха. И довольно в Аллахе знающего!
73. (71). О вы, которые уверовали! Соблюдайте осторожность и выступайте отрядами или выступайте все.
74. (72). Среди вас есть такой, который обязательно отстает. И когда постигнет вас несчастие, он говорит: "Оказал мне Аллах милость, что я не был среди вас свидетелем".
75. (73). А если вас постигнет щедрость от Аллаха, то он обязательно скажет, как будто бы между вами и им не было любви: "О, если бы я был вместе с вами, чтобы мне получить великий успех!"
76. (74). Пусть же сражаются на пути Аллаха те, которые покупают за ближайшую жизнь будущую! И если кто сражается на пути Аллаха и будет убит или победит, Мы дадим ему великую награду.
77. (75). И почему вы не сражаетесь на пути Аллаха и за слабых из мужчин и женщин и детей, которые говорят: "Господи наш! Выведи нас из этого селения, жители которого тираны, и дай нам от Тебя покровителя и дай нам от Тебя помощника"?
78. (76). Те, которые уверовали, сражаются на пути Аллаха, а те, которые не веруют, сражаются на пути тагута. Сражайтесь же с друзьями сатаны; ведь козни сатаны слабы!
79. (77). Разве ты не видел тех, которым сказали: "Удержите ваши руки и простаивайте молитву и давайте очищение". - а когда предписано было им сражение, то вот - часть их страшится людей так же, как страшится Аллаха или еще большим страхом? И сказали они: "Господи наш! Почему предписал Ты нам сражение? Если бы Ты отложил нам до близкого срока?" Скажи: "Пользование здешней жизнью - недолго, а последняя жизнь - лучше для того, кто боялся, и не будете вы обижены ни на финиковую плеву".
80. (78). Где бы вы ни были, захватит вас смерть, если бы вы были даже в воздвигнутых башнях. И если постигнет их хорошее, они говорят: "Это - от Аллаха", а когда постигнет их дурное, они говорят: "Это - от тебя". Скажи: "Все - от Аллаха". Почему же эти люди никак не могут понять рассказа?
81. (79). Что постигло тебя из хорошего, то - от Аллаха, а что постигло из дурного, то - от самого себя. Мы послали тебя к людям посланником. и довольно Аллаха как свидетеля!
82. (80). Кто повинуется посланнику, тот повинуется Аллаху. А кто отворачивается... то Мы не посылали тебя хранителем над ними.
83. (81). Они говорят: "Повиновение!" А когда выйдут от тебя, то группа из них замышляет ночью не то, что ты говоришь, и Аллах записывает то, что они замышляют ночью. отвернись же от них и положись на Аллаха! И довольно поручителем Аллаха!
84. (82). Разве же они не размыслят о Коране? Ведь если бы он был не от Аллаха, то они нашли бы там много противоречий.
85. (83). А когда к ним придет какое-нибудь дело, безопасное или опасное, они разглашают об этом. А если бы они вернули его к посланнику и обладающим властью у них, тогда узнали бы его те, которые стараются проникнуть внутрь его. И если бы не щедрость Аллаха к вам и не Его милость, то вы бы последовали за сатаной, кроме немногих.
86. (84). Сражайтесь же на пути Аллаха! Вменяется это только самому тебе, и побуждай верующих. Может быть, Аллах удержит ярость неверующих: ведь Аллах сильнее в ярости и сильнее в наказании!
87. (85). Если кто заступится хорошим заступничеством, тому будет доля от Него, а кто заступится дурным заступничеством, тому будет тоже доля от Него. Поистине, Аллах над всякой вещью мощен!
88. (86). И когда вас приветствуют каким-нибудь приветствием, то приветствуйте лучшим или верните его же. Поистине, Аллах всякую вещь подсчитывает!
89. (87). Аллах - нет божества, кроме Него! - конечно, соберет вас ко дню воскресения, - нет сомнения в том! А кто правдивее Аллаха в рассказе?
90. (88). Почему же вы в отношении лицемеров - две партии? Аллах низверг их за то, что они приобрели. Не хотите ли вы вывести на прямой путь тех, кого сбил Аллах? Ведь, если кого Аллах сбил, для того не найдешь дороги!
91. (89). Они хотели бы, чтобы вы оказались неверными, как были неверными они, и вы бы оказались одинаковыми. Не берите же из них друзей, пока не выселятся по пути Аллаха; если же они отвратятся, то схватывайте их и убивайте, где бы ни нашли их. И не берите из них ни друзей, ни помощников,
92. (90). кроме тех, которые связаны с народом, между которым и вами есть союз; или они пришли к вам, а груди их стеснены, чтобы сражаться с вами или сражаться с их народом. А если бы Аллах хотел, Он дал бы им власть над вами, и они бы сражались с вами. А если они отойдут от вас, не сражаясь с вами, и предложат вам мир, то Аллах не дает вам никакого пути против них.
93. (91). Вы найдете других, которые захотят быть верными вам и верными своему народу. Всякий раз как их повернут к мятежу, они будут ввергнуты туда. И если они не отойдут от вас, и не предложат вам мира, и не удержат своих рук, то берите их и избивайте, где бы ни встречали вы их. Над этими Мы дали вам явную власть!
94. (92). Не следует верующему убивать верующего, разве только по ошибке. А кто убьет верующего по ошибке, то - освобождение верующего раба и пеня, вручаемая его семье, если они не раздадут ее милостынею. А если он из народа враждебного вам и верующий, то - освобождение верующего раба. А если он из народа, между которым и вами договор, то - пеня, вручаемая его семье, и освобождение верующего раба. Кто же не найдет, то - пост двух месяцев последовательных как покаяние пред Аллахом. Поистине, Аллах - знающий, мудрый!
95. (93). А если кто убьет верующего умышленно, то воздаянием ему - геенна, для вечного пребывания там. И разгневался Аллах на него, и проклял его, и уготовал ему великое наказание!
96. (94). О вы, которые уверовали! Когда отправляетесь по пути Аллаха, то различайте и не говорите тому, кто предложит вам мир: "Ты не верующий", - домогаясь случайностей жизни ближней. Ведь у Аллаха - обильная добыча. Таковы были вы раньше, но Аллах оказал вам милость. Различайте же: поистине, Аллах сведущ в том, что вы делаете!
97. (95). Не равняются сидящие из верующих, не испытывающие вреда, и усердствующие на пути Аллаха своим имуществом и своими душами. Дал Аллах преимущество усердствующим своим имуществом и своими душами перед сидящими на степень. Всем обещал Аллах благо, а усердствующим Аллах дал преимущество перед сидящим в великой награде,
98. (96). в степенях у Него, и прощение, и милости. Поистине, Аллах прощающ, милосерд!
99. (97). Тем, кого упокоят ангелы причинившими несправедливость самим себе, они скажут: "В каком положении вы были?" И скажут они: "Мы были слабыми на земле". Они скажут: "Разве не была земля Аллаха обширной, чтобы вам переселиться в ней?" У этих убежище - геенна, и скверно это пристанище! -
100. (98). кроме слабых мужчин, женщин и детей, которые не могут ухитриться и не находят прямого пути. (99). Этим, может быть, простит Аллах: ведь Аллах - извиняющий и прощающий!
101. (100). Кто выселяется по пути Аллаха, тот найдет на земле обильное убежище и простор. А кто выходит из своего дома, выселяясь к Аллаху и Его посланнику, потом его постигнет смерть, - награда его падает на Аллаха: ведь Аллах - прощающий, милосердный!
102. (101). А когда вы передвигаетесь по земле, то нет на вас греха, чтобы вы сокращали молитву, если боитесь, что вас подвергнут испытанию те, которые не веровали. Поистине, неверующие - для вас явный враг!
103. (102). И когда ты находишься среди них и совершаешь для них молитву, то пусть стоит вместе с тобой один ряд из них, и пусть они возьмут свое оружие. А когда совершат поклонение, то пусть будут позади вас, и пусть придет другой отряд, который не молился, и пусть они молятся вместе с тобой, но пусть возьмут предосторожность и оружие. Те, которые не веруют, хотели бы, чтобы вы небрегли своим оружием и достоянием, и они напали бы на вас единым устремлением. И нет греха на вас, если у вас есть неприятность от дождя или вы больны, что вы сложите свое оружие, - но держитесь осторожно! Поистине, Аллах уготовал неверным унизительное наказание!
104. (103). А когда вы закончите молитву, то вспоминайте Аллаха - стоя, сидя и на своих боках. А когда вы успокоитесь, то выстаивайте молитву. Поистине, молитва для неверующих - предписанное в определенное время.
105. (104). И не слабейте в поисках этих людей. Если вы страдаете, то и они страдают так, как вы страдаете, притом что вы надеетесь от Аллаха на то, на что они не надеются: ведь Аллах - знающий, мудрый!
106. (105). Мы ниспослали тебе писание в истине, чтобы ты мог судить среди людей так, как показал тебе Аллах. Не будь же ради изменников препирающимся (106). и проси у Аллаха прощения: ведь Аллах - прощающий, милостивый!
107. (107). И не препирайся за тех, которые обманывают друг друга. Поистине, Аллах не любит тех, кто изменник, грешник!
108. (108). Они скрываются от людей, но не скрываются от Аллаха. Он - с ними, когда ночью они замышляют неугодные Ему речи: ведь Аллах объемлет то, что они делают!
109. (109). Вот, вы препираетесь за них в ближайшей жизни, а кто будет препираться с Аллахом за них в день воскресения? Или кто будет за них поручителем?
110. (110). И если кто сделает зло или обидит свою душу, а потом попросит у Аллаха прощения, он найдет Аллаха прощающим, милостивым.
111. (111). А кто приобретет грех, тот приобретет его против самого себя: поистине, Аллах - знающий, мудрый!
112. (112). А кто приобретет поступок или грех, потом обвинит в нем невинного, тот берет на себя ложь и явный грех.
113. (113). И если бы не щедрость Аллаха к тебе и не милость Его, то партия из них думала бы сбить тебя с пути. Но сбивают они с пути только самих себя и ни в чем не вредят тебе: ведь Аллах ниспослал тебе писание и мудрость и научил тебя тому, чего ты не знал. Щедрость Аллаха к тебе была велика!
114. (114). Нет добра во многих из тайных бесед, - разве кто приказывает милостыню, или доброе дело, или примирение между людьми. И если кто делает это, домогаясь благоволения Аллаха, тому Мы даруем великую награду.
115. (115). А если кто отказывается от посланника после того, как стал ему ясен прямой путь, и он следует не по пути верующих, Мы обратим его к тому, к чему он сам обратился, и спалим его в геенне. Скверно это пристанище!
116. (116). Поистине, Аллах не прощает, чтобы Ему придавали сотоварищей, но прощает то, что меньше этого, кому Он пожелает. А кто придает Аллаху сотоварищей, тот заблудился далеким заблуждением.
117. (117). Они призывают помимо Него только женский пол; они призывают только сатану, отступника.
118. (118). Проклял его Аллах. И сказал он: "Я непременно захвачу от Твоих рабов долю назначенную, (119). и собью их с пути, и возбужу в них мечты, и прикажу им, и пусть они будут обрезывать уши у скота, и прикажу им, и пусть они будут изменять творение Аллаха!" Кто берет сатану заступником помимо Аллаха, тот потерпел явный убыток!
119. (120). Он обещает им и возбуждает в них мечты. но обещает им сатана только обольщение!
120. (121). У этих убежище - геенна, и не найдут они от нее спасения!
121. (122). А те, которые уверовали и творили благое, - Мы введем в сады, где внизу текут реки, - вечно пребывающими там навсегда, - по обещанию Аллаха истинному. А кто же правдивее Аллаха в речах?
122. (123). Это - не ваши мечтания и не мечтания обладателей писания. Кто делает зло, будет тому воздано тем же, и он не найдет себе заступника помимо Аллаха или помощника.
123. (124). А если кто сделает что-нибудь благое - будь то мужчина или женщина, и он при этом верующий, - то эти войдут в рай и не будут обижены и на бороздку финиковой косточки.
124. (125). Кто лучше по религии, чем тот, кто предал свой лик Аллаху, будучи добродеющим, и последовал за общиной Ибрахима, ханифа? Поистине, Аллах взял Ибрахима другом!
125. (126). Аллаху принадлежит то, что в небесах, и то, что на земле; и Аллах всякую вещь объемлет.
126. (127). Они спрашивают твоего решения о женщинах. Скажи: "Аллах дает вам решение о них и то, что читается вам в писании, - о сиротах из женщин, которым вы не даете того, что предписано им, желая жениться на них, и о слабых детях, и чтобы вы устраивали детям справедливость. Что бы вы ни сделали хорошего, - ведь Аллах знает об этом".
127. (128). И если женщина боится от своего мужа суровости или уклонения, то нет греха на них, чтобы они устроили между собой согласие. Ведь согласие - лучше. При душах постоянно пребывает скупость. А если вы будете благодетельны и богобоязненны, то, поистине, Аллах сведущ в том, что вы делаете!
128. (129). И никогда вы не в состоянии быть справедливыми между женами, хотя бы и хотели этого. Не уклоняйтесь же всем уклонением, чтобы не оставить ее точно висящей. А если вы уладите и будете богобоязненными, то, поистине, Аллах прощающ, милосерд!
129. (130). А если они оба расстанутся, то Аллах всякого обогатит от Своей полноты. Поистине, Аллах объемлющ, мудр!
130. (131). Аллаху принадлежит то, что в небесах, и то, что на земле. Мы завершали тем, кому дарована книга до вас, и вам, чтобы вы боялись Аллаха. А если вы будете неверными, то ведь у Аллаха - то, что в небесах и что на земле. Аллах - богат, всехвален!
131. (132). Аллаху принадлежит то, что в небесах и что на земле. И довольно Аллаха как покровителя!
132. (133). Если Он пожелает, то уведет вас, о люди, и приведет других. Поистине, Аллах - мощен на это!
133. (134). Кто желал награды ближайшего мира, то ведь у Аллаха - награда и ближайшего и будущего мира. Аллах - слышащий, видящий!
134. (135). О вы, которые уверовали! Будьте стойки в справедливости, свидетелями пред Аллахом, хотя бы против самих себя, или родителей, или близких; будь то богаты или бедны - Аллах ближе всех к обоим. Не следуйте же страсти, чтобы не нарушить справедливости. А если вы скривите или уклонитесь, то Аллах сведущ в том, что вы делаете!
135. (136). О вы, которые уверовали! Веруйте в Аллаха и Его посланника, и писание, которые Он низвел Своему посланнику, и писание, которое Он низвел раньше. Кто не верит в Аллаха и Его ангелов, и Его писание, и Его посланников, и в последний день, тот заблудился далеким заблуждением.
136. (137). Поистине, те, которые уверовали, а потом отреклись, потом опять уверовали, потом открылись, потом усилили неверие, - не таков Аллах, чтобы простить им или повести их по пути.
137. (138). Обрадуй лицемеров вестью о том, что им -мучительное наказание, -
138. (139). тех, которые неверных берут друзьями верующих! Не ищут ли они у них величия? Поистине, величие принадлежит Аллаху!
139. (140). Аллах уже низвел вам в писании, что когда вы слушаете знамения Аллаха, в которые не веруют и над которыми издеваются, то не сидите вместе с ними, пока они не погрузятся в другой рассказ: ведь тогда вы подобны им. Поистине, Аллах соберет лицемеров и неверных всех в геенне!
140. (141). Тех, которые выжидают, что будет с вами, если вам будет победа от Аллаха, они скажут: "Разве мы не были с вами?" А если будет удел неверным, они скажут: "Разве мы не старались помочь вами и не защищали вас от верующих?" Но Аллах рассудит вас в день воскресения. И никогда Аллах не устроит неверным дороги против верующих!
141. (142). Поистине, лицемеры пытаются обмануть Аллаха, тогда как Он обманывает их! А когда они встают на молитву, то встают ленивыми, делая вид пред людьми, и вспоминают Аллаха, только мало,
142. (143). колеблясь между этим, ни к тем, ни к другим. Ведь, если кого Аллах собьет с пути, то для того не найдешь ты дороги!
143. (144). О вы, которые уверовали! Не берите неверных друзьями вместо верующих. Разве вы хотите дать Аллаху ясный довод против вас?
144. (145). Поистине, лицемеры - в нижнем слое огня, и никогда не найдешь ты для них помощника, -
145. (146). кроме тех, которые обратились и примирились, и ухватились за Аллаха и очистили свою религию перед Аллахом! Вот эти - с верующими, а потом Аллах дарует верующим великую награду!
146. (147). Что сделает Аллах с вашим наказанием, если вы будете благодарны и уверуете? Поистине, Аллах - благодарен, знающий!
147. (148). Не любит Аллах разглашения о зле в слове, если не от того, кто обижен. Поистине, Аллах - слышащий, знающий!
148. (149). Если вы обнаружите добро или скроете его, или простите зло, то, поистине, Аллах - прощающий, мощный!
149. (150). Поистине, те, которые не веруют в Аллаха и Его посланников и желают отделить Аллаха от Его посланников, говорят: "Мы веруем в одних и не веруем в других". И хотят найти между этим путь, -
150. (151). они - неверующие по истине. И уготовали Мы неверным унизительное наказание!
151. (152). А те, которые уверовали в Аллаха и Его посланников и не различали между кем-либо из них, этим Мы даруем их награды: ведь Аллах - прощающий, милосердный!
152. (153). Просят тебя обладатели писания, чтобы ты низвел им писание с неба. Просили они уже Мусу о большем, чем это, и сказали: "Покажи нам Аллаха открыто!" и их поразила молния за их несправедливость. Потом они взяли себе тельца после того, как пришли к ним ясные знамения, и Мы простили это и дали Мусе явную власть.
153. (154). И воздвигли Мы над ними гору при завете с ними и сказали им: "Входите в дверь, преклоняясь ниц!" И сказали им: "Не нарушайте субботы!" И взяли Мы с них суровый завет.
154. (155). И за то, что они нарушили их завет, и не веровали в знамения Аллаха и избивали пророков без права, и говорили: "Сердца наши не обрезаны". (Нет! Аллах наложил печать на них за их неверие, и веруют они только мало),
155. (156). и за их неверие, и за то, что они изрекли на Марйам великую ложь,
156. (157). и за их слова: "Мы ведь убили Мессию, Ису, сына Марйам, посланника Аллаха" (а они не убили его и не распяли, но это только представилось им; и, поистине, те, которые разногласят об этом, - в сомнении о нем; нет у них об этом никакого знания, кроме следования за предложением. Они не убивали его, - наверное, (158). нет, Аллах вознес его к Себе: ведь Аллах велик, мудр!
157. (159). И поистине, из людей писания нет никого, кто бы не уверовал в него до его смерти, а в день воскресения он будет свидетелем против них!) -
158. (160). и вот, за несправедливость тех, которые исповедуют иудейство, Мы запретили им блага, которые были им разрешены, и за отвращение ими многих от пути Аллаха,
159. (161), и за то, что они брали рост, хотя это было им запрещено, и пожирали имущество людей попусту, Мы и приготовили неверным из них мучительное наказание.
160. (162). Но твердые в знании из них, и верующие, которые верят в то, что низведено тебе и что низведено до тебя, и выстаивающие молитву, и дающие очищение, и верующие в Аллаха и последний день, - этим Мы дадим великую награду!
161. (163). Мы ведь открыли тебе так же, как открыли Нуху и пророкам после него, и Мы открыли Ибрахиму, и Исмаилу, и Исхаку, и Йакубу и коленам, и Исе, и Аййубу, и Йунусу, и Харуну, и Сулайману, и дали Мы Дауду псалтырь.
162. (164). И (Мы отправили) посланников, о которых рассказывали тебе раньше и посланников, о которых Мы не рассказывали тебе, - а Аллах говорил с Мусой разговором, -
163. (165). посланников благовествующих и увещающих, чтобы не было для людей против Аллаха довода после посланников. Поистине, Аллах велик, мудр!
164. (166). Но Аллах свидетельствует о том, что низведенное тебе Он низвел по Своему знанию, и ангелы свидетельствуют, и довольно Аллаха как свидетеля!
165. (167). Поистине, те, которые не веровали и отклонились от пути Аллаха, заблудились далеким заблуждением!
166. (168). Поистине, те, которые не веровали и были несправедливы, - Аллах не таков, чтобы простить им или повести их прямым путем,
167. (169). разве только путем геенны, - вечно пребывающими там навсегда! Ведь это для Аллаха - легко.
168. (170). О люди! К вам пришел посланник с истиной от вашего Господа, уверуйте же ! Это - лучше для вас. А если не уверуете, то ведь Аллаху принадлежит то, что в небесах и на земле. Поистине, Аллах - знающий, мудрый!
169. (171). О обладатели писания! Не излишествуйте в вашей религии и не говорите против Аллаха ничего, кроме истины. Ведь Мессия, Иса, сын Марйам, - только посланник Аллаха и Его слово, которое Он бросил Марйам, и дух Его. Веруйте же в Аллаха и Его посланников и не говорите - три ! Удержитесь, это - лучшее для вас, Поистине, Аллах - только единый бог. Достохвальнее Он того, чтобы у Него был ребенок. Ему - то, что в небесах, и то, что на земле. Довольно Аллаха как поручителя!
170. (172). Никогда не возгордится Мессия над тем, чтобы быть рабом Аллаху, ни ангелы приближенные!
171. А кто возгордится над служением Ему и вознесется, - тех собирает Он к Себе всех.
172. (173). Те же, которые уверовали и творили благое, - им полностью воздаст Он их награды и увеличит им от Своей щедрости. А тех, которые возносились и возгордились, Он накажет мучительным наказанием.
173. И не найдут они себе, помимо Аллаха покровителя и помощника.
174. (174). О люди! К вам пришло доказательство от вашего Господа, и низвели Мы вам ясный свет. (175). И те, которые уверовали в Аллаха и держались за Него, - их Он введет в Свою милость и щедрость и поведет их по пути к Себе прямой дорогой.
175. (176). У тебя спрашивают решения. Скажи: "Аллах дает вам решение о боковой линии. Если человек погибнет и нет у него ребенка, а есть у него сестра, то ей - половина того. что он оставил, и он наследует после нее, если у нее нет ребенка. А если их - две, то им обеим - две трети того, что он оставил. А если они - братья, мужчины или женщины, то мужскому полу столько же, сколько доля двух женщин". Разъясняет вам Аллах, чтобы вы не заблудились. А Аллах о всякой вещи знающ!


Сура 5 : Трапеза

Назад к содержанию

Следующая Сура
5. Трапеза
Во имя Аллаха, милостивого, милосердного
1. (1). О вы, которые уверовали! Будьте верны в договорах. Дозволено вам всякое животное из скота, кроме того, о чем читается вам, без дозволения для вас охоты, когда вы в хараме. Поистине, Аллах решает то, что захочет!
2. (2). О вы, которые уверовали! Не нарушайте обрядов Аллаха, ни запретного месяца, ни жертвенных животных, ни украшенных, ни стремящихся к дому запретному, которые ищут щедрости от их Господа и благоволения.
3. А когда вы в состоянии дозволенности, то охотьтесь, и пусть не навлекает на вас греха ненависть к людям за то, что они отклонили вас от священной мечети, до того, что вы преступите. И помогайте одни другим в благочестии и богобоязненности, но не помогайте в грехе и вражде. И бойтесь Аллаха: поистине, Аллах силен в наказании!
4. (3). Запрещена вам мертвечина, и кровь, мясо свиньи, и то, что заколото с призыванием не Аллаха, и удавленная, и убитая ударом, и убитая при падении, и забоданная, и то, что ел дикий зверь, - кроме того, что убиты по обряду, - и то, что заколото на жертвенниках, и чтобы вы делили по стрелам. Это - нечестие. Сегодня отчаялись те, которые не веровали, в вашей религии; не бойтесь же их, а бойтесь Меня.
5. Сегодня Я завершил для вас вашу религию, и закончил для вас Мою милость, и удовлетворился для вас исламом как религией. Кто же вынужден в голоде, не склоняясь в греху, - то ведь Аллах - прощающий, милостивый!
6. (4). Они спрашивают тебя: что им дозволено? Скажи: "Дозволены вам блага и то, чему вы научили хищных животных, дрессируя их, как собак, которых вы учите тому, чему научил вас Аллах. Ешьте же то, что они схватят для вас, и поминайте над этим имя Аллаха; и бойтесь Аллаха, - поистине, Аллах скор в расчете!
7. (5). Сегодня разрешены вам блага; и пища тех, кому даровано писание, разрешается вам и ваша пища разрешается им. И целомудренные из верующих и целомудренные из тех, кому даровано писание до вас, если вы им дали их вознаграждение, будучи целомудренными, не распутничая и не беря наложниц. А если кто отрекся от веры, то у него - дело тщетно, и он в последней жизни - в числе потерпевших убыток".
8. (6). О вы, которые уверовали! Когда вы встаете на молитву, то мойте ваши лица и руки до локтей, обтирайте голову и ноги до щиколоток.
9. А если вы не чисты, то очищайтесь; и если вы больны или в пути, или кто-нибудь из вас пришел из отхожего места, или вы касались женщин и не найдете воды, то омывайтесь хорошо песком, - обтирайте им свои лица и руки. Аллах не хочет устроить для вас тяготы, но только хочет очистить вас и чтобы завершить Свою милость вам, - может быть, вы будете благодарны!
10. (7). Вспоминайте милость Аллаха вам и Его завет, который Он заключил с вами, когда вы сказали: "Мы слышали и повинуемся!" Бойтесь Аллаха, - ведь Аллах знает про то, что в груди!
11. (8). О вы, которые уверовали! Будьте стойкими пред Аллахом, исповедниками по справедливости. Пусть не навлекает на вас ненависть к людям греха до того, что вы нарушите справедливость. Будьте справедливы, это - ближе к богобоязненности, и бойтесь Аллаха, поистине, Аллах сведущ в том, что вы делаете!
12. (9). Обещал Аллах тем, которые уверовали и творили доброе: им - прощение и великая награда.
13. (10). А те, которые не веровали и считали ложью Наши знамения, те - обитатели пламени.
14. (11). О вы, которые уверовали! Поминайте милость Аллаха вам, когда задумали люди протянуть к вам свои руки, а Он удержал их руки от вас. Бойтесь же Аллаха: на Аллаха пусть полагаются верующие!
15. (12). Аллах взял договор с сынов Исраила, и воздвигли Мы из них двенадцать предводителей. И сказал Аллах: "Я - с вами. Если вы будете выстаивать молитву и давать очищение, и уверуете в Моих посланников, и возвеличите их, и дадите Аллаху прекрасный заем, Я очищу вас от ваших злых деяний и непременно введу в сады, где внизу текут реки. А кто из вас не уверует после этого, тот сбился с верной дороги".
16. (13). И за то, что они нарушили свой договор, Мы их прокляли и сделали сердца их жестокими: они искажают слова, (переставляя их) с их мест. И забыли они часть того, что им было упомянуто. И ты не престаешь узнавать об измене с их стороны, кроме немногих их них. Прости же и извини, - ведь Аллах любит добродеющих!
17. (14). И с тех, которые говорят: "МЫ - христиане!" - Мы взяли завет. И они забыли часть того, что им было упомянуто, и Мы возбудили среди них вражду и ненависть до дня воскресения. А потом сообщит им Аллах, что они совершали!
18. (15). О обладатели писания! К вам пришел Наш посланник, чтобы разъяснить многое из того, что вы скрываете в писании, и проходя мимо многого. Пришел к вам от Аллаха свет и ясное писание; (16). им Аллах ведет тех, кто последовал за Его благоволением, по путям мира и выводит их из мрака к свету с Своего дозволения и ведет их к прямому пути.
19. (17). Не веруют те, которые говорят, что Аллах - это Мессия, сын Марйам. Скажи: "Кто же властен чем-нибудь у Аллаха, если Он захочет погубить Мессию, сына Марйам, и его мать, и тех, кто на земле, всех?"
20. Аллаху принадлежит власть над небесами и землей и тем, что между ними. Он творит то, что желает: ведь Аллах над всякой вещью властен!
21. (18). И сказали иудеи и христиане: "Мы - сыны Аллаха и возлюбленные Его". Скажи: "Тогда почему Он вас наказывает за ваши грехи? Нет, вы - только люди из тех, кого Он создал. Он прощает, кому пожелает, и наказывает, кого пожелает. Аллаху принадлежит власть над небесами и землей и тем, что между ними, и к Нему - возвращение".
22. (19). О обладатели писания! Пришел к вам Наш посланник, разъясняя вам, во время перерыва между посланниками, чтобы вы не сказали: "Не приходил к нам ни благовеститель, ни увещатель!" Вот пришел к вам благовеститель и увещатель. Поистине, Аллах над всякой вещью мощен!
23. (20). Вот сказал Муса своему народу: "О народ мой! Вспомните милость Аллаха вам, когда Он установил среди вас пророков, и сделал вас царями, и даровал вам то, чего не даровал никому из миров.
24. (21). О народ мой! Войдите в землю священную, которую Аллах предначертал вам, и не обращайтесь вспять, чтобы не оказаться вам потерпевшими убыток".
25. (22). Они сказали: "О Муса! Ведь в ней люди-великаны, и мы никогда не войдем в нее, пока они не выйдут оттуда. А если они выйдут оттуда, мы войдем".
26. (23). Сказали два человека из тех, что боятся, которым Аллах даровал милость: "Войдите к ним воротами. А когда вы войдете, то вы будете одержавшими верх. На Аллаха полагайтесь, если вы верующие!"
27. (24). Они сказали: "О Муса! Мы никогда не войдем туда, пока они там остаются. Ступай же ты и твой Господь и сражайтесь вдвоем, а мы здесь будем сидеть".
28. (25). Сказал он: "Господи! Я властен только над самим собой и моим братом: отдели же нас от этого распутного народа".
29. (26). Сказал он: "Вот она запрещена им на сорок лет, они будут скитаться по земле; не скорби же о народе распутном"!
30. (27). И прочитай им весть о двух сыновьях Адама с истиной. Вот они оба принесли жертву; и была принята она от одного и не принята от другого. Он сказал: "Я непременно убью тебя!"Тот сказал: "Ведь Аллах принимает только от богобоязненных.
31. (28). Если ты прострешь ко мне свою руку, чтобы убить меня, Я не протяну руки к тебе, чтобы убить тебя. Я ведь боюсь Аллаха, Господа миров.
32. (29). Я хочу, чтобы ты взял на себя грех против меня и свой грех и оказался среди обитателей огня. Это - воздаяние неправедным".
33. (30). И душа его представила ему легким убийство брата, и он убил его и оказался среди потерпевших убыток.
34. (31). И послал Аллах ворона, который разрывал землю, чтобы показать ему, как скрывать скверну его брата. Он сказал: "Горе мне! Я не в состоянии быть подобным этому ворону и скрыть скверну моего брата". И оказался он в числе раскаявшихся.
35. (32). По этой причине предписали Мы сынам Исраила: кто убил душу не за душу или не за порчу на земле, тот как будто бы убил людей всех, А кто оживил ее, тот как будто бы оживил людей всех.
36. Приходили к ним Наши посланники с ясными знамениями. Потом многие из них после этого по земле излишествовали.
37. (33). Действительно, воздаяние тех, которые воюют с Аллахом и Его посланником и стараются на земле вызвать нечестие, в том, что они будут убиты, или распяты, или будут отсечены у них руки и ноги накрест, или будут они изгнаны из земли. Это для них - позор в ближайшей жизни, а в последней для них - великое наказание, -
38. (34). кроме тех, которые обратились прежде, чем вы получили власть над ними. Знайте же, что Аллах - прощающий, милосердный!
39. (35). О вы, которые уверовали! Бойтесь Аллаха, ищите приближения к Нему и усердствуйте на пути Его, - может быть, вы будете счастливы!
40. (36). Поистине, те, которые не веруют, если бы у них было все то, что на земле, и столько же еще, чтобы выкупить этим себя от наказания в день воскресения, все это не было бы принято от них, и им - наказание мучительное!
41. (37). Они захотят выйти из огня, но ни за что не выйдут они оттуда. Для них - вечное наказание!
42. (38). Вору и воровке отсекайте их руки в воздаяние за то, что они приобрели, как устрашение от Аллаха. Поистине, Аллах - великий, мудрый!
43. (39). А кто обратится после своей несправедливости и исправит, то Аллах обратится к нему. Поистине, Аллах - прощающий, милосердный!
44. (40). Разве ты не знаешь, что Аллаху принадлежит власть над небесами и землей? Наказывает Он, кого пожелает, и прощает, кому желает. Поистине, Аллах над всякой вещью мощен!
45. (41). О посланник! Пусть тебя не печалят те, которые устремляются к неверию из тех, что говорят: "Мы уверовали!" своими устами, а сердца их не уверовали; и из иудеев: они прислушиваются ко лжи, прислушиваются к другим людям, которые не приходили к тебе; они искажают слова после их мест; они говорят: "Если вам это даровано, то берите его, а если вам не даровано, то берегитесь!" Ведь кого хочет Аллах искусить, для того ты ничем не будешь властен у Аллаха. Это - те, о которых не хотел Аллах, чтобы они очистили свои сердца. Для них в ближайшем мире - позор, для них в последней жизни - великое наказание!
46. (42). Они постоянно слушают ложь, пожирают запретное. Если они придут к тебе, то рассуди между ними или отвернись от них. А если отвернешься от них, то они ни в чем не повредят тебе. А если станешь судить, то суди их по справедливости: поистине, Аллах любит справедливых!
47. (43). Но как они поставят тебя судьей, когда у них Тора, в которой суд Аллаха? Потом они отворачиваются после этого, - не являются эти верующими!
48. (44). Мы низвели Тору, в которой руководство и свет; судят по ней пророки, которые предались, тех, кто исповедует иудейство, а раввины и книжники - сообразно с тем, что им дано на хранение из писания Аллаха, и они - об этом исповедники. Не бойтесь же людей, а бойтесь Меня! И не покупайте за Мои знамения малую цену! А кто не судит по тому, что низвел Аллах, то это - неверные.
49. (45). И предписали Мы им в ней, что душа - за душу, и око - за око, и нос - за нос, и ухо - за ухо, и зуб - за зуб, и раны - отмщение. А кто пожертвует это милостыней, то это - искупление за него. А кто судит не потому, что низвел Аллах, те - несправедливы.
50. (46). И отправили Мы по следам их Ису, сына Марйам, с подтверждением истинности того, что ниспослано до него в Торе, и даровали Мы ему Евангелие, в котором - руководство и свет, и с подтверждением истинности того, что ниспослано до него в Торе, и руководством и увещанием для богобоязненных.
51. (47). И пусть судят обладатели Евангелия по тому, что низвел в нем Аллах. А кто не судит по тому, что низвел Аллах, те - распутники.
52. (48). И Мы низвели тебе писание с истиной для подтверждения истинности того, что ниспослано до него из писания, и для охранения его. Суди же среди них по тому, что низвел Аллах, и не следуй за их страстями в сторону от истины, которая пришла к тебе. Всякому из вас Мы устроили дорогу и путь.
53. А если бы пожелал Аллах, то Он сделал бы вас единым народом, но... чтобы испытать вас в том, что Он даровал вам. Старайтесь же опередить друг друга в добрых делах! К Аллаху - возвращение вас всех, и Он сообщит вам то, в чем вы разногласили!
54. (49). И суди между ними по тому, что низвел Аллах, и не следуй за их страстями, и берегись их, чтобы они не соблазнили тебя от части того, что низвел тебе Аллах. Если они отвратятся, то знай, что Аллах хочет поразить их за некоторые их грехи. Ведь, поистине, многие из людей - распутники!
55. (50). Неужели суда времен неведения они хотят? Кто же лучше Аллаха по суду для народа, обладающего уверенностью?
56. (51). О вы, которые уверовали! Не берите иудеев и христиан друзьями: они - друзья один другому. А если кто из вас берет их себе в друзья, тот и сам из них. Поистине, Аллах не ведет людей неправедных!
57. (52). Ты видишь, как те, в сердцах которых болезнь, поспешают среди них, говоря: "Мы боимся, что нас постигнет поворот удачи!", - а может быть, Аллах доставит победу или какое-нибудь повеление от Себя, и они окажутся раскаивающимися в том, что скрывали в своих душах,
58. (53). и будут говорить те, которые уверовали: " Неужели это они клялись Аллахом, - сильнейшей из их клятв, - что они - непременно с вами?" Тщетны их дела; они оказались в убытке!
59. (54). О вы, которые уверовали! Если кто из вас отпадет от своей религии, то... Аллах приведет людей, которых Он любит и которые любят Его, смиренных перед верующими, великих над неверными, которые борются на пути Аллаха и не боятся порицающих. Это - щедрость Аллаха: дарует Он ее, кому пожелает, - ведь Аллах - объемлющий, знающий!
60. (55). Ваш покровитель - только Аллах и Его посланник и те, которые уверовали, которые выполняют молитву и дают очищение, и они преклоняются.
61. (56). И кто берет покровителем Аллаха и Его посланника и тех, которые уверовали... ведь партия Аллаха - они победят.
62. (57). О вы, которые уверовали! Не берите друзьями тех, которые вашу религию принимают как насмешку и забаву, из тех, кому до вас даровано писание, и неверных. Бойтесь же Аллаха, если вы верующие!
63. (58). И когда вы зовете к молитве, они принимают это за шутку и забаву. Это - потому, что они - люди, которые не разумеют.
64. (59). Скажи: "О обладатели писания! Неужели вы мстите нам только за то, что мы уверовали в Аллаха и что было низведено нам, и что было низведено раньше, и за то, что большая часть вас - распутники?"
65. (60). Скажи: "Не сообщить ли мне вам более злостное, чем это, по награде у Аллаха? Тот, кого проклял Аллах и на кого разгневался, и сделал из них обезьян и свиней, и кто поклонялся тагуту. Эти - злостнее по месту и более сбившиеся с ровного пути".
66. (61). А когда они пришли к вам, они говорят: "Мы уверовали!" А они вошли с неверием и вышли с ним. Поистине, Аллах лучше знает, что они скрывают.
67. (62). И видишь ты многих из них, как они поспешают друг перед другом в грехе и вражде и пожирании ими незаконного. Плохо то, что они делают!
68. (63). Что бы их раввинам и книжникам удержать их от их греховных речей и пожирания ими незаконного... Дурно то, что они делают!
69. (64). И сказали иудеи: "Рука Аллаха привязана!" У них руки связаны, и прокляты они за то, что говорили. Нет! Руки у Него распростерты: расходует Он, как желает. И конечно, у многих из них низведенное тебе от твоего Господа только увеличивает заблуждение и неверие. Мы бросили между ними вражду и ненависть до дня воскресения. Как только они зажгут огонь для войны, тушит его Аллах. И стремятся они по земле с нечестием, а Аллах не любит распространяющих нечестие!
70. (65). А если бы обладатели писания уверовали и были богобоязненны, Мы очистили бы с них их скверные деяния и ввели бы их в сады благодати. (66). А если бы они держали прямо Тору и Евангелие и то, что низведено им от их Господа, то они бы питались и от того, что сверху их, и от того, что у них под ногами. Среди них - народ соразмерный, а многие из них - скверно то, что они делают!
71. (67). О посланник! Передай, что низведено тебе от твоего Господа. А если ты этого не сделаешь, то ты не передашь Его послания. Аллах защитит тебя от людей. Поистине, Аллах не ведет прямо людей неверных!
72. (68). Скажи: "О люди писания! Вы ни на чем не держитесь, пока не установите прямо Торы и Евангелия и того, что низведено вам от вашего Господа". Но у многих из них низведенное тебе от твоего Господа увеличивает только заблуждение и неверие. Не горюй же о людях неверных!
73. (69). Поистине, те, которые уверовали и которые исповедуют иудейство, и сабии, и христиане, - кто уверовал в Аллаха и последний день и творил благое, - нет страха над ними, и не будут они печальны!
74. (70). Мы взяли договор с сынов Исраила и послали к ним пророков. Всякий раз, как приходил к ним посол с тем, , что не любили их души, - одних они сочли лжецами, а других избивают.
75. (71). И они думали, что не будет напасти, и были слепы и глухи многие из них; а Аллах видит то, что они делают!
76. (72). Не веровали те, которые говорили: "Ведь Аллах - Мессия, сын Марйам". А Мессия сказал: "О сыны Исраила! Поклоняйтесь Аллаху, Господу моему и Господу вашему!" Ведь, кто придает Аллаху сотоварищей, тому Аллах запретил рай. Убежищем для него - огонь, и нет для неправедных помощников!
77. (73). Не веровали те, которые говорили: "Ведь Аллах - третий из трех", - тогда как нет другого божества, кроме единого Бога. А если они не удержатся от того, что говорят, то коснется тех из них, которые не уверовали, мучительное наказание.
78. (74). Неужели они не обратятся к Аллаху и не попросят у Него прощения? Ведь Аллах - прощающий, милостивый!
79. (75). Мессия, сын Марйам, - только посланник, прошли уже до него посланники, а мать его - праведница. Оба они ели пищу. Посмотри, как разъясняем Мы им знамения; потом посмотри, до чего они отвращены!
80. (76). Скажи: "Неужели вы поклоняетесь помимо Аллаха тому, что не владеет для вас ни вредом, ни пользой, а Аллах - слышащий, знающий?"
81. (77). Скажи: "О обладатели писания! Не излишествуйте в вашей религии без истины и не следуйте за страстями людей, которые заблудились раньше, и сбили многих, и сбились с ровной дороги".
82. (78). Прокляты те из сынов Исраила, которые не веровали языком Дауда и Исы, сына Марйам! Это - за то, что они ослушались и были преступны. (79). Они не удерживались от порицаемого, которое совершили. Скверно то, что они делали!
83. (80). Ты видишь, как многие из них берут в друзья тех, которые не веровали. Как скверно то, что им раньше уготовали их души, что разгневался на них Аллах, и в наказании они пребывают вечно!
84. (81). Если бы они веровали в Аллаха, и пророка, и то, что было низведено ему, они не брали бы их в друзья, но многие из них распутны!
85. (82). Ты, конечно, найдешь, что более всех людей сильны ненавистью к уверовавшим иудеи и многобожники, и ты, конечно, найдешь, что самые близкие по любви к уверовавшим те, которые говорили: "Мы - христиане!" Это - потому, что среди них есть иереи и монахи и что они не превозносятся.
86. (83). А когда они слышат то, что низведено посланнику, то ты видишь, как глаза их переполняются слезами от истины, которую они узнали. Они говорят: "Господи наш! Мы уверовали, запиши же нас с исповедниками!
87. (84). И почему нам не веровать в Аллаха и в то, что пришло к нам из истины, раз мы желаем, чтобы ввел нас наш Господь с людьми праведными?"
88. (85). И вознаградил их Аллах за то, что они говорили, садами, где внизу текут реки, - вечно пребывающими они будут там. И это воздаяние делающим добро. (86). А те, которые не веровали и считали ложью Наши знамения, они - обитатели огня!
89. (87). О вы, которые уверовали! Не запрещайте блага, которые разрешил вам Аллах, и не преступайте. Поистине, Аллах не любит преступающих!
90. (88). И питайтесь тем, чем наделяет вас Аллах, дозволенным, благим. И бойтесь Аллаха, в которого вы веруете!
91. (89). Аллах не взыскивает с вас за легкомыслие в ваших клятвах, но Он взыскивает с вас за то, что вы связываете клятвы. Искуплением этого - накормить десять бедняков средним из того, чем вы кормите свои семьи, или одеть их, или освободить раба. А кто не найдет, то - пост трех дней. Это - искупление ваших клятв, которыми вы поклялись. Охраняйте же ваши клятвы! Так разъясняет Аллах вам Свои знамения, - может быть, вы будете благодарны!
92. (90). О вы, которые уверовали! Вино, майсир, жертвенники, стрелы - мерзость из деяния сатаны. Сторонитесь же этого, - может быть, вы окажетесь счастливыми!
93. (91). Сатана желает заронить среди вас вражду и ненависть вином и майсиром и отклонить вас от поминания Аллаха и молитвы. Удержитесь ли вы? (92). Повинуйтесь же Аллаху и повинуйтесь посланнику и берегитесь! А если вы отвернетесь, то знайте, что на Нашем посланнике только ясная передача.
94. (93). Нет греха на тех, которые уверовали и творили благие дела, в том, что они вкушают, когда они богобоязненны и уверовали и творили благие дела, потом были богобоязненны и веровали, потом были богобоязненны и делали добро, - ведь Аллах любит добродеющих!
95. (94). О вы, которые уверовали! Конечно, Аллах будет испытывать вас добычей, которую получат на охоте ваши руки и ваши копья, чтобы узнать Аллаху, кто боится Его втайне. А кто преступит после этого, тому - болезненное наказание.
96. (95). О вы, которые уверовали! Не убивайте добычи, когда вы в хараме; а кто убьет из вас умышленно, то воздаяние - скота столько же, сколько он убил. Устанавливают это двое справедливых из вас как жертву, направляющуюся в Кабе, или искупление - накормить бедняков, или равное этому - постом, чтобы он вкусил вред своего дела. Простит Аллах то, что было прежде; а кто повторит, тому отмстит Аллах: поистине, Аллах велик, обладатель мщения!
97. (96). Дозволена вам охота в море и питание ею в пользование вам и путникам. Но запрещена вам охота на суше, пока вы в хараме. Бойтесь Аллаха, к которому вы будете собраны!
98. (97). Установил Аллах Кабу, священный дом, утверждением для людей, и священный месяц, и жертвенное животное, и украшения. Это - для того. чтобы вы узнали, что Аллах знает то, что в небесах и что на земле, и что Аллах обо всякой вещи знающ. (98). Знайте, что Аллах силен в наказании и что Аллах - прощающий, милостивый!
99. (99). На обязанности посланника - только сообщение; а Аллах знает, что вы обнаруживаете и что вы скрываете!
100. (100). Скажи: "Не одинаковы мерзкое и хорошее, хотя бы и восхищало тебя изобилие мерзкого". Бойтесь же Аллаха, обладателя разума, - может быть, вы будете счастливы!
101. (101). О вы, которые уверовали! Не спрашивайте о вещах, которые огорчат вас, если откроются вам. А если вы спросите о них, когда низводится Коран, они откроются вам. Аллах простил за них: ведь Аллах - прощающий, кроткий. (102). Спрашивали о них люди до вас; потом оказались неверующими в них.
102. (103). Аллах не устраивал ни бахиры, ни саибы, ни васиси, ни хами, но те, которые не уверовали, измышляют на Аллаха ложь, и большая часть их не разумеет.
103. (104). А когда им скажут: "Приходите к тому, что низвел Аллах, и к посланнику", они говорят: "Довольно нам того, на чем мы нашли наших отцов!"Неужели даже если бы их отцы ничего не знали и не шли прямым путем?
104. (105). О те, которые уверовали! На вас - забота только о ваших душах. не повредит вам тот, кто заблудился, если вы идете прямо. К Аллаху - ваше возвращение всех, и Он сообщит вам то, что вы делали!
105. (106). О вы, которые уверовали! Свидетельством между вами, когда приходит к кому-нибудь из вас смерть, в момент завещания (должны быть) двое обладающих справедливостью из вас или два других не из вас, когда вы странствуете по земле и вас постигнет несчастие смерти. Вы их задержите после молитвы, и они поклянутся Аллахом, если вы сомневаетесь: "Мы не продадим его за какую-нибудь цену, хотя бы и для родственников, и не скроем свидетельства Аллаха. Поистине, мы в таком случае были бы из грешников!"
106. (107). Если же окажется, что они оба заслужили обвинение в грехе, то два других, более достойных, заступят их место из тех, против которых преступили прежние. Они поклянутся Аллахом: "Свидетельство наше - вернее свидетельства тех обоих. Мы не преступаем; иначе мы были бы из неправедных".
107. (108). Это - ближе к тому, чтобы они давали свидетельство по его обличию или боялись того, что после их клятв опять будут повторены клятвы. Бойтесь же Аллаха и слушайте, - ведь Аллах не ведет народа распутного!
108. (109). В тот день, когда соберет Аллах посланников и скажет: "Что же вам было отвечено?", - они скажут: "Нет у нас знания, ведь Ты - знающий тайны".
109. (110). Вот скажет Аллах: "О Иса, сын Марйам! Вспомни милость Мою тебе и твоей родительнице, как Я подкрепил тебя духом святым. Ты говорил с людьми в колыбели и взрослым.
110. И вот научил Я тебя писанию, мудрости, Торе, Евангелию, и вот ты делал из глины подобие птиц с Моего дозволения и дул на них, и становились они птицами с Моего дозволения, и ты изводил мертвых с Моего дозволения. И вот Я удержал сынов Исраила от тебя, когда ты пришел к ним с ясными знамениями. И сказали те, которые не веровали из них: "Это - только очевидное колдовство!"
111. (111). И вот внушил Я апостолам: "Уверуйте в Меня и в Моего посланника!" Они сказали: "Мы уверовали, свидетельствуй, что мы предались!"
112. (112). Вот сказали апостолы: "О Иса, сын Марйам! Может ли твой Господь низвести нам трапезу с неба?" Он сказал: "Бойтесь Бога, если вы верующие!"
113. (113). Они сказали: "Мы хотим поесть с нее, и успокоятся наши сердца, и будем мы знать, что ты сказал нам правду, и мы будем о ней свидетелями".
114. (114). Сказал Иса, сын Марйам: "Аллах, Господи наш! Низведи нам трапезу с неба! Это будет праздником для первого из нас и для последнего и знамением от Тебя. И даруй нам удел, Ты - лучший из дарующих уделы!"
115. (115). Сказал Аллах: "Я ниспошлю ее вам, но кто еще из вас будет потом неверующим, того Я накажу наказанием, которым не наказываю никого из миров!"
116. (116). И вот сказал Аллах: "О Иса, сын Марйам! Разве ты сказал людям: "Примите меня и мою мать двумя богами кроме Аллаха?" Он сказал: "Хвала Тебе! Как можно мне говорить, что мне не по праву? Если я говорил, Ты это знаешь. Ты знаешь то. что у меня в душе, а я не знаю того, что у Тебя в душе: ведь Ты - ведающий скрытое.
117. (117). Я не говорил им ничего, кроме того, о чем Ты мне приказал: "Поклоняйтесь Аллаху, Господу моему и Господу вашему!" Я был свидетелем о них, пока пребывал среди них, а когда Ты меня упокоил, Ты был наблюдателем за ними, и Ты - свидетель всякой вещи.
118. (118). Если Ты их накажешь, то ведь они - рабы Твои, а если Ты простишь им, то ведь Ты - великий, мудрый!"
119. (119). Сказал Аллах: "Это - день, когда поможет правдивым их правдивость. Им - сады, где внизу текут реки, вечно пребывающими они будут там". Аллах доволен ими, и они довольны Аллахом. Это - великая прибыль!
120. (120). Аллаху принадлежит власть над небесами и землей и тем, что в них, и Он мощен над всякой вещью!


Сура 6 : Скот

Назад к содержанию

Следующая Сура
6. Скот
Во имя Аллаха, милостивого, милосердного
1. (1). Хвала - Аллаху, который сотворил небеса и землю, устроил мрак и свет! А потом те, которые не веруют, приравнивают к своему Господу.
2. (2). Он - тот, кто сотворил вас из глины, потом установил срок - срок назначен у Него. А потом вы сомневаетесь!
3. (3). Он - Аллах в небесах и на земле; знает ваше тайное и открытое; знает то, что вы приобретаете.
4. (4). Какое бы знамение из знамений Аллаха ни пришло к ним, они от него отворачивались!
5. (5). Они сочли за ложь истину, когда та к ним пришла. Придут к ним вести о том, над чем они издевались!
6. (6). Разве они не видели, сколько Мы погубили поколений до них? Мы укрепляли их на земле так, как не укрепляли вас, посылали на них небо обильным дождем и заставляли реки течь у них, а потом погубили их за грехи и произвели после них другое поколение.
7. (7). А если бы Мы ниспослали тебе книгу в хартии, и они ощупали бы ее руками, то те, которые не веровали, сказали бы: "Это - только очевидное колдовство!"
8. (8). И сказали они: "Если бы к нему был сведен ангел!" А если бы Мы свели ангела, то дело было бы решено, и потом им не было бы отсрочки!
9. (9). И если бы Мы сделали его ангелом, то сделали бы его человеком и затемнили бы для них то, что они сами затемняют.
10. (10). Издевались уже над посланниками, бывшими до тебя, и постигло тех, которые смеялись над ними, то, над чем они издевались.
11. (11). Скажи: "Идите по земле, а потом посмотрите, каков был конец считающих ложью!"
12. (12). Скажи: "Кому принадлежит то, что в небесах и на земле?" Скажи: "Аллаху! Он предначертал для самого Себя милость; Он соберет вас ко дню воскресения, в котором нет сомнения! Те, которые нанесли убыток самим себе, - они не веруют!
13. (13). Ему - то, что живет ночью и днем; Он - слышащий, знающий!"
14. (14). Скажи: "Разве кого-нибудь другого возьму я покровителем, кроме Аллаха, Творца небес и земли? Он питает, а Его не питают". Скажи: "Мне повелено быть первым из тех, кто предался. Не будьте же в числе многобожников!"
15. (15). Скажи: "Я боюсь, если ослушаюсь своего Господа, наказания дня великого!"
16. (16). От кого оно будет отстранено в тот день, того он помиловал; это - явный успех!
17. (17). Если коснется тебя Аллах бедствием, то нет избавителя от этого, кроме Него. А если Он коснется благом, ... ведь Он мощен над всякой вещью!
18. (18). Он властвует над Своими рабами; Он - мудрый, ведающий!
19. (19). Скажи: "Что больше всего свидетельством?" Скажи: "Аллах - свидетель между мной и вами. И открыт мне этот Коран, чтобы увещать им вас и тех, до кого он дошел. Разве же вы не свидетельствуете, что с Аллахом есть другие боги?" Скажи: "Я не свидетельствую". Скажи: "Это ведь - единый Бог, и я не причастен к тому, что вы придаете Ему в сотоварищи!"
20. (20). Те, кому Мы даровали книгу, знают это, как знают своих сынов. Те, которые нанесли убыток самим себе, - они не веруют!
21. (21). Кто несправедливее того, кто измышляет на Аллаха ложь или считает ложью Наши знамения? Поистине, не будут счастливы неправедные!
22. (22). В тот день Мы соберем их всех, потом скажем тем, которые придавали Ему сотоварищей: "Где ваши сотоварищи, которых вы изобретали?"
23. (23). Потом не будет другой отговорки от них, кроме как они скажут: "Клянемся Аллахом, Господом нашим, мы не были многобожниками!"
24. (24). Посмотри, как они лгут на самих себя, и скрылось от них то, что они измышляли!
25. (25). Среди них есть такие, что прислушиваются к тебе, но Мы положили на сердца их покровы, чтобы они не поняли его, а в уши их - глухоту. Хотя они и не видят всякое знамение, но не верят в него. А когда они приходят к тебе, препираются, то говорят те, которые не веровали: "Это - только сказки первых!"
26. (26). Они и удерживают от него и удаляются от него, но губят они только самих себя и не знают.
27. (27). Если бы ты видел, как они будут поставлены перед огнем и скажут: "О если бы Мы были возвращены, Мы не считали бы ложью знамения Господа нашего и были бы в числе верующих!"
28. (28). Да, обнаружилось пред ними то, что они скрывали раньше, если бы они были возвращены, то вернулись бы к тому, от чего их удерживали! Ведь они - лжецы.
29. (29). И говорят они: "Это - только наша ближайшая жизнь, и мы не будем воскрешены".
30. (30). Если бы ты видел, как они будут представлены пред их Господом! Он скажет: "Разве это - не истина?" Они скажут: "Да, клянемся Господом нашим!" Он скажет: "Вкусите же наказание за то, что вы были неверующими!"
31. (31). В убытке остались те, которые считали ложью встречу с Аллахом, а когда пришел внезапно к ним час, они сказали: "О, горе нам, за то, что мы упустили там!" Они понесут свои ноши на спинах. О да, скверно то, что они несут!
32. (32). Здешняя жизнь только игра и забава; будущее жилье лучше для тех, которые богобоязненны. Разве вы не сообразите?
33. (33). Мы знаем, что тебя печалит то, что они говорят. Ведь они не считают тебя лжецом, но неправедные отрицают знамения Аллаха!
34. (34). Лжецами считались посланцы до тебя и терпели то, что их считали лжецами и притесняли, пока не пришла к ним Наша помощь. И нет применяющего слова Аллаха! И доходили до тебя известия о посланцах.
35. (35). А если тягостно для тебя их отвращение, то если бы ты мог отыскать расселину или лестницу на небо и пришел бы к ним со знамением! Если бы пожелал Аллах, то Он собрал бы их на прямом пути; не будь же невеждой!
36. (36). Поистине, отвечает Он тем, которые слушают, и мертвых воскресит Аллах, потом к Нему они будут возвращены.
37. (37). И говорят они: "Если бы было ниспослано ему знамение от его Господа!" Скажи: "Аллах мощен низвести знамение, но большая часть их не знает!"
38. (38). Нет животного на земле и птицы, летающей на крыльях, которые не были бы общинами, подобными вам. Мы не упустили в книге ничего, потом к вашему Господу они будут собраны.
39. (39). А те, которые считали ложью Наши знамения, - глухи, немы, во мраке. Кого желает Аллах, того сбивает с пути, а кого желает, того помещает на прямой дороге.
40. (40). Скажи: "Не думали ли вы о себе, что если придет к вам наказание от Аллаха или придет к вам час, разве кого-нибудь помимо Аллаха вы будете призывать, если вы правдивы?"
41. (41). Да! Его вы призываете, и Он избавляет от того, о чем вы просите, если пожелает, и вы забываете то, что придаете Ему в сотоварищи.
42. (42). Мы посылали к народам еще до тебя и схватывали их несчастием и бедствием, - может быть, они смирятся!
43. (43). И если бы, когда пришла к ним Наша мощь, они смирились! Но отвердели сердца их, и сатана разукрасил им то, что они делали!
44. (44). А когда они забыли то, о чем им напоминали, Мы открыли пред ними ворота всего. А когда они радовались тому, что им было даровано, Мы внезапно схватили их, и вот, они - в отчаянии.
45. (45). И усечен был последний из тех людей, которые были неправедны. И хвала Аллаху, Господу миров!
46. (46). Скажи: "Думали ли вы, если Аллах захватит ваш дух и зрение и наложит печать на ваши сердца, кто - бог, кроме Аллаха, что доставит вам это?" Посмотри, как Мы распределяем знамения! Потом они отворачиваются.
47. (47). Скажи: "Думали ли вы о себе, если придет к вам наказание Аллаха внезапно или открыто, разве будут погублены (люди), кроме людей нечестивых?"
48. (48). Мы посылаем вестников только благовестителями и увещателями; кто веровал и делался благим - над ними нет страха, и не будут они печальны!
49. (49). А тех, которые считали ложью Наши знамения, коснется наказание за то, что они нечестивы!
50. (50). Скажи: "Я не говорю вам, что у меня сокровищницы Аллаха, и не знаю сокровенного, и не говорю вам, что я - ангел. Я следую только тому, что открывается мне". Скажи: "Разве сравнятся слепой и зрячий? Разве вы не одумаетесь?"
51. (51). Увещай этим тех, которые боятся быть собранными к их Господу. Нет для них помимо Него покровителя и заступника, - может быть, они будут богобоязненны!
52. (52). Не отгоняй тех, которые взывают к Господу их утром и вечером, стремясь к лику Его! Не на тебя расчет с ними ни в чем, и не на них твой расчет ни в чем, чтобы тебе их прогонять и оказаться из неправедных.
53. (53). Так испытывали Мы одних из них другими, чтобы они говорили: "Неужели этим среди нас Аллах оказал милость?" Разве Аллах не знает лучше благодарных?
54. (54). И когда придут к тебе те, которые веруют в Наши знамения, то говори: "Мир вам!" Начертал Господь ваш самому Себе милость, так что, кто из вас совершит зло по неведению, а потом раскается после этого и станет благим, то Он - прощающ и милосерд.
55. (55). И так Мы разъясняем знамения, чтобы стал ясным путь грешников!
56. (56). Скажи: "Мне запрещено поклоняться тем, кого вы призываете помимо Аллаха". Скажи: "Я не буду следовать за вашими страстями, - тогда бы я оказался в заблуждении и не был бы идущим прямо".
57. (57). Скажи: "Я - с ясным знамением от моего Господа, а вы считаете это ложью. Нет у меня того, с чем вы торопите. Решение - только у Аллаха: Он следует за истиной, Он - лучший из решающих!"
58. (58). Скажи: "Если бы у меня было то, с чем торопите вы, то дело было бы решено между мною и вами: ведь Аллах лучше знает несправедливых!
59. (59). У Него - ключи тайного; знает их только Он. Знает Он, что на суше и на море; лист падает только с Его ведома, и нет зерна во мраке земли, нет свежего или сухого, чего не было бы в книге ясной.
60. (60). И Он - тот, который упокаивает вас ночью и знает, что вы добываете днем, потом Он оживляет вас в нем, чтобы завершился назначенный срок. Потом - к Нему ваше возвращение, потом Он сообщит вам, что вы делали.
61. (61). Он - властвующий над Своими рабами, и посылает Он над вами хранителей. А когда приходит к кому-нибудь их вас смерть, Наши посланцы упокояют его, и они ничего не отпускают.
62. (62). Потом они возвращены будут к Аллаху, Господу их истинному. О да, у Него власть, и Он - самый быстрый их производящих расчет!"
63. (63). Скажи: "Кто спасает вас от мрака суши и моря, к кому вы взываете со смирением и тайно: "Если Ты спасешь нас от этого, мы будем из благодарных?"
64. (64). Скажи: "Аллах спасает вас от этого и от всякой беды, потом вы придаете Ему сотоварищей".
65. (65). Скажи: "Он - тот, кто может наслать на вас наказание сверху или из-под ваших ног и облечь вас в разные партии и дать попробовать одним из вас ярость других". Посмотри, как Мы распределяем знамения, - может быть, они поймут!
66. (66). И счел народ твой это ложью, в то время как оно - истинно. Скажи: "Я не поручитель за вас. (67). У каждого сообщения - установленное место, и вы узнаете!"
67. (68). А когда ты увидишь тех, которые погружаются в пучину пустословия о Наших знамениях, то отвернись от них, пока они не погрузятся в какой-нибудь другой рассказ. И если сатана заставит тебя забыть, то ты после напоминания не сиди с людьми неправедными.
68. (69). На тех, которые богобоязненны, не лежит ничего из их расчета, а только напоминание, - может быть, они будут богобоязненны!
69. (70). Оставь тех, которые свою религию обращают в игру и забаву: их обольстила ближняя жизнь! Напоминай при помощи него, что душа погибнет за то, что она приобрела. Нет у нее помощника, помимо Аллаха, или заступника! Если она предложит всякую замену, то она не будет взята от нее. Это - те, которые погублены от того, что они приобрели. Для них - питье из кипятка и мучительное наказание за то, что они неверные!
70. (71). Скажи: "Неужели мы станем призывать помимо Аллаха то, что не помогает нам и не вредит, и будем обращены вспять после того, как Аллах вывел нас на прямой путь, подобно тому, кого соблазнили шайтаны на земле, и он растерян; у него - товарищи, которые зовут его к прямому пути: "Иди к нам!" Скажи: "Поистине, путь Аллаха есть настоящий путь, и нам повелено предаться Господу миров,
71. (72). и приказано: "Выстаивайте молитву и бойтесь Его, Он - тот, к кому вы будете собраны!"
72. (73). Он - тот, кто сотворил небеса и землю в истине; в тот день, как Он скажет: "Будь!" - и оно бывает.
73. Слово Его - истина. Ему принадлежит власть в тот день, как подуют в трубу; ведающий тайное и явное. Он - мудр, знающ!
74. (74). Вот сказал Ибрахим отцу своему Азару: "Неужели ты идолов превращаешь в богов? Я вижу, что ты и твой народ - в явном заблуждении".
75. (75). И так Мы показываем Ибрахиму власть над небесами и землей, чтобы он был имеющих уверенность.
76. (76). И когда покрыла его ночь, он увидел звезду и сказал: "Это - Господь мой!" Когда же она закатилась, он сказал: "Не люблю я закатывающихся".
77. (77). Когда он увидел месяц восходящим, он сказал: "Это - Господь мой!" Когда же тот зашел, он сказал: "Если Господь мой меня не ведет на прямой путь, я буду из людей заблудившихся".
78. (78). Когда же он увидел солнце восходящим, то сказал: "Это - Господь мой, Он - больший!" Когда же оно зашло, он сказал: "О народ мой! Я не причастен к тому, что вы придаете Ему в сотоварищи.
79. (79). Я обратил лицо свое к тому, кто сотворил небеса и землю, поклоняясь Ему чисто, и я - не из многобожников".
80. (80). И препирался с ним его народ. Он сказал: "Неужели вы препираетесь со мной из-за Аллаха, в то время как Он вывел меня на прямой путь? Я не боюсь того, что вы придаете Ему в сотоварищи, если чего либо не пожелает мой Господь. Объемлет мой Господь всякую вещь знамением. Неужели же вы не опомнитесь?
81. (81). Как же мне бояться того, что вы придали Ему в сотоварищи, когда вы не боитесь, что вы придали Аллаху в сотоварищи то, касательно чего он не низвел вам никакой власти? Какая же из этих двух партий более безопасна, если вы знаете?"
82. (82). Те, которые уверовали и не облекли свои веры в несправедливость, для них - безопасность, и они - на верной дороге.
83. (83). Это - Наш довод, которые Мы даровали Ибрахиму против его народа. Мы возвышаем степенями тех, кого желаем. Поистине, Господь твой - мудрый, знающий!
84. (84). И даровали Мы ему Исхака и Йакуба; всех Мы вели прямым путем; И Нуха вели раньше, а из его потомства - Дауда, Сулаймана, и Аййуба, и Йусуфа, и Мусу, и Харуна. Так воздаем Мы делающим добро!
85. (85). И Закарию, и Йахйу, и Ису, и Илйаса, - они все из праведных.
86. (86). И Исмаила, и ал-Йаса, и Йунуса, и Лута - и всех Мы превознесли над мирами.
87. (87). И из отцов их, и потомков их, и братьев их, - Мы избрали их и вели их на прямой путь.
88. (88). Это - путь Аллаха, которым Он ведет, кого желает, из Своих рабов. А если бы они придали бы Ему сотоварищей, то тщетным для них оказалось бы то, что они делали!
89. (89). Это - те, кому Мы даровали книгу, и мудрость, и пророчество; если не уверуют в них эти, то Мы поручили это людям, которые в это будут веровать.
90. (90). Это - те, которых вел Аллах, и их прямому пути следуй! Скажи: "Я не прошу у вас за это платы. Это - только напоминание для миров".
91. (91). Не ценили они Аллаха должной ценой, когда говорили: "Ничего не низводил Аллах человеку". Скажи: "Кто низвел книгу, с которой пришел Муса, как со светом и руководительством для людей, которую вы помещаете на хартиях, открывая ее и скрывая многое? Ведь вы научены тому, чего не знали ни вы, ни ваши отцы". Скажи: "Аллах!" Потом оставь их забавляться в их пустых разговорах.
92. (92). И это - книга, которую Мы ниспослали тебе, благословенная, подтверждающая истинность того, что было ниспослано до нее, и чтобы ты увещал мать городов и тех, кто кругом ее; и тех, которые веруют в последнюю жизнь, веруют в Него, и они соблюдают свою молитву.
93. (93). Кто же несправедливее того, кто измыслил на Аллаха ложь или говорил: "Ниспослано мне", но не было ему ниспослано ничего; или того, кто говорил: "Я низведу подобное тому, что низвел Аллах"? Если бы ты видел, как неправедные пребывают в пучинах смерти, а ангелы простирают руки: "Изведите ваши души сегодня будет вам воздано наказанием унижения за то, что вы говорили на Аллаха не истину и превозносились над его знамениями!"
94. (94). Вы пришли к нам одинокими, как Мы сотворили вас в первый раз, и оставили то, чем Мы вас наделили, за вашими спинами, и Мы не видим с вами ваших заступников, о которых вы утверждали, что они для вас - товарищи. Уже разорвано между вами и скрылось от вас то, что вы утверждали.
95. (95). Поистине, Аллах - дающий путь зерну и косточке; изводит живое из мертвого и выводит мертвое из живого! Это вам - Аллах. До чего же вы обольщены!
96. (96). Он выводит утреннюю зарю и ночь делает покоем, а солнце и луну - расчислением. Это - установление великого, мудрого!
97. (97). Он - тот, который устроил для вас звезды, чтобы вы находили по ним путь во мраке суши и моря. Мы распределили знамения для людей, которые знают!
98. (98). Он - тот, который вырастил вас из одной души, а затем - место пребывания и место хранения. Мы распределяем знамения для людей, которые понимают!
99. (99). Он - тот, который низвел с неба воду, и Мы произвели благодаря ей рост всякой вещи; Мы вывели из нее зелень, из которой выведем зерна, сидящие в ряд; и из пальмы, из ее завязей, бывают гроздья, близко спускающиеся; выводим и сады из винограда, и маслину, и гранаты, похожие и не похожие. Посмотрите на плоды этого, когда они приносят плоды и на созревание их! Поистине, в этом - знамение для людей, которые веруют!
100. (100). И устроили они Аллаху сотоварищей из джиннов, в то время как Он их создал, и бессмысленно приписали Ему сынов и дочерей без всякого знания. Хвала Ему, и превыше Он того, что они Ему приписывают!
101. (101). Создатель внове небес и земли! Как будет у Него ребенок, раз не было у Него подруги и когда создал Он всякую вещь и о всякой вещи Он сведущ!
102. (102). Это для вас - Аллах, ваш Господь, - нет божества, кроме Него, - творец всякой вещи. Поклоняйтесь же Ему! Поистине, Он - поручитель над каждой вещью!
103. (103). Не постигает Его взоры, а Он постигает взоры; Он - проницателен, сведущ!
104. (104). Пришли к вам наглядные знамения от вашего Господа. Кто узрел, - то для самого себя; а кто слеп, - во вред самому себе. Я для вас - не хранитель!
105. (105). Так Мы распределяем знамения, и для того, чтобы они сказали: "Ты учился" - и чтобы Мы уяснили это людям, которые знают.
106. (106). Следуй тому, что внушено тебе от твоего Господа: "Нет божества, кроме Него", - и отвернись от многобожников.
107. (107). Если бы захотел Аллах, они не придавали бы Ему сотоварищей. Мы не делали тебя хранителем их. И ты над ними не надсмотрщик.
108. (108). Не поносите тех, кого они призывают помимо Аллаха, а то они станут поносить Аллаха из вражды без всякого знания. Так разукрасили Мы всякому народу его дело! Потом к Господу их будет их возвращение, и возвестит Он им то, что они делали.
109. (109). И поклялись они Аллахом - важнейшей из их клятв: если придет к ним знамение, они обязательно уверуют в него. Скажи: "Знамения - у Аллаха, но как вы узнаете, что, когда они придут, они не уверуют?"
110. (110). И Мы переворачиваем сердца их и взоры, как они не уверовали в это в первый раз, и оставляем их скитаться слепо в своем заблуждении.
111. (111). А если бы Мы низвели на них ангелов, и заговорили бы с ними мертвые, и собрали бы Мы пред ними все лицом к лицу, они все-таки не уверовали, если не пожелает Аллах, но большинство их не знают!
112. (112). И так Мы всякому пророку устроили врагов - шайтанов из людей и джиннов; одни из них не внушают другим прелесть слов для обольщения. А если бы пожелал Господь твой, они бы этого не делали. Оставь же их и то, что они измышляют!
113. (113). И пусть склоняются к нему сердца тех, которые не верят в жизнь будущую, и удовлетворяются им и пусть приобретают то, что они приобретают.
114. (114). Разве я пожелаю судьей кого-либо, кроме Аллаха? Ведь Он - тот, который ниспослал вам книгу, ясно изложенную, а те, которым Мы даровали книгу, знают, что она низведена от Господа твоего во истине. Не будь же сомневающимся!
115. (115). И завершились словеса Господа твоего по истине и справедливости. Нет изменителя словам Его: ведь Он - слышащий, знающий!
116. (116). И если ты послушаешься большинства тех, кто на земле, они сведут тебя с пути Аллаха. Они следуют только за предположением, и они только ложно измышляют!
117. (117). Поистине, Господь твой лучше знает тех, кто сходит с Его пути; и Он лучше знает идущих прямо!
118. (118). Ешьте же то, над чем помянуто имя Аллаха, если вы веруете в Его знамения!
119. (119). И что с вами, что вы не едите того, над чем помянуто имя Аллаха, когда Он уже разъяснил вам, что вам запрещено, если вы к этому не будете приневолены? А ведь многие сходят с пути своими страстями без всякого знания. Поистине, твой Господь лучше знает действующих несправедливо!
120. (120). Оставляйте и явный грех и скрытый; поистине, тем, которые приобретают грех, будет воздано за то, что они снискивали!
121. (121). И не ешьте того, над чем не упомянуто имя Аллаха: это ведь нечестие! Ведь шайтаны внушают своим сторонникам, чтобы они препирались с вами, а если вы их послушаете, вы тогда - многобожники.
122. (122). Разве тот, кто был мертвым и Мы оживили его и дали ему свет, с которым он идет среди людей, похож на того, кто во мраке и не выходит из него? Так разукрашено неверным то, что они делали!
123. (123). И так Мы в каждом селении сделали вельмож грешниками его, чтобы они ухищрялись там, но ухищряются они только сами с собой и не знают этого.
124. (124). А когда придет к ним знамение, они говорят: "Не уверуем мы, пока нам не будет дано то же, что дано посланникам Аллаха". Аллах лучше знает, где помещать Свое посольство. Постигнет тех, которые согрешили, унижение пред Господом и наказание сильное за то, что они ухищрялись!
125. (125). Кого пожелает Аллах вести прямо, уширяет тому грудь для ислама, а кого пожелает сбить с пути, делает грудь его узкой, тесной, как будто бы он поднимается на небо. Так Аллах направляет наказание на тех, которые не веруют!
126. (126). И это - путь Господа твоего, когда он прям. Мы разъяснили знамения людям, которые поминают.
127. (127). Для них жилище мира у их Господа; Он - их помощник за то, что они делали.
128. (128). И в день, когда Он соберет их всех: "О сонмище джиннов! Вы многого хотели от этих людей!" И скажут их приятели из людей: "Господи! Одни из нас пользовались другими, и мы дошли до нашего предела, который Ты нам назначил". Он скажет: "Огонь - ваше место, - для вечного пребывания в нем, - если только не пожелает Аллах иного". Поистине, Господь твой - мудрый, знающий!
129. (129). И так одних неправедных Мы приближаем к другим за то, что они приобрели.
130. (130). О сонм джиннов и людей! Разве не приходили к вам посланцы из вас, которые рассказывали вам Мои знамения и возвещали вам о встрече с этим днем? Они скажут: "Свидетельствуем мы против самих себя". Обольстила их ближняя и засвидетельствовали они против самих себя, что были они неверными.
131. (131). Это - потому, что Господь твой - не таков, чтобы губить селения несправедливо, когда обитатели их были в небрежении.
132. (132). У каждого - ступени по тому, что они делали, И Господь твой не небрежет тем, что они делают.
133. (133). Господь твой богат, владелец милости; если Он пожелает, то погубит вас и заменит вас тем, чем захочет, подобному тому, как Он вырастил вас из потомства другого народа.
134. (134). Поистине, то, что вам обещано, наступит, и вы это не в состоянии ослабить!
135. (135). Скажи: "О народ мой! Поступайте по своей возможности, я действую, и потом вы узнаете,
136. за кем будет конец жилища. Поистине, неправедные не будут счастливы!"
137. (136). Они устраивают для Аллаха долю того, что Он произрастил из посевов и скота, и говорят: "Это - Аллаху!"- по их утверждению, - "А это - нашим сотоварищам". И то, что бывает для их сотоварищей, это не доходит до Аллаха, а то, что для Аллаха, то доходит до их сотоварищей. Скверно то, что они судят!
138. (137). И так сотоварищи их разукрасили многим из многобожников убиение своих детей, чтобы погубить их и затемнить их веру. А если бы Аллах пожелал, то они не сделали бы этого. Оставь же их и то, что они измышляют!
139. (138). И говорят они: "Это - скот и посев запретный; ими питается только тот, кого мы пожелаем", - по их утверждению. И скот, спины которого запретны, и скот, над которым они не призывают имени Аллаха, измышляя на Него. Воздаст Он им за то, что они измышляют!
140. (139). И говорят они: "То, что в утробах этих животных, то - чисто для наших мужчин и запрещено нашим женам". А если оно будет мертвым, то они - в это участники. Воздаст Он им за их описания: ведь Он - мудрый, знающий!
141. (140). В убытке - те, которые убили своих детей по глупости, без знания, и запретили то, что даровал им Аллах, измышляя на Аллаха. Сбились они с пути и не оказались идущими прямо!
142. (141). Он - тот, который произвел сады с подставками и без подставок, пальмы и посевы с различными плодами, и маслину, и гранаты, сходные и несходные. Вкушайте плоды их, когда они дадут плод, и давайте должное во время жатвы, но не будьте неумеренны. Поистине, Он не любит неумеренных!
143. (142). И из скота - для переноски и для подстилки. Вкушайте то, что даровал вам Аллах, и не следуйте по стопам сатаны! Ведь он для вас - явный враг.
144. (143). Восемь - парами: из овец - две, и из коз - две. Скажи: "Самцов обоих Он запретил или самок? Или то, что заключают в себе утробы самок? Сообщите мне со знанием, если вы говорите правду".
145. (144). И из верблюдов - двое, и из коров - двое. Скажи: "Самцов обоих Он запретил или самок? Или то, что заключают в себе утробы самок? Или вы были свидетелями, когда Аллах завещал это?" Кто же более несправедлив, чем тот, кто измышляет на Аллаха ложь, чтобы сбить людей без всякого знания? Поистине, Аллах не ведет народ неправедный!
146. (145). Скажи: "В том, что открыто мне, я не нахожу запретным для питающегося то, чем он питается, только если это будет мертвечина, или пролитая кровь, или мясо свиньи, потому что это - скверна, - или нечистое, которое заколото с призыванием не Аллаха. Кто же вынужден, не будучи распутником или преступником, - то Господь твой - прощающ, милосерд!
147. (146). Тем, которые обратились в иудейство, Мы запретили всех имеющих копыто, а из коров и овец запретили Мы им жир, кроме носимого их хребтами или внутренностями, или того, что смешался с костями. Этим воздали Мы им за их нечестие: Мы ведь правдивы!
148. (147). Если они считают тебя лжецом, то скажи: "Господь ваш - обладатель милости обширной, и Его мощи не отклонить от народа грешного".
149. (148). Скажут те, которые придают Ему сотоварищей: "Если бы Аллах пожелал, ни мы бы не придавали товарищей, ни отцы наши, и не запрещали бы ничего". Так лгали и те, которые были до них, пока не вкусили Нашей мощи. Скажи: "Есть ли у вас какое-либо знание? Покажите его нам. Вы следуете только за предположениями, вы только измышляете ложь!"
150. (149). Скажи: "У Аллаха - убедительное доказательство. Если бы Он хотел, то всех бы вывел на прямой путь".
151. (150). Скажи: "Сюда ваших свидетелей, которые свидетельствуют, что Аллах запретил это!" Если они и засвидетельствуют, то ты не свидетельствуй с ними и не следуй за страстями тех, которые считают ложными Наши знамения и которые не веруют в жизнь будущую. Они к Господу своему приравнивают!
152. (151). Скажи: "Приходите, Я прочитаю то, что запретил вам ваш Господь: чтобы вы не придавали Ему ничего в сотоварищи; к родителям - добродеяние; не убивайте ваших детей от бедности - Мы прокормим их и вас; не приближайтесь к мерзостям, к явным из них и тайным; не убивайте душу, которую запретил Аллах, иначе как по праву. Это завещал Он вам, - может быть, вы уразумеете!
153. (152). И не приближайтесь к имуществу сироты, иначе как с тем, что лучше, пока он не достигнет крепости ; выполняйте меру и вес по справедливости. Мы не возлагаем на душу ничего, кроме возможного для нее. А когда вы говорите, то будьте справедливы, хотя бы и к родственникам, и завет Аллаха выполняйте. Это завещал Он вам, - может быть, вы вспомните!
154. (153). И это - Моя дорога прямая; следуйте же по ней и не следуйте другими путями, чтобы они не отделили вас от Его дороги. Это Он завещал вам, - может быть, вы будете богобоязненны!"
155. (154). Потом Мы даровали Мусе книгу для завершения тому, кто сотворил благо, и в разъяснение для каждой вещи, и в путеводительство, и как милосердие, - может быть, они уверуют во встречу со своим Господом!
156. (155). И это - книга, которую Мы ниспослали, благословенная; следуйте же за ней и будьте богобоязненны, - может быть, вы будете помилованы! -
157. (156). чтобы вам не говорить: "Книга ниспослана была только двум народам до нас, и мы действительно были небрежны к ее изучению".
158. (157). Или бы не говорили: "Если бы была ниспослана нам книга, то мы были бы на более прямом пути, чем они!" Пришло уже к вам ясное знамение от Господа вашего, и руководство, и милость; кто же более несправедлив, чем тот, кто считает ложью знамения Аллаха и отворачивается от них! Мы воздадим тем, которые отвращаются от наших знамений, злым наказанием за то, что они отвращались!
159. (158). Разве они ждут, что придут к ним ангелы, или придет твой Господь, или придет какое-нибудь знамение Господа твоего? В тот день, как придет какое-нибудь знамение Господа твоего, не поможет душе ее вера, раз она не уверовала раньше или не приобрела в своей вере доброго. Скажи: "Ждите, мы будем ждать!"
160. (159). Поистине, те, которые разделили свою религию и стали партиями, ты - не из них. Их дело - к Аллаху; потом Он сообщит им, что они делали.
161. (160). Кто придет с добрым делом, для того - десять подобных ему, а кто придет с дурным, потом воздается только подобным ему, и они не будут обижены!
162. (161). Скажи: "Поистине, Господь вывел меня на прямой путь, как прямую веру, в общину Ибрахима, ханифа. И не был он из многобожников".
163. (162). Скажи: "Поистине, молитва моя и благочестие мое, жизнь моя и смерть - у Аллаха, Господа миров, (163). у которого нет сотоварища. Это мне повелено, и я - первый из предавшихся".
164. (164). Скажи: "Разве другого, чем Аллах, я буду искать Господом?" Он - Господь всего. Что каждая душа приобретает, то остается на ней, и не понесет носящая ношу другой. А потом к Господу вашему ваше возвращение, и Он сообщит вам про то, в чем вы разногласили.
165. (165). Он - тот, который сделал вас преемниками на земле и возвысил одних из вас над другими по степеням, чтобы испытать вас в том, что Он вам доставил. Поистине, Господь твой быстр в наказании, и, поистине, Он - прощающий, милосердный!


Сура 7 : Преграды

Назад к содержанию

Следующая Сура
7. Преграды
Во имя Аллаха, милостивого, милосердного
1. (1). Алиф лам мим сад. (2). Писание ниспослано тебе - пусть же не будет в твоей груди стеснения от него! - чтобы ты увещал им и чтобы оно было напоминанием верующим.
2. (3). Следуйте за тем, что ниспослано вам от вашего Господа, и не следуйте вместо него за покровителями; мало вы вспоминаете!
3. (4). И сколько селений Мы погубили! Приходила к ним Наша ярость ночью или когда они покоились.
4. (5). И было зовом их, когда приходила Наша ярость, только за то, что они говорили: "Мы были неправедны!"
5. (6). Мы спросим тех, к которым были посланы, и спросим посланников.
6. (7). Мы расскажем им со знанием; ведь Мы не бываем отсутствующими!
7. (8). Вес в тот день - истина: у кого весы тяжелы, те будут счастливы,
8. (9). а у кого весы легки, те нанесли убыток самим себе за то, что были несправедливы к Нашим знамениям.
9. (10). Мы утвердили вас на земле и устроили вам там средства жизни, - мало вы благодарны!
10. (11). Мы создали вас, потом придали вам форму, потом сказали ангелам: "Поклонитесь Адаму!" - и поклонились они, кроме Иблиса; он не был из поклонившихся.
11. (12). Он сказал: "Что удержало тебя от того, чтобы поклониться, раз Я приказал тебе?" Он сказал: "Я - лучше его: Ты создал меня из огня, а его создал из глины".
12. (13). Сказал Он: "Низвергнись отсюда; не годится тебе превозноситься там! Выходи же: ты - среди оказавшихся ничтожными!"
13. (14). Он сказал: "Дай мне отсрочку до дня, когда они будут воскрешены".
14. (15). Он сказал: "Ты - среди получивших отсрочку".
15. (16). Он сказал: "За то, что Ты сбил меня, я засяду против них на Твоем прямом пути.
16. (17). Потом я приду к ним и спереди, и сзади, и справа, и слева, и Ты не найдешь большинства их благодарными".
17. (18). Сказал Он: " Выходи оттуда опозоренным, униженным! Тех, кто последовал из них за тобой... Я наполню геенну вами всеми!
18. (19). А ты, Адам, поселись ты и жена твоя в раю; питайтесь, чем хотите, но не приближайтесь к этому дереву, а то вы окажетесь несправедливыми!"
19. (20). И нашептал им сатана, чтобы открыть то, что было скрыто от них из их мерзости, и сказал: "Запретил вам ваш Господь это дерево только потому, чтобы вы не оказались ангелами или не стали вечными".
20. (21). И заклял он их: "Поистине, я для вас - добрый советник".
21. (22). Так низвел он их обольщением. А когда они вкусили дерева, явилась пред ними их мерзость, и стали они шить для себя райские листья. И воззвал к ним их Господь: "Разве Я не запрещал вам это дерево и не говорил вам, что сатана для вас - ясный враг?"
22. (23). Они сказали: "Господи наш! Мы обидели самих себя, и, если Ты не простишь нам и не помилуешь нас, мы окажемся потерпевшими убыток".
23. (24). Он сказал: "Низвергнись! Одни из вас враги для других. Для вас на земле местопребывание и пользование на время".
24. (25). Он сказал: "На ней вы будете жить, и на ней будете умирать, и из нее будете изведены".
25. (26). О сыны Адама! Мы ниспослали вам одеяние, которое прикрывало бы вашу мерзость, и перья. А одеяние богобоязненности - лучше. Это - из знамений Аллаха, - может быть, вы вспомните!
26. (27). О сыны Адама! Пусть сатана не искусит вас, как он извел ваших родителей из рая, совлекши с них одежду, чтобы показать им их мерзость. Ведь он видит вас - он и его сонм - оттуда, откуда вы их не видите. Поистине, Мы сделали шайтанов покровителями тех, которые не веруют!
27. (28). А когда они сделают какую-нибудь мерзость, то говорят: "Мы нашли в таком состоянии наших отцов, и Аллах приказал нам это". Скажи: "Поистине, Аллах не приказывает мерзости! Неужели вы станете говорить на Аллаха то, чего вы не знаете?"
28. (29). Скажи: "Повелел Господь мой справедливость; направляйте лица ваши в сторону всякой мечети и взывайте к Нему, очищая пред Ним веру; как Он вас сотворил впервые, так вы и вернетесь! (30). Часть Он вел прямым путем, а над частью оправдалось заблуждение. Ведь они взяли шайтанов покровителями вместо Аллаха и думают, что они идут по прямому пути!"
29. (31). О сыны Адама! Берите свои украшения у каждой мечети; ешьте и пейте, но не излишествуйте: ведь Он не любит излишествующих!
30. (32). Скажи: "Кто запретил украшения Аллаха, которые Он низвел для Своих рабов, и прелести из удела?" Скажи: "Это - только для тех, которые уверовали в ближайшей жизни в день воскресений". Так разъясняем Мы знамения для людей, которые знают!
31. (33). Скажи: "Господь мой запретил только мерзости, явные из них и скрытые, грех и злодеяние без права, и чтобы вы придавали Аллаху в сотоварищи то, о чем Он не низвел власти, и чтобы говорили против Аллаха то, чего не знаете.
32. (34). У всякого народа - свой предел; и когда придет их предел, то они не замедлят ни на час и не ускорят".
33. (35). О сыны Адама! Когда придут посланцы из вас, рассказывая вам Мои знамения, то те, кто боялся и делал благое, - нет над ними страха, и не будут они опечалены!
34. (36). А те, которые считали ложью Мои знамения и превозносились над ними, - они - обитатели огня, в нем они пребывают вечно!
35. (37). Кто же несправедливее того, кто измыслил на Аллаха ложь или считал ложью Его знамения? Этих постигнет их удел из книги. А когда придут к ним Наши посланцы, чтобы завершить их жизнь, они скажут: "Где же те, кого вы призывали помимо Аллаха?" Они скажут: "Потерялись от нас!" И засвидетельствуют против самих себя, что они были неверными.
36. (38). Он скажет: "Войдите среди народов, которые прошли до вас из джиннов и людей, в огонь!" Каждый раз, как входил один народ, он проклинал ему подобный. А когда они собрались все там, то другой сказал о первом: "Господи! Эти сбили нас, пошли же им наказание двойное из огня". Он сказал: "Каждому - двойное, только вы не знаете!"
37. (39). И сказал первый другому: "У вас не было преимущества перед нами; вкусите же наказание за то, что вы приобрели!"
38. (40). Поистине, те, которые считали ложью Наши знамения и превозносились над ними, не откроются им врата неба, и не войдут они в рай, пока не войдет верблюд в игольное ушко. Так воздаем Мы грешникам!
39. (41). Им - из геенны ложа, а над ними - покрывала; и так воздаем Мы неправедным!
40. (42). А те, которые уверовали и творили благое, - Мы возлагаем на душу только возможное для нее, - они - обитатели рая, они в нем пребывают вечно.
41. (43). И Мы изъяли все, что было у них в груди из огорчения. Под ними текут реки, и говорят они: "Хвала Аллаху, который вывел нас на это! Мы бы не вышли, если бы Аллах нас не вывел к этому. Пришли посланцы Господа нашего с истиной, и было возглашено: "Вот вам - рай, который дан вам в наследство за то, что вы делали!"
42. (44). И воззвали обитатели рая к обитателям огня: "Мы нашли то, что обещал нам наш Господь, истиной, нашли ли вы истиной то, что обещал вам ваш Господь?" Они сказали: "Да". И возгласил глашатай среди них: "Проклятие Аллаха на неправедных,
43. (45). которые отвращают от пути Аллаха и стремятся обратить его в кривизну и не веруют они в жизнь будущую!"
44. (46). И между ними - завеса, а на преграде - люди, которые знают всех по их признакам. И воззовут к обитателям рая: "Мир вам!" - те, которые не вошли в него, хотя и желали.
45. (47). А когда взоры их будут обращены к обитателям огня, они скажут: "Господи! Не помещай нас вместе с людьми неправедными!"
46. (48). И возвестили обладатели преград к людям, которых они знают по их признакам: "Не избавило вас ваше сборище и то, чем вы величались!
47. (49). Не об этих ли вы клялись, что Господь не постигнет их Своей милостью? Войдите в рай, нет страха для вас, и не будете вы опечалены!"
48. (50). И возгласят обитатели огня к обитателям рая: "Пролейте на нас воду или то, чем наделил вас Аллах!" Они скажут: "Аллах запретил и то и другое для неверных", -
49. (51). тех, которые свою религию обратили в потеху и забаву, и обольстила их эта ближняя жизнь: сегодня забудем Мы их, как и они забыли про встречу с этим днем и то, что они отрицали Наши знамения!
50. (52). Вот пришли Мы к ним с книгой, которую изложили со знанием, как прямой путь и милосердие для людей, которые веруют.
51. (53). Неужели ждут они чего-либо, кроме толкования этого? В тот день, когда придет толкование его, скажут те, которые забыли его раньше: "Приходили посланники Господа нашего с истиной. Есть ли у нас заступники, которые заступятся за нас? Или мы будем возвращены и будем делать не то, что делали?" Они нанесли убыток самим себе, и исчезло от них то, что они измышляли!
52. (54). Поистине, Господь ваш - Аллах, который создал небеса и землю в шесть дней, а потом утвердился на троне. Он закрывает ночью день, который непрестанно за ней движется... И солнце, и луну, и звезды, подчиненные Его власти. О да! Ему принадлежит и создание и власть. Благословен Аллах, Господь миров!
53. (55). Призывайте вашего Господа со смирением и в тайне. Поистине, Он не любит преступающих!
54. (56). Не производите расстройства на земле после устроения ее. Призывайте Его со страхом и упованием; поистине, милость Аллаха близка от добродеющих!
55. (57). Он - тот, который посылает ветры благовестником пред Своим милосердием. А когда они двинут тяжелое облако, Мы гоним его на мертвую страну, низводим из него воду и выводим ею всякие плоды. Так изведем Мы и мертвых, - может быть, вы опомнитесь!
56. (58). Хорошая страна - восходит ее растение с дозволения Господа ее, а та, которая дурна, - оно восходит только скудно. Так распределяем Мы знамения для людей, которые благодарны!
57. (59). Мы отправили уже Нуха к его народу, и сказал он: "О народ мой! Поклоняйтесь Аллаху, нет у вас другого божества, кроме Него! Я боюсь для вас наказания дня великого".
58. (60). Сказала знать из его народа: "Мы видим тебя в явном заблуждении".
59. (61). Он сказал: "О народ мой! Нет у меня заблуждения, я - только посланник от Господа миров.
60. (62). Я передаю вам послания моего Господа и советую вам; я знаю от Аллаха то, чего вы не знаете.
61. (63). Разве вы удивляетесь тому, что напоминание от Господа вашего пришло к одному человеку из вас, чтобы он убеждал вас и чтобы вы были богобоязненны, и, может быть, вы будете помилованы!"
62. (64). И они сочли его лжецом, и спасли Мы его и тех, кто был с ним, в судне и потопили тех, которые считали ложью Наши знамения. Поистине, они были народом слепым!
63. (65). ... И к адитам - брата их худа. Он сказал: "О народ мой! Поклоняйтесь Аллаху, нет у вас божества, кроме него! Разве вы не будете богобоязненны?"
64. (66). Сказала знать из его народа, которые не верили: "Мы видим, что ты в неразумии, и мы полагаем, что ты - лжец".
65. (67). Он сказал: "О народ мой! Нет у меня неразумия, и я - только посланник от Господа миров.
66. (68). Я передаю вам послания моего Господа; я для вас - верный советник.
67. (69). Неужели вы удивились тому, что пришло к вам напоминание от Господа вашего через человека из вас, чтобы он вас увещал? Помните, как Он сделал вас преемниками после народа Нуха и увеличил вам в сотворенной наружности величину. Вспоминайте же благодеяния Аллаха, - может быть, вы будете счастливы!"
68. (70). Они сказали: "Не для того ли ты пришел, чтобы мы поклонялись Аллаху единому и оставили то, чему поклонялись наши отцы? Приведи же нам то, чем ты грозишь, если ты - из числа правдивых!"
69. (71). Он сказал: "Уже пало на вас от вашего Господа наказание и гнев; неужели вы будете препираться со мной об именах, которые дали вы и ваши отцы, относительно которых Аллах не ниспосылал никакой власти? Подождите же, и я с вами ожидаю".
70. (72). И Мы спасли его и тех, кто с ним, по Нашей милости и истребили до последнего тех, которые считали ложью Наши знамения и не были верующими!
71. (73). ... И к самудянам - брата их Салиха. Он сказал: "О народ мой! Поклоняйтесь Аллаху, нет у вас никакого божества, кроме Него! Пришло к вам ясное свидетельство от вашего Господа: это - верблюдица Аллаха для вас знамением; оставьте ее пастись на земле Аллаха, не касайтесь ее со злом, чтобы вас не постигло мучительное наказание.
72. (74). Вспоминайте, как Он сделал вас преемниками после адитов и поместил вас на земле, - из долин ее вы устраиваете замки, а горы высекаете, как дома. Поминайте же милости Аллаха и не ходите по земле, распространяя нечестие!"
73. (75). И сказала знать из его народа, которая возгордилась, тем, которые считались ничтожными, - тем, которые уверовали из них: "Знаете ли вы, что Салих послан от Господа своего?" Они сказали: "Поистине, мы веруем в то, с чем он послан!"
74. (76). Сказали те, которые превозносились: "Поистине, мы не веруем в то, во что вы уверовали!"
75. (77). И закололи они верблюдицу, и ослушались повеления Господа их, и сказали: "О Салих! Приведи к нам то, что ты обещаешь, если ты посланник".
76. (78). И постигло их сотрясение, и наутро оказались они в своем жилье поверженными ниц.
77. (79). И отвернулся он от них и сказал: "О народ мой! Я передал вам послание Господа моего и давал вам совет, но не любите вы советников".
78. (80). ... И Лута. Вот он сказал своему народу: "Неужели вы будете творить мерзость, в которой никто из миров вас не опередил?
79. (81). Ведь вы приходите по страсти к мужчинам вместо женщин. Да, вы - люди, вышедшие за предел!"
80. (82). Ответом его народа было только то, что они сказали: "Изведите их из вашего селения; ведь они - люди, стремящиеся к чистоте!"
81. (83). И Мы спасли его и его семейство, кроме его жены; она была среди оставшихся.
82. (84). И пролили Мы на них дождь. Посмотри же каков был конец грешников!
83. (85). ... И к мадйанитам - брата их Шуайба. Он сказал: "О народ мой! Поклоняйтесь Аллаху - нет у вас никакого божества, кроме Него! Пришло к вам ясное знамение от вашего Господа. Полностью соблюдайте меру и вес. Не снижайте людям в их вещах и не портите землю после ее устройства. Это - лучше для вас, если вы верующие!
84. (86). И не сидите на всякой дороге, пугая и отвращая от пути Аллаха тех, кто уверовал в Него, и стремясь искривить ее. Вспомните, как вас было мало и Он вас умножил, и посмотрите, каков был конец распространителей нечестия!
85. (87). Если часть из вас уверовала в то, с чем я послан, а часть не уверовала, то терпите, пока Аллах не рассудит нас. Ведь Он - лучший из судей!"
86. (88). Сказала знать их его народа, которые превозносились: "Мы изгоним тебя, о Шуайб, и тех, которые уверовали с тобой, из нашего селения, или ты вернешься к нашему толку". Он сказал: "Даже если бы мы ненавидели это?
87. (89). Мы измыслим на Аллаха ложь, если вернемся к вашему толку, после того как Аллах спас нас от него. Не годится нам возвращаться к нему, если не пожелает Аллах, наш Господь. Объемлет наш Господь всякую вещь своим знанием! На Аллаха мы положились! Господи наш! Разреши между нами и нашим народом по истине, ведь Ты - лучший из решающих".
88. (90). И сказала знать из его народа, которые не веровали: "Если вы последуете за Шуайбом, тогда вы окажетесь в убытке".
89. (91). И постигло их сотрясение, и оказались они наутро в их жилищах павшими ниц.
90. (92). Те, которые считали лжецом Шуайба, как будто бы и не жили там! Те, которые считали лжецом Шуайба, - они оказались в убытке!
91. (93). И отвернулся он от них и сказал: "О народ мой! Я передал вам послание моего Господа и дал вам совет. Как же мне горевать о народе неверующем?"
92. (94). Мы не посылали в селение никакого пророка без того, чтобы поразить обитателей его бедствием и несчастием, - может быть, они смирятся!
93. (95). Потом Мы заменяли (им) зло благом, так что они успокаивались и говорили: "Постигали и отцов наших беда и счастье". Мы схватывали их внезапно, так что они и не знали!
94. (96). А если бы обитатели селений уверовали и боялись Бога, Мы открыли бы им благословения неба и земли. Но они сочли ложью, и Мы схватили их за то, что они приобрели!
95. (97). Разве обитатели городов были уверены, что к ним не придет Наша ярость ночью, когда они спят?
96. (98). Разве ж были уверены жители городов, что не придет к ним Наша ярость утром, когда они забавляются?
97. (99). Разве ж они в безопасности от хитрости Аллаха? В безопасности от хитрости Аллаха - только люди, потерпевшие убыток!
98. (100). Разве не показал Он тем, которые унаследовали землю после ее обитателей, что если бы Мы желали, так могли бы поразить их за грехи и запечатать их сердца, так что они не слышат?
99. (101). Об этих селениях Мы рассказываем тебе известия. Приходили к ним их посланцы с ясными знамениями, но они не таковы были, чтобы уверовать в то, что раньше считали ложью. Так запечатывает Аллах сердца неверных!
100. (102). У большинства из них Мы не находили договора; большинство из них действительно Мы нашли распутными.
101. (103). Потом послали Мы после них Мусу с Нашими знамениями к Фирауну и его знати, но они неправедно поступили с ними. Посмотри же, каков был конец распутников!
102. (104). И сказал Муса: "О Фираун! Я - посланник Господа миров.
103. (105). Должно говорить мне об Аллахе только истину. Я пришел к вам с ясным знамением от вашего Господа. Отправь же со мной сынов Исраила!" (106). Он сказал: "Если ты пришел со знамением, то доставь его, если ты из правдивых".
104. (107). И бросил он свой жезл, и вот, это - явно змей.
105. (108). И вынул он свою руку, и вот, она - бела для смотрящих.
106. (109). Сказала знать из народа Фирауна: "Поистине, это - сведущий колдун,
107. (110). который хочет изгнать вас из вашей земли". - "Что же вы посоветуете?"
108. (111). Они сказали: "Отсрочь ему и его брату и пошли их по городам сборщиков,
109. (112). чтобы они привели к тебе всякого сведущего колдуна".
110. (113). И пришли колдуны к Фирауну и сказали: "Поистине, для нас будет награда, если мы окажемся победившими".
111. (114). Он сказал: "Да, и вы будете тогда среди приближенных!"
112. (115). Они сказали: "О Муса! Либо ты бросишь, либо мы бросим".
113. (116). Он сказал: "Бросайте!" А когда они бросили, то околдовали глаза людей и перепугали их и привели великое колдовство.
114. (117). И внушили Мы Мусе: "Брось свой жезл!" И вот, - он поглощает то, что они представляют.
115. (118). И проявилась истина, и лживым оказалось то, что они делали.
116. (119). И были они побеждены и превратились в ничтожных!
117. (120). И пали колдуны, кланяясь ниц.
118. (121). Сказали Они: " Мы уверовали в Господа миров,
119. (122). Господа Мусы и Харуна!"
120. (123). Сказал Фираун: "Вы уверовали в Него раньше, чем я позволил вам. Поистине, это - хитрость, которую вы замыслили в этом городе, чтобы вывести из него обитателей, Но вы узнаете!
121. (124). Я отрублю вам руки и ноги накрест, потом распну вас всех!"
122. (125). Они сказали: " Поистине, мы к нашему Господу обращаемся!
123. (126). Ты мстишь нам только за то, что мы уверовали в знамения Господа нашего, когда они к нам пришли. Господи наш! Пролей на нас терпение и упокой нас предавшимися!"
124. (127). И сказала знать из народа Фирауну: "Неужели ты оставишь Мусу и его народ распространять нечестие на земле, а он оставит тебя и твоих богов?" Он сказал: "Мы перебьем сынов их и остановим в живых женщин их. Мы одержим над ними верх!"
125. (128). Сказал Муса своему народу: "Просите помощи у Аллаха и терпите! Ведь земля принадлежит Аллаху: Он дает ее в наследие, кому пожелает из Своих рабов, а конец - богобоязненным".
126. (129). Они сказали: "Мы обижены и раньше, чем ты пришел к нам, и после того, как пришел". Он сказал: "Может быть, Господь ваш погубит вашего врага и сделает вас преемниками на земле и посмотрит, как вы поступаете!"
127. (130). И Мы поразили уже род Фирауна тяжкими годами и уменьшением плодов, - может быть, они опомнятся!
128. (131). Когда приходит к ним добро, они говорят: "Это - нам", - а когда постигнет их зло, они по птицам приписывают его Мусе и тем, кто с ним. О да! Птицы их - у Аллаха, но большая часть их не разумеет!
129. (132). И говорят они: "Сколько бы ты ни приводил нам знамений, чтобы околдовать нас ими, мы тебе не поверим!"
130. (133). И Мы наслали на них потоп, и саранчу, и насекомых, и жаб, и кровь, как знамения ясные. Но они возвеличились и стали людьми грешными.
131. (134). А когда постигло их наказание, они сказали: "О Муса! Позови нам нашего Господа, как Он договорился с тобой. Если ты удалишь от нас наказание, мы уверуем в тебя и пошлем вместе с тобой сынов Исраила". (135). А когда Мы удалили от них наказание до предела, которого они достигнут, вот - они нарушают обещание.
132. (135). И отомстили Мы им и потопили их в море за то, что они считали ложью Наши знамения и были небрежны к ним!
133. (136). И дали Мы в наследие людям, которых считали слабыми, востоки и запады земли, которую благословили. Исполнилось благое слово твоего Господа над сынами Исраила за то, что они претерпели! Погубили Мы то, что строил Фираун и его народ и что они воздвигали!
134. (138). И перевели Мы сынов Исраила через море, и пришли они к людям, которые чтут своих идолов. Они сказали: "О Муса! Сделай нам бога - такого бога, как у них". Он сказал: "Поистине, вы - люди невежественные!
135. (139). У этих погублено будет то, чего они держатся, и пусто то, что они делали!"
136. (140). Он сказал: "Неужели я буду искать для вас другого божества, кроме Аллаха, когда Он превознес вас над мирами?"
137. (141). И вот, спасли Мы вас от рода Фирауна, которые возлагали на вас злое наказание, убивали ваших сынов и оставляли в живых ваших женщин. В этом - великое испытание от Господа вашего!
138. (142). И обещали Мы Мусе тридцать ночей и завершили их десятью. И свершился срок Господа твоего в сорок ночей. И сказал Муса своему брату Харуну: "Заступи меня в моем народе и устрой порядок и не следуй по пути распространяющих нечестие".
139. (143). И когда пришел Муса к назначенному Нами сроку и беседовал с ним Господь, он сказал: "Господи! Дай мне посмотреть на Тебя". Он сказал: "Ты Меня не увидишь, но посмотри на гору; если она удержится на своем месте, то ты Меня увидишь". А когда открылся его Господь горе, Он обратил ее в прах, и пал Муса пораженным.
140. Когда же он оправился, то сказал: "Хвала Тебя! Я обратился к Тебе, и я - первый уверовавший".
141. (144). Он сказал: "О Муса! Я избрал тебя пред людьми для Моих посланий и Моего слова. Бери же то, что Я дам тебе, и будь благодарным!"
142. (145). И Мы написали для него на скрижалях о всякой вещи увещание и разъяснение для всякой вещи. Возьми же это с силой и прикажи твоему народу, чтобы они держались за лучшее в этом! Я покажу вам обиталище нечестивых!
143. (146). Я отвращу от Моих знамений тех, которые превозносятся на земле без права! И если они увидят всякое знамение, то не поверят ему, а если увидят путь заблуждения, то возьмут его своей дорогой.
144. Это - за то, что они считали ложью Наши знамения и были небрежны к ним.
145. (147). А те, которые считали ложью Наши знамения и встречу с последней жизнью, - обесплодились дела их. Неужели им воздастся, кроме как за то, что, они делали?
146. (148). И народ Мусы после него устроил себе из своих украшений тельца формой, который мычал. Разве они не видели, что он не говорил с ними и не вел их прямым путем?
147. Они устроили его себе и были неправедны.
148. (149). Когда же по их рукам был нанесен удар и они увидели, что заблудились, они сказали: "Если не помилует нас наш Господь и не простит нам, мы будем в числе оказавшихся в убытке!"
149. (150). И когда вернулся Муса к своему народу разгневанным и огорченным, он сказал: "Плохо то, что вы совершили после меня! Разве вы ускоряете повеление вашего Господа?" И бросил он скрижали и схватил за голову своего брата, таща его к себе. Он сказал: "О сын матери моей! Люди ослабили меня и готовы были меня убить. Не срами же меня на потеху врагам и не помещай меня вместе с людьми неправедными!"
150. (151). Он сказал: "Господи! Прости мне и моему брату и введи нас в Твою милость: ведь Ты - милосерднейший из милостивых!"
151. (152). Поистине, тех, которые устроили тельца, постигнет гнев их Господа и унижение в здешней жизни! Так Мы воздаем измышляющим ложь!
152. (153). А те, которые творили злые деяния, потом после них раскаялись и уверовали, - поистине, твой Господь после этого - прощающий, милостивый!
153. (154). И когда успокоился у Мусы гнев он взял скрижали. В списке их - прямой путь и милость тем, которые боятся своего Господа.
154. (155). И избрал Муса из народа своего семьдесят человек для назначенного нами срока. А когда постигло их сотрясение, он сказал: "Господи! Если бы Ты желал, то погубил бы их раньше вместе со мной. Неужели Ты погубишь нас за то, что делали глупцы среди нас? Это - только Твое испытание, которым ты сбиваешь, кого хочешь, с прямого пути, и ведешь, кого хочешь. Ты - наш покровитель; прости же нам и помилуй нас: ведь Ты - лучший из прощающих!
155. (156). Запиши за нами в этой ближайшей жизни благое деяние, и в будущей; мы обратились к Тебе!"Он сказал: "Наказанием Моим Я поражаю, кого желаю, а милость Моя объемлет всякую вещь. Поэтому Я запишу ее тем, которые богобоязненны, дают очищение и которые веруют в Наши знамения;
156. (157). которые следуют за посланником, пророком, простецом, которого они находят записанным у них в Торе и Евангелии, который побуждает их к доброму и удерживает от неодобряемого, разрешает им блага и запрещает им мерзости, снимает с них бремя и оковы, которые были на них, - вот те, которые уверовали в него, и поддерживали его, и помогали ему, и последовали за светом, который ниспослан с ним, это - те, которые имеют успех!"
157. (158). Скажи : " О люди! Я - посланник Аллаха к вам всем,
158. того, которому принадлежит власть над небесами и землей, - нет божества, кроме Него; Он живит и мертвит. Веруйте же в Аллаха и Его посланника, - пророка, простеца, который верует в Аллаха и Его словеса, и следуйте за ним, - может быть, вы пойдете прямым путем !"
159. (159). И из народа Мусы была община, которая вела истиной и действовала по ней справедливо.
160. (160). И Мы разделили их по двенадцать колен - народов. И внушили Мусе, когда его народ просил у него пить: "Ударь своим жезлом в камень!" И изверглось оттуда двенадцать источников; все люди знали свое место питья. И осенили Мы их облаком и спустили на них манну и перепелов. Питайтесь благами, которыми Мы вас наделили! Они Нас не обидели, но самих себя обижали!
161. (161). И вот сказано было им: " Поселитесь в этом селении, ешьте там, что пожелаете, и говорите: " Облегчение!". Входите во врата, падая ниц, и Мы простим вам ваши прегрешения. Мы умножим делающим добро!"
162. (162). И заменили те из них, которые делали не - справедливость, другим речением, чем было сказано им. И послали Мы на них наказание с неба за то, что они были несправедливы.
163. (163). И спроси у них о селении, которое было около моря, как они преступали в субботу, когда приходили к ним их рабы в день субботы, поднимаясь прямо. А в тот день, когда они не праздновали субботы, они не приходили к ним. Так Мы испытываем их за то, что они нечестивы!
164. (164). И вот сказал народ из них: " Почему вы увещаете людей, которых Аллах погубит или накажет сильным наказанием?" Они сказали: " Для оправдания пред вашим Господом, и, может быть, они будут богобоязненны!"
165. (165). Когда же они забыли про то, что им напоминали, Мы спасли тех, которые удерживали от зла, и схватили тех, которые были несправедливы, наказанием дурным за то, что они были нечестивы.
166. (166). Когда же они преступили то, что им запрещали, Мы сказали им: " Будьте обезьянами презренными!" (167). И вот возвестил Господь твой : " Воздвигну Я против них до дня воскресения тех, кто будет подвергать их злым наказаниям". Поистине, Господь твой быстр в наказаниях, и, поистине, Он прощающ, милосерд!
167. (168). И распределили Мы их по земле народами: среди них и праведные, среди них и худшие, чем это. И испытали Мы их добром и злом, - может быть, они обратятся!
168. (169). И остались после них преемники, которые унаследовали писание. Они хватали случайности ближайшего мира и говорили: "Простится нам!" А если бы пришла к ним случайность, вроде той, они бы взяли и ее! Разве не был с них взят завет писания, что они будут говорить на Аллаха только истину, и они изучали, что было там. Жилище последнее лучше для тех, которые богобоязненны. Разве вы не образумитесь?
169. (170). А те, которые держатся за писание и выстаивают молитву ... ведь Мы не губим награды делающих добро!
170. (171). И вот вытянули Мы гору над ними, точно она туча, и думали они, что она падет на них. Возьмите то, что Мы привели к вам, с силой и вспоминайте, что там, - может быть, вы будете богобоязненны!
171. (172). И вот, Господь твой извлек из сынов Адама, из спин их, их потомство и заставил их засвидетельствовать о самих себе: "Разве не Господь ваш Я?" Они сказали: "Да, мы свидетельствуем... " Чтобы вы не сказали в день воскресения: "Мы были небрежны к этому".
172. (173). Или не сказали бы: "Ведь еще раньше отцы наши придавали Аллаху сотоварищей, а мы были потомством после них. Неужели Ты погубишь нас за то, что делали следующие лжи?"
173. (174). Так Мы распределяем знамения, - может быть, они обратятся!
174. (175). Прочитай им весть о том, кому Мы дали Наши знамения, а он ускользнул от них. И сделал его своим последователем сатана, и был он из заблудших.
175. (176). А если бы Мы пожелали, то возвысили бы его имя. Но он приник к земле и последовал за своей страстью и подобен он собаке: если бросишься на нее, высовывает язык и, если оставишь ее, высовывает. Это - притча о людях, которые считали ложью Наши знамения. Рассказывай же рассказом, - может быть, они размыслят!
176. (177). Плох пример тех людей, которые считали ложью Наши знамения: самих себя они обидели!
177. (178). Кого ведет Аллах, тот идет по прямому пути; а кого Он сбивает, те - понесшие убыток.
178. (179). Мы сотворили для геенны много джиннов и людей: у них сердца, которыми они не понимают, глаза, которыми они не видят, уши, которыми не слышат. Они - как скоты, даже более заблудшие. Они - находящиеся в невнимательности.
179. (180). У Аллаха прекрасные имена; зовите Его по ним и оставьте тех, которые раскольничают о Его именах. Будет им воздано за то, что они делают!
180. (181). Из тех, кого Мы сотворили, есть народ, который ведет истиной и ею творит справедливость.
181. (182). А тех, которые считали ложью Наши знамения, Мы низведем так, что они не узнают.
182. (183). И Я даю им отсрочку: ведь Моя хитрость - прочна.
183. (184). Неужели они не размыслили, что у их сотоварища нет одержимости? Он ведь - только ясный увещатель.
184. (185). Неужели они не размышляли о власти над небесами и землей, и обо всем, что создал Аллах, и том, что, может быть, приближается их предел? В какое же повествование после этого они уверуют?
185. (186). Кого сбивает с пути Аллах, тому нет водителя, и Он оставляет их скитаться слепо в своем заблуждении.
186. (187). Они спрашивают тебя о часе: когда он бросит якорь? Скажи: "Знание о нем - у моего Господа, в свое время откроет его только Он. Тяжек он на небесах и на земле. Придет он к вам только внезапно".
187. Спрашивают они тебя, как будто бы ты осведомлен о нем. Скажи: "Знание о нем - только у Аллаха, но большая часть людей не знает".
188. (188). Скажи: "Я не владею для самого себя ни пользой, ни вредом, если того не пожелает Аллах. Если бы я знал скрытое, я умножил бы себе всякое добро, и меня коснулось бы зло. Ведь я - только увещатель и вестник для народа, который верует".
189. (189). Он - тот, кто сотворил вас из единой души и сделал из нее супругу, чтобы успокаиваться у нее. Когда же он ее покрыл, она понесла легкую ношу и шла с ней; когда же она отяжелела, они оба воззвали к Аллаху, Господу их: "Если Ты даруешь нам праведного, мы будем Тебе благодарны!"
190. (190). И когда Он даровал им праведного, они устроили для Него сотоварищей в том, что Он даровал им. Превыше Аллах того, что они придают Ему в сотоварищи!
191. (191). Неужели они придают Ему в сотоварищи то, что ничего не творит, а сами они сотворены (192). и не могут ни им помочь, ни самим себе не помогают?
192. (193). И если вы зовете их к прямому пути, они не следуют за вами. Безразлично для вас: будете ли вы их звать или будете вы молчать.
193. (194). Поистине, те, кого вы призываете помимо Аллаха, - рабы, подобные вам! Зовите же их, пусть они вам ответят, если вы правдивы!
194. (195). Разве у них есть ноги, на которых они ходят, или у них есть руки, которыми они хватают, или у них есть глаза, которыми они видят, или у них есть уши, которыми они слышат? Скажи: " Зовите ваших сотоварищей, а потом ухищряйтесь против меня и не давайте мне отсрочки!
195. (196). Поистине, помощник мой - Аллах, который низвел книгу, и Он помогает праведникам!
196. (197). А те, кого вы призываете помимо Него, не могут помочь вам и сами себе не помогают".
197. (198). Если ты зовешь их к прямому пути, они не слушают. И ты видишь, как они смотрят на тебя, но они не видят.
198. (199). Держись прощения, побуждай к добру и отстранись от невежд!
199. (200). А если постигнет тебя от сатаны какое-нибудь наваждение, то ищи убежища у Аллаха: ведь Он - слышащий, ведающий!
200. (201). Те, которые богобоязненны, когда коснется их видение от сатаны, вспоминают, и вот, - они видят.
201. (202). А братья их усиливают в них заблуждение и затем не сокращают его.
202. (203). И если ты не приведешь им знамения, они говорят: "Если бы ты его выбрал!" Скажи: "Я только следую за тем, что ниспосылается в откровении мне от моего Господа. Это - наглядные знамения от вашего Господа, водительство в пути и милосердие для людей верующих".
203. (204). А когда читается Коран, то прислушивайтесь к нему и молчите, - может быть, вы будете помилованы!
204. (205). И вспоминай твоего Господа в душе с покорностью и страхом, говоря слова по утрам и по вечерам не громко, и не будь небрежным!
205. (206). Поистине, те, которые у твоего Господа, они не превозносятся над служением Ему и прославляют Его и Ему поклоняются!


Сура 8 : Добыча

Назад к содержанию

Следующая Сура
8. Добыча
Во имя Аллаха, милостивого, милосердного
1. (1). Они спрашивают тебя о добыче. Скажи: "Добыча принадлежит Аллаху и посланнику; бойтесь же Аллаха, упорядочите между собой и повинуйтесь Аллаху и Его посланнику, если вы веруете!"
2. (2). Верующие - только те, сердца которых страшатся, когда поминают Аллаха; а когда читаются им Его знамения, они увеличивают в них веру, и они полагаются на своего Господа;
3. (3). которые простаивают молитву и расходуют из того, что Мы им даровали.
4. (4). Они - верующие по истине. Им - степени у их Господа, и прощение, и щедрый надел.
5. (5). Как вывел тебя твой Господь из твоего дома с истиной, а часть верующих противилась,
6. (6). препираясь с тобой об истине, после того как она разъяснилась, точно их гонят к смерти, а они смотрят.
7. (7). И вот, обещал вам Аллах один из двух отрядов, что он будет вам; вы желали бы, чтобы не имеющий вооружения достался вам. А Аллах желает утвердить истину Своими словами и отсечь неверных до последнего,
8. (8). чтобы утвердить истину и изничтожить ложь, хотя бы и ненавистно было это грешникам.
9. (9). И вот, взывали вы за помощью к вашему Господу, и Он ответил вам: "Я поддержу вас тысячью ангелов, следующих друг за другом!"
10. (10). Сделал это Аллах только радостной вестью, и чтобы успокоились от этого ваши сердца. Ведь помощь - только от Аллаха; поистине, Аллах - великий, мудрый!
11. (11). Вот Он покрыл вас дремотой в знак безопасности от Него и низвел вам с неба воду, чтобы очистить вас ею и удалить от вас мерзость сатаны и чтобы укрепить ваши сердца и утвердить этим ваши стопы.
12. (12). Вот внушил Господь твой ангелам: "Я - с вами, укрепите тех, которые уверовали! Я брошу в сердца тех, которые не веровали, страх; бейте же их по шеям, бейте их по всем пальцам!"
13. (13). Это - за то, что они откололись от Аллаха и Его посланника... ведь Аллах силен в наказании!
14. (14). Это - вам! Вкусите же его и что для неверных - наказание огня!
15. (15). О те, которые уверовали! Когда вы встретите тех, кто не веровал, в движении, то не обращайте к ним тыл.
16. (16). А кто обратит к ним в тот день тыл, если не для поворота к битве или для присоединения к отряду, тот навлечет на себя гнев Аллаха. Убежище для него - геенна, и скверно это возвращение!
17. (17). Не вы их убивали, но Аллах убивал их, и не ты бросил, когда бросил, но Аллах бросил, чтобы испытать верующих хорошим испытанием от Него. Поистине, Аллах - слушащий, сведущий!
18. (18). Это - вам! И что Аллах ослабляет козни неверных.
19. (19). Если вы просили победы, то победа пришла к вам. Если вы удержитесь, то это - лучше для вас, а если вы вернетесь, то и Мы вернемся. Но ни от чего не избавит вас ваше сборище, если оно и многочисленно, и ведь Аллах с верующими.
20. (20). О те. которые уверовали! Повинуйтесь Аллаху и Его посланнику и не отвращайтесь от Него в то время, как вы слушаете.
21. (21). И не будьте как те, которые говорили: "Мы слышали", а сами не слушают.
22. (22). Худшие из животных пред Аллахом - глухие, немые, которые не разумеют.
23. (23). Если бы Аллах знал что-нибудь доброе в них, Он дал бы им услышать, а если бы Он дал им услышать, они отвернулись бы от Него, отвратившись.
24. (24). О те, которые уверовали! Отвечайте Аллаху и посланнику, когда он вас призывает к тому, что вас оживляет. И знайте, что Аллах стоит между человеком и его сердцем и что к Нему вы будете собраны!
25. (25). Бойтесь испытания, которое постигнет не только тех из вас, которые несправедливы. И знайте, что Аллах силен в наказании!
26. (26). Вспомните, когда вас было мало и вы были ослаблены на земле, в страхе, что люди вас выхватят. И Он дал вам убежище и подкрепил Своей помощью и наделил вас благами, - может быть, вы будете благодарны!
27. (27). О те, которые уверовали! Не изменяйте Аллаху и посланнику, - тогда вы измените доверенному вам, в то время как вы про это знаете.
28. (28). Знайте, что ваши богатства и ваши дети - испытание и что у Аллаха - награда великая.
29. (29). О те, которые уверовали! Если вы будете бояться Аллаха, Он даст вам различение и очистит вас от ваших злых деяний и простит вам. Поистине, Аллах - обладатель великой милости!
30. (30). Вот ухищряются против тебя те, которые не веруют, чтобы задержать тебя или умертвить, или изгнать. Они ухищряются, и ухищряется Аллах. А ведь Аллах - лучший из ухищряющихся!
31. (31). И когда читаются им Наши знамения, они говорят: " Мы уже слышали. Если бы мы желали, мы сказали бы то же самое. Это - только истории первых!"
32. (32). И вот они говорили: "Боже наш! Если это - истина от Тебя, то пролей на нас дождь камнями с неба или пошли мучительное наказание".
33. (33). Аллах - не таков, чтобы их наказывать, когда ты среди них; Аллах не будет наказывать их, когда они просят прощения.
34. (34). Но почему же не будет наказывать их Аллах, когда они отстраняют от мечети запретной, хотя и не были защитниками ее? Защитники ее - только боящиеся Бога, но большая часть их не знает!
35. (35). И молитва их у дома была только свистом и хлопанием в ладоши. Вкусите же наказание за то, что вы не верили!
36. (36). Поистине, те, которые не веровали, тратят свое имущество, чтобы отвратить от пути Аллаха, и они издержат его. Потом это окажется для них огорчением, потом они будут побеждены!
37. И те, которые не веруют, будут собраны к геенне,
38. (37). чтобы отличил Аллах мерзкого от благого и чтобы мерзкого поместил одного на другом и свалил их всех и поместил в геенне. Эти - потерпевшие убыток.
39. (38). Скажи тем, которые не веровали: " Если они удержатся, им будет прощено то, что было прежде, а если вернутся, то уже прошел пример первых.
40. (39). И сражайтесь с ними, пока не будет искушения, и религия вся будет принадлежать Аллаху". А если они удержатся ... ведь Аллах видит то, что они делают!
41. (40). А если они обратятся вспять, то знайте, что Аллах - ваш покровитель. Прекрасный это покровитель и прекрасный помощник!
42. (41). И знайте, что если вы взяли что-либо в добычу, то Аллаху - пятая часть, и посланнику, и родственникам, и сиротам, и бедным, и путнику, если вы уверовали в Аллаха и в то, что Мы низвели Нашему рабу в день различения, в день, когда встретились два сборища. Поистине, Аллах мощен над всякой вещью!
43. (42). Вот вы были на ближайшей стороне, а они - на отдаленнейшей стороне, а путники - ниже вас. Если бы вы назначили срок, то разошлись бы в его времени, но это для того, чтобы Аллах решил дело, которое было свершено,
44. чтобы погиб тот, кто погиб при полной ясности, и чтобы жил тот, кто жил при полной ясности. И поистине, Аллах - слышащий, знающий!
45. (43). Вот показал тебе их Аллах во сне твоем немногими; а если бы Он показал их тебе многими, то вы бы ослабели и стали бы препираться об этом деле. Но Аллах примирил: ведь Он знает про то, что в груди!
46. (44). И вот Он показал вам их, когда вы встретились, немногими в ваших глазах и уменьшил вас в их глазах, чтобы решил Аллах дело, которое было свершено. И к Аллаху обращаются все дела!
47. (45). О вы, которые уверовали! Когда встречаете отряд, то будьте стойки и поминайте Аллаха много, - может быть, вы получите успех!
48. (46). И повинуйтесь Аллаху и Его посланнику и не препирайтесь, а то ослабеете, и уйдет ваша мощь. Терпите: ведь Аллах с терпеливыми!
49. (47). Не будьте как те, которые вышли из своих жилищ с гордостью и лицемерием пред людьми. Они отстраняют от пути Аллаха, а Аллах объемлет то, что они делают.
50. (48). И вот сатана разукрасил им их деяния и сказал: "Нет победителя над вами сегодня среди людей, а я - сосед ваш". Когда же показались оба отряда, он отступил вспять и сказал: "Я не причастен к вам; я вижу то, чего вы не видите. Я боюсь Аллаха, а Аллах силен в наказании!"
51. (49). Вот говорят лицемеры и те, в сердцах которых болезнь: "Обольстила этих их религия". А кто полагается на Аллаха... Поистине, Аллах - великий, мудрый!
52. (50). Если бы ты видел, как завершают жизнь тех, которые не веровали, ангелы - бьют их по лицу и по спинам: "Вкусите наказание пожара!"
53. (51). Это - за то, что уготовали ваши руки, и Аллах не обидчик для рабов.
54. (52). Как деяние рода Фирауна и тех, которые были до них. Они не веровали в знамения Аллаха, и схватил их Аллах за их грехи. Поистине, Аллах могуч, силен в наказании!
55. (53). Это - потому, что Аллах не таков, чтобы изменить милость, которой Он омилосердствовал народ, пока они не изменят то, что у них в душах, и потому, что Аллах - слышащий, знающий.
56. (54). Как деяние рода Фирауна и тех, что были до них. Они считали ложью знамения своего Господа, и Мы погубили их за их грехи и потопили род Фирауна. И все они были несправедливыми.
57. (55). Поистине, злейшие из животных у Аллаха - те, которые не веровали, и они не веруют, -
58. (56). те, с которыми ты заключил союз, а потом они нарушают свой союз каждый раз, и они - не богобоязненны.
59. (57). Если ты застанешь их в битве, то прогони ими тех, которые позади них, - может быть, они вспомнят!
60. (58). А если ты боишься от людей измены, то отбрось договор с ними согласно со справедливостью: поистине, Аллах не любит изменников!
61. (59). И пусть не думают те, которые не уверовали, что они опередили; они ведь не ослабят.
62. (60). И приготовьте для них, сколько можете, силы и отрядов конницы; ими вы устрашите врага Аллаха, и вашего врага, и других, помимо них; вы их не знаете, Аллах знает их. И что бы вы ни издержали на пути Аллаха, будет полностью возмещено вам, и вы не будете обижены.
63. (61). А если они склонятся к миру, то склонись и ты к нему и полагайся на Аллаха: ведь Он - слышащий, знающий!
64. (62). А если они захотят обмануть тебя, то довольно с тебя Аллаха; Он - тот , кто подкрепил тебя Своей помощью и верующими (63). и объединил их сердца. Если бы ты израсходовал все то, что на земле, то не объединил бы их сердца, но Аллах объединил их сердца, - ведь Он - великий, мудрый!
65. (64). О пророк! Довольно с тебя Аллаха и тех, кто последовал за тобой из верующих.
66. (65). О пророк! Побуждай верующих к сражению. Если будет среди вас двадцать терпеливых, то они победят две сотни; а если будет среди вас сотня, то они победят тысячу тех, которые не веруют, за то, что они народ не понимающий.
67. (66). Ныне облегчил вам Аллах; Он знает, что у вас есть слабость. А если будет среди вас сотня терпеливая, то они победят двести, а если будет среди вас тысяча, то они победят две тысячи с дозволения Аллаха: ведь Аллах - с терпеливыми!
68. (67). Ни одному пророку не годилось иметь пленных, пока он не производил избиения на земле. Вы стремитесь к случайностям ближайшего мира, а Аллах желает будущего. Аллах - великий, мудрый!
69. (68). Если бы не писание от Аллаха, которое пришло раньше, то коснулось бы вас за то, что вы взяли, великое наказание.
70. (69). Ешьте же то, что вы взяли в добычу дозволенным, благим, и бойтесь Аллаха: поистине, Аллах прощающ, милосерд!
71. (70). О пророк! Скажи тем, в руках которых пленные: "Если Аллах узнает про добро в ваших сердцах, Он дарует вам лучшее, чем то, что взято у вас, и простит вам: Аллах прощающ, милосерд!"
72. (71). А если они пожелают изменить тебе, то они раньше уже изменили Аллаху, и Он отдал их во власть. Аллах - знающий, мудрый!
73. (72). Поистине, те, которые уверовали и выселились и боролись своим имуществом и душами на пути Аллаха, и те, которые дали убежище и помогли, - эти близки друг к другу. А те, которые уверовали, но не выселились, - нет у вас никакой близости к ним, пока они не выселятся! А если они попросят у вас помощи в религии, то на вас лежит помощь, если только не против того народа, между которым и вами есть договор. И Аллах видит то, что вы делаете!
74. (73). А те, которые не уверовали, одни из них - близки другим. Если вы этого не сделаете, то будет смута на земле и великая порча.
75. (74). А те, которые уверовали и выселились и боролись на пути Аллаха, и те, которые приютили и помогли, - они - верующие; обязательством для них - прощение и щедрый удел.
76. (75). А те, которые уверовали потом и выселились и боролись вместе с вами, - они - из вас; обладатели же родства - одни ближе другим в писании Аллаха. Поистине, Аллах о всякой вещи знающ!


Сура 9 : Покаяние

Назад к содержанию

Следующая Сура
9. Покаяние
1. (1). Отречение от Аллаха и Его посланника - к тем из многобожников, с кем вы заключили союз.
2. (2). Странствуйте же по земле четыре месяца и знайте, что вы не ослабите Аллаха и что Аллах опозорит неверных!
3. (3). И призыв от Аллаха и Его посланника к людям в день великого хаджа о том, что Аллах отрекается от многобожников и Его посланник. И если вы обратитесь, то это лучше для вас, а если отвратитесь, то знайте, что вы не ослабите Аллаха. Обрадуй же тех, которые не уверовали, мучительным наказанием,
4. (4). кроме тех многобожников, с которыми вы заключили союз, а потом они ни в чем пред вами его не нарушали и никому не помогали против вас! Завершите же договор до их срока: ведь Аллах любит богобоязненных!
5. (5). А когда кончатся месяцы запретные, то избивайте многобожников, где их найдете, захватывайте их, осаждайте, устраивайте засаду против них во всяком скрытом месте! Если они обратились и выполняли молитву и давали очищение, то освободите им дорогу: ведь Аллах - прощающий, милосердный!
6. (6). А если кто-нибудь из многобожников просил у тебя убежища, то приюти его, пока он не услышит слова Аллаха. Потом доставь его в безопасное для него место. Это - потому, что они - люди, которые не знают.
7. (7). Как будет у многобожников союз с Аллахом и Его посланником, кроме тех, с которыми вы заключили союз у священной мечети? И пока они прямы по отношению к вам, будьте и вы прямы к ним: ведь Аллах любит богобоязненных!
8. (8). Как же? Когда они, если одержат верх над вами, не соблюдают для вас ни клятв, ни условий? Они благоволят к вам своими устами, а сердца их отказываются, и большая часть их - распутники.
9. (9). Они купили за знамения Аллаха небольшую цену и отклоняются от Его пути. Плохо то, что они делают!
10. (10). Они не соблюдают в отношении верующих ни клятвы, ни условия. Они - преступники.
11. (11). А если они обратились, и выполнили молитву, и дали очищение, то они - братья ваши в религии. Мы разъясняем знамения для людей, которые знают!
12. (12). А если они нарушили свои клятвы после договора и поносили вашу религию, то сражайтесь с имамами неверия, - ведь нет клятв для них, - может быть, они удержатся!
13. (13). Разве вы не станете сражаться с людьми, которые нарушили свои клятвы и думали об изгнании посланника? Они начали с вами первый раз. Разве вы боитесь их? Ведь Аллаха следует больше бояться, если вы верующие.
14. (14). Сражайтесь с ними, - накажет их Аллах вашими руками, и опозорит их, и поможет вам против них, и исцелит грудь у людей верующих,
15. (15). и удалит гнев из их сердец. Обращается Аллах к тому, к кому захочет: Аллах - знающий, мудрый!
16. (16). Если вы думаете, что будете оставлены, когда Аллах еще не узнал тех из вас, которые усердствовали и не брали себе друзей помимо Аллаха и Его посланника и верующих? Ведь Аллах сведущ в том, что вы делаете!
17. (17). Не годится многобожникам оживлять мечети Аллаха, свидетельствуя о неверии против самих себя. У этих тщетны деяния их, и в огне они вечно пребывают!
18. (18). Оживляет мечети Аллаха тот, кто уверовал в Аллаха и в последний день, выполнял молитву, давал очищение и не боялся никого, кроме Аллаха, - может быть, такие окажутся идущими верно!
19. (19). Неужели же поение паломника и оживление священной мечети вы считаете таким же, как если кто уверовал в Аллаха и в последний день и боролся на пути Аллаха? Не равны они пред Аллахом : Аллах не ведет людей несправедливых!
20. (20). Те, которые уверовали и выселились и боролись на пути Аллаха своим имуществом и своими душами, - выше они степенью у Аллаха: они - получившие успех.
21. (21). Господь их радует их Своей милостью, и благоволением, и садами, где для них пребывающая благодать, -
22. (22). вечно пребудут они там. Ведь у Аллаха - великая награда!
23. (23). О вы, которые уверовали! Не берите своих отцов и братьев друзьями, если они полюбили неверие больше веры. А кто из вас берет их в друзья, те - несправедливы.
24. (24). Скажи: " Если ваши отцы, и ваши сыновья, и ваши братья, и ваши супруги, и ваша семья, и имущество, которое вы приобрели, и торговля, застоя в которой вы боитесь, и жилища, которые вы одобрили, милее вам, чем Аллах и Его посланник и борьба на Его пути, то выжидайте, пока придет Аллах со Своим повелением. А Аллах не ведет народа распутного!
25. (25). Аллах помог вам уже во многих местах и в день Хунайна, когда вас восхитила ваша многочисленность. Но она ни от чего вас не избавила, и стеснилась для вас земля там, где была широка. Потом вы повернулись, обратив тыл.
26. (26). Потом низвел Аллах Свой покой на Своего посланника и на верующих, и низвел войска, которых вы не видели, и наказал тех, которые не веровали; это - воздаяние неверным.
27. (27). Потом обратится Аллах после этого к тем, к кому пожелает: ведь Аллах - прощающий, милостивый!
28. (28). О вы, которые уверовали! Ведь многобожники - нечистота. Пусть же они не приближаются к мечети священной после этого года! А если вы боитесь недостатка, то обогатит вас Аллах от Своей щедрости, если пожелает. Поистине, Аллах - знающий, мудрый!
29. (29). Сражайтесь с теми, кто не верует в Аллаха и в последний день, не запрещает того, что запретил Аллах и Его посланник, и не подчиняется религии истинной - из тех, которым ниспослано писание, пока они не дадут откупа своей рукой, будучи униженными.
30. (30). И сказали иудеи: " Узайр - сын Аллаха". И сказали христиане: " Мессия - сын Аллаха". Эти слова в их устах похожи на слова тех, которые не веровали раньше. Пусть поразит их Аллах! До чего они отвращены!
31. (31). Они взяли своих книжников и монахов за господ себе, помимо Аллаха, и Мессию, сына Марйам. А им было повелено поклоняться только единому Богу, помимо которого нет божества. Хвала Ему, превыше Он того, что они Ему придают в соучастники!
32. (32). Они хотят затушить свет Аллаха своими устами, но Аллах не допускает иного, как только завершить Свой свет, хотя бы и ненавидели это многобожники.
33. (33). Он - тот, который послал Своего посланника с прямым путем и религией истины, чтобы проявить ее выше всякой религии, хотя бы и ненавидели это многобожники.
34. (34). О вы, которые уверовали! Многие из книжников и монахов пожирают имущество людей попусту и отклоняют от пути Аллаха. А те, которые собирают золото и серебро и не расходуют его на пути Аллаха, - обрадуй их мучительным наказанием
35. (35). в тот день, когда в огне геенны будет это разожжено и будут заклеймены этим их лбы, и бока, и хребты! Это - то, что вы сберегли для самих себя. Вкусите же то, что вы сберегали!
36. (36). Поистине, число месяцев у Аллаха - двенадцать месяцев в писании Аллаха в тот день, как Он сотворил небеса и землю. Из них - четыре запретных, это - стойкая религия: не причиняйте же в них зла самим себе и сражайтесь все с многобожниками, как они все сражаются с вами. И знайте, что Аллах - с богобоязненными!
37. (37). Вставка - только увеличение неверия; заблуждаются в этом те, которые не веруют; они разрешают это в один год и запрещают в другой, чтобы согласовать с тем счетом, который запретил Аллах. И они разрешают то, что запретил Аллах. Разукрашено пред ними зло их деяний, а Аллах не ведет народа неверного!
38. (38). О вы, которые уверовали! Почему, когда говорят вам: "Выступайте по пути Аллаха", вы тяжело припадаете к земле? Разве вы довольны ближней жизнью больше последней? Ведь достояние ближней жизни в сравнении с будущей - ничтожно.
39. (39). Если вы не выступите, накажет вас Аллах мучительным наказанием и заменит вас другим народом. А вы ни в чем не причините Ему вреда: ведь Аллах мощен над всякой вещью!
40. (40). Если вы не поможете ему, то ведь помог ему Аллах. Вот изгнали его те, которые не веровали, когда он был вторым из двух. Вот оба они были в пещере, вот говорит он своему спутнику: "Не печалься, ведь Аллах - с нами!" И низвел Аллах Свой покой на него и подкрепил его войсками, которых вы не видели, и сделал слово тех, которые не веровали, низшим, в то время как слово Аллаха - высшее: поистине, Аллах - могучий, мудрый!
41. (41). Выступайте легкими и тяжелыми и боритесь своими имуществами и душами на пути Аллаха! Это - лучшее для вас, если вы знаете!
42. (42). Если бы направление было близким и путь умеренным, они последовали бы за тобой. Но далеко для них расстояние, и они будут клясться Аллахом: "Если бы мы могли, то вышли бы вместе с вами!" Они губят самих себя, а Аллах знает, что они - лжецы.
43. (43). Пусть простит тебе Аллах! Почему ты дозволил им прежде, чем выяснились пред тобой те, которые говорили правду, и ты узнал лжецов?
44. (44). Не спрашивают у тебя позволения те, которые веруют в Аллаха и в последний день, чтобы сражаться своим имуществом и своими душами. А Аллах знает богобоязненных!
45. (45). Просят у тебя позволения лишь те, которые не веруют в Аллаха и в последний день и сердца которых сомневаются, - и они колеблются в своем сомнении.
46. (46). А если бы они пожелали выйти, то приготовили бы для этого снаряжение, но возненавидел Аллах их отправление и задержал их, и сказано было: "Сидите с сидящими!"
47. (47). Если бы они вышли с вами, то увеличили бы в вас только порчу и поторопились бы среди вас, стремясь к смятению у вас. А если среди вас есть прислуживающиеся к ним: ведь Аллах знает несправедливых!
48. (48). И раньше они стремились к смуте и переворачивали перед тобой дела, пока не пришла истина и проявилось повеление Аллаха, хотя они и ненавидели.
49. (49). Среди них есть и такой, который говорит: "Дозволь мне и не искушай меня!" Разве же не в искушение они впали? Ведь, поистине, геенна окружает неверных!
50. (50). Если тебя постигнет что-либо хорошее, это печалит их; а если тебя постигнет несчастие, они говорят: "Мы позаботились о нашем деле раньше!" - и отходят, радуясь.
51. (51). Скажи: "Не постигнет нас никогда ничто, кроме того, что начертал нам Аллах. Он - наш покровитель!" И на Аллаха пусть полагаются верующие!
52. (52). Скажи: "Разве вы выжидаете, что с нами будет только одно из двух благ, в то время как мы выжидаем, что вас настигнет Аллах наказанием от Него или нашими руками? Выжидайте же, мы вместе с вами выжидаем!"
53. (53). Скажи : "Тратьте добровольно или по принуждению, - не будет принято от вас! Ведь вы были народом распутным".
54. (54). И мешает принять их расходы только то, что они не веровали в Аллаха и Его посланника, что они приходят на молитву только ленивыми и расходуют только по принуждению.
55. (55). Пусть тебя не восхищают их достояния и их дети. Аллах хочет наказать их этим в ближайшей жизни; души их изойдут, и они будут неверными.
56. (56). И клянутся они Аллахом, что они - из вас, хотя они - не из вас, но они - люди, которые боятся.
57. (57). Если бы они нашли убежище, или пещеры, или вход, то они повернули бы к нему, устремляясь стремительно.
58. (58). Среди них есть и такие, что клевещут на тебя из-за милостыни. Если им было дано что-нибудь, они довольны, а если им не дано, то вот, - они сердятся.
59. (59). Если бы были они довольны тем, что дал им Аллах и Его посланник, и сказали: " Довольно нам Аллаха, дает нам Аллах от Своей щедрости и Его посланник. Мы ведь устремляемся к Аллаху!"
60. (60). Милостыни - только для бедных, нищих, работающих над этим, - тем, у кого сердца привлечены , на выкуп рабов, должникам, на пути Аллаха, путникам, - по становлению Аллаха. Аллах - знающий, мудрый!
61. (61). Среди них есть и такие, которые причиняют обиду пророку и говорят: " Он - ухо". Скажи: "Ухо блага для вас!" Он верует в Аллаха и верит верующим,
62. и милость - тем из вас, которые уверовали; а тем, которые причиняют обиду посланнику Аллаха, - им - наказание болезненное.
63. (62). Они клянутся перед вами Аллахом, чтобы ублаготворить вас; а Аллах и Его посланник имеют больше прав, чтобы их ублаготворять, если они - верующие.
64. (63). Разве они не знали, что, кто противится Аллаху и Его посланнику, для того - огонь геенны на вечное пребывание в ней. Это - великий позор!
65. (64). Опасаются лицемеры, что будет низведена на них сура, которая сообщит им то, что в их сердцах. Скажи: "Издевайтесь! Аллах изведет то, чего вы опасаетесь".
66. (65). А если ты их спросишь, они, конечно, скажут: "Мы только погружались (в беседы) и забавлялись". Скажи: "Не над Аллахом разве, Его знамениями и Его посланником вы издевались?"
67. (66). Не извиняйтесь! Вы оказались неверными, после того как уверовали. Если Мы простим одной партии вас, то накажем другую партию за то, что они были грешниками.
68. (67). Лицемеры и лицемерки - одни от других: они внушают неодобряемое, и удерживают от признаваемого, и зажимают свои руки. Забыли они Аллаха, и забыл Аллах про них. Поистине, лицемеры, они - распутники!
69. (68). Обещал Аллах лицемерам, и лицемеркам, и неверным огонь геенны, - на вечное пребывание там. Довольно с них ее! И проклял их Аллах, и им - постоянное наказание,
70. (69). как и тем, которые были до вас! Они были мощнее вас силой и численнее по достатку и детям и наслаждались своей долей. И вы наслаждались вашей долей, как наслаждались те, которые были до вас, своей долей, и погружались так же, как погружались они. У этих тщетны их дела в ближней жизни и в последней! Они потерпели убыток!
71. (70). Разве не доходила до них весть о тех, которые были до них, - народе Нуха, Аде и Самуде, народе Ибрахима и обитателях Мадйана и опрокинутых? Приходили к ним их посланники с ясными знамениями. Аллах не был таков, чтобы обижать их, но они сами себя обижали!
72. (71). А верующие мужчины и верующие женщины, - они - друзья одни другим: они побуждают к признанному и удерживают от неодобряемого, простаивают молитву и дают очищение, повинуются Аллаху и Его посланнику. Этих помилует Аллах: ведь Аллах - велик, мудр!
73. (72). Обещал Аллах верующим мужчинам и женщинам сады, где внизу текут реки, - для вечного пребывания там, - и благие жилища в садах вечности. А благоволение Аллаха - больше; это - великая удача!
74. (73). О пророк! Борись с неверными и лицемерами и будь жесток к ним. Их убежище - геенна, и скверно это возвращение!
75. (74). Они клянутся Аллахом, что не говорили , когда они уже сказали слово неверия и стали неверными после своего ислама. И задумали они то, чего не достигли, и мстят они только за то, что обогатил их Аллах и Его посланник от Своей щедрости. И если они обратятся, - будет лучше для них, а если отвернутся, - накажет их Аллах мучительным наказанием в ближайшей жизни и в будущей. Нет им на земле ни заступника, ни помощника!
76. (75). А среди них есть и такие, что заключили завет с Аллахом: "Если Он дарует нам от Своей щедрости, то мы, конечно, будем давать милостыню, и, конечно, мы будем праведными".
77. (76). Когда же Он даровал им от Своей щедрости, они стали скупиться на это и отвернулись, уклоняясь.
78. (77). И Он дал им в спутники лицемерие в их сердцах до дня, когда они встретят Его, за то, что они обманули Аллаха в том, что Ему обещали, и за то, что они лгали.
79. (78). Разве они не знали, что Аллах знает их тайну и скрытые разговоры и что Аллах - знающий про сокровенное.
80. (79). Те, которые порицают добровольцев из верующих за милостыни и тех, которые находят, (что дать), только по своему усердию, и смеются над ними, - посмеется над ними Аллах, и им - болезненное наказание!
81. (80). Проси для прощения или не проси для них. Если (даже) ты будешь просить для них семьдесят раз, и то никогда не простит им Аллах. Это - за то, что они не веровали в Аллаха и Его посланника: поистине, Аллах не ведет людей распутных!
82. (81). Радовались оставленные, что они уселись позади посланника Аллаха, и тяготились усердствовать своим имуществом и своими душами на пути Аллаха, и говорили: "Не выступайте в зной!" Скажи: "Огонь геенны более зноен", - если бы они разумели!
83. (82). Пусть же они смеются немного, и пусть они плачут много в воздаяние за то, что приобретали!
84. (83). А если Аллах вернет тебя к партии из них и они будут просить у тебя позволения выйти, то скажи: "Никогда вы не выйдете со мною и никогда не будете со мной сражаться против врага! Ведь вы удовольствовались сидением в первый раз; сидите же с остающимися!"
85. (84). И никогда не молись ни об одном из них, кто умер, и не стой над его могилой. Ведь они не веровали в Аллаха и Его посланника и умерли, будучи распутными!
86. (85). Пусть тебя не восхищают их имущества и дети. Аллах хочет их наказать этим в здешнем мире, чтобы души их ушли, когда они будут неверными.
87. (86). Когда была низведена сура: "Веруйте в Аллаха и боритесь вместе с Его посланником", - обладающие достатком из них попросили у тебя дозволения и сказали: "Оставь нас, мы будем с сидящими!"
88. (87). Они довольны были оказаться с остающимися, и наложена печать на их сердца, и они не понимают.
89. (88). Но посланник и те, которые уверовали вместе с ним, усердствовали своими достатками и своими душами. Для них - блага, и они - счастливы!
90. (89). Аллах уготовал им сады, где внизу текут реки, - для вечного пребывания там. Это - великий успех!
91. (90). И пришли извиняющиеся из бедуинов, чтобы ты им дозволил, и остались те, которые считали лживым Аллаха и Его посланника. Поразит тех из них, которые не веровали, болезненное наказание!
92. (91). Нет тягости ни на слабых, ни на больных, ни на тех, которые не находят, что расходовать, если они искренни пред Аллахом и Его посланником! Нет пути против делающих добро. Поистине, Аллах прощающ, милосерд!
93. (92). ... Ни на тех, которым, когда они придут к тебе, чтобы ты их отправил, ты говоришь: "Я не нахожу, на чем вас отправить". Они отворачиваются, и глаза их полны слезами от печали, что они не нашли, что расходовать.
94. (93). Путь лежит только на тех, которые просят у тебя разрешение, а сами богаты. Они были бы довольны оказаться с оставшимися; наложил Аллах печать на их сердца, так что они не знают.
95. (94). Они будут извиняться перед вами, когда вы вернетесь к ним. Скажи: "Не извиняйтесь, никогда мы не поверим вам! Уже сообщил вам Аллах вести о вас. Увидит Аллах ваше дело и посланник Его. Потом вы будете возвращены к ведающему скрытое и явное, и Он сообщит вам, что вы делали!"
96. (95). Они будут клясться Аллахом пред вами, когда вы вернетесь к ним, чтобы вы отвернулись от них. Отвратитесь же от них: ведь они - мерзость, и убежище их - геенна, в воздаяние за то, что они приобретали!
97. (96). Они клянутся пред вами, чтобы вы удовлетворились ими. Но если вы и удовлетворитесь ими, то ведь Аллах не удовлетворяется народом распутным!
98. (97). Бедуины - еще сильнее в неверии и лицемерии и способнее не знать границ того, что низвел Аллах Своему посланнику. Аллах - знающий, мудрый!
99. (98). И среди бедуинов есть такие, которые принимают то, что они расходуют, за пеню и выжидают (дурных) поворотов для вас. Против них - поворот зла. Поистине, Аллах - слышащий, знающий!
100. (99). Среди бедуинов есть и такие, что веруют в Аллаха и в последний день и считают то, что они расходуют, за приближение у Аллаха и молитвы посланника. О да! Ведь это - приближение для них. Введет их Аллах в Свою милость: ведь Аллах - прощающий, милосердный!
101. (100). А опередившие, первые из выселившихся и ансаров и те, которые следовали за ними, - в благодетельствовании: доволен ими Аллах, и они довольны им. И уготовал Он им сады, где внизу текут реки, - для вечного пребывания там. Это - великая удача!
102. (101). А среди бедуинов, что вокруг вас, и жителей Медины есть лицемеры; они - упрямы в лицемерии. Ты их не знаешь, Мы их знаем. Мы их накажем дважды, потом они будут возвращены к великому наказанию.
103. (102). Есть и другие, что сознались в своих грехах: они смешивали дело доброе и другое - плохое, - может быть, Аллах обратится к ним: ведь Аллах - прощающий, милостивый!
104. (103). Возьми с имуществ их милостыню, которой ты очистишь и оправдаешь их. И молись над ними, ведь твоя молитва - успокоение для них, а Аллах - слышаший, знающий!
105. (104). Разве они не знают, что Аллах принимает покаяние от Своих рабов и принимает милостыню и что Аллах - обращающийся, милосердный!
106. (105). И скажи: "Действуйте, и увидит ваше дело Аллах и посланник Его и верующие! И будете вы возвращены к ведающему тайное и явное. И Он сообщит вам то, что вы делали".
107. (106). Есть и другие, которым отсрочено до приказа Аллаха: либо Он накажет их, либо обратится к ним. Поистине, Аллах - знающий, мудрый!
108. (107). А о тех, которые устроили мечеть из соперничества, из неверия, для разделения среди верующих и для засады тем, кто раньше воевал с Аллахом и Его посланником, - они будут, конечно, клясться: "Мы желали только благого!" - о них Аллах свидетельствует, что они - лжецы.
109. (108). Не стой в ней никогда: мечеть, основанная на богобоязненности с первого дня, - достойнее, чтобы ты в ней стоял. В ней - люди, которые любят очищаться, поистине, Аллах любит очищающихся!
110. (109). Тот ли лучше, кто основал свою постройку на боязни Аллаха и Его благоволении, или тот, кто основал свою постройку на краю осыпающегося берега, и он сокрушился с ним в огонь геенны? Поистине, Аллах не ведет народ неправедный!
111. (110). Их постройка, которую они воздвигли, не перестает быть сомнением в их сердцах, если только не расколются их сердца. Аллах - сведущий, мудрый!
112. (111). Поистине, Аллах купил у верующих их души и их достояние за то, что им - рай! Они сражаются на пути Аллаха, убивают и бывают убиты, согласно обещанию от Него истинному в Торе, Евангелии и Коране. Кто же более верен в своем завете, чем Аллах? Радуйтесь же своей торговле, которую вы заключили с Ним! Это ведь - великий успех!
113. (112). Кающиеся, поклоняющиеся, прославляющие, странствующие, кланяющиеся, падающие ниц, приказывающие добро, удерживающие от зла, охраняющие установления Аллаха... и обрадуй верующих!
114. (113). Не следует пророку и тем, которые уверовали, просить прощения для многобожников, хотя бы они были родственниками, после того как стало ясно для них, что они - обитатели огня.
115. (114). И просьба Ибрахима о прощении отцу была только согласно обещанию, которое он ему обещал. Когда же ему стало ясно, что он - враг Аллаха, он отказался от него. Поистине, Ибрахим - сострадателен, кроток!
116. (115). Аллах - не таков, чтобы сбивать с пути народ после того, как Он вел их прямо, пока не разъяснит им, чего им остерегаться. Поистине, Аллах о всякой вещи сведущ!
117. (116). Поистине, Аллаху принадлежит власть над небесами и землей! Он живит и умерщвляет, и нет у вас помимо Аллаха заступника и помощника.
118. (117). Аллах обратился к пророку, мухаджирам и ансарам, которые последовали за Ним в час тягости, после того, как сердца части их едва не совратились. Потом Он обратился к ним, - ведь Он к ним кроток, милосерд!
119. (118). ... И к тем трем, которые были оставлены. А когда стеснилась земля для них со всем, что широко, и стеснились у них души, и думали они, что нет убежища от Аллаха иначе, как у Него, потом Он обратился к ним, чтобы они раскаялись: ведь Аллах - обращающийся, милостивый!
120. (119). О те, которые уверовали! Бойтесь Аллаха и будьте с правдивыми.
121. (120). Не следовало жителям Медины и тем, кто кругом них из бедуинов, отставать от посланников Аллаха и заботиться только о самих себе вместо него. Это - за то, что их не постигала ни жажда, ни усталость, ни голод на пути Аллаха; они не ступали и шага, который рассердил бы неверных, не получали от врага никакой получки, без того, чтобы не было записано им за это благое дело. Поистине, Аллах не губит награды добродеющих!
122. (121). Они не издерживают расхода ни малого, ни великого, не проходят какой-нибудь долины, чтобы это не было записано за ними, дабы воздал им Аллах лучшим, чем то, что они делали.
123. (122). Не следует верующим выступать всем. Отчего бы из каждой части их не выступал какой-нибудь отряд, чтобы они изучали религию и чтобы увещали свой народ, когда вернутся к ним? Может быть, они остерегутся!
124. (123). О вы, которые уверовали! Сражайтесь с теми из неверных, которые близки к вам. И пусть они найдут в вас суровость. И знайте, что Аллах - с богобоязненными!
125. (124). Когда только ниспосылается сура, то среди них есть такие, которые говорят: "Кому из вас это добавит веры?" Но в тех, которые уверовали, она увеличила веру, и они радуются.
126. (125). У тех же, в сердцах которых болезнь, она прибавила скверну к их скверне, и они умерли, будучи неверными. не вспоминают.
127. (126)Разве они не видят, что подвергаются искушению каждый год раз или два раза? Потом они не каются и не вспоминают.
128. (127). А когда только ниспосылается сура, то смотрят одни из них на других: "Видит ли вас кто-нибудь?" Потом отвращаются, - пусть отвратит Аллах их сердца за то, что они - люди не разумеющие!
129. (128). К вам пришел посланник из вас самих. Тяжко для него, что вы грешите; он - ревнует о вас, к верующим - кроток, милостив.
130. (129). А если они отвернутся, то скажи: "Довольно мне Аллаха! Нет божества, кроме Него; на Него я положился, ведь Он - Господь великого трона!"


Сура 10 : Йунус

Назад к содержанию

Следующая Сура
10. Йунус
Во имя Аллаха, милостивого, милосердного
1. (1). Алиф лам ра. Это - знамения книги мудрой.
2. (2). Разве для людей - диво, что Мы внушили человеку из них: "Увещай людей и обрадуй тех, которые уверовали, что у них - верное преимущество пред их Господом"? Говорят неверные: "Конечно, это - явный колдун!"
3. (3). Поистине, Господь ваш - Аллах, который сотворил небеса и землю в шесть дней, потом утвердился на троне, управляя Своим делом. Нет заступника иначе, как после Его позволения. Это для вас - Аллах, ваш Господь, поклоняйтесь же Ему! Разве вы не опомнитесь?
4. (4). К Нему ваше возвращение, всех, по обетованию - питье из кипятка и наказание мучительное за то, что они не веровали.
5. (5). Он - тот, который сделал солнце сиянием, а месяц - светом и распределил его по стоянкам, чтобы вы знали число годов и счисление. Аллах сотворил это только по истине, распределяя знамения для людей знающих.
6. (6). Поистине, в смене ночи и дня и в том, что сотворил Аллах в небесах и на земле, знамения для людей богобоязненных!
7. (7). Поистине, те, которые не надеются на встречу с Нами, довольны жизнью ближней и успокаиваются на ней, и те, которые небрегут Нашими знамениями.
8. (8). Это - те, убежищем для которых - огонь за то, что они приобретали.
9. (9). Поистине, те, которые уверовали и творили благое, - Господь их поведет их по их вере; потекут под ними реки в садах благодати.
10. (10). Зов их там: "Хвала Тебе, Боже!", а привет их там: "Мир!",
11. А конец их зова: "Слава Аллаху, Господу миров!"
12. (11). И если бы Аллах ускорил людям зло, как они ускоряют добро, то их предел был бы уже для них решен. Мы оставляем тех, которые не надеются Нас встретить, скитаться слепо в своем заблуждении.
13. (12). А когда человека коснется зло, он взывает к Нам и на боку, и сидя, и стоя; когда же Мы удалим постигшее его зло, он проходит как будто бы и не призывал Нас против зла, коснувшегося его. Так разукрашено перед выходящими за пределы то, что они совершают!
14. (13). Мы погубили поколения, которые были раньше вас, когда они стали несправедливыми и пришли к ним Наши посланники с ясными знамениями, а они не уверовали. Так Мы воздаем людям грешным!
15. (14). Потом сделали Мы вас преемниками после них на земле, чтобы посмотреть, как вы будете действовать.
16. (15). А когда им читаются Наши знамения ясно изложенными, те, которые не надеются Нас встретить, говорят: "Принеси нам Коран, другой, чем этот, или замени его!" Скажи: "Не быть тому, что я заменю его по своей воле. Я следую только за тем, что открывается мне. Я боюсь, если ослушаюсь Господа моего, наказания дня великого".
17. (16). Скажи: " Если бы Аллах пожелал, я не читал бы его вам, и Он не дал бы вам знания о нем. Я ведь целую жизнь провел среди вас до этого. Разве вы не уразумеете?"
18. (17). Кто же несправедливее того, кто измышляет лживое на Аллаха или считает ложью Его знамения? Поистине, не бывают счастливы грешники!
19. (18). И поклоняются они помимо Аллаха тому, что не вредит им и не помогает, и говорят: "Это - наши заступники у Аллаха". Скажи: "Разве вы сообщите Аллаху о чем-либо, чего Он не знает в небесах и на земле? Хвала Ему, и превыше Он того, что они Ему придают в соучастники!"
20. (19). И были люди только единым народом, но разошлись. А если бы не слово, которое было прежде от твоего Господа, то было бы решено между ними то, в чем они разногласят.
21. (20). И говорят они : " Если бы было ниспослано ему знамение от его Господа!" Скажи: "Тайное принадлежит только Аллаху. Ждите, и я с вами ожидаю!"
22. (21). А когда Мы дали вкусить людям милость после зла, которое коснулось их, вот, - у них ухищрение против Наших знамений. Скажи: "Аллах быстрее хитростью", - ведь Наши посланники записывают ваши хитрости.
23. (22). Он - тот, кто пускает вас в путь по суше и по морю; а когда вы бываете на кораблях ... и они текут с ними при хорошем ветре, и радуются они ему; пойдет бурный ветер, и подойдет к ним волна со всех сторон, и подумают они, что их уже окружило, - тогда они взывают к Аллаху, очищая пред Ним свою веру: "Если спасешь Ты нас от этого, мы будем благодарными".
24. (23). А после того, как Он их спас, вот, - они злочинствуют на земле без права. О люди, ваше злочинство - против вас самих, как пользование ближайшей жизнью; потом к Нам ваше обращение, и Мы сообщим вам то, что вы делали.
25. (24). Жизнь ближайшая подобна воде, которую Мы низвели с неба: смешались с нею растения земли, которыми питаются люди и животные, а когда земля приобрела свой блеск и разукрасилась и думали обитатели ее, что они властвуют над ней, пришло к ней Наше повеление ночью или днем, и Мы сделали ее пожатой, как будто бы и не была она богатой вчера. Так распределяем Мы знамения для людей, которые размышляют!
26. (25). Аллах призывает к обители мира и ведет, кого пожелает, к прямому пути!
27. (26). Тем, которые добродеяли, - доброе и придача; и не покроет их лица пыль и унижение. Это - обитатели рая, в нем они пребывают вечно.
28. (27). А те, которые приобрели злые деяния... воздаяние за злое деяние - подобным ему. И постигнет их унижение; нет у них никакого защитника от Аллаха! Их лица покрыты точно кусками мрачной ночи. Это - обитатели огня, в нем они пребывают вечно.
29. (28). И в тот день соберем Мы их всех, а потом скажем тем, которые измыслили сотоварищей: "На место, вы и ваши сотоварищи!" И разделим Мы их, а сотоварищи их скажут: "Вы нам не поклонялись.
30. (29). Довольно же Аллаха свидетелем между нами и вами; мы были в небрежении о вашем почитании".
31. (30). Там испытает всякая душа, что она сделала раньше; обращены они будут к Аллаху, владыке их истинному, и исчезнет от них то, что они измышляли.
32. (31). Скажи: "Кто посылает вам удел с неба и земли? Или - кто владеет слухом и зрением? И кто выводит живое из мертвого и выводит мертвое из живого? И кто правит делом?" И они скажут - "Аллах". Скажи же: "Разве вы не побоитесь?
33. (32). Вот вам Аллах, Господь ваш истинный! Что же после истины, кроме заблуждения? До чего же вы отвращены!"
34. (33). Так оправдалось слово Господа твоего над теми, которые нечестивы, что они не веруют!
35. (34). Скажи: "Есть ли среди ваших сотоварищей тот, кто начинает творение, потом повторяет его?" Скажи: "Аллах начинает творение, потом повторяет его. До чего же вы совращены!"
36. (35). Скажи: "Есть ли среди ваших сотоварищей тот, кто ведет к истине?" Скажи: "Аллах ведет к истине. Тот ли, кто ведет к истине, имеет более прав, чтобы за ним следовали, или тот, кто сам не ведет, если его не будут вести? Что с вами, как вы рассуждаете?"
37. (36). И большинство их следует только за предположениями. Ведь предположение ни в чем не избавляет от истины. Поистине, Аллах знает то, что они делают!
38. (37). И не мог этот Коран быть измышленным помимо Аллаха, а только - в подтверждение истинности того, что было ниспослано до него, и в изъяснение писания, - в нем нет сомнения! - от Господа миров.
39. (38). Может быть, они скажут: "Измыслил он его". Скажи: "Приведите же суру, подобную ему, и призывайте, кого вы можете, помимо Аллаха, если вы правдивы!"
40. (39). Да, считают ложью то, знания чего не объемлют и чего толкование еще не пришло к ним. Так считали ложью и бывшие до них. Смотри же, каков был конец неправедных!
41. (40). Среди них есть такие, что верят в Него, и такие, что не верят в Него; Господь твой лучше знает этих нечестивцев.
42. (41). А если они будут считать тебя лжецом, то скажи: "У меня - мое дело, а у вас - ваше; вы непричастны к тому, что я творю, а я непричастен к тому, что вы творите".
43. (42). Среди них есть и такие, что прислушиваются к тебе; разве же ты заставишь слышать глухих, хотя бы они (еще и) не понимали.
44. (43). Среди них есть и такие, что смотрят на тебя; но разве ты можешь вести слепых, хотя бы они (еще и) не видели.
45. (44). Поистине, Аллах ни в чем не несправедлив к людям, но люди несправедливы сами к себе!
46. (45). В тот день, когда Он их соберет, как будто бы они и не пробыли и одного часа, они узнают друг друга. В убытке будут те, которые считают ложью встречу с Аллахом, и не были они на прямом пути!
47. (46). Мы либо покажем тебе кое-что из того, чем грозим им, или упокоим тебя, и к Нам их возвращение. Потом Аллах засвидетельствует то, что они делают.
48. (47). К каждому народу - свой посланник, то будет между нами решено по справедливости, и они не будут обижены.
49. (48). Они говорят: "Когда же это обещание, если вы говорите правду?"
50. (49). Скажи: "Я не владею для самого себя ни вредом, ни пользой, кроме того, что пожелает Аллах. Для каждого народа есть свой предел. Когда придет их предел, то они не замедлят на час и не ускорят".
51. (50). Скажи: "Как вы думаете, если придет к вам Его наказание ночью или днем, что ускорят в этом грешники?
52. (51). Разве потом, когда оно падет, вы уверуете в Него? Да - теперь! А раньше вы это торопили".
53. (52). Потом скажут тем, которые несправедливы: "Попробуйте наказания вечности! Разве вам воздается не за то, что вы сами приобрели?"
54. (53). Они осведомляются у тебя, верно ли это? Скажи: "Да, клянусь Господом моим, это - истина, и вы не в состоянии ослабить!"
55. (54). А если бы у каждой души , которая несправедлива, было все, что на земле, она бы выкупила себя этим; они утаили раскаяние, когда увидали наказание. Решено между ними будет по справедливости, и они не будут обижены.
56. (55). О да, ведь Аллаху принадлежит то, что в небесах и на земле! О да, ведь обещание Аллаха - истина, но большинство их не знает!
57. (56). Он оживляет и умерщвляет, и к Нему вы будете возвращены.
58. (57). О люди, пришло к вам увещание от вашего Господа и исцеление от того, что в (ваших) грудях, и прямой путь и милость верующим.
59. (58). Скажи: "По благости Аллаха и по Его милости", - этому пусть они радуются. Это лучше того, что они собирают.
60. (59). Скажи: "Видели ли вы то, что ниспослал вам Аллах из пропитания, а вы сделали из него запретное и дозволенное?" Скажи: "Аллах ли разрешил вам это, или вы измышляете на Аллаха ложь?"
61. (60). Каково будет предположение тех, которые измышляют на Аллаха ложь, в день воскресения? Поистине, Аллах - обладатель милости для людей, но большая часть их неблагодарны!
62. (61). В каком бы ты ни был состоянии и что бы ты ни читал из Корана, и какое дело вы ни будете делать, Мы будем свидетелями при вас, когда вы погружаетесь в это. Не укроется от Господа твоего вес пылинки ни на земле, ни в небе, и ни то, что меньше этого, и ни то, что больше, иначе как (это -) в книге ясной.
63. (62). О да, ведь для друзей Аллаха нет страха, и не будут они печалиться.
64. (63). Те, которые уверовали и были благочестивы, -
65. (64). для них - радостная весть в ближайшей жизни и в будущей. Нет перемены словам Аллаха, это - великий успех!
66. (65). Пусть тебя не печалит их слово; ведь величие - все Аллаху; Он - слышащий, ведающий!
67. (66). О да, ведь Аллаху - и тот, кто на небесах, и тот, кто на земле! Чему следуют те, которые призывают помимо Аллаха сотоварищей? Они следуют только за мнением; они только предполагают.
68. (67). Он - тот, кто создал для вас ночь, чтобы вы покоились в ней, и день, чтобы он помогал видеть. Поистине, в этом - знамения для людей, которые слышат!
69. (68). Они сказали: "Взял Аллах себе ребенка". Хвала Ему, Он богат! Ему принадлежит то, что в небесах и на земле. Нет у вас на это никакой власти! Неужели вы станете говорить на Аллаха то, его вы не знаете!
70. (69). Скажи: "Поистине, те, которые измышляют на Аллаха ложь, не будут счастливы!"
71. (70). Услада - в здешнем мире, потом - к Нам их возвращение, потом дадим Мы им вкусить сильное наказание за то, что они не поверили.
72. (71). И прочитай им рассказ про Нуха. Вот сказал он своему народу: "О народ мой! Если тяжко для вас мое пребывание и напоминание о знамениях Аллаха, то на Аллаха я полагаюсь; объедините же ваше дело и ваших сотоварищей, потом пусть ваше дело вас не заботит, потом судите меня, не давайте мне отсрочки!
73. (72). А если вы отвернетесь, то ведь я не прошу у вас награды: поистине, моя награда - только у Аллаха, и повелено мне быть предавшимся!"
74. (73). Но они сочли его лжецом, а Мы спасли его и тех, кто с ним, в ковчеге и сделали их преемниками. И потопили Мы тех, которые считали ложью Наши знамения. Смотри же, каков был конец тех, кого увещали!
75. (74). Потом посылали Мы после него посланников к их народу, и они приходили к ним с ясными знамениями, но не оказались те таковыми, чтобы уверовать в то, что считали ложными раньше. Так Мы запечатываем сердца выходящих за пределы!
76. (75). Потом Мы послали после них Мусу и Харуна к Фирауну и его знати с Нашими знамениями, но те возвеличились и были людьми грешными.
77. (76). А когда пришла к ним истина от Нас, они сказали: "Конечно, это - явное колдовство!"
78. (77). Сказал Муса: "Неужели вы говорите так об истине, когда она пришла к вам? Разве колдовство это? Не будут счастливы колдующие!"
79. (78). Они сказали: "Не для того ли пришел ты, чтобы отвратить нас от того, в чем мы нашли наших отцов, и чтобы вам обоим было величие на земле? - и ни за что мы вам не поверим!"
80. (79). И сказал Фираун: "Приведите мне всякого колдуна знающего!" (80). А когда пришли колдуны, сказал им Муса: "Бросьте то, что вы хотите бросить!"
81. (81). Когда же они бросили, сказал Муса: "То, что вы совершили, - колдовство. Поистине, Аллах уничтожит его; ведь Аллах не устраивает дела распутных!
82. (81). И утверждает Аллах истину Своими словами, хотя бы и ненавистно это было грешникам".
83. (83). И поверило Мусе только потомство из его народа из страха к Фирауну и его знати, чтобы он их не испытал: ведь Фираун - велик на земле, ведь он - преступивший пределы.
84. (84). И сказал Муса: "О народ мой, если вы уверовали в Аллаха, то на Него полагайтесь, если вы предавшиеся!"
85. (85). И сказали они: "На Аллаха мы положились: Господи наш, не делай нас испытанием для людей неправедных
86. (86). и спаси нас по Твоей милости от людей неверных!"
87. (87). И внушили Мы Мусе и его брату: "Изберите для вашего народа в Мисре дома, и сделайте дома ваши местом молитвы, и простаивайте молитву, - и обрадуй верующих!"
88. (88). И сказал Муса: "Господи наш! Ты доставил Фирауну и его знати красу и богатство в здешней жизни. Господи наш! Пусть собьются с Твоего пути! Господи наш! Уничтожь их богатство, ожесточи их сердца, чтобы они не уверовали, пока не увидят мучительное наказание".
89. (89). Он сказал: "Я ответил на ваш призыв, стойте же прямо и не следуйте по пути тех, которые не знают".
90. (90). И перевели Мы сынов Исраила через море, а Фираун и его войска погнались за ними коварно и враждебно. А когда его настиг потоп, он сказал: "Верую, что нет божества, кроме того, в кого веруют сыны Исраила, и я - из числа предавшихся!"
91. (91). Да, теперь! А раньше ты ослушался и был распространителем нечестия.
92. (92). И сегодня Мы спасаем тебя с твоим телом, чтобы ты был знамением для тех, кто за тобой. Поистине, многие из людей Нашими знамениями небрегут!
93. (93). И Мы поселили сынов Исраила в селении истины и даровали им блага. Они не разногласили, пока не пришло к ним знание. Поистине, Господь твой рассудит их в день воскресения о том, в чем они разногласили!
94. (94). Если же ты в сомнении о том, что Мы ниспослали тебе, то спроси тех, которые читают писание до тебя. Пришла к тебе истина от Твоего Господа; не будь же из колеблющихся!
95. (95). И не будь из тех, которые сочли ложью знамения Аллаха, чтобы не оказаться в числе понесших убыток.
96. (96). Поистине, те, над которыми оправдалось слово твоего Господа, не уверуют,
97. (97). даже если бы пришли к ним все знамения, пока не увидят мучительное наказание!
98. (98). Разве ж было какое-нибудь селение, которое уверовало и помогла ему вера, кроме народа Йунуса? Когда они уверовали, Мы удалили от них наказание позора в здешней жизни и дали им пользоваться до времени.
99. (99). А если бы пожелал твой Господь, тогда уверовали бы все, кто на земле, целиком. Разве ж ты вынудишь людей к тому, что они станут верующими?
100. (100). Не придется душе уверовать, иначе как с соизволения Аллаха. И возложит Он наказание на тех, которые не разумеют.
101. (101). Скажи: "Посмотрите, что на небесах и на земле!" Но не помогут знамения и вестники людям, которые не веруют!
102. (102). Разве они ждут чего-либо, кроме подобного дням тех, которые прошли до них? Скажи: "Ждите, поистине, Я с вами ожидаю!"
103. (103). Потом Мы спасем Наших посланников и тех, которые уверовали. Так, обязанностью для Нас является спасать верующих.
104. (104). Скажи: "О люди, если вы в сомнении в моей вере, то я не поклоняюсь тем, кому вы поклоняетесь помимо Аллаха, но я поклоняюсь Аллаху, который упокояет вас, и мне повелено быть верующим!"
105. (105). Направь свое лицо к вере правой и не будь многобожником!
106. (106). И не призывай помимо Аллаха того, что не поможет тебе и не повредит! А если ты это сделаешь, то ты будешь тогда неправедным.
107. (107). Если Аллах коснется тебя злом, то нет избавителя от этого, кроме него. А если Он пожелает тебе добра, то нет удерживающего Его милость. Он поражает этим, кого желает, из Своих рабов. Он прощающ, милосерд!
108. (108). Скажи: "О люди! Пришла к вам истина от вашего Господа; и кто идет прямым путем, тот идет прямо для своей души, а кто заблудился, тот заблудился во вред ей; и я не поручитель за вас".
109. (109). Следуй же за тем, что внушается тебе, и терпи, пока Аллах не рассудит: ведь Он - лучший из судящих!


Сура 11 : Худ

Назад к содержанию

Следующая Сура
11. Худ
Во имя Аллаха, милостивого, милосердного
1. (1). Алиф лам ра. Писание, знамения которого утверждены, потом ясно изложены от мудрого, ведающего,
2. (2). чтобы вы не поклонялись никому, кроме Аллаха, - поистине, я для вас от Него увещатель и вестник! -
3. (3). и чтобы вы просили прощения у вашего Господа, а затем обратитесь к Нему, и Он дарует вам благое достояние до предела назначенного и даст всякому обладателю милости Свою милость. А если вы отвернетесь, то я боюсь для вас наказания дня великого.
4. (4). К Аллаху вам возврат, И Он над всякой вещью мощен!
5. (5). О, они ведь свертывают свою грудь, чтобы скрыть от Него! О, в то время как
6. они закрываются одеянием, знает Он, что они скрывают и что обнаруживают!
7. Ведь Он знает про то, что в груди!
8. (6). И нет ни одного животного на земле, пропитание которого не было бы у Аллаха. И знает Он его обстановку и место пребывания. Все - в книге ясной.
9. (7). И Он тот, который создал небеса и землю в шесть дней, и был Его трон на воде, чтобы испытать вас, кто из вас лучше в деле.
10. И если ты скажешь: "Поистине, вы будете воскрешены после смерти", то, конечно, те, которые не веруют, скажут: "Это - только явное колдовство!"
11. (8). А если Мы отсрочим для них наказание на отчисленный срок, они скажут: "Что же его удерживает? " Увы, в тот день, как оно придет к ним, нельзя будет отстранить его от них, и объемлет их то, над чем они смеялись.
12. (9). А если Мы дадим человеку вкусить милость, а потом отнимем ее от него, - поистине, он - отчаивающийся, неверный!
13. (10). А если Мы дадим ему вкусить благоденствие после утеснения, постигшего его, он, конечно, скажет: "Ушли неприятности от меня!" Поистине, он тогда радуется, величается!
14. (11). Кроме тех, которые терпели и творили благое; для этих - прощение и великая награда!
15. (12). Может быть, ты оставишь часть того, что тебе открывается, и стеснена твоя грудь от того, что они говорят: "Почему не спущено ему сокровище или не пришел с ним ангел?" Ты ведь - только увещатель, а Аллах за всякую вещь поручитель.
16. (13). Может быть, они скажут: "Измыслил он его". Скажи: "Приведите же десять сур, подобных ему, измышленных, и призовите, кого вы можете, кроме Аллаха, если вы говорите правду!
17. (14). Если же они не ответят вам, то знайте, что ниспослан он по ведению Аллаха и что нет божества, кроме Него. Разве вы не предадитесь?"
18. (15). Кто желает жизни близкой и ее украшений, тому Мы полностью завершим дела их в ней, и они здесь не будут обделены,
19. (16). Это - те, для которых нет в будущей жизни ничего, кроме огня, и тщетно то, что они совершили здесь, и пусто то, что они творили.
20. (17). Кто имеет ясное знамение от своего Господа, и следует за ним свидетель от Него, и пред ним книга Мусы, как руководитель и милосердие, - эти веруют в Него. А кто не верует в Него из разных партий - огонь - обетование их. Не будь же в сомнении относительно этого; ведь это - истина от твоего Господа, но большая часть людей не веруют!
21. (18). Кто несправедливее того, кто измышляет на Аллаха ложь? Они будут представлены их Господу, и скажут свидетели: "Это - те, которые возводили ложь на своего Господа". О, проклятие Аллаха над неправедными,
22. (19). которые отклоняют от пути Аллаха, стремясь к кривизне в нем, а в будущую жизнь они не веруют! (20). Они ничего не в силах изменить на земле, и нет у них друзей помимо Аллаха. Удвоено будет им наказание; они не могли слышать и не видели!
23. (21). Это - те, которые нанесли убыток самим себе, и скрылось он них то, что они измышляли!
24. (22). Нет сомнения, что в будущей жизни они окажутся еще в большем убытке!
25. (23). Поистине, те, которые веровали и творили добрые дела в смирились пред своим Господом, они - обитатели рая, в нем они пребывают вечно.
26. (24). Пример для обеих партий - слепой, глухой и зрячий, слышащий. Разве сравняются они в примере? Неужели вы не опомнитесь?
27. (25). Вот, Мы послали Нуха к его народу: "Поистине, я для вас - увещатель ясный!
28. (26). не поклоняйтесь никому, кроме Аллаха: я боюсь для вас наказания дня мучительного!"
29. (27). И сказала знать, те из его народа, которые не веровали: "Мы видим, что ты - только человек такой, как мы, и мы видим, что за тобой следует только самые низкие среди нас по первой мысли, и не видим за вами никакого превосходства над ними, но мы, думаем, что вы - лжецы".
30. (28). Сказал он: "О народ мой! Размыслили ли вы, если я имею ясное знамение от моего Господа и даровал Он мне милость от Себя, пред которой вы слепы, неужели мы будем ее навязывать вам, раз она вам ненавистна?
31. (29). О народ мой! Я не прошу у вас за нее богатства: награда моя только у Аллаха. И я не буду прогонять тех, которые уверовали: ведь они встретят своего Господа. Но я вижу, что вы - люди, которые не знают.
32. (30). О народ мой! Кто меня защитит от Аллаха, если я прогоню их. Неужели вы не опомнитесь?
33. (31). И я не говорю вам: "У меня сокровищницы Аллаха", ни: "Я знаю сокровенное". И я не говорю: "Я ангел". И не говорю я тем, кого презирают ваши очи: "Не дает им Аллах никакого добра". Аллах лучше знает, что в их душах; я был бы тогда несправедливым".
34. (32). Они сказали: "О Нух, ты препирался с нами и умножил спор с нами, приведи же нам то, что ты обещаешь, если ты из правдивых!"
35. (33). Он сказал: "Это приведет вам Аллах, если пожелает, и вы не в состоянии изменить.
36. (34). И не поможет вам мой совет, если я пожелаю посоветовать вам, если Аллах пожелает вас сбить. Он - ваш Господь, и к Нему вы будете возвращены".
37. (35). Может, они скажут: "Измыслил он его!" Скажи: "Если я измыслил его, то на мне мое прегрешение, и я свободен от того, в чем вы грешите".
38. (36). И открыто было Нуху: "Никогда не уверуют из твоего народа больше тех, которые уверовали. Не огорчайся же тем, что они делают!
39. (37). И сделай ковчег пред Нашими глазами и по Нашему внушению и не говори со Мной о тех, которые несправедливы: поистине, они будут потоплены!"
40. (38). И сделал он ковчег, и всякий раз, как проходила мимо него знать его народа, они издевались над ним. Он сказал: "Если вы издеваетесь над ними, то и мы будем издеваться над вами, как вы издеваетесь. (39). Вы узнаете,
41. к кому придет наказание, унижающее его, и кого постигнет наказание пребывающее!"
42. (40). А когда пришло Наше повеление и закипела печь, Мы сказали: "Перенеси в него от всего по паре, по двое, и твою семью, кроме тех, о которых опередило слово, и тех, кто уверовал". Но не уверовали с ним, кроме немногих.
43. (41). И сказал он: "Плывите в нем, во имя Аллаха его движение и остановка. Поистине, Господь мой прощающ и милосерд!"
44. (42). И он плыл с ним в волнах, как горы. И позвал Нух своего сына, который был отдельно: "О сын, плыви вместе с нами и не будь с неверными".
45. (43). Он сказал: "Я спасусь на гору, которая защитит меня от воды". Нух сказал: "Нет защитника сегодня от повеления Аллаха, кроме как тем, кого Он помиловал". И разделила их волна, и был он среди потопленных.
46. (44). И сказано было: "О земля, поглоти твою воду; о небо, удержись!" И сошли вода, и свершилось повеление, и утвердился он на ал-Джуди, и сказали: "Да погибнет народ неправедный!"
47. (45). И воззвал Нух к своему Господу и сказал: "Господи! Сын мой - из моей семьи, и обещание Твое - истина, и Ты - праведнейший из судей".
48. (46). Сказал Он: "О Нух! Он не из твоей семьи; это - дело не праведное; не спрашивай же Меня, о чем ты не знаешь. Я тебя увещаю не быть из числа неведающих".
49. (47). Он сказал: "Господи, я ищу у Тебя защиты, чтобы мне не просить Тебя о том, чего я не знаю. Если Ты не простишь мне и не помилуешь, я буду из числа потерпевших убыток".
50. (48). Было сказано: "О Нух! Сойди с миром от Нас и с благословениями над тобой и над народами из тех, что с тобой; а есть народы, которым Мы дадим блага, и потом постигнет их от Нас наказание мучительное".
51. (49). Это - из рассказов про сокровенное. Мы открываем их тебе; не знал их ты и твой народ до этого. Терпи же! Поистине, конец - богобоязненным!
52. (50). ... И к адитам - брата их Худа. Он сказал: "О народ мой! Поклоняйтесь Аллаху! Нет вам другого божества, кроме Него. Вы только измышляете ложь.
53. (51). О народ мой! Я не прошу у вас за это награды: награда моя только у того, кто меня создал. Неужели вы не уразумеете?
54. (52). О народ мой! Просите прощения у вашего Господа, потом обратитесь к Нему; Он пошлет на вас с неба обильный дождь
55. и прибавит вам силы к вашей силе, не отвращайтесь же грешниками!"
56. (53). Они сказали: "О Худ! Ты не пришел к нам с ясным знамением, и мы ни за что не оставим наших богов по твоему слову и не станем мы тебе верить.
57. (54). Мы говорим только, что тебя поразил один из наших богов злом". Он сказал: "Я призываю в свидетели Аллаха, засвидетельствуйте же вы, что я непричастен к тому, что вы придаете Ему в сотоварищи,
58. (55). кроме Него. Хитрите же против меня все, а потом не выжидайте меня.
59. (56). Вот, я положился на Аллаха, моего Господа и вашего Господа, Нет ни одного животного, которого Он не держал бы за хохол. Поистине, Господь мой - на прямом пути!
60. (58). Если же вы отвернетесь, то я уже передал вам то, с чем послан к вам. И Господь мой заменит вас другим народом, вы ни в чем не причините Ему вреда. Поистине, Господь мой - хранитель всякой вещи!"
61. (58). И когда пришло Наше повеление, спасли Мы Худа и тех, которые уверовали вместе с ним по Нашей милости, и спасли их от наказания сурового.
62. (59). И вот адиты отвергли знамения своего Господа и ослушались Его посланников и пошли за приказом всякого тирана, строптивого.
63. (60). И сопровождены они были в этом мире проклятием и в день воскресения. О Да! Поистине, адиты отвергли своего Господа. О, да погибнут адиты, народ Худа!
64. (61). ... И к самудянам - брата их Салиха. Он сказал: "О народ мой! Поклоняйтесь Аллаху; нет для вас никакого божества, кроме Него. Он вас возрастил из земли и поселил вас на ней. Просите же у Него прощения, потом обратитесь к Нему. Поистине, мой Господь - близок и отвечает!"
65. (62). Они сказали: "О Салих! На тебя мы прежде этого возлагали надежды среди нас. Неужели ты будешь удерживать нас от поклонения тому, чему поклонялись наши отцы? Мы - в сомнении сильном о том, к чему ты нас призываешь".
66. (63). Он сказал: "О народ мой! Думали ли вы, если я имею ясное знамение от Господа своего и Он даровал мне милость, то кто же поможет мне от Аллаха, если я Его ослушаюсь? Вы увеличиваете для меня только убыток.
67. (64). О народ мой! Это - верблюдица Аллаха для вас знамением. Оставьте же ее есть на земле Аллаха; не касайтесь ее со злом, чтобы не постигло вас близкое наказание".
68. (65). Но ее подрезали, и сказал он: "Наслаждайтесь же в своих жилищах три дня: это - обещание не лживое".
69. (66). И когда пришло Наше повеление, Мы спасли Салиха и тех, которые уверовали вместе с ним по милости от Нас, от позора того дня. Поистине, твой Господь силен, мощен!
70. (67). И постиг тех, которые были несправедливы, вопль, и наутро были они в своих жилищах павшими ниц,
71. (68). как будто бы и не жили там. О да! Поистине, самудяне отвергли своего Господа, - да погибнут самудяне!
72. (69). И вот пришли Наши посланцы к Ибрахиму с радостной вестью, сказали: "Мир!" И он сказал: "Мир!" - и не замедлил прийти с жареным ягненком.
73. (70). А когда он увидел, что руки их не касаются его, он их не признал и почувствовал к ним страх. Они сказали: "Не бойся, мы посланы к народу Лута".
74. (71). А жена его стояла и рассмеялась; и Мы ее обрадовали вестью об Исхаке, и за Исхаком - об Йакубе.
75. (72). Она сказала : "Горе мне! Неужели я рожу, когда я старуха. И этот муж мой - старик. Поистине, это - дело удивительное!"
76. (73). Они сказали: "Разве ты удивляешься повелению Аллаха? Милость Аллаха и благословение Его над вами, обитатели дома. Он - хвалимый, славный!"
77. (74). И когда страх ушел от Ибрахима пришла к нему радостная весть, он стал спорить с Нами о народе Лута, - (75). поистине, Ибрахим - кроток, сокрушен, обращен!
78. (76). О Ибрахим! Отвернись от этого, ведь уже пришло повеление твоего Господа, и, поистине, придет к ним наказание неотвратимое!
79. (77). И когда явились Наши посланцы к Луту, огорчен он был ими, и стеснилась его мощь, и сказал: "Это - день тяжкий".
80. (78). И пришел к нему его народ, поспешно устремляясь; и раньше они творили зло. Сказал он: "О народ мой! Вот мои дочери, они - чище для вас. Побойтесь же Аллаха и не позорьте меня в моих гостях. Разве нет среди вас человека прямого?"
81. (79). Они сказали: "Ты знаешь, что у нас нет потребности в твоих дочерях, и ты ведь знаешь, чего мы желаем".
82. (80). Он сказал: "Если бы у меня была сила для вас, или я бы спасся у могучей опоры!"
83. (81). Они сказали: "О Лут! Мы - посланники Господа твоего, никогда они до тебя не дойдут. Отправься же путь с твоей семьей после части ночи, и пусть не обернется из вас никто, кроме твоей жены: поистине, ее постигнет то, что постигло их. Назначенный срок для них - утро, разве утро не близко?"
84. (82). И когда пришло Наше повеление, Мы верх его сделали низом и пролили на них дождем камни из глины плотной, (83). меченные у твоего Господа. Не далеко это было от несправедливых!
85. (84). ... И к мадйанитам - брата Шуайба. Он сказал: " О народ мой! Поклоняйтесь Аллаху; нет у вас божества, кроме Него. Не убавляйте меры и веса. Я вижу, что вы - во благе и я боюсь для вас наказания дня объемлющего.
86. (85). О народ мой! Полностью соблюдайте верность в мере и весе, не причиняйте людям урона ни в чем и не ходите по земле, распространяя нечестие.
87. (86). Остаток у Аллаха - лучше для вас, если вы верующие.
88. А я для вас не хранитель".
89. (87). Они сказали: "О Шуайб! Неужели твоя молитва повелевает нам оставить то, чему поклонялись отцы наши, или поступать с нашим имуществом, как мы пожелаем? Ты ведь сдержанный, ведущий прямо".
90. (88). Он сказал: "Народ мой! Размыслили ли вы, если я имею ясное знамение от Господа моего, и Он даровал мне прекрасный удел, и я не пожелаю ослушаться вас в том, что Он вам запретил... Я желаю только исправления, пока могу. Помощь моя только у Аллаха; на Него я положился и к Нему обращаюсь.
91. (89). О народ мой! Пусть раскол со мной не навлечет на вас греха, так что вас постигнет подобное тому, что постигло народ Нуха, или народ Салиха. И народ Лута от вас не далеко.
92. (90). Просите прощения у вашего Господа, потом обратитесь к Нему. Поистине, мой Господь милосерд, любящ!"
93. (91). Они сказали: "О Шуайб! Не понимаем мы многого, что ты говоришь; мы видим, что ты слаб среди нас. Если бы не твой род, мы побили бы тебя камнями, ты ведь для нас не дорог".
94. (92). Он сказал: "О народ мой! Разве мой род дороже для вас, чем Аллах, и вы оставили его позади себя (в небрежении) за спиной. Поистине, Господь мой объемлет то, что вы творите!
95. (93). О народ мой! Творите по своей возможности; я тоже буду делать , и потом вы узнаете,
96. к кому придет наказание, унижающее его, и кто - лжец. Выжидайте же, я вместе с вами жду!"
97. (94). И когда пришло Наше повеление, спасли Мы Шуайба и тех, кто уверовал вместе с ним по Нашей милости. А тех, которые были несправедливы, постиг вопль, и оказались они наутро в своих жилищах павшими ниц,
98. (95). точно никогда там и не жили. О да погибнут мадйаниты, как далеки стали и самудяне!
99. (96). И послали Мы Мусу с Нашими знамениями и явной властью (97). к Фирауну и его знати. И последовали они за повелением Фирауна, но повеление Фирауна неправо.
100. (98). Он придет во главе своего народа в день воскресения и отведет их на водопой к огню. скверен водопой, к которому ведут!
101. (99). И сопровождают их здесь проклятием и в день воскресения. Скверен дар, который дается!
102. (100). Это - из вестей про селения, которые Мы тебе рассказываем. Из них одни стоят, другие пожаты.
103. (101). Мы их не обижали, но они сами себя обидели, и ни от чего не спасли их боги их, к которым они взывали помимо Аллаха, когда пришло повеление твоего Господа. Они только усилили их гибель!
104. (102). Такова хватка твоего Господа, когда Он схватил селения, которые были неправедны. Поистине, хватка Его мучительна, сильна!
105. (103). Поистине, в этом - знамение для тех, кто опасался наказания будущей жизни. Это - день, для которого собраны будут люди, и это - день, который увидят!
106. (104). И Мы отсрочим его только на отчисленный срок.
107. (105). В тот день, когда он наступит, душа будет говорить только с Его разрешения; из них будут и несчастный и счастливый.
108. (106). А те, которые несчастны, - в огне, для них там - вопли и рев, -
109. (107). вечно пребывая там, - пока длятся небеса и земля, если только не пожелает твой Господь, - ведь твой Господь - исполнитель того, что Он желает!
110. (108). А те, которые достигли счастья, - в раю, - вечно пребывая там, пока длятся небеса и земля, если только твой Господь не пожелает, - наградой не отсеченной.
111. (109). Не будь же в колебании относительно того, чему поклоняются эти; поклоняются они только так, как поклонялись отцы их прежде. И поистине, Мы полностью воздадим их удел не отсеченным!
112. (110). Мусе Мы даровали писание, но стали разногласить о нем. И если бы не слово, которое опередило от Господа твоего, между ними было бы решено. А они, ведь, в сомнении резком касательно этого.
113. (111). Поистине, всякому полностью воздаст твой Господь за их дела: ведь Он сведущ в том, что они творят!
114. (112). Стой же прямо, как тебе повелено, и те, кто обратится с тобой, и не выходите за границы, - ведь Он видит то, что вы делаете!
115. (113). И не опирайтесь на тех, которые несправедливы, чтобы вас не коснулся огонь. И нет у вас, кроме Аллаха, помощников, и потом не будете вы защищены!
116. (114). Выстаивай молитву в обоих концах дня и в (близких) часах ночи. Поистине, добрые деяния удаляют дурные! Это - напоминание для помнящих.
117. (115). И терпи, потому что Аллах не губит награды добродеющих!
118. (116). Почему из поколений до вас не было обладающих пребывающим, которые удерживали от нечестия на земле, кроме немногих из числа тех, кого Мы спасли? А те, которые были несправедливы, последовали за тем, чем они были одарены, и оказались они грешными.
119. (117). Господь твой не был таким, чтобы погубить селения несправедливо, раз жители их творили благое.
120. (118). А если бы пожелал твой Господь, то Он сделал бы людей народом единым. А они не престают разногласить, (119). кроме тех, кого помиловал твой Господь. Для этого Он их создал. и исполнилось речение Господа твоего: "Наполню Я геенну духами и людьми вместе".
121. (120). И все рассказываем Мы тебе из вестей про посланников, чтобы укрепить тебе твое сердце. и в этом явилась к тебе истина, и увещание, и напоминание для верующих.
122. (121). Скажи тем, которые не веруют: "Творите по своей возможности, мы тоже действуем! (122). Выжидайте, мы тоже выжидаем!"
123. (123). Аллаху принадлежит скрытое на небесах и на земле; к Нему обращается все повеление. Поклоняйся же Ему и полагайся на Него. Твой Господь не небрежет тем, что вы творите!


Сура 12 : Йуcуф

Назад к содержанию

Следующая Сура
12. Йуcуф
Во имя Аллаха, милостивого, милосердного
1. (1). Алиф лам ра. Это - знамения книги ясной.
2. (2). Мы ниспослали ее в виде арабского Корана, - может быть, вы уразумеете!
3. (3). Мы расскажем тебе лучшим повествованием, открыв тебе этот Коран, хотя раньше и был ты из числа беспечных.
4. (4). Вот сказал: "Йусуф своему отцу: "Отец мой, я видел одиннадцать звезд, и солнце, и луну, - я видел их мне поклонившимися ".
5. (5). Сказал он: " О сынок, не рассказывай своего видения твоим братьям, они замыслят против тебя хитрость. Ведь сатана для человека явный враг!
6. (6). И так изберет тебя твой Господь, и научит тебя толкованию событий, и завершит Свою милость над тобой и над родом Йакуба, как завершил ее раньше над твоими отцами, Ибрахимом и Исхаком. Поистине, Господь твой - ведающий, мудрый!"
7. (7). Были в Йусуфе и его братьях знамения для вопрошающих.
8. (8). Вот сказали они: "Конечно, Йусуф и брат его милее нашему отцу, чем мы, а ведь мы - сборище. Поистине, отец наш в явном заблуждении!"
9. (9). "Бейте Йусуфа или забросьте его в далекую страну; тогда обратится к вам лицо вашего отца, и будете вы после этого людьми праведными".
10. (10). Сказал один из них: "Не убивайте Йусуфа, а бросьте его в глубину колодца, - подберет его кто-нибудь из проходящих, если вы это решили сделать".
11. (11). Сказали они: "О отец наш! Почему ты не доверяешь нам Йусуфа, мы ведь ему искренние советники!
12. (12). Пошли его с нами завтра, пусть он насладится и поиграет, мы ведь его охраним".
13. (13). Он сказал: "Опечалит меня, если вы с ним уйдете, и боюсь я, что съест его волк, когда вы будете небрежны к нему".
14. (14). Они сказали: "Если съест его волк, когда нас толпа, мы тогда будем в убытке".
15. (15). И потом они ушли с ним и согласились поместить его в глубине колодца; Мы же внушили ему: "Ты сообщишь им про это их дело, когда они не будут знать".
16. (16). И пришли они к своему отцу вечером с плачем.
17. (17). Они сказали: "О отец наш! Мы пустились вперегонки и оставили Йусуфа у наших вещей, и съел его волк; но ты не поверишь нам, если бы мы даже и говорили правду".
18. (18). И пришли они с лживой кровью на рубашке. Сказал он: "Да, украсили вам ваши души дело, но - терпение прекрасное... У Аллаха надо искать помощи в том, что вы расписываете".
19. (19). И пришли путники и послали своего ходока; тот спустил ведро свое и сказал: "О радость, это - юноша". И спрятали они его как товар, а Аллах знал, что они делают.
20. (20). И продали они его за малую цену отсчитанных дирхемов. И были они умеренны в этом.
21. (21). И сказал тот, который купил его из Египта, своей жене: "Хорошо помести его, - может быть, он поможет нам, или мы возьмем его за сына". И так Мы утвердили Йусуфа в этой земле и чтобы научить его толкованию событий. Аллах победно завершает Свое дело, но большая часть людей не знает!
22. (22). И когда дошел он до зрелости, даровали Мы ему мудрость и знание; и так воздаем Мы добродеющим!
23. (23). И совершала его та, в доме которой он был, и заперла двери и сказала: "Поди сюда". Сказал он: "Упаси Аллах! Ведь Господь мой прекрасным сделал мое пребывание. Поистине, не будут счастливы неправедные!"
24. (24). И думала она о нем, и думал он о ней, если бы он не увидал доказательства своего Господа. Так, - чтобы отклонить от него зло и мерзость. Поистине, он - из Наших рабов искренних!
25. (25). И устремились они вперегонки к двери, и она разорвала его рубаху сзади, и встретили они ее господина у двери. Сказала она: "Каково воздаяние того, кто желал зла твоей семье, если не заключить его в темницу, или - наказание мучительное!
26. (26). Он сказал: " Она соблазняла меня";- и засвидетельствовал свидетель из ее семьи: "Если рубаха его разорвана спереди, то она права, а он - лжец.
27. (27). Если же рубаха его разорвана сзади, то она солгала, а он - правдив".
28. (28). И когда он увидел рубаху его разорванной сзади, то сказал: "Это - из ваших козней, - поистине козни ваши велики!
29. (29). Йусуф, отвернись от этого, а ты проси прощения за свой грех. Ты ведь была согрешившей".
30. (30). И сказали женщины в городе: "Жена вельможи соблазняет юношу. Он наполнил ее любовью. Мы видим, что она - в явном заблуждении".
31. (31). Когда она услыхала про их ухищрения, то по - слала к ним и приготовила им для возлежания и дала каждой из них нож и сказала: "Выйди к ним! Когда же они увидели его, то возвеличили его, и порезали себе руки, и сказали: "Далек Аллах! Это - не человек, это - только благородный ангел".
32. (32). Она сказала: "Вот вам тот, из-за которого вы меня бранили. Я его соблазняла, но он остался тверд. Если он не сделает то, что я ему приказываю, он будет заключен в темницу и будет в числе ничтожных".
33. (33). Он сказал : "Господь мой! Темница мне милее того, к чему меня призывают. Если Ты не отведешь от меня их козней, я склонюсь к ним и окажусь из числа неразумных".
34. (34). И ответил ему его Господь и отвратил от него их козни. Поистине, Он - слышащий, знающий!
35. (35). Потом вздумалось им, после того, как они видели знамения, непременно заточить его на время.
36. (36). И вошли вместе с ним в темницу два юноши. Один из них сказал: "Вот, вижу я себя, как я выжимаю вино", и сказал другой: "Вот, вижу я себя, как я несу на голове хлеб, который едят птицы... Сообщи нам толкование этого. Поистине, мы видим, что ты - из числа действующих хорошо".
37. (37). Он сказал: "Не придет к вам пища, которая вам дается, без того, чтобы я вам не сообщил разъяснение этого, прежде чем она придет к вам. Это для вас - то, чему научил меня мой Господь. Я оставил религию людей, которые не веруют в Аллаха, и будущую жизнь они отрицают.
38. (38). Я последовал за религией отцов моих - Ибрахима, Исхака и Йакуба. Нам не следует присоединять к Аллаху ничего. Это - милость Аллаха нам и людям, но большая часть людей неблагодарны.
39. (39). О товарищи по темнице! Различные ли господа лучше или Аллах, единый, могучий?
40. (40). Помимо Него вы поклоняетесь только именам, которые назвали вы и ваши отцы: Аллах не ниспослал с ним никакой власти. Решение принадлежит только Аллаху. Он повелел, чтобы вы поклонялись только Ему. Это - правая вера, но большая часть людей не ведает.
41. (41). О товарищи по темнице! Один из вас будет поить своего господина вином, а второй будет распят, и птицы будут есть у него с головы. Решено дело, о котором вы спрашиваете!"
42. (42). И сказал он тому из них, о котором думал, что он спасется: "Помяни меня у твоего господина!" Но заставил его сатана забыть напомнить своему господину, и пробыл он в темнице несколько лет.
43. (43). И сказал царь: "Вот, вижу я семь коров тучных, поедающих их семь тощих; и семь колосов зеленых и других - сухих. О знать! Дайте решение о моем видении, если вы можете толковать видения!"
44. (44). Они сказали: "Пучки снов! Мы не сведущи в толковании снов".
45. (45). И сказал тот из двух, который спасся, вспомнив после периода: "Я сообщу вам толкование этого, пошлите меня!"
46. (46). "Йусуф! О праведник! Дай нам решение про семь коров тучных, которых поедают семь тощих, и семь колосов зеленых и других - сухих, - может быть, я вернусь к людям, может быть, они узнают!"
47. (47). Сказал он: "Будете вы сеять семь лет, трудясь по обычаю. Что вы сожнете, оставляйте то в колодце, помимо немногого, что вы съедаете.
48. (48). Потом наступят после этого семь тяжелых лет, которые съедят то, что вы приготовили для них, кроме немногого, что вы сохраните.
49. (49). Потом наступит после этого год, когда людям будет послан дождь и когда они будут выжимать".
50. (50). И сказал царь: "Приведите мне его!" Когда к нему пришел посланец, он сказал: "Вернись к твоему господину и спроси его: "Что было с женщинами, которые порезали себе руки?" - Поистине, мой Господь сведущ в их кознях!"
51. (51). Он сказал: "В чем ваше дело, когда вы соблазняли Йусуфа?" Они сказали: "Упаси боже! Мы не знаем за ним ничего дурного". Жена вельможи сказала: "Теперь выяснилась истина, я соблазняла его, а он - из числа правдивых!" -
52. (52). "Это - дабы он узнал, что я не обманул его втайне и что Аллах не ведет прямым путем козни изменников.
53. (53). Я не оправдываю свою душу, - ведь душа побуждает ко злу, если только не помилует Господь мой. Поистине, Господь мой прощающ. милосерд!"
54. (54). И сказал царь: "Приведите его ко мне! Я возьму его для себя". И когда он заговорил с ним, то сказал: "Ты ведь сегодня у нас сильный, доверенный".
55. (55). Он сказал: "Поставь меня над сокровищницами земли: ведь я - хранитель, мудрый".
56. (56). И так утвердили Мы Йусуфа в земле , чтобы он поселился там, где пожелает. Мы постигаем Своим милосердием, кого пожелаем, и не губим награды добродеющих.
57. (57). Награда же будущей жизни - лучше для тех, которые уверовали и были богобоязненны.
58. (58). И пришли братья Йусуфа и вошли к нему, и узнали они их, а они его не узнавали.
59. (59). Когда же он снарядил их снаряжением, сказал: "Приведите мне брата вашего от отца. разве вы не видите, что я полностью даю меру и я - лучший из дающих приют?
60. (60). А если вы не приведете его ко мне, то нет меры для вас у меня и не приближайтесь ко мне".
61. (61). Они сказали: "Мы отвлечем отца от него, и мы, конечно, так сделаем".
62. (62). И сказал он своим слугам: "Положите товар их в их вьюки, - может быть, они узнают, когда возвратятся к своей семье, может быть, они вернутся!"
63. (63). И когда они возвратились к отцу, то сказали: "О отец наш! Отказано нам в мере. Пошли с нами нашего брата, тогда мы получим меру. Поистине, мы будем его охранять!"
64. (64). Он сказал: "Разве я могу доверить его вам так, как доверил вам его брата раньше. Аллах - лучше как хранитель; Он - милостивейший из милостивых!"
65. (65). А когда они открыли свое достояние, то нашли, что их товар возвращен им, и сказали: "О отец наш, что нам желать? Вот товар наш нам возвращен; мы прокормим свою семью и сохраним нашего брата и прибавим на меру верблюда. Это - мера легкая".
66. (66). Сказал он: "Не пошлю я его с вами, пока вы не дадите мне клятвы Аллахом, что приведете его ко мне, разве что вас что-нибудь постигнет". И когда они дали ему клятву, он сказал: "Аллах - поручитель за то, что мы говорим!"
67. (67). И сказал он: "О сыны мои! Не входите одними воротами, а входите разными воротами. Ни в чем не могу я вас избавить от Аллаха. Власть принадлежит только Аллаху: на Него я положился, и пусть на Него уповают уповающие".
68. (68). И когда они вошли там, где велел им отец их, это не избавило их от Аллаха ни в чем, а только (удовлетворило) желание в душе Йакуба, которое он выполнил, - он ведь обладал знанием потому, что Мы его научили, но большая часть людей не знает.
69. (69). И когда они вошли к Йусуфу, он принял у себя своего брата; он сказал: "Вот я - брат твой: не горюй о том, что они делали".
70. (70). А когда он снаряжал их снаряжением, то поместил чашу в ноше своего брата, а потом возвестил глашатай: "О караван! Вы ведь воры!"
71. (71). Они сказали, когда они подошли к ним: "Что вы разыскиваете?"
72. (72). Те сказали: "Мы разыскиваем чашу царя; тому, кто принесет ее, - груз верблюда. А я за это отвечаю".
73. (73). Они сказали: "Клянемся Богом! Вы ведь знаете, что мы не пришли распространять нечестие на земле, и мы не воры".
74. (74). Они сказали: "А каково воздаяние за это, если вы лжецы?"
75. (75). Они сказали: "Воздаяние того, у кого найдется в клади, он сам - воздаяние; так мы воздаем неправедным!"
76. (76). И начал он с их вместилищ прежде вместилища его брата, а потом извлек это из вместилища его брата. Так ухитрились Мы для Йусуфа. Он не мог бы взять его брата по закону царя, если бы не пожелал Аллах. Мы возвышаем степени того, кого пожелаем: ведь выше всякого обладателя знания есть знающий!
77. (77). Они сказали: "Если украл он, то украл уже его брат раньше". Утаил это Йусуф в душе и не выказал им. Он сказал: "Плохи вы по месту, и Аллах лучше знает, что вы расписываете!"
78. (78). Они сказали: "О вельможа! У него - отец, глубокий старик, возьми одного из нас вместо него. Мы видим, что ты из добродеющих".
79. (79). Он сказал: " Упаси Боже взять нам кого-либо помимо того, у которого мы нашли наш товар! Мы бы тогда были неправедными".
80. (80). И когда они отчаялись в нем, то остались наедине совещаться. Сказал их старший: "Разве вы не знаете, что отец ваш взял с вас клятву перед Аллахом? И раньше вы поступили неправедно с Йусуфом. Не покину я эту землю, пока не позволит мне отец или не разрешит для меня Аллах. Он - лучший из решающих.
81. (81). Вернитесь к вашему отцу и скажите ему: "О отец наш, ведь сын твой украл; мы свидетельствуем только то, что знаем; мы не храним скрытого.
82. (82). Спроси селение, в котором мы были, и караван, в котором шли; мы ведь говорим правду".
83. (83). Он сказал: "Да, ваши души разукрасили вам дело. Но - терпение прекрасно, - может быть, - Аллах соберет мне их всех. Поистине, Он - ведающий, мудрый!"
84. (84). И не отвернулся он от них и сказал: "О, горе мне по Йусуфе!" И побелели его очи от печали, и он сдерживал скорбь.
85. (85). Сказали они: "Клянемся Аллахом, не перестанешь ты вспоминать Йусуфа, пока не станешь бессильным или окажешься в числе погибших!"
86. (86). Он сказал: "Я жалуюсь на свою скорбь и печаль Аллаху, ведь я знаю от Аллаха то, чего вы не знаете!
87. (87). О сыны мои! Ступайте и разузнайте об Йусуфе и его брате и не отчаивайтесь в утешении Божием. Поистине, отчаиваются в утешении Аллаха только люди неверующие!"
88. (88). Когда они вошли к нему, то сказали: "О вельможа! Нас и нашу семью постигло зло. Мы пришли с немногим товаром, дай нам меру полностью и окажи милость. Поистине, Аллах воздает оказывающим милость!"
89. (89). Он сказал: "Знаете ли вы, что вы сделали с Йусуфом и его братом, когда вы были в неведении?"
90. (90). Они сказали: "Разве же ты в самом деле Йусуф?" Он сказал: "Я - Йусуф, а это - брат мой. Аллах оказал нам милость: поистине, кто богобоязнен и терпелив... то ведь Аллах не губит награды добродеющих!"
91. (91). Они сказали: "Клянемся Аллахом! Аллах пред - почел тебя пред нами, и, поистине, мы были грешниками".
92. (92). Он сказал: "Нет упреков сегодня над вами! Простит Аллах вам, -ведь Он - милостивейший из милостивых!
93. (93). Уйдите с этой моей рубахой и набросьте ее на лицо моего отца - он окажется зрячим, и придите ко мне со всей вашей семьей".
94. (94). И когда отошел караван, сказал их отец: "Я чувствую запах Йусуфа. Если бы вы не считали меня безумцем!"
95. (95). Они сказали: "Клянусь Аллахом, поистине, ты - в своем старом заблуждении!"
96. (96). Когда же пришел вестник, он набросил ее на его лицо, и тот стал снова зрячим.
97. Он сказал: "Разве я не говорил вам, что знаю от Аллаха то, чего вы не знаете?"
98. (97). Они сказали: "О отец наш! Проси нам прощения наших прегрешений. Ведь мы были грешниками".
99. (98). Он сказал: "Я буду просить прощения для вас у моего Господа. Поистине, Он - прощающий, милостивый!"
100. (99). И когда они вошли к Йусуфу, он принял к себе своих родителей и сказал: "Войдите в Египет, если Аллаху угодно, в безопасности!"
101. (100). И поднял он своих родителей на трон, и пали они пред ним ниц, и сказал он: "О мой отец! Это - толкование моего сна прежде. Аллах сделал его истиной и оказал мне милость, когда вывел меня из темницы и привел вас из пустыни, после того как сатана устроил сору между мной и моими братьями. Ведь Господь мой благосклонен, к чему захочет. Поистине, Он - знающий, мудрый!
102. (101). Господи! Ты даровал мне власть и научил меня толкованию событий, Творец небес и земли, Ты - мой покровитель в мире здешнем и будущем. Упокой меня предавшимся Тебе и причисли к праведникам!"
103. (102). Это - из рассказов про скрытое, которое Мы внушаем тебе; Ты не был при них, когда они решились на их дело в то время, как замышляли козни. (103). И большая часть людей, если бы ты и желал, неверующие!
104. (104). Ты не просишь у них за это награды. Это - только напоминание для миров!
105. (105). Сколько знамений на небесах и на земле, мимо которых они проходят и от них отворачиваются!
106. (106). Не верует большая часть из них в Аллаха без того, чтобы не присоединять к Нему сотоварищей!
107. (107). Разве же они в безопасности от того, что придет к ним покров наказания Аллаха или придет к ним час внезапно в то время, как они не знают.
108. (108). Скажи: "Это - мой путь. Я призываю к Аллаху, обладая видением - я и те, кто за мной последовали. Хвала Аллаху, я не из числа многобожников!"
109. (109). И до тебя Мы посылали только людей из обитателей селений, которым ниспосылали откровение. Разве они не ходили по земле и не видели, каков был конец тех, кто был до них! Ведь жилье будущей жизни - лучше для тех, кто был богобоязнен. Разве они не уразумеют?
110. (110). А когда посланники отчаивались и думали, что их сочли лжецами, к ним приходила Наша помощь, и бывали спасены те, кого Мы пожелали. Ведь нельзя отвратить Нашей мощи от людей грешных!
111. (111). В рассказе о них есть поучение для обладающих разумом; это не было измышленным повествованием, но - для подтверждения истинности того, что ниспослано до него, для разъяснения всякой вещи, руководством и милосердием для людей, которые уверовали.


Сура 13 : Гром

Назад к содержанию

Следующая Сура
13. Гром
Во имя Аллаха, милостивого, милосердного
1. (1). Алиф лам мим ра. Это - знамения книги. Ведь то, что ниспослано тебе от твоего Господа, - истина, но большая часть людей не верит.
2. (2). Аллах - тот, кто воздвиг небеса без опор, которые бы видели, потом утвердился на троне и подчинил солнце и луну: все течет до определенного предела. Он управляет (Своим) делом, устанавливает ясно знамения, - может быть, вы уверитесь во встрече с вашим Господом!
3. (3). Он - тот, кто распростер землю и устроил на ней прочно стоящие (горы) и реки и из всяких плодов устроил там пары по двое. Он закрывает ночью день. Поистине, в этом - знамения для людей, которые думают!
4. (4). На земле есть участки соседние, и сады из лоз, и посевы, и пальмы из одного корня и не из одного корня, которые поят одной водой. И одним из них Мы даем преимущества перед другими для еды. Поистине, в этом - знамения для людей умных!
5. (5). Если ты и удивляешься, то удивительны слова их: "Неужели, когда мы будем прахом, мы окажемся в новом творении?"
6. Это - те, которые не веровали в своего Господа, у них цепи на шеях: это - обитатели огня, в нем они пребудут вечно.
7. (6). Они торопят тебя с дурным прежде хорошего, но до них уже проходили примерные наказания, и, поистине, Господь твой - обладатель прощения к людям даже при их нечестии! И, поистине, Господь твой силен в наказании!
8. (7). И говорят те, которые не веровали: " Если бы ему ниспослано было знамение от его Господа!" Поистине, ты - только увещатель, и у всякого народа есть водитель!
9. (8). Аллах знает, что несет всякая самка; насколько сжимаются и насколько увеличиваются утробы. Ведь всякая вещь у Него по мере.
10. (9). Знающий скрытое и явное, великий, превознесенный!
11. (10). Одинаковый среди вас и тот, кто скрывает речь, и тот, кто открывает ее, и тот, кто скрывается ночью и выступает днем.
12. (11). У него есть следующие непосредственно и перед ним и позади, которые охраняют его по велению Аллаха. Поистине, Аллах не меняет того, что с людьми, пока они сами не переменят того, что с ними. А когда Аллах пожелает людям зла, то нет возможности отвратить это, нет у них помимо Него заступника!
13. (12). Он - тот, который показывает вам молнию для страха и надежды. Он выращивает облака тяжелые.
14. (13). И гром прославляет Его хвалой, и ангелы - от страха пред Ним. Он посылает молнии и поражает ими тех, кого пожелает, когда они препираются об Аллахе, - ведь Он силен в бое!
15. (14). И к Нему (обращается) зов истины, а те, которых они призывают помимо Него, не отвечают им ничем, разве что так, как простирающий свои руки к воде, чтобы она дошла до его рта, но она не доходит до него. Ведь молитва неверных - только на ложном пути!
16. (15). Аллаху поклоняются те, кто на небесах и на земле, вольно и невольно, и тени их утром и по вечерам.
17. (16). Скажи : " Кто Господь небес и земли?" Скажи: "Аллах". Скажи: "Тогда неужели вы взяли себе помимо Него заступников, которые не владеют для самих себя ни пользой, ни вредом?" Скажи: "Разве сравнится слепой и зрячий, или сравнятся разве мрак и свет?" Или пристроили они Аллаху сотоварищей, которые творили, как Он творит, и сходным показалось пред ними творение? Скажи: "Аллах - творец всякой вещи, Он - единый, мощный!"
18. (17). Он низвел с неба воду - и потекли русла по их количеству, и унес поток пену вздымавшуюся. И из того, что они разжигают в огне, желая украшений и прикрас, - пена вроде этого. Так приводит Аллах истину и ложь. И что касается пены, то она уходит прахом, а то, что полезно людям, остается на земле. Так Аллах приводит притчи: (18). те, которые ответили своему Господу, - благое, а тем, которые не ответили Ему, если бы у них было все то, что на земле, и еще столько, они бы выкупили этим, им - злой расчет, и убежище их - геенна, и скверно это ложе!
19. (19). Разве же тот, кто знает, что то, что ниспослано тебе от твоего Господа, - истина, подобен тому, кто слеп? Ведь вспоминают только обладающие разумом,
20. (20). которые верно выполняют завет Аллаха и не нарушают обещания;
21. (21). и те, которые соединяют то, что приказал Аллах соединять, и боятся своего Господа, и опасаются злого расчета;
22. (22). и те, которые терпели, стремясь к лику своего Господа, и простаивали молитву, и давали из того, чем Мы их наделили, и тайно и явно, и отгоняют добром зло. Для этих - воздаяние жилища -
23. (23). сады вечности. Войдут в них те, кто был праведен из их отцов, и супруг, и их потомство. И ангелы входят к ним через все двери:
24. (24). "Мир вам за то, что вы терпели!" И прекрасно воздаяние жилища!
25. (25). А те, которые нарушают завет с Аллахом после обещания верности и разрезают то, чему повелел Аллах быть соединенным, и распространяют нечестие на земле, для тех - проклятие и для них - злое жилище!
26. (26). Аллах делает широким удел тому, кому пожелает, и соразмеряет, а они радуются ближней жизни, но жизнь ближайшая в отношении к будущей - только временное пользование!
27. (27). И говорят те, которые не верят: " Если бы ему было ниспослано знамение от его Господа!" Скажи: "Поистине, Аллах сбивает с пути, кого желает, и ведет к нему того, кто обратился!"
28. (28). Те, которые уверовали и сердца которых успокаиваются в поминании Аллаха, - о да! ведь поминанием Аллаха успокаиваются сердца, (29). - те, которые уверовали и делали благое, - им благо и хорошее пристанище.
29. (30). Так послали Мы тебя к народу, до которого миновали уже народы, чтобы ты читал им то, что Мы внушили тебе в то время, как они не веруют в Милосердного. Скажи: "Он - Господь мой! Нет божества, кроме Него. На Него я полагался, и к Нему мое обращение!"
30. (31). И если бы Кораном двигались горы, или рассекалась земля, или говорили бы мертвые... Да, Аллаху принадлежит вся власть! Разве не отчаиваются те, которые уверовали, что если бы Аллах пожелал, то повел бы прямым путем всех людей.
31. И не перестает поражать удар тех, которые не веровали, за то, что они совершали, или остановится он близко от их жилищ, пока не придет обещание Аллаха; поистине, Аллах не меняет времени обещания!
32. (32). Издевались над посланниками и до тебя, и Я дал отсрочку тем, которые не веровали. Потом Я их схватил, и каково было Мое наказание?
33. (33). Разве тот, кто знает за каждой душой то, что она приобрела? ... И устроили они Аллаху сотоварищей. Скажи: "Назовите их! Или вы сообщите Ему то, чего Он не знает на земле, или каким-нибудь явным по выражению?" Да, разукрашена тем, которые не веруют, их хитрость, и отклонены они от пути! А кого сбивает Аллах, тому нет водителя!
34. (34). Для них - наказание в ближайшем мире, и, конечно, наказание последнего более жестоко. Нет для них от Аллаха защитника!
35. (35). Притча о рае, который обещан богобоязненным, где внизу текут реки: пища в нем постоянна и тень. Это - награда тем, которые богобоязненны, а наказание неверных - огонь.
36. (36). А те, кому Мы даровали книгу, радуются тому, что ниспослано тебе; а среди партий есть такие, что отрицают часть этого. Скажи: "Мне повелено поклоняться Аллаху и не придавать Ему сотоварищей; к Нему я призываю и к Нему мое возвращение!"
37. (37). И так Мы ниспослали его, как арабский судебник. Если же ты последуешь за их страстями, после того как пришло к тебе знание, - нет тебе от Аллаха ни помощника, ни защитника!
38. (38). Мы посылали посланников до тебя и делали им супруг и потомство. Не бывало, чтобы посланник приводил знамения, иначе как с дозволения Аллаха. Для всякого предела - свое писание.
39. (39). Стирает Аллах, что желает, и утверждает; у Него - мать книги.
40. (40). Или Мы покажем тебе часть того, что обещаем им, или упокоим тебя. На тебе - только передачи, а на Нас - расчет!
41. (41). Разве они не видели, что Мы приходим к земле и укорачиваем ее по краям? Аллах вершит суд, и нет задерживающего Его суд, а он быстр в расчете!
42. (42). Ухитрились те, которые были до них, но у Аллаха - вся хитрость. Он знает, что приобретает всякая душа, и узнают неверные, кому воздаяние жилища!
43. (43). И говорят те, которые не верили: "Ты - не посланный!" Скажи: "Довольно Аллаха свидетелем между мной и вами и того, у кого знание книги!"


Сура 14 : Ибpaxим

Назад к содержанию

Следующая Сура
14. Ибpaxим
Во имя Аллаха, милостивого, милосердного
1. (1). Алиф лам ра. Писание - ниспослали Мы его тебе, чтобы ты вывел людей из мрака к свету с соизволения их Господа на путь великого, достохвального -
2. (2). Аллаха, которому принадлежит то, что в небесах и что на земле. Горе же неверным от мучительного наказания,
3. (3), которые любят жизнь дольнюю превыше последней и отклоняют от пути Аллаха, стремясь к кривизне в нем! Эти - в далеком заблуждении.
4. (4). Мы отправляли посланников только с языком их народа, чтобы они разъясняли им. Аллах сводит с пути, кого пожелает, и ведет, кого желает. Он - великий, мудрый!
5. (5). Мы послали Мусу с Нашими знамениями: "Выведи народ твой от мрака к свету и напомни им про дни Аллаха. Поистине, в этом - знамение для всякого терпеливого, благородного!"
6. (6). Вот сказал Муса своему народу: "Вспомните милости Аллаха вам, как Он вас спас от рода Фирауна! Они возлагают на вас злое наказание, убивают ваших сыновей, оставляют в живых ваших женщин. В этом - испытание для вас от Господа вашего великое".
7. (7). Вот возвестил Господь: "Если возблагодарите, Я умножу вам; а если будете неблагодарны... Поистине, наказание Мое - сильно!"
8. (8). И сказал Муса: "Если будете неблагодарны вы и те, кто на земле- все, то ведь Аллах - богат, преславен!"
9. (9). Разве не дошла до вас весть о тех, кто был раньше вас, о народе Нуха, Ада, Самуда
10. и тех, которые были после них, - не знает их никто, кроме Аллаха. К ним пришли Наши посланцы с ясными знамениями, а они вложили руки в уста свои и сказали: "Мы не веруем в то, с чем вы посланы; мы в сомнении сильном о том, к чему вы зовете".
11. (10). Сказали их посланники: "Разве об Аллахе сомнение, Творце небес и земли? Он зовет вас, чтобы простить вам грехи и отсрочить до названного срока".
12. Они сказали: "Вы - только люди, такие, как мы, вы желаете отвратить нас от того, чему поклонялись наши отцы. Приведите же нам явную власть!"
13. (11). Сказали им их посланцы: "Мы - только люди, такие, как вы, но Аллах благодетельствует того из Своих рабов, кого пожелает; мы не можем привести вам власти,
14. иначе как с дозволения Аллаха. На Аллаха пускай полагаются верующие!
15. (12). И почему нам не полагаться на Аллаха, раз Он повел нас по нашим путям? Мы будем терпеть то, чем вы нас обижаете. И на Аллаха пусть полагаются полагающиеся!"
16. (13). И сказали те, которые не веровали, их посланникам: "Мы изведем вас из нашей земли, или вы обратитесь к нашей общине". И открыл им их Господь: "Мы непременно погубим неправедных
17. (14). и поселим вас на земле после них. Это - для тех, кто боится стояния предо Мной и боится Моей угрозы!"
18. (15). Они просили решения, но не получили успеха все тираны упорные.
19. (16). Позади его - геенна, и будут его поить водой гнойной.
20. (17). Он лакает ее, но едва проглатывает, и приходит к нему смерть со всех мест, но он не мертв, а позади его - суровое наказание.
21. (18). Притча о тех, которые не веруют: деяния их - как пепел, усилился над ним вихрь в бурный день; они не властны ни над чем, что приобрели. Это - далекое заблуждение!
22. (19). Разве ты не видел, что Аллах сотворил небеса и землю во истине; если Он пожелает, то уведет вас и приведет новое творение,
23. (20). и это для Аллаха - не велико.
24. (21). И предстанут все пред Аллахом, и скажут слабые тем, которые возвеличились: "Мы следовали вам. Разве вы избавите нас хоть от чего-нибудь из наказания Аллаха?".
25. Они сказали: "Если бы Аллах нас вел, то и мы бы вас вели. Нам все равно, будем ли мы печальны или потерпим - нет нам исхода".
26. (22). И сказал сатана, когда дело было решено: "Аллах ведь обещал вам обещание истины, обещал и я, но я обманул вас, и не было у меня над вами власти.
27. Я только звал вас, и вы ответили мне, не браните же меня, а браните самих себя. Я не помогаю вам, и вы не поможете мне; я отрекаюсь от того, что вы меня сделали со - участником раньше". Поистине, для тиранов - наказание мучительное!
28. (23). И введены будут те, которые веровали и творили благое, в сады, где внизу текут реки, - для вечного пребывания там с дозволения своего Господа. Приветствие их там: "Мир!"
29. (24). Разве ты не видел, как Аллах приводит притчей доброе слово - оно, как дерево доброе: корень его тверд, а ветви в небесах...
30. (25). Оно приносит свои плоды в каждый миг с соизволения своего Господа. И приводит Аллах притчи людям, - может быть, они опомнятся!
31. (26). А притча о скверном слове - оно, как скверное дерево, которое вырывается из земли, - нет у него стойкости.
32. (27). Аллах утверждает тех, которые уверовали, словом твердым в жизни ближней и в жизни дальней; и сводит с пути Аллах неправедных, и творит Аллах, что желает.
33. (28). Разве ты не видел тех, которые обменяли милость Аллаха на неверие и поселил народ свой в жилище гибели -
34. (29). в геенне, в которой они будут гореть? И скверно это пребывание!
35. (30). Устроили они для Аллаха равных, чтобы сбить с Его пути. Скажи: "Наслаждайтесь, потому что путь ваш - в огонь!"
36. (31). Скажи рабам Моим, которые уверовали, пусть они стоят на молитве и жертвуют из того, что Мы даровали им, тайно и явно, прежде чем наступит день, когда нет мены и дружества.
37. (32). Аллах - тот, который сотворил небеса и землю, и низвел с небес воду, и вывел ею плоды в вашу удел, и подчинил вам суда, чтобы они ходили в море по Его повелению, и подчинил вам реки, (33). и подчинил вам солнце и луну труждающимися, и подчинил вам ночь и день, (34). и дал вам все, что вы просите. И если вы будете считать милость Аллаха, то не сочтете ее. Поистине, человек - обидчик, неблагодарный!
38. (35). Вот сказал Ибрахим: "Господи! Сделай этот град безопасным и отдали меня и моих детей, чтобы мы поклонялись идолам.
39. (36). Господи! Ведь они сбили с пути многих людей, а кто последует за мной, тот - от меня, а кто ослушается меня... ведь Ты - прощающий, милостивый!
40. (37). Господи, я поселил из моего потомства в долине, не имеющей злаков, у Твоего дома священного. Господи наш! Пусть они выстаивают молитву, и сделай сердца людей склоняющимися к ним и отдели их плодами, - может быть, они будут благодарны!
41. (38). Господи наш! Ты знаешь, что мы скрываем и что обнаруживаем. Не скроется от Аллаха ничто на земле и в небесах! (39). Хвала Аллаху, который даровал мне при старости Исмаила и Исхака! Поистине, Господь мой, - Он слышит воззвание!
42. (40). Господи, сделай меня выстаивающим молитву и из моего потомства. Господи наш! И прими мой зов: (41). Господи наш! Прости мне, и моим родителям, и верующим в тот день, когда наступит расчет!"
43. (42). И не думай, что Аллах небрежет тем, что творят неправедные. Он отсрочивает им до дня, когда взоры закатятся,
44. (43). устремляясь торопливо с поднятыми вверх головами, взоры к ним не возвращаются, и сердца их - воздух. (44). Увещевай же людей о том дне, когда придет к ним наказание!
45. И скажут те, которые были обидчиками: "Господи наш! Отсрочь нам до близкого предела, -
46. мы ответим на Твой призыв и последуем за посланцами". Разве ж вы не клялись раньше, что нет у вас изменения?
47. (45). И вы поселились в жилищах тех, которые обидели самих себя, и стало ясно для вас, как Мы поступили с ними, и привели Мы вам притчи, (46). а они хитрили своей хитростью, но у Аллаха вся их хитрость, хотя бы от хитрости их и горы двигались.
48. (47). Не считай Аллаха нарушающим Свое обещание Своим посланникам: ведь Аллах - славен, обладатель мщения
49. (48). в тот день, когда земля будет заменена другой землей, и - небеса, и предстанут пред Аллахом, единым, могучим!
50. (49). И увидишь ты грешников в тот день, связанных цепями.
51. (50). Одеяние их из смолы, лица их покрывает огонь, (51). чтобы Аллах воздал каждой душе то, что приобрела. Поистине, Аллах быстр в расчете!
52. (52). Это - сообщение для людей, и пусть увещевают им и пусть знают, что Он - Бог, единый, и пусть опомнятся обладающие разумом!


Сура 15 : Aл-Xиджp

Назад к содержанию

Следующая Сура
15. Aл-Xиджp
Во имя Аллаха, милостивого, милосердного
1. (1). Алиф лам ра. Это - знамения книги и ясного Корана.
2. (2). Может быть, пожелают те, которые неверны, стать мусульманами.
3. (3). Оставь их, пусть они едят, наслаждаются, и надежда их отвлекает. Потом они узнают.
4. (4). Мы не губили селения без того, чтобы ему не было известного начертания.
5. (5). Ни один народ не опередит своего предела, и не отсрочат они.
6. (6). Сказали они: "О ты, которому ниспослано напоминание! Ты ведь - одержимый!
7. (7). Почему ты не придешь к нам с ангелами, если ты из праведных?"
8. (8). Мы не посылаем ангелов, иначе как с истиной, и тогда не будут они из тех, кому отсрочивается.
9. (9). Ведь Мы - Мы ниспослали напоминание, и ведь Мы его охраняем.
10. (10). И до тебя Мы посылали в народах первых.
11. (11). И не приходил к ним никакой посланник, чтобы они над ним не смеялись.
12. (12). Так Мы вкладываем это в сердца грешников!
13. (13). Не веруют они в него, а уже прошел обычай с древними.
14. (14). И если бы Мы открыли им врата неба и стали бы они там подниматься,
15. (15). то сказали бы они: "Наши взоры опьянены, мы - люди очарованные!"
16. (16). Уже устроили Мы в небе башни и разукрасили их для смотрящих.
17. (17). И охранили Мы их от всякого сатаны, побиваемого камнями.
18. (18). А если кто украдкой подслушает, то следует за ним ясный светоч.
19. (19). И землю Мы распростерли, и бросили на нее прочно стоящие, и произрастили на ней всякую вещь по весу.
20. (20). И устроили для вас на ней пропитание и для тех, кого вы не кормите.
21. (21). Нет вещи без того, чтобы у Нас были ее сокровищницы, и низводим Мы ее только по известной мере.
22. (22). И послали Мы ветры оплодотворяющими и низвели с неба воду, и напоили вас ею, но не вы ее храните.
23. (23). Ведь Мы - Мы оживляем и умерщвляем, и Мы - наследники.
24. (24). И ведь Мы знаем ушедших вперед из вас, и Мы знаем отставших.
25. (25). И Господь твой соберет их, ведь Он - мудрый, знающий!
26. (26). И Мы сотворили уже человека из звучащей, из глины, облеченной в форму.
27. (27). И гениев Мы сотворили раньше из огня знойного.
28. (28). И вот сказал Господь твой ангелам: "Я сотворю человека из звучащей, из глины, облеченной в форму.
29. (29). А когда я выровняю и вдуну от Моего духа, то падите, ему поклоняясь".
30. (30). И поклонились ангелы все полностью,
31. (31). кроме Иблиса. Он отказался быть с поклонившимися.
32. (32). Сказал Он: "О Иблис! Что с тобой, что не вместе с поклоняющимися?"
33. (33). Сказал он: "Я не стану кланяться человеку, которого Ты создал из звучащей, из глины, облеченной в форму".
34. (34). Сказал Он: "Уходи же отсюда! Ведь ты - побиваемый камнями.
35. (35). И, поистине, над тобой - проклятие до дня суда!"
36. (36). Сказал он: "Господи мой! Отсрочь же мне до дня, когда они будут воскрешены".
37. (37). Сказал Он: "Поистине, ты - из тех, кому будет отсрочено
38. (38). до дня назначенного времени".
39. (39). Сказал он: "Господи мой! За то, что Ты сбил меня, я украшу им то, что на земле, и собью их всех,
40. (40). кроме рабов Твоих из них, чистых".
41. (41). Сказал он: "Это - путь для Меня прямой.
42. (42). Поистине, рабы Мои - нет для тебя над ними власти, кроме тех из заблудшихся, кто последовал за тобой,
43. (43). и поистине, геенна - место, им назначенное всем!
44. (44). У нее - семь врат, и у каждых врат из них - отдельная часть.
45. (45). Поистине, богобоязненные - среди садов и источников:
46. (46). "Входите сюда с миром в безопасности!"
47. (47). И изъяли Мы злобу, что в их груди; братьями они на седалищах обращены друг к другу.
48. (48). Не коснется их там забота, и не будут они оттуда выведены.
49. (49). Возвести рабам Моим, что Я - Я прощающий, милосердный,
50. (50). и что наказание Мое - наказание мучительное!
51. (51). И возвести им о гостях Ибрахима.
52. (52). Вот вошли они к нему и сказали: "Мир!"- И сказал он: "Поистине, мы вас страшимся!"
53. (53). Они сказали: "Не бойся, ведь мы радуем тебя мудрым мальчиком".
54. (54). Сказал он: "Неужели вы радуете меня, когда меня коснулась уже старость? Чем же вы радуете?"
55. (55). Они сказали: "Мы радуем тебя по истине, не будь же отчаявшимся!"
56. (56). Он сказал: "А кто отчаивается в милости Господа своего, кроме заблудших?"
57. (57). Сказал Он: "В чем же ваш дело, о посланные?
58. (58). Сказали они : "Мы посланы к народу грешному,
59. (59). кроме семьи Лута: мы спасем их всех,
60. (60). кроме жены его. Мы решили, что она - из оставшихся позади".
61. (61). И когда пришли к роду Лута посланники,
62. (62). сказал он: "Поистине, вы люди неведомые".
63. (63). Сказали они: "Да, мы пришли с тем, о чем они сомневались.
64. (64). И пришли мы к тебе с истиной, и, поистине, мы - правдивы!
65. (65). Выйди же с семьей своей в части ночи и иди за ними, и пусть не оборачивается из вас никто, и идите, куда вам повелено".
66. (66). И решили Мы ему это дело, что тыл их будет отсечен на утро.
67. (67). И пришли люди города, радуясь.
68. (68). Сказал он: "Это - мои гости, не бесславьте же меня.
69. (69). И побойтесь Бога и не позорьте меня".
70. (70). Сказали они: "Разве мы не удерживали тебя от всего света?"
71. (71). Он сказал: "Вот мои дочери, если уж вы совершаете".
72. (72). Клянусь твоей жизнью! Ведь они в своем опьянении скитаются слепо.
73. (73). И схватил их вопль при восходе солнца.
74. (74). И обратили Мы верх этого в низ и пролили на них дождь камней из глины.
75. (75). Поистине, в этом - знамения для присматривающихся к знакам!
76. (76). И, поистине, это - на остающейся дороге!
77. (77). Ведь, в это - знамение для верующих!
78. (78). И, поистине, обитатели ал-Айки были обидчиками!
79. (79). И отмстили Мы им, и оба они - на явном пути.
80. (80). И вот обитатели ал-Хиджра объявили лжецами посланных.
81. (81). И привели Мы им Наши знамения, а они от этого отвращались.
82. (82). И высекали они в горах дома в безопасности.
83. (83). И схватил их вопль на заре.
84. (84). И не избавило их то, что они приобретали.
85. (85). Ведь создали Мы небо, и землю, и то. что между ними, только по истине, и ведь час непременно придет. Отвернись же красивым оборотом.
86. (86). Поистине, Господь твой - Он мудрый творец!
87. (87). И Мы дали тебе семь повторяемых и великий Коран.
88. (88). Не постирай же своих глаз к тому, что Мы дали в пользование их парам, и не печалься за них и преклони крыло твое перед верующим.
89. (89). И скажи: "Поистине, я ведь - только явный увещатель".
90. (90). Как ниспослали Мы на делителей,
91. (91). которые обратили Коран в части.
92. (92). И вот, Господом твоим клянусь, Мы спросим непременно их всех
93. (93). о том, что они творили!
94. (94). Рассеки же, как тебе приказано, и отвернись от многобожников!
95. (95). Ведь Мы, поистине, избавили тебя от насмешников,
96. (96). которые устраивают с Богом другого бога, и потом не узнают.
97. (97). И знаем Мы уже, что грудь твоя стесняется от того, что они говорят.
98. (98). Прославь же хвалу Господа твоего и будь с поклоняющимися
99. (99). и служи Господу твоему, пока не придет к тебе несомненность!


Сура 16 : Пчелы

Назад к содержанию

Следующая Сура
16. Пчелы
Во имя Аллаха, милостивого, милосердного
1. (1). Пришло повеление Аллаха, не торопите же его! Хвала Ему, и превыше Он того, что они придают Ему в соучастники!
2. (2). Он ниспосылает ангелов с духом от Своего повеления тому из рабов, кому пожелает: "Увещевайте, что нет божества, кроме Меня! Почитайте же Меня!"
3. (3). Сотворил Он небеса и землю истиной. Превыше Он того, что они придают Ему в соучастники!
4. (4). Он сотворил человека из капли. И вот, он - открыто враждующий.
5. (5). - И скот Он создал; для вас в нем - согревание и польза, и от них вы питаетесь.
6. (6). Для вас в них - красота, когда вы их гоните на покой и когда выпускаете.
7. (7). И переносят они ваши грузы в страну, в которой вы бы не достигли без утомления самих себя. Поистине, Господь ваш - кроткий, милостивый!
8. (8). И коней, и мулов, и ослов, чтобы вы на них ездили, и для украшения. И творит Он то, чего вы не знаете.
9. (9). На Аллахе лежит направление к пути; и есть от - ступающие от него. Если бы Он пожелал, то повел бы прямым путем вас всех.
10. (10). Он - тот, который низводит с небес воду. Для вас от нее питье, и от нее деревья, где вы пасете.
11. (11). Он выращивает ею для вас посевы, маслины, пальмы, лозу и все плоды; поистине, в этом - знамение для людей размышляющих!
12. (12). И подчинил Он вам ночь и день, солнце и луну; и звезды подчинены Его повелениям; поистине, в том - знамение для людей разумных!
13. (13). И то, что рассеял Он для вас по земле разных цветов; поистине, в том - знамение для людей вспоминающих!
14. (14). Он подчинил море, чтобы вы питались из него свежим мясом и извлекали оттуда украшения, которые надеваете. Ты видишь корабли, рассекающие его, чтобы вы искали Его милость, - может быть, вы будете благодарны!
15. (15). И бросил Он на землю прочно стоящие, чтобы она не колебалась с вами, и реки , и пути, - может быть, вы пойдете по прямой дороге! -
16. (16). и приметы, а по звезде они находят дорогу.
17. (17). Неужели тот, кто творит, таков же, как тот, кто не творит? Неужели вы не опомнитесь?
18. (18). Если вы посчитаете милость Аллаха, то не сочтете ее. Поистине, Аллах прощающ, милосерд!
19. (19). И Аллах знает, что вы скрываете и что обнаруживаете.
20. (20). А те, кого они призывают вместо Аллаха, не творят ничего, и сами они сотворены.
21. (21). Мертвы они, не живы и не знают ничего,
22. когда будут воскрешены.
23. (22). Ваш бог - Бог единый. А те, которые не веруют в будущую жизнь, - сердца их отвергают, и сами они превозносятся.
24. (23). Нет сомнения, Аллах знает, что они утаивают и что они обнаруживают.
25. Поистине, Он не любит возносящихся!
26. (24). И когда говорят им: "Что же ниспослал ваш Господь?" - они отвечают: "Сказки древних".
27. (25). Пусть же они понесут свои ноши полностью в день воскресения и ноши тех, кого они сбили с пути без ведения. Дурно то, что они понесут!
28. (26). Ухищрялись те, которые были до них, и Аллах погубил их здание от основания. И упала на них сверху крыша, и постигло их наказание оттуда, откуда они и не знали.
29. (27). Потом в день воскресения унизит их Он и скажет: "Где сотоварищи Мои, о которых вы препирались?" Скажут те, которым даровано видение: "Поистине, позор и зло сегодня для неверующих!"
30. (28). тех, которых ангелы упокояют несправедливыми к самим себе. Они приносят покорность: "Мы не дали зла!" Да, поистине, Аллах знает, что вы делали!
31. (29). "Войдите же во врата геенны, - для вечного пребывания там! Скверно пребывание возгордившихся!"
32. (30). И скажут богобоязненным: "Что такое ниспослал вам Господь?" Они скажут: "Благо!" Для тех, кто делал добро в этом мире, - добро. А жилище будущее - лучше, и прекрасно обиталище боящихся! -
33. (31). сады вечности, в которые они войдут, внизу которых текут реки; там для них то, что они пожелают. Так воздает Аллах богобоязненным, -
34. (32). тем, кого упокояют ангелы благими! Они говорят: "Мир вам! Войдите в рай за то, что вы совершали".
35. (33). Неужели они ждут того, чтобы к ним пришли ангелы или пришло повеление Господа твоего? Так делали те, кто был до них. И не обижал Аллах, но они сами себя обижали.
36. (34). И постигла их мерзость того, что они сотворили, и окружило их то, над чем они издевались.
37. (35). И сказали те, которые придавали Ему сотоварищей: "Если бы Аллах пожелал, мы не поклонялись бы никому, кроме Него, - ни мы, ни наши отцы, и не запрещали бы без Него ничего". Так творили те, которые были до них; а разве на посланниках (лежит) что-нибудь, кроме ясной передачи?
38. (36). Мы отправили к каждому народу посланника: "Поклоняйтесь Аллаху и сторонитесь язычества". Были среди них те, кого Аллах повел прямым путем, а были те, кому оказалось суждено заблуждение. Идите же по земле и посмотрите, каков был конец считающих ложью!
39. (37). Если ты жаждешь их прямого пути, то ведь Аллах не ведет тех, кого не сбивает с пути, и нет им помощников!
40. (38). И поклялись они Аллахом, величайшей клятвой: "Не воскресит Аллах того, кто умер". Да, по обещанию от Него истинному, но большая часть людей не ведает, -
41. (39). чтобы разъяснить им то, в чем они разногласят, и чтобы узнали те, которые неверны, что они были лжецами.
42. (40). Наши слова для чего-нибудь, когда Мы его пожелаем, - что Мы скажем ему: "Будь!" - и оно бывает.
43. (41). А те, которые веселились ради Аллаха, после того как их притесняли, - Мы водворим их в здешнем мире в прекрасное (место), а награда будущей жизни - больше, если бы они знали, -
44. (42). те, которые терпели и которые на своего Господа полагаются.
45. (43). Мы и до тебя посылали только людей, которым внушали, - спросите же людей напоминания, если вы сами не знаете, -
46. (44). с ясными знамениями и с писанием. И послали Мы тебе упоминание, чтобы ты разъяснил людям, что им ниспослано, - может быть, они подумают!
47. (45). Неужели же уверенны те, которые ухищрялись во зле, что Аллах не заставит землю поглотить их или не придет к ним наказание оттуда, откуда они не знают?
48. (46). Или схватит их в их превращениях, и они не ускользнут?
49. (47). Или схватит их в страхе? Поистине, твой Господь - кроткий, милостивый!
50. (48). И разве они не видели то, что создал Аллах из разных вещей, тень у них склоняется направо или налево, поклоняясь Аллаху, а сами они смиренны?
51. (49). И Аллаху поклоняется то, что в небесах и на земле из животных, и ангелы, и они не превозносятся.
52. (50). Они боятся своего Господа над ними и делают то, что им повелено.
53. (51). И сказал Аллах: "Не берите двух богов; ведь бог - только один, и Меня бойтесь!"
54. (52). Ему принадлежит то, что в небесах и на земле, Ему - подчинение постоянное; неужели вы боитесь кого-нибудь, кроме Аллаха?
55. (53). И какая есть у вас милость, то - от Аллаха. Потом, когда вас коснется нужда, вы к Нему вопите.
56. (54). Потом, когда Он удалит от вас нужду, - вот, часть предает сотоварищей своему Господу,
57. (55). чтобы не верить в то, что Мы им дали. Пользуйтесь же, потом узнаете!
58. (56). И уделяют они тому, чего не знают, долю от того, чем Мы их наделили. Клянусь Аллахом, будете вы спрошены о том, что вы измышляли!
59. (57). И приписывают они Аллаху дочерей, - хвала Ему! - а им бывает то, чего он пожелает.
60. (58). И когда одного из них обрадуют девочкой, лицо его делается черным, и он удручен,
61. (59). скрываясь от народа, от горечи того, чем обрадован: удержать ли это на унижение или сокрыть его в прахе? Плохо они рассуждают!
62. (60). Для тех, которые не веруют в будущую, - притча о зле, а для Аллаха - притча величайшая. Поистине, Он - велик и мудр!
63. (61). Если бы Аллах схватил людей за их несправедливости, то не оставил бы на ней никакого животного. Но Он отсрочивает им до определенного предела, когда же придет их предел, они ни на час не замедлят его и не ускорят.
64. (62). Аллаху они придают то, что сами ненавидят, и языки их возвещают ложь, что им - прекрасное. Несомненно, им - огонь. И они будут покинуты!
65. (63). Клянусь Аллахом, Мы посылали к народам до тебя, и сатана разукрасил им их деяния. Он их защитник сегодня, и им - наказание мучительное!
66. (64). Мы ниспослали тебе книгу только для того, чтобы ты разъяснил им то, в чем они разногласят, - прямой путь и милость для людей верующих.
67. (65). Аллах ниспослал с неба воду, оживил ею землю после ее смерти. Поистине, в этом - знамение для людей, которые слушают!
68. (66). Для вас и в (вашем) скоте - назидание. Мы поим вас из того, что у них в желудках между калом и кровью молоком чистым, приятным для пьющих.
69. (67). И из плодов пальм и лоз вы берете себе напиток пьянящий и хороший удел. Поистине, в этом - знамение для людей разумных!
70. (68). И внушил Господь твой пчеле: "Устраивай в горах дома, и на деревьях и в том, что они строят;
71. (69). потом питайся всякими плодами и ходи по путям Господа твоего со смирением". Выходит из внутренностей их питье разного цвета, в котором лечение для людей. Поистине, в этом - знамение для людей, которые размышляют!
72. (70). Аллах создал вас, потом Он вас упокояет. Бывают среди вас и такие, что обращаются в гнуснейшую жизнь, чтобы не знать после былого ведения ничего. Поистине, Аллах - ведущий, мощный!
73. (71). Аллах дал вам преимущество одним перед другими в жизненном уделе. но те, которым дано преимущество не вернут своей доли тем, кем овладела их десница, чтобы они оказались в этом равными. Неужели они отрицают милость Аллаха?
74. (72). Аллах дал вам из вас самих жен, и дал вам от ваших жен и детей и внуков и оделил вас благами. Так неужели же в ложь они веруют, а в милость Аллаха не веруют?
75. (73). И поклоняются они помимо Аллаха тому, что не владеет для них уделом на небесах и на земле ни нисколько, и не могут они ничего.
76. (74). Не приводите же Аллаху притч. Поистине, Аллах знает, а вы не знаете!
77. (75). Приводит Аллах притчей раба - невольника, который не может ничего, и того, кого Мы наделили от Себя хорошим уделом, и он расходует из него тайно и явно. Разве они одинаковы? Хвала Аллаху! Но большая часть их не знает!
78. (76). И приводит Аллах притчей двух людей: один - немой, ничего не может, и он - тягость для своего владыки. Куда бы он его ни послал, он не вернется с добром. Разве же одинаковы он и тот, который побуждает к справедливости, стоя на прямом пути?
79. (77). Аллаху принадлежит сокровенное на небесах и на земле. Наступление часа - как мгновение ока или еще ближе. Поистине, Аллах мощен над каждой вещью!
80. (78). И Аллах вывел вас из недр ваших матерей (такими что, )вы ничего не знаете. И Он дал вам слух, зрение, сердца, - может быть, вы будете благодарны!
81. (79). Разве они не видят птиц, покорных в воздухе небесном; их поддерживает только Аллах. Поистине, в этом - знамение для людей верующих!
82. (80). Аллах дал вам в ваших домах жилье и дал вам из кож скота дома, которые вы легко переносите в день вашего выступления и в день вашей остановки; от шерсти и волоса их - утварь и пользование до времени.
83. (81). И Аллах дал вам из того, что создал, тень, и дал вам в горах убежище, и дал вам одеяние, которое хранит вас от жары, и дал вам одеяние, которое хранит вас от вашей ярости. Так завершает Он Свою милость вам, - может быть, вы предадитесь!
84. (82). А если они отвратятся, то на тебе - только открытая передача.
85. (83). Они узнают милость Аллаха, а потом отрицают ее, ведь большая часть их - неверующие.
86. (84). В тот день, как Мы пошлем от каждого народа свидетеля (против них), потом не будет дано никакого разрешения тем, которые не веровали, и не будет им милости.
87. (85). А когда увидят те, которые были несправедливы, наказание, оно не будет им облегчено, и не будет им отсрочки.
88. (86). А когда увидят те, которые придавали сотоварищей Аллаху, своих сотоварищей, они скажут: "Господи! Это наши сотоварищи, к которым мы взывали помимо Тебя". Но бросят они им слово: "Вы - лжецы!"
89. (87). И предложат они Аллаху тогда покорность, и скроется от них то, что они лживо измышляли.
90. (88). Те, которые не веровали и уклонились от пути Аллаха, - Мы прибавим им наказания сверх наказания за то, что они распространяли нечестие.
91. (89). В тот день, когда Мы пошлем в каждом народе свидетеля против них и приведем тебя как свидетеля против этих. И ниспослали Мы тебе книгу для разъяснения всего и как прямой путь, милосердие и весть радости для мусульман.
92. (90). Поистине, Аллах приказывает справедливость, благодеяние и дары близким; и Он удерживает от мерзости, гнусного и преступления. Он увещает вас: может быть, вы опомнитесь!
93. (91). Верно выполняйте договор с Аллахом, когда его заключили, и не нарушайте клятв после их закрепления: вы сделали Аллаха поручителем за вас. Поистине, Аллах знает то, что вы творите!
94. (92). Не будьте таковы, как та, которая расстроила свою пряжу, после того как укрепила ее на нитки. Вы свои клятвы обращаете в обман между вами, потому что один народ многочисленнее другого. Аллах только испытывает вас этим, и Он разъяснит вам в день воскресения то, в чем вы разногласили.
95. (93). А если бы Аллах пожелал, Он сделал бы вас одним народом. Однако, Он сбивает, кого хочет, и ведет прямым путем, кого хочет, и будете вы спрошены о том, что творили.
96. (94). Не обращайте же своих клятв в обман между собой, чтобы не поскользнулась ваша нога, после того как стояла твердо, а то вы испробуете зло от того, что уклонились от пути Аллаха, и вам - великое наказание.
97. (95). Не покупай же за договор с Аллахом малой цены! Поистине, то, что у Аллаха, лучше для вас, если вы знаете!
98. (96). То, что у вас, иссякает, а то, что у Аллаха, остается. И воздадим Мы тем, которые терпели, награду их еще лучшим, чем то, что они делали.
99. (97). Кто совершил благое - муж или жена - и он верующий, Мы оживим его жизнью благой и воздадим их награду им еще лучшим, чем то, что они делали.
100. (98). И когда ты читаешь Коран, то проси защиты у Аллаха от сатаны, побиваемого камнями.
101. (99). Поистине, нет у него власти над теми, которые уверовали и полагаются на своего Господа.
102. (100). Власть его - только над теми, которые избирают его покровителем и которые придают ему сотоварищей.
103. (101). А когда Мы заменяем одно знамение другим, - ведь Аллах лучше знает, что Он ниспосылает, - они говорят: "Ты - только измыслитель!" Да, большинство их не знает!
104. (102). Скажи: "Ниспослал его дух святой от твоего Господа во истине, чтобы утвердить тех, которые уверовали, на прямой путь, и радостную весть для мусульман".
105. (103). Мы знаем, что они говорят: "Ведь его учит только человек". Язык того, на которого они указывают, иноземный, а это - язык арабский, ясный.
106. (104). Поистине, те, которые не веруют в знамения Аллаха, - Аллах их не ведет по прямому пути, и для них - мучительное наказание!
107. (105). Ведь только ложь измышляют те, которые не веруют в знамения Аллаха, и они-то - лжецы.
108. (106). Кто отказался от Аллаха после веры в Него - кроме тех, которые вынуждены, а сердце их спокойно в вере - только тот, кто открыл неверию свою грудь, на них - гнев Аллаха, им - наказание великое.
109. (107). Это - за то, что они возлюбили жизнь дольнюю пред будущей, и потому, что Аллах не ведет людей неверных.
110. (108). Это - те, у которых Аллах наложил печать на их сердца, слух, зрение; они - небрегущие; (109). несомненно, что в будущем мире они - в убытке.
111. (110). Потом, поистине, твой Господь к тем, которые выселились после испытания, а затем боролись и терпели, - поистине, твой Господь после этого прощающ, милосерд.
112. (111). в тот день, когда придет всякая душа, защищая самое себя, и каждой душе полностью будет дано то, что она совершила, и они не будут обижены.
113. (112). И Аллах приводит притчей селение, которое было мирно, спокойно; приходило к нему его пропитание благополучно изо всех мест, но оно не признало милостей Аллаха, и тогда дал вкусить ему Аллах одеяние голода и боязни за то, что они совершали.
114. (113). И приходил к ним посланник из них, и они обвинили его во лжи, и постигло их наказание, и были они несправедливы.
115. (114). Ешьте же то, что даровал вам Аллах дозволенным, благим, и благодарите милость Аллаха, если Ему вы поклоняетесь!
116. (115). Запретил Он вам только мертвечину, кровь, мясо свиньи и то, над чем призывалось имя не Аллаха. А если кто вынужден, не будучи преступником и врагом, - то ведь Аллах прощающ, милостив!
117. (116). Не говорите о том, что описывают ваши языки лживо: Это - дозволено, это - запрещено", _ чтобы измыслить на Аллаха ложь. Поистине, те, которые измышляют на Аллах ложь, не будут счастливы!
118. (117). Наслаждение короткое, и им - наказание мучительное.
119. (118). А тем, которые исповедуют иудейство, Мы запретили то, что рассказали тебе раньше. Мы их не обидели, но они сами себя обидели.
120. (119). Потом, поистине, твой Господь для тех, которые творили зло по неведению, а потом раскаялись после этого и исправили, - поистине, твой Господь после этого прощающ, милостив!
121. (120). Поистине, Ибрахим был имамом, верным Аллаху, ханифом, и не был он из числа многобожников,
122. (121). благодарным за милости Его; избрал Он его и повел на прямой путь.
123. (122). И даровали Мы ему в здешнем мире благо, и, поистине, в будущем он - из числа праведных!
124. (123). Потом внушили мы тебе: "Следуй за общиной Ибрахима, ханифа, и не был он из числа многобожников.
125. (124). Суббота назначена только для тех, которые разошлись о ней, и, поистине, твой Господь рассудит их в день воскресения, в чем они разногласили!
126. (125). Зови к пути Господа с мудростью и хорошим увещанием и препирайся с ним тем, что лучше! Поистине, Господь твой - Он лучше знает тех, кто сбился с Его дороги, и Он лучше знает идущих прямо!
127. (126). И если вы наказываете, то наказывайте подобным тому, чем вы были наказаны. А если терпите, то это - лучше для терпеливых.
128. (127). Терпи же, ведь твое терпение - только с Аллахом, и не печалься за них и не будь в стеснении от того, что они ухищряются. (128). Поистине, Аллах - с теми, которые боятся, и теми, которые делают добро!"


Сура 17 : Перенес Ночью

Назад к содержанию

Следующая Сура
17. Перенес Ночью
Во имя Аллаха, милостивого, милосердного
1. (1). Хвала тому, кто перенес ночью Своего раба из мечети неприкосновенной в мечеть отдаленнейшую, вокруг которой Мы благословили, чтобы показать ему из Наших знамений. Поистине, Он - всеслышащий, всевидящий!
2. (2). И Мы даровали Мусе писание и сделали его руководством для сынов Исраила: "Не берите себе покровителя, кроме Меня,
3. (3). о потомство тех, кого Мы носили вместе с Нухом; поистине, он был рабом благодарным!"
4. (4). И постановили Мы для сынов Исраила в писании: "Совершите вы беззаконие на земле дважды и вознесетесь великим превознесением".
5. (5). И когда пришло обещание о первом из них, Мы воздвигли на вас рабов Наших, обладающих сильной мощью, и они проникли между их жилищ, и было обещание исполненным.
6. (6). Потом Мы вернули вам поворот (успеха) против них и помогли вам богатством и сынами и сделали вас более обильными в пособниках.
7. (7). если вы творите добро, то вы творите для самих себя, а если творите зло, то для себя же. А когда пришло обещание о последнем, ... чтобы они причинили зло вашим ликам и чтобы вошли они в место поклонения, как вошли первый раз, и уничтожили бы все, над чем возвысились.
8. (8). Может быть, Господь ваш помилует вас, а если вы вернетесь, то и Мы вернемся и для неверных сделаем геенну тюрьмой.
9. (9). Поистине, этот Коран ведет к тому, что прямее, и возвещает весть верующим,
10. которые творят благие дела, что для них - великая награда
11. (10). и что тем, которые не веруют в жизнь будущую, Мы уготовили мучительное наказание.
12. (11). А человек взывает ко злу так же, как он взывает к добру; ведь человек тороплив.
13. (12). И сделали Мы ночь двумя знамениями; и стираем Мы знамение ночи и делаем знамение дня дающим видеть, чтобы вы искали милости от вашего Господа и чтобы знали число годов и счета, и всякую вещь Мы распределили в порядке.
14. (13). И всякому человеку Мы прикрепили птицу к его шее и выведем для него в день воскресения книгу, которую он встретит разверстой:
15. (14). "Прочти твою книгу! Довольно для тебя в самом себе счетчика!"
16. (15). Кто идет прямым путем, тот идет для самого себя, а кто заблуждается, то заблуждается во вред самому себе; не понесет носящая ношу другой, и Мы не наказывали, пока не посылали посланца.
17. (16). А когда Мы желали погубить селение, Мы отдавали приказ одаренным благами в нем, и они творили нечестие там; тогда оправдывалось над ним слово, и уничтожали Мы его совершенно.
18. (17). И сколько Мы погубили поколений после Нуха! И довольно в твоем Господе знающего и видящего прегрешения Его рабов.
19. (18). Кто желал скоропреходящей, ускользали Мы для него в ней то, что желаем для тех, кому хотим; потом сделали Мы для него геенну, чтобы он горел в ней порицаемым, униженным.
20. (19). А кто желает последней и стремится к ней всем должным стремлением, а сам верует, - это те, стремление которых будет отблагодарено.
21. (20). Всех Мы поддерживаем - и этих, и тех - из даров твоего Господа, и не бывают дары твоего Господа ограниченными.
22. (21). Взгляни, как Мы одним дали преимущества над другими, а ведь последняя жизнь - больше по степеням и больше по преимуществам.
23. (22). Не делай с Аллахом другого божества, чтобы не оказаться тебе порицаемым, оставленным.
24. (23). И решил твой Господь, чтобы вы не поклонялись никому, кроме Него, и к родителям - благодеяние. Если достигнет у тебя старости один из них или оба, то не говори им - тьфу! и не кричи на них, а говори им слово благородное.
25. (24). И преклоняй пред ними обоими крыло смирения из милосердия и говори: " Господи! Помилуй их, как они воспитали меня маленьким".
26. (25). Господь ваш лучше знает, что у вас в душах, если вы добродеющий.
27. И поистине, Он к обращающимся прощающ!
28. (26). И давай родственнику должное ему, и бедняку, и путнику и не расточай безрассудно, -
29. (27). ведь расточители - братья сатаны, а сатана своему Господу неблагодарен.
30. (28). А если ты отвратишься от них, ища милости от твоего Господа, на которую надеешься, то скажи им слово легкое.
31. (29). И не делай твою руку привязанной к шее и не расширяй ее всем расширением, чтобы не остаться тебе порицаемым, жалким.
32. (30). Поистине, Господь твой простирает удел, кому Он желает, и распределяет. Поистине, Он о Своих рабах знающ и видящ!
33. (31). И не убивайте ваших детей из боязни обеднения: Мы пропитаем их и вас; поистине, убивать их - великий грех!
34. (32). И не приближайтесь к прелюбодеянию, ведь это - мерзость и плохая дорога!
35. (33). И не убивайте душу, которую запретил Аллах, иначе, как по праву. А если кто был убит несправедливо, то Мы его близкому дали власть, но пусть он не излишествует в убиении. Поистине, ему оказана помощь.
36. (34). И не приближайтесь к имуществу сироты иначе, как с тем, что лучше, пока он не достигнет своей зрелости, и исполняйте верно договоры: ведь о договоре спросят.
37. (35). И будьте верны в мере, когда отмериваете, и взвешивайте правильными весами. Это - лучше и прекраснее по результатам.
38. (36). И не следуй за тем, о чем у тебя нет знания: ведь слух, зрение, сердце - все они будут об этом спрошены.
39. (37). И не ходи по земле горделиво: ведь ты не просверлишь землю и не достигнешь гор высотой!
40. (38). Зло всего этого у Господа твоего отвратительно.
41. (39). Это - то, что внушил тебе Господь из мудрости, и не сотворяй вместе с Аллахом другого божества, а то будешь ввергнут в геенну порицаемым, презренным!
42. (40). Неужели ваш Господь исключительно вам предоставил сыновей, а себе взял из ангелов женщин? Поистине, вы говорите слово великое!
43. (41). Мы изложили в этом Коране, чтобы они припомнили, но увеличивает это только отвращение у вас.
44. (42). Скажи : "Если бы были вместе с Ним боги, как они говорят, тогда бы они пожелали пути к обладателю трона".
45. (43). Хвала Ему, и превыше Он того, что (о Нем) говорят, на великую высоту!
46. (44). Прославляют Его семь небес, и земля, и те, кто на ней. Нет ничего, что бы не прославляло Его хвалой, но вы не понимаете прославления их. Поистине, Он - кроткий, прощающий!
47. (45). И когда ты читаешь Коран, Мы делаем между тобой и теми, которые не веруют в последнюю жизнь, завесу сокровенную.
48. (46). И Мы положили на сердца их покровы, чтобы они не понимали его, а в уши их - глухоту.
49. И когда ты поминаешь своего Господа в Коране единым, они поворачиваются вспять из отвращения.
50. (47). Мы лучше знаем, к чему они прислушиваются, когда слушают тебя, и когда они - тайная беседа, вот говорят неправедные: "Вы следуете только за человеком очарованным!"
51. (48). Посмотри, как они приводят тебе притчи и заблудились и не могут найти дорогу!
52. (49). И сказали они: "Разве, когда мы стали костями и обломками, разве же мы будем воскрешены как новое создание?"
53. (50). Скажи: " Будьте камнями, или железом, (51). или тварью, которая велика в ваших грудях!. ." И скажут они: "Кто же вернет нас?" Скажи : "Тот, который создал вас в первый раз". И они качнут своими головами к тебе и скажут: "Когда это?" Скажи: "Может быть, будет это близко".
54. (52). В тот день, когда Он призовет вас, и ответите вы хвалой Ему и подумаете, что пробыли вы только очень мало.
55. (53). И скажи Моим рабам, чтобы они говорили то, что лучше; поистине, сатана вносит между ними раздор, поистине, сатана для человека - явный враг!
56. (54). Ваш Господь лучше вас знает. Если Он пожелает, Он вас помилует, а если пожелает, Он вас накажет. Мы не посылали тебя наблюдателем над ними.
57. (55). И твой Господь лучше знает тех, кто в небесах и на земле; Мы уже дали преимущество одним пророкам над другими и дали Дауду Псалтырь.
58. (56). Скажи: "Взывайте к тем, кого вы утвердили помимо Него: они не в состоянии отвратить от вас зло или переменить!"
59. (57). Те, к которым они взывают, сами ищут пути приближения к их Господу, кто их них ближе, и надеются на Его милость и боятся Его наказания. Поистине, наказания твоего Господа надо остерегаться!
60. (58). Нет никакого селения, которое Мы бы не погубили до дня воскресения или не подвергли бы его жестокому наказанию. Это было начертано в книге!
61. (59). Нас удержало от того, чтобы отправить со знамениями, только то, что они сочли ложью первые. Мы вывели к самудянам верблюдицу, чтобы она дала (им) увидеть, а они поступили несправедливо с ней. Поистине, Мы посылаем с Нашими знамениями только для устрашения!
62. (60). И вот Мы сказали тебе: "Поистине, Господь твой объемлет людей!"И Мы сделали то видение, которое показали тебе, только искушением для людей и дерево, проклятое в Коране, и Мы устрашаем их, но это увеличивает в них только великую непокорность.
63. (61). И вот Мы сказали ангелам: "Поклонитесь Адаму!"- и они поклонились, кроме Иблиса. Сказал он: "Неужели я поклонюсь тому, кого Ты создал глиной?"
64. (62). Сказал он: "Видишь ли Ты: это - тот, кого Ты почтил предо мною? Если Ты отсрочишь мне до дня воскресения, я погублю его потомство, кроме немногих".
65. (63). Сказал Он: " Уходи! А кто последует за тобой из них, то, поистине, геенна - ваше наказание, наказание полное!
66. (64). Соблазняй, кого ты можешь из них, твоим голосом и собирай против них твою конницу и пехоту, участвуй с ними в их богатствах и детях и обещай им, - поистине, обещает сатана только для обмана!
67. (65). Нет, поистине, у тебя власти над Моими рабами, - и довольно в твоем Господе блюстителя!"
68. (66). Ваш Господь - тот, который гонит вам корабль по морю, чтобы вы снискивали Его милость; поистине, Он к вам - милосерд!
69. (67). А когда вас коснется на море зло, сбиваются те, к кому вы взывали помимо Него; когда же Он спасет вас на сушу, вы отворачиваетесь. Поистине, человек неблагодарен!
70. (68). Избавлены ли вы от того, что Он поглотит с вами часть суши или пошлет на вас вихрь с камнями, - а потом не найдете вы для себя заступника.
71. (69). Или вы избавлены от того, что Он вас вернет туда же другой раз и пошлет на вас сокрушающий вихрь и погубит вас за то, что вы неверны, - потом вы не найдете себе против Нас за это никакого преследователя.
72. (70). Мы почтили сынов Адама и носили их на суше и на море, и уделили им благ, и оказали им преимущество пред многими, которых создали.
73. (71). В тот день, когда Мы призовем всех людей с их предстоятелем, и тот, кому будет дана его книга в десницу, - те будут читать свою книгу и не будут обижены и на финиковую плеву.
74. (72). А кто был слеп в этой (жизни), тот и в будущей - слеп и еще больше сбившийся с пути.
75. (73). И близки они были к тому, чтобы соблазнить тебя от того, что Мы внушили тебе, чтобы ты измыслил на Нас другое. А тогда они взяли бы тебя своим другом.
76. (74). И если бы Мы тебя не подкрепили, - ты был близок склониться к ним хотя бы немного.
77. (75). Тогда Мы дали бы тебе вкусить вдвойне и в жизни и в смерти. Потом ты не найдешь против Нас помощника!
78. (76). И они готовы были поднять тебя с земли, чтобы вывести из нее; и тогда пробыли бы они после тебя лишь немного.
79. (77). По обычаю тех, кого Мы посылали до тебя из Наших пророков; и не найдешь ты для Нашего обычая перемены.
80. (78). Выполняем молитву при склонении солнца к мраку ночи, а Коран - на заре. Поистине, Коран на заре имеет свидетелей!
81. (79). И ночью усердствуй в нем добровольно для себя, - может быть пошлет тебе твой Господь место достохвальное!
82. (80). И скажи: " Господи! Введи меня входом истины и выведи выходом истины, и дай мне от Тебя власть в помощь".
83. (81). И скажи: "Пришла истина, и исчезла ложь; поистине, ложь исчезающа!"
84. (82). И Мы низводим из Корана то, что бывает исцелением и милостью для верующих. А для неправедных только увеличивает потерю.
85. (83). И когда Мы оказали милость человеку, он отворачивается и удаляется; а когда коснется его зло, он отчаивается.
86. (84). Скажи: "Всякий поступает по своему подобию, и Господь вас лучше знает тех, кто прямее дорогой".
87. (85). Они спрашивают тебя о духе. Скажи: "Дух от повеления Господа моего. Даровано вам знания только немного".
88. (86). Если бы Мы пожелали, Мы, конечно, унесли бы то, что открыли тебе, а потом ты бы не нашел для себя в этом против Нас покровителя,
89. (87). кроме милости от твоего Господа. Благодеяния Его для тебя велики!
90. (88). Скажи: "Если бы собрались люди и джинны, чтобы сделать подобное этому Корану, они бы не создали подобного, хотя бы одни из них были другим помощниками".
91. (89). Мы распределили людям в этом Коране всякие притчи, но большинство людей упорствует в том, чтобы быть неверными.
92. (90). И сказали они: "Не поверим мы тебе, пока ты не изведешь нам из земли источника,
93. (91). или будет у тебя сад с пальмами и виноградом, и ты проведешь между ними каналы,
94. (92). или спустишь на нас небо, как говоришь, кусками, или придешь с Аллахом и ангелами пред нами,
95. (93). или будет у тебя дом из золотых украшений, или ты поднимаешься на небо. Но не уверуем мы и в твое поднятие, пока ты не спустишь нам книгу, которую мы прочитаем". Скажи: "Хвала Господу моему! Разве я только не человек - посланник?"
96. (94). Удерживает людей уверовать, когда пришло к ним водительство, только то, что они говорят: "Неужели же послал Аллах человека посланником?"
97. (95). Скажи: "Если бы были на земле ангелы, которые ходят спокойно, тогда бы Мы низвели к ним с неба ангела посланником".
98. (96). Скажи: "Довольно Аллаха свидетелем между мной и вами: ведь Он о Своих рабах сведущ и видящ!"
99. (97). И кого ведет Аллах, тот идет прямо, а кого вводит в заблуждение, тому не найдешь ты покровителей помимо Него. Мы соберем их в день воскресения на их лицах слепыми, немыми, глухими. Пристанище их - геенна: как только она потухает, Мы прибавляем огня.
100. (98). Таково воздаяние им за то, что они не веровали в Наши знамения и говорили: "Разве ж тогда, когда мы будем костями и прахом, разве ж мы будем воскрешены в новом создании?"
101. (99). Разве они не видели, что Аллах, который создал небеса и землю, в состоянии создать подобных им, и установил Он им срок, в котором нет сомнения? Но неправедные отвергают все, кроме неверия.
102. (100). Скажи: "Если бы вы обладали сокровищницами милости Господа моего, и тогда вы бы удерживались из боязни обеднеть. Поистине, человек - скуп!"
103. (101). Мы даровали Мусе девять знамений ясных. Спроси сынов Исраила, когда он пришел к ним и сказал ему Фираун: "Я думаю, что ты, Муса, очарован".
104. (102). Он сказал: "Ты знаешь, что низвел эти только Господь неба и земли, как наглядные знамения, и я думаю, что ты, Фираун, погибший".
105. (103). И пожелал он сдвинуть их с земли, и потопили Мы его и тех, кто с ним, всех.
106. (104). И после него сказали сынам Исраила: "Живите в стране, и когда придет обещание последней, Мы со всеми вами придем вместе". (105). И в истине Мы его ниспослали, и в истине он нисшел. И послали Мы тебя только вестником и увещателем.
107. (106). И Коран Мы разделили, чтобы читал ты его людям с выдержкой, и ниспослали Мы его ниспосланием.
108. (107). Скажи: "Веруйте в него или не веруйте, - те, кому даровано это знание до него, когда он читается им, падают на бороды, поклоняясь, (108). и говорят: "Хвала Господу нашему! Поистине, обещание Господа нашего исполняется".
109. (109). И падают на бороды, плача, и увеличивает он в них смирение".
110. (110). Скажи: "Призывайте Аллаха или призывайте Милосердного; как бы вы ни звали, у Него самые лучшие имена". Не произноси громко своей молитвы, но и не шепчи ее, а иди по пути между этим.
111. (111). И скажи: "Хвала Аллаху, который не брал Себе детей, и не было у Него сотоварища в царстве, и не было у Него защитника от унижения!" И величай Его величанием!


Сура 18 : Пещера

Назад к содержанию

Следующая Сура
18. Пещера
Во имя Аллаха, милостивого, милосердного
1. (1). Хвала Аллаху, который ниспослал Своему рабу книгу и не сделал в ней кривизны! -
2. (2). прямую, чтобы напоминать о великой мощи у Нас и радовать верующих, которые творят благое, тем, что для них - хорошая награда, (3). - и будут они пребывать там вечно; -
3. (4). и чтобы устрашить тех, которые сказали: "Взял Аллах для Себя ребенка".
4. (5). Нет у них об этом знания и у их отцов. Велико это, как слово, выходящее из их уст! Они говорят только ложь!
5. (6). Как будто бы ты готов погубить себя по их следам, от горя, если они не поверят этой истории.
6. (7). Мы сделали то, что на земле украшением для нее, чтобы испытать их, кто из них лучше поступками.
7. (8). И Мы сделаем то, что на ней, возвышением, лишенным растительности.
8. (9). Или ты полагаешь, что обитатели пещеры и ар-Ракима были чудом среди Наших знамений?
9. (10). Вот юноши спрятались в пещеру и сказали: "Господи наш, даруй нам от Тебя милосердие и устрой для нас в нашем деле прямоту".
10. (11). И Мы закрыли их уши в пещере на многие годы.
11. (12). Потом Мы воскресили их, чтобы узнать, какая из партий лучше сочтет предел того, что они пробыли.
12. (13). Мы расскажем вам весть о них по истине; ведь они - юноши, которые уверовали в своего Господа, и Мы увеличили их прямой путь.
13. (14). И Мы укрепили их сердца, когда они встали и сказали: "Господь наш - Господь небес и земли, мы не будем призывать вместе с Ним никакого божества. Мы сказали бы тогда выходящее за предел".
14. (15). Это - Наш народ, они взяли помимо Него других божеств. Если бы они пришли с явной властью относительно них! Кто же более несправедлив, чем тот, кто выдумал на Аллаха ложь?
15. (16). И раз вы отделились от них и того, чему они поклоняются, кроме Аллаха, то скройтесь в пещеру. Господь ваш прострет вам Свою милостью и уготовит вам поддержку для вашего дела.
16. (17). И ты видишь, как солнце, когда оно восходило, уклонялось от пещеры их направо, а когда заходило, миновало их налево, а они были в свободном месте. Это - из знамений Аллаха; кого ведет Аллах, тот идет прямым путем, а кого Он сбивает, - для того не найдешь защитника, руководителя.
17. (18). Ты думаешь, что они бодрствуют, а они спят, и Мы ворочаем их направо и налево, и собака их растянула лапы на порог; если бы ты усмотрел их, то обратился бы от них бегом и переполнился бы от них страхом.
18. (19). И так Мы воскресили их, чтобы они расспросили друг друга. Один из них сказал: "Сколько вы пробыли?" Они сказали: "Пробыли мы день или часть дня". Они сказали: "Господь ваш лучше знает, сколько вы пробыли; пошлите одного из вас с этими вашими деньгами в город: пусть он посмотрит, у кого чище пища, и придет к вам с пропитанием от него, но пусть действует осторожно и не дает знать о вас никому.
19. (20). Ведь они, если обнаружат вас, побьют вас камнями или обратят вас в их веру, и не будете вы тогда никак счастливы".
20. (21). И так дали Мы знать о них, чтобы они узнали, что обещание Аллаха - истина и что час - нет сомнения в нем! Вот они разошлись между собой в их деле и сказали: "Постройте над ними сооружение. Их Господь лучше знает про них". Сказали те, которые держали верх в их деле: "Устроим мы над ними мечеть!"
21. (22). Скажут они: "Трое, а четвертый у них - пес", - и скажут: "Пять, а шестой - пес". Скажи: "Господь мой лучше знает число их. Знают его только немногие".
22. Не спорь же с ними иначе, как в явном споре, и не спрашивай о них никого из них.
23. (23). Не говори ни о чем: "Я это сделаю завтра" (24). без того, что пожелает Аллах, и вспомни твоего Господа, когда ты забудешь, и скажи: "Может быть, выведет меня мой Господь к более близкому, чем это, по прямоте".
24. (25). И оставались они в пещере своей триста лет и прибавили еще девять.
25. (26). Скажи: "Аллах лучше знает, сколько они пробыли. У него сокровенное небес и земли. Как Он видит и слышит! Нет у них помимо Него пособника, и никого Он не делает соучастником Своего решения".
26. (27). И прочитай то из книги Господа твоего, что открыто тебе; нет меняющего Его слова, и никогда ты не найдешь помимо Него защиты.
27. (28). Терпи душой с теми, которые взывают к их Господу утром и вечером, стремясь к Его лику, и пусть твои глаза не отвращаются от них со стремлением к красоте здешней жизни, и не повинуйся тем, сердце которых Мы сделали небрегущим к поминанию о Нас и кто последовал за своей страстью, и дело его оказалось чрезмерным.
28. (29). И скажи: "Истина - от вашего Господа: кто хочет, пусть верует, а кто хочет, пусть не верует". Мы приготовили несправедливым огонь, навес которого окружит их; а если они воззовут о помощи, им помогут водой, подобной расплавленному металлу, которая опаляет лица. Скверно питье, и плохо убежище!
29. (30). Поистине, те, которые уверовали и творили благое, - Мы не погубим награды тех, кто хорошо творил.
30. (31). Эти - для них сады вечности, где внизу текут реки; Они украсятся там в браслеты из золота и облекутся в одеяния зеленые из атласа и парчи, возлежа там на седалищах. Прекрасна награда, и хорошо убежище!
31. (32). Приведи им притчей двух человек: одному Мы устроили два сада из виноградников, окружили их пальмами и устроили между ними посевы; (33). оба сада принесли свои плоды и ничего из них не погубили.
32. А между ними Мы провели реку. (34). У него были плоды, и он сказал своему товарищу, который с ним беседовал: "Я богаче тебя имуществом и славнее помощниками".
33. (35). И вошел он в свой сад, обидев самого себя, и сказал: "Не думаю я, что исчезнет это когда-нибудь.
34. (36). Не думаю я, что час настанет. А если я буду возвращен к Господу моему, то я найду лучшее, чем это, для возвращения".
35. (37). Сказал ему его товарищ, говоря с ним: "Разве ты не веруешь в того, кто создал тебя из праха, а затем из капли, а потом выровнял тебя человеком?
36. (38). Но мы ... Он - Аллах, Господь мой, и я никого не предаю Господу моему в сотоварищи!
37. (39). И если бы ты, когда вошел в свой сад, сказал: "Что угодно Аллаху, нет мощи, кроме как с Аллахом". Если ты видишь меня беднее, чем ты, и деньгами и детьми,
38. (40). то, может быть, Господь мой даст мне лучший, чем твой сад, и пошлет на него расчет с неба и окажется он холмом гладким,
39. (41). или вода уйдет в пропасть, и ты не в состоянии будешь ее разыскать".
40. (42). И погублены были его плоды, и стал он выворачивать свои руки за то, что растратил на него, а теперь он разорен в своих основаниях, и говорит: "О, если бы я не присоединял к Господу моему никого!"
41. (43). И не было у него компании, которая помогла ему помимо Аллаха, и не было помощи.
42. (44). Там - защита у одного Аллаха истинного; Он - лучше в награде и лучше в исходе.
43. (45). Приведи им притчу о жизни здешней, - она точно вода, которую низвели Мы с неба: смешались с нею растения земли, и стала она сухим сором, который развеивают ветры. Аллах над всякой вещью мощен!
44. (46). Богатство и сыновья - украшение здешней жизни, а пребывающее благое - лучше у твоего Господа по награде и лучше по надеждам.
45. (47). В тот день, когда Мы двинем горы и ты увидишь землю выступившей, и соберем Мы их и не оставим из них никого.
46. (48). И представлены они будут твоему Господу рядами. Пришли вы к Нам, как Мы вас сотворили в начале. Вы же утверждали, что Мы не назначим вам определенного времени.
47. (49). И положена книга, и ты видишь грешников в страхе от того, что в ней. Говорят они: "Горе нам, что с этой книгой, она не оставляет ни малого, ни великого, не зачислив!" И они нашли налицо все, что совершили. Твой Господь никого не обижает!
48. (50). И вот Мы сказали ангелам: "Поклонитесь Адаму!" И поклонились они, кроме Иблиса. Был он из джиннов и совратился с пути Господа своего. Неужели вы возьмете его и его потомство защитниками вместо Меня. Они для вас - враги. Плоха для несправедливых замена!
49. (51). Я не брал их в свидетели творения небес и земли или творениями их самих. И не стану Я брать сбивающих с пути помощниками.
50. (52). В тот день скажет Он: "Призовите Моих сотоварищей, о которых утверждали". Они позвали их, но те не отвечали им, и Мы устроили между ними гибель.
51. (53). И увидели грешники огонь и подумали, что они туда попадут. И не нашли от этого избавления.
52. (54). Мы привели в этом Коране для людей всякие притчи, - человек более всего препирается!
53. (55). Ничто не мешало людям уверовать, когда пришло к ним руководство, и просить прощение у их Господа, кроме того, что с ними произойдет по обычаю первых или постигнет их наказание прямо.
54. (56). И Мы не посылаем посланцев, иначе как вестниками и увещателями. И препираются те, которые не уверовали, ложью, чтобы сокрушить ею истину. И принимают они Наши знамения и то, чем их увещали, с насмешкой.
55. (58. Кто же неправеднее, чем тот, кому напомнили знамения его Господа, и он отвратился от них и забыл то, что уготовали раньше его руки. Мы ведь положили на сердца их покровы, чтобы они не поняли его, а в уши их - глухоту.
56. И если ты их призовешь к прямому пути, то тогда они никогда не найдут дороги.
57. (58). А Господь твой - прощающий, обладатель милосердия, - если бы Он схватил их за то, что они приобрели, то ускорил бы Он для них наказание. Но у их есть определенный срок, и никогда они не найдут помимо Него убежища.
58. (59). И эти селения погубили Мы, когда они стали несправедливыми, и сделали для их гибели определенный срок.
59. (60). И вот сказал Муса своему юноше: "Не остановлюсь я, пока не дойду до слияния двух морей, хотя бы прошли годы".
60. (61). А когда они дошли до соединения между ними, то забыли свою рыбу, и она направила свой путь, устремившись в море.
61. (62). Когда же они прошли, он сказал своему юноше: "Принеси нам наш обед, мы испытали от этого нашего пути тяготы".
62. (63). Он сказал: "Видишь ли, когда мы укрылись у скалы, то я забыл рыбу. Заставил меня забыть только сатана, чтобы я не вспомнил, и она направила свой путь в море дивным образом".
63. (64). Он сказал: "Этого-то мы и желали". И оба вернулись по своим следам обратно.
64. (65). И нашли они раба из Наших рабов, которому Мы даровали милосердие от Нас и научили его Нашему знанию.
65. (66). Сказал ему Муса: "Последовать ли мне за тобой, чтобы ты научил меня тому, что сообщено тебе о прямом пути?"
66. (67). Он сказал: " Ты не в состоянии будешь со мной утерпеть.
67. (68). И как ты вытерпишь то, о чем не имеешь знания?"
68. (69). Он сказал: "Ты найдешь меня, если угодно Аллаху, терпеливым, и я не ослушаюсь ни одного твоего приказания".
69. (70). Он сказал: "Если ты последуешь за мной, то не спрашивай ни о чем, пока я не возобновлю об этом напоминания".
70. (71). И пошли они; и когда они были в судне, тот его продырявил. Сказал ему: "Ты его продырявил, чтобы потопить находящихся на нем? Ты совершил дело удивительное!"
71. (72). Сказал он: "Разве я тебе не говорил, что ты не в состоянии будешь со мной утерпеть?"
72. (73). Он сказал: "Не укоряй меня за то, что я позабыл, и не возлагай на меня в моем деле тяготы".
73. (74). И пошли они; а когда встретили мальчика и тот его убил, то он сказал: "Неужели ты убил чистую душу без отмщения за душу? Ты сделал вещь непохвальную!"
74. (75). Он сказал: "Разве я не говорил тебе, что ты не в состоянии со мной утерпеть?"
75. (76). Он сказал: "Если я спрошу у тебя о чем-нибудь после этого, то не сопровождай меня: ты получил от меня извинение".
76. (77). И пошли они; и когда пришли к жителям селения, то попросили пищи, но те отказались принять их в гости. И нашли они там стену, которая хотела развалиться, и он ее поправил. Сказал он: "Если бы ты хотел, то взял бы за это плату".
77. (78). Он сказал: "Это - разлука между мной и тобой. Я сообщу тебе толкование того, чего ты не мог утерпеть.
78. (79). Что касается судна, то оно принадлежало беднякам, которые работали в море. Я хотел его испортить, ибо за ними был царь, отбиравший все суда насильно.
79. (80). Что касается мальчика, то родители его были верующими, и мы боялись, что он обречет их переносить непокорность и неверие.
80. (81). И мы хотели, чтобы Господь дал им взамен лучшего, чем он, по чистоте и более близкого по милосердию.
81. (82). А стена - она принадлежала двум мальчикам-сиротам в городе, и был под нею клад, а отец их был праведен, и пожелал Господь твой, чтобы они достигли зрелости и извлекли свой клад по милости твоего Господа. Не делал я этого по своему решению. Вот объяснение того, чего ты не мог утерпеть".
82. (83). Они спрашивают о Зу-л-карнайне. Скажи: "Я прочитаю вам о нем воспоминание".
83. (84). Мы укрепили его на земле и дали ему ко всему путь, (85). и пошел он по одному пути.
84. (86). А когда он дошел до заката солнца, то увидел, что оно закатывается в источник зловонный, и нашел около него людей.
85. Мы сказали: "О Зу-л-карнайн, либо ты накажешь, либо устроишь для них милость".
86. (87). Он сказал: "Того, кто несправедлив, мы накажем, а потом он будет возвращен к своему Господу, и накажет Он его наказанием тяжелым.
87. (88). А кто уверовал и творил благое, для него в награду - милость, и скажем мы ему из нашего повеления легкое".
88. (89). Потом он следовал по пути.
89. (90). А когда дошел он до восхода солнца, то нашел, что оно восходит над людьми, для которых Мы не сделали от него никакой завесы.
90. (91). Так! Мы объяли знанием все, что у него.
91. (92). Потом он следовал по пути.
92. (93). А когда достиг до места между двумя преградами, то нашел перед ними народ, который едва мог понимать речь.
93. (94). Они сказали: "О Зу-л-карнайн, ведь Йаджудж и Маджудж распространяют нечестие по земле; не установить ли нам для тебя подать, чтобы ты устроил между нами и ними плотину?"
94. (95). Он сказал: "То, в чем укрепил меня мой Господь, лучше; помогите же мне силой, я устрою между вами и ними преграду.
95. (96). Принесите мне кусков железа". А когда он сравнял между двумя склонами, сказал: "Раздувайте!" А когда он превратил его в огонь, сказал: "Принесите мне, я вылью на это расплавленный металл".
96. (97). И не могли они взобраться на это, и не могли там продырявить.
97. (98). Он сказал: "Это - по милости от моего Господа.
98. А когда придет обещание Господа моего, Он сделает это порошком; обещание Господа моего бывает истиной".
99. (99). И оставим Мы их тогда препираться друг с другом и подуют в трубу, и соберем Мы их воедино.
100. (100). И представим геенну в тот день перед неверными прямо, -
101. (101). тем, глаза которых были закрыты от Моего напоминания и которые не могли слышать.
102. (102). Неужели думали те, которые не веровали, взять рабов Моих вместо Меня защитниками? Мы приготовили геенну для неверных пребыванием.
103. (103). Скажи: "Не сообщить ли мне вам про потерпевших наибольший убыток в делах,
104. (104). - тех, усердие которых заблудилось в жизни ближней, и они думают, что они хорошо делают?"
105. (105). Те, которые не веровали в знамения их Господа и встречу с Ним, - дела их оказались тщетными, и не восстановим Мы для них в день воскресения веса.
106. (106). Это - награда их, геенна, за то, что они не веровали и принимали Мои знамения и посланников с насмешкой.
107. (107). Поистине, те, которые уверовали и творили благое, для них будут сады рая пребыванием, -
108. (108). вечно пребывая там, - не желая за них замены.
109. (109). Скажи: "Если бы море было чернилами для слов Господа моего, то иссякло бы море раньше, чем иссякли слова Господа моего, даже если бы Мы добавили еще подобное этому".
110. (110). Скажи: "Я ведь - человек, подобный вам; ниспослано мне откровение о том, что бог ваш - Бог единый. И кто надеется встретить своего Господа, пусть творит дело благое и в поклонении Господу своему не присоединяет к Нему никого".


Сура 19 : Мapйaм

Назад к содержанию

Следующая Сура
19. Мapйaм
Во имя Аллаха, милостивого, милосердного
1. (1). Каф ха йа айн сад (2). Воспоминание о милости Господа твоего рабу Его Закарии.
2. (3). Вот воззвал он к Господу своему зовом тайным.
3. (4). Сказал он: "Господи! У меня ослабели мои кости, и голова запылала сединой,
4. а я не был в воззваниях к Тебе, Господи, несчастным.
5. (5). И я боюсь близких после меня, а жена моя бесплодна; дай же мне от Тебя наследника!
6. (6). Он наследует мне и наследует роду Йакуба, и сделай его, Господи, угодным". -
7. (7). "О Закарийа, Мы радуем тебя вестью про мальчика, имя которого Йахйа!
8. Мы не делали ему раньше одноименного".
9. (8). Он сказал: "Господи, как будет у меня мальчик: и жена моя бесплодна, и дошел я в старости до предела?"
10. (9). Сказал Он: "Так сказал твой Господь: "Это для Меня - легко. Я ведь сотворил тебя раньше, а был ты ничем".
11. (10). Он сказал: "Господи! Дай мне знамение!" Сказал Он: "Знамение для тебя в том, что ты не будешь говорить с людьми три ночи, будучи здоровым".
12. (11). И вышел он к своему народу из алтаря и внушил им: "Возносите хвалу утром и вечером".
13. (12). "О Йахйа, держись писания сильно!" И даровали Мы ему мудрость, когда он был мальчиком,
14. (13). и милосердие от Нас и чистоту. И был он богобоязненным (14). и благим своим родителям, и не был он тираном, ослушником.
15. (15). Мир ему в день, когда он родился, и в день, когда умрет, и в день, когда будет воскрешен живым!
16. (16). И вспомни в писании от Марйам. Вот она удалилась от своей семьи в место восточное
17. (17). и устроила себе пред ними завесу. Мы отправили к ней Нашего духа, и принял он пред ней обличие совершенного человека.
18. (18). Она сказала: "Я ищу защиты от тебя у Милосердного, если ты богобоязнен".
19. (19). Он сказал: "Я только посланник Господа твоего, чтобы даровать тебе мальчика чистого".
20. (20). Она сказала: "Как может быть у меня мальчик? Меня не касался человек, и не была я распутницей".
21. (21). Он сказал: "Так сказал твой Господь: "Это для Меня - легко. И сделаем Мы его знамением для людей и Нашим милосердием". Дело это решено".
22. (22). И понесла она его и удалилась с ним в далекое место.
23. (23). И привели ее муки к стволу пальмы. Сказала она: "О если бы я умерла раньше этого и была забытою, забвенною!"
24. (24). И воззвал Он к ней из-под нее: " Не печалься: Господь твой сделал под тобой ручей.
25. (25). И потряси над собой ствол пальмы, она уронит к тебе свежие, спелые.
26. (26). Ешь, и пей, и прохлади глаза! А если ты увидишь кого из людей,
27. то скажи: "Я дала Милостивому обет поста и не буду говорить сегодня с человеком".
28. (27). Она пришла с ним к своему народу, неся его. Они сказали: "О Марйам, ты совершила дело неслыханное!
29. (28). О сестра Харуна, не был отец твой дурным человеком, и мать твоя не была распутницей".
30. (29). А она указала на него. Они сказали: "Как мы можем говорить с тем, кто ребенок в колыбели?"
31. (30). Он сказал: "Я - раб Аллаха, Он дал мне писание и сделал меня пророком.
32. (31). И сделал меня благословенным, где бы я ни был, и заповедал мне молитву и милостыню, пока я вижу,
33. (32). и благость к моей родительнице и не сделал меня тираном, несчастным.
34. (33). И мир мне в тот день, как я родился, и в день, что умру, и в день, когда буду воскрешен живым!"
35. (34). Это - Йса, сын Марйам, по слову истины, в котором они сомневаются.
36. (35). Не подобает Аллаху брать Себе детей, хвала Ему! Когда Он решит какое-нибудь дело, то лишь скажет ему: "Будь!"- и оно бывает.
37. (36). И поистине, Аллах - мой Господь и ваш Господь: поклоняйтесь же Ему, это - прямой путь!
38. (37). И разногласят партии среди них. И горе тем, которые неверны, от зрелища великого дня!
39. (38). Как они услышат и увидят в тот день, что придут к Нам! Но обидчики сегодня в явном заблуждении.
40. (39). Сообщи им о дне скорби. Вот дело решено, а они в небрежности, они не веруют.
41. (41). Поистине, Мы наследуем землю и тех, кто на ней, и к Нам они вернутся.
42. (41). И вспомни в книге Ибрахима: поистине, он был праведником, пророком.
43. (42). Вот сказал он своему отцу: "Отец мой, почему ты поклоняешься тому, что не слышит и не видит и не избавляет тебя ни от чего?
44. (43). Отец мой, у меня явилось такое знание, которое не достигло тебя; следуй же за мной, я поведу тебя верным путем!
45. (44). Отец мой, не поклоняйся сатане: сатана ведь ослушник Милосердному!
46. (45). Отец мой, я боюсь, что тебя коснется наказание от Милосердного и ты будешь близким сатаны!"
47. (46). Он сказал: "Разве ты отказываешься от наших богов, о Ибрахим? Если ты не удержишься, я непременно побью тебя каменьями. Удались же от меня и на некое время!"
48. (47). Он сказал: "Мир тебе! Я буду просить прошения для тебя у моего Господа: ведь Он ко мне милостив.
49. (48). Я отделюсь от вас и от того, что вы призываете помимо Аллаха. Я призываю своего Господа, может быть, я не буду в призывании своего Господа несчастным".
50. (49). И когда он отделился от них и от того, чему они поклонялись помимо Аллаха, Мы даровали ему Исхака и Йакуба, и всех сделали Мы пророками.
51. (50). И Мы даровали им от нашей милости и сделали язык истины для них высоким.
52. (51). И вспомни в книге Мусу: поистине, он был искренним и был посланником, пророком.
53. (52). И возвали Мы к нему с правой стороны горы и приблизили его для тайной беседы.
54. (53). И даровали мы ему от Нашего милосердия брата его Харуна как пророка.
55. (54). И вспомни в книге Исмаила: поистине, он был правдив в обещанном и был посланником, пророком.
56. (55). Он приказывал своей семье молитву и милостыню и был у Господа своего угодным.
57. (56). И вспомни в книге Идриса: поистине, он был праведником, пророком.
58. (57). И вознесли Мы его на высокое место.
59. (58). Это - те, кому даровал Аллах милость, из пророков из потомства Адама и из тех, кого Мы носили вместе с Нухом, и из потомства Ибрахима и Исраила, и из тех, кого мы вели прямым путем, и кого Мы избрали. Когда им читаются знамения Милосердного, они падают ниц, поклоняясь и плача.
60. (59). И последовали за ними потомки, которые погубили молитву и пошли за страстями, и встретят они погибель.
61. (60). Кроме тех, кто раскаялся и уверовал и творил доброе, - эти войдут в рай и не будут обижены ни в чем, -
62. (61). в сады вечности, которые обещал Милосердный Своим рабам втайне; поистине, Его обещание совершается!
63. (62). Не слышат они там пустословия, а только: "Мир!" Для них там - удел и утром и вечером.
64. (63). Это - сад, который дадим Мы в наследие тем из Наших рабов, кто богобоязнен.
65. (64). Нисходим мы только по повелению Господа твоего, Ему принадлежит то, что пред нами и что позади нас и что между этим. Господь твой не забывчив!
66. (65). Господь небес и земли и того, что между ними. Поклоняйся же ему и будь терпелив в поклонении Ему! Разве ты знаешь Ему соименного?
67. (66). И говорит человек: "Разве, когда я умру, я буду изведен живым?"
68. (67). Разве не вспомнит человек, что Мы сотворили его раньше, а был он ничем?
69. (68). И Господом твоим клянусь, Мы соберем их и диаволов, потом Мы соберем их кругом геенны на коленях.
70. (69). Потом Мы извлечем из каждой партии, кто из них был сильнейшим ослушником против Милосердного.
71. (70). Потом - ведь Мы лучше знаем про тех, кому больше надлежит там гореть.
72. (71). нет среди вас того, кто бы в нее не вошел; для твоего Господа это - решенное постановление.
73. (73). Потом Мы спасем тех, которые были богобоязненны, и оставим обидчиков там на коленях.
74. (73). А когда читаются им Наши знамения ясно изложенными, те, которые не веруют, говорят веруюшим: "Какая из двух партий лучше по своему положению, прекраснее по составу?"
75. (74). А сколько мы погубили до них поколений, которые были прекраснее и по устройству и по виду!
76. (75). Скажи: "кто находится в заблуждении, пусть Милосердный продлит ему предел".
77. И когда они увидят то, что им было обещано, либо наказание, либо час, то узнают они, кто хуже по месту и слабее войском.
78. (76). А тем, которые шли по прямому пути, Аллах умножит водительство.
79. А пребывающие благие деяния - у Господа твоего еще лучше по награде, лучше по воздаянию.
80. (77). Видел ли ты того, кто не веровал в Наши знамения и говорил: "Конечно, мне будет даровано и богатство и потомство!"
81. (78). Разве он узнал про сокровенное или взял с Милосердного договор?
82. (79). Так нет! Мы запишем то, что он говорит, и протянем ему наказание усиленно!
83. (80). Мы унаследуем от него то, что он говорит, и придет он к Нам одиноким.
84. (81). И устроили они себе помимо Аллаха других богов, чтобы они были славой для них.
85. (82). Так нет! Отвергнут они их поклонение и окажутся для них противниками.
86. (83). Разве ты не видел, что Мы послали диаволов против неверных, чтобы они их усиленно подстрекали?
87. (84). Поэтому не торопись против них; Мы считаем для них счетом.
88. (85). В тот день, когда Мы соберем богобоязненных к Милосердному чтимым посольством
89. (86). и погоним грешников в геенну, как стадо на водопой,
90. (87). не получат они заступничества, кроме тех, кто взял с Милосердного договор.
91. (88). И говорят они: "Взял Себе Милосердный сына". (89). Вы совершили вещь гнусную.
92. (90). Небеса готовы распасться от этого, и земля разверзнуться, горы пасть прахом
93. (91). оттого, что они приписали Милосердному сына (92). Не подобает Милосердному брать Себе сына.
94. (93). Всякий, кто в небесах и на земле, приходит к Милосердному только как раб; (94). Он перечислил их и со - считал счетом.
95. (95). И все они придут к Нему в день воскресения поодиночке.
96. (96). Поистине, те, кто уверовал и творил добрые дела, - им Милосердный дарует любовь.
97. (97). Мы облегчили его для твоего языка, чтобы ты мог радовать им богобоязненных и предостерегать им людей упрямых.
98. (98). А сколько Мы погубили до них поколений, - разве чуешь ты хоть одного из тех и слышишь от них шорох?


Сура 20 : Тa Xa

Назад к содержанию

Следующая Сура
20. Тa Xa
Во имя Аллаха, милостивого, милосердного
1. (1). Та ха. (2). Не ниспослали Мы тебе Коран, чтобы ты был несчастен,
2. (3). а только как напоминание для того, кто боязлив,
3. (4). ниспосланием от того, кто создал землю и небеса вышние.
4. (5). Милосердный - Он утвердился на троне.
5. (6). Ему принадлежит то, что в небесах, и что на земле, и что между ними, и что под землей.
6. (7). И если ты будешь говорить громко, то ведь Он знает и тайну и более скрытой.
7. (8). Бог! - нет божества, кроме Него, у Него - прекрасные имена.
8. (9). Дошел ли до тебя рассказ о Мусе?
9. (10). Вот увидел он огонь и сказал своей семье: "Останьтесь, я почуял огонь.
10. Может быть, я вернусь к вам с факелом оттуда или найду у огня верный путь".
11. (11). А когда он подошел к нему, было возглашено: "О Муса!
12. (12). Воистину, Я - твой Господь, сними же свои сандалии! Ты ведь в долине священной Тува.
13. (13). И Я изобрел тебя; прислушайся же к тому, что тебе возвещается.
14. (14). Воистину, Я - Бог, нет божества, кроме Меня! Поклоняйся же Мне и совершай молитву в Мое воспоминание!
15. (15). Поистине, час приходит, Я готов его открыть,
16. чтобы всякая душа получила воздаяние за то, о чем старается!
17. (16). Пусть не отвлекает тебя от нее тот, кто не верует в нее и кто последовал за своей страстью, чтобы тебе не погибнуть.
18. (17). Что это у тебя в правой руке, Муса?"
19. (18). Он сказал: "Это - посох мой; я опираюсь на него, сбиваю им для стад моих листья. Есть для меня в нем и другая польза".
20. (19). Он сказал: "Брось его, о Муса!"
21. (20). И бросил он его. И вот - это змея, которая ползет.
22. (21). Он сказал: "Возьми ее и не бойся; Мы вернем ее в прежний вид.
23. (22). Прижми свою руку к боку: она выйдет белой без всякого вреда, как другое знамение,
24. (23). чтобы показать тебе среди Наших знамений величайшее.
25. (24). Иди к Фирауну, он ведь возмутился".
26. (25). Он сказал: "Господи, расширь мне грудь,
27. (26). и облегчи мне дело,
28. (27). и развяжи узел в моем языке:
29. (28). пусть они поймут мою речь.
30. (29). И дай мне помощника из моей семьи,
31. (30). Харуна, моего брата.
32. (31). Подкрепи им мою мощь
33. (32). и сделай его участником в моем деле,
34. (33). чтобы мы прославляли Тебя много (34). и поминали Тебя много:
35. (35). ведь Ты по отношению к нам зорок".
36. (36). Сказал Он: "Уже даровано просимое тобой, Муса;
37. (37). и другой раз Мы оказали тебе милость.
38. (38). Вот внушили Мы твоей матери то, что внушается:
39. (39). "Брось его в ковчег и брось его в море, и пусть море выкинет его на берег; возьмет его враг Мой и враг его". Я устремил на тебя Мою любовь,
40. чтобы ты был выращен на Моих глазах.
41. (40). Вот идет твоя сестра и говорит: "Не указать ли вам на того, кто о нем позаботится?" И Мы вернули тебя к твоей матери, чтобы глаз ее усладился, и она не печалилась. И убил ты душу, и спасли Мы тебя от заботы и испытали испытанием.
42. И оставался ты годы среди обитателей Мадйана, а потом пришел по сроку, о Муса!
43. (41). И Я взял тебя для Себя.
44. (42). Иди ты и брат твой с Моими знамениями и не будьте слабы в поминании Меня.
45. (43). Идите к Фирауну, ведь он возмутился,
46. (44). И скажите ему слово мягкое, может быть, он опамятуется или убоится".
47. (45). Сказали они: "Господи наш! Мы ведь боимся, что он обидит нас или возмутится".
48. (46). Он сказал: "Не бойтесь, Я с вами, слушаю и вижу.
49. (47). Идите же к нему и скажите: "Мы - посланники Господа твоего. Отправь с нами сынов Исраила и не наказывай их. Мы пришли к тебе со знамением твоего Господа, и мир тому, кто последовал за водительством.
50. (48). Нам ведь уже открыто, что наказание - для тех, кто считал ложью и отвратился".
51. (49). Он сказал: "Кто же ваш господь, Муса?"
52. (50). Он сказал: "Господь наш тот, кто дал каждой вещи ее строй, а потом вел по пути".
53. (51). Он сказал: "А каково же с первыми поколениями?"
54. (52). Он сказал: "Знание про них у Господа моего в книге, не заблуждается Господь мой и не забывает".
55. (53). Он, который сделал для вас землю равниной, и провел для вас в ней дороги, и низвел с неба воду, и вывели Мы благодаря ей пары разных растений.
56. (54). Ешьте и пасите ваши стада; поистине, в этом - знамение для обладающих разумом!
57. (55). Из нее Мы вас сотворили и в нее вас вернем и из нее вас изведем другой раз.
58. (56). И показали Мы ему все Наши знамения, но он счел ложью и отвернулся.
59. (57). Сказал он: "Разве ты пришел к нам, чтобы вывести нас из нашей земли своим колдовством, Муса?
60. (58). Мы, конечно, покажем тебе подобное же колдовство; назначь же для нас и себя условный срок, не нарушим его мы и ты, - место посредине".
61. (59). Он сказал: "Срок для вас - день украшения, и чтобы собраны были люди поздним утром".
62. (60). И отвернулся Фираун и собрал свои козни, а потом пришел.
63. (61). Сказал им Муса: "Горе вам, не измышляйте на Аллаха лжи,
64. а то Он поразит вас наказанием". Безуспешен тот, кто измышляет ложь!
65. (62). И обсуждали они между собой свое дело и втайне совещались.
66. (63). Они сказали: "Конечно, это - два волшебника: они хотят вывести вас из вашей земли своим колдовством и погубить ваш примерный путь.
67. (64). Объедините же ваши козни, придите в ряд. Счастливым будет сегодня, кто одержит верх!"
68. (65). Они сказали: "О Муса, либо ты бросишь, либо мы будем первыми, кто бросает?"
69. (66). Он сказал: "Нет, бросайте!" И вот, - их веревки и посохи, показалось ему, от колдовства их движутся.
70. (67). И почувствовал Муса в душе страх.
71. (68). Сказали Мы: "Не бойся, ведь ты выше!
72. (69). Брось, что у тебя в правой руке, пожрет оно то, что они создали; ведь они создали ухищрение волшебника, и не будет иметь счастья волшебник, куда бы не пришел".
73. (70). И повергнуты были волшебники ниц; сказали они: "Мы уверовали в Господа Харуна и Мусы!"
74. (71). Сказал он: "Неужели вы уверовали в Него раньше, чем я дозволил вам; он, конечно, ваш старший, который научил вас колдовству. Я отрублю вам руки и ноги накрест, распну вас на стволах пальм, узнаете вы тогда, кто из нас сильнее наказанием и более длителен".
75. (72). Они сказали: "Мы не предпочтем тебя пришедшим к нам ясным знамением и тому, кто сотворил нас. Решай же то, что ты решаешь; ты можешь решить только эту ближайшую жизнь. (73). Мы ведь уверовали в нашего Господа, чтобы Он простил нам наши прегрешения и колдовство, к которому ты нас вынудил, а Аллах - лучше и более вечен!"
76. (74). Ведь тот, кто приходит к своему Господу грешником, - для него геенна, в которой он не умирает и не живет.
77. (75). А кто приходит к Нему верующим, совершив благое, для тех - высшие ступени -
78. (76). сады Эдема, из-под которых текут реки, - для вечного пребывания там. Таково воздаяние тех, кто очистился!
79. (77). Мы внушили Мусе: "Выйди ночью с Моими рабами и проложи им дорогу по морю сушей.
80. Не бойся погони и не страшись!"
81. (78). И преследовал их Фираун с войсками, и покрыло их в море то, что покрыло. (79). И сбил Фираун свой народ с пути и не повел их прямо.
82. (80). "О сыны Исраила, Мы спасли вас от вашего врага и назначили вам встречу у правого ската горы и низвели на вас манну и перепелов.
83. (81). Ешьте из благ, чем Мы вас наделяем, и не преступайте в этом пределов, иначе настигнет вас Мой гнев, а кого настигает Мой гнев, тот погиб.
84. (82). Я, поистине, прощающ по отношению к тем, кто покаялся, уверовал и творил доброе, а потом пошел по прямому пути.
85. (83). Что поторопило тебя от твоего народа, О Муса?"
86. (84). Он сказал: "Они там по моим следам, а я поторопился к Тебе, Господь мой, чтобы Ты был доволен".
87. (85). Сказал Он: "Мы испытали твой народ после тебя, и их сбил с пути самирит".
88. (86). И вернулся Муса к своему народу гневным, печальным.
89. Он сказал: "О народ мой! Разве не обещал вам Господь ваш прекрасного обещания; разве долгим для вас показался завет, или вы пожелали, чтобы вас постиг гнев от вашего Господа, и вы нарушили обещание мне?"
90. (87). Они сказали: "Не нарушили мы обещания тебе своей властью; нам было приказано принести ноши из украшений народа, и мы из ввергли; также вверг и самирит"; (88). и вывел он им тельца телом с мычанием. И сказали (они): "Это - Бог ваш и Бог Мусы, но он забыл".
91. (89). Разве они не видели, что он не возвращает им речи и не может сделать для них ни вредного, ни полезного.
92. (90). И сказал им уже Харун еще раньше: "О народ мой! Вас только искушают этим, а ведь Господь ваш - Милосердный, - следуйте же за мной и повинуйтесь моему приказу!"
93. (91). Они сказали: "Мы не перестанем чтить его, пока не вернется к нам Муса".
94. (92). Он сказал: " О Харун! Что удержало тебя, когда ты увидел, что они сбились, (93). последовать за мной? Разве ты ослушался моего приказа?"
95. (94). Он сказал: "О сын моей матери! Не хватай меня за бороду и за голову, я боялся, что ты скажешь: "Ты вызвал разделение среди сынов Исраила и не соблюл моего слова".
96. (95). Он сказал: " А каков случай с тобой, самирит?" (96). Он сказал: "Я видел то, чего они не видели: я схватил горсть от следов посланника и бросил ее: так соблазнила меня душа".
97. (97). Он сказал: "Уходи же, вот тебе в жизни придется говорить: "Не касайтесь!" - и будет у тебя назначенный срок, которого для тебя не нарушат. Посмотри на своего бога, которому ты поклонялся: мы его сожжем и развеем в море прахом.
98. (98). Ваш бог - только Бог, кроме которого нет божества, Он объемлет всякую вещь своим знанием!"
99. (99). Так рассказываем Мы тебе события предшествующие, и Мы доставали тебе от Нас напоминание!
100. (100). Кто отвратился от него, - понесет в день воскресения ношу.
101. (101). Вечно пребывая с ней, - и плохая будет у них в день воскресения ноша!
102. (102). В тот день, когда подуют в трубу, и Мы соберем тогда грешников голубоглазыми.
103. (103). Они будут перешептываться друг с другом: "Пробыли вы там только десять".
104. (104). Мы лучше знаем, что они говорят: "Вот самый верный из них по своему пути говорит: "Пробыли вы только один день".
105. (105). Они спрашивают тебя о горах; скажи: "Развеет их мой Господь прахом
106. (106). и оставит их пустой долиной; (107). не увидишь ты там ни кривизны, ни высоты!"
107. (108). В тот день пойдут они за призывающим, в котором нет кривизны, и стихнут голоса пред Милостивым, и услышишь ты только шорох.
108. (109). В тот день не поможет заступничество, кроме тех, кому позволит Милосердный и кому благоволит разрешить речь.
109. (110). Знает Он то, что было до них и что будет после них, а они не объемлют этого знанием.
110. (111). И поникли лица пред живым, сущим, - обманулся всякий, кто приносил несправедливость.
111. (112). А кто творил благое и был верующим, тот не будет бояться ни обиды, ни утеснения.
112. (113). И так Мы ниспослали Коран арабским и рассыпали в нем угрозы, - может быть, они побоятся, или возбудит это в них воспоминание!
113. (114). Превыше всех Аллах, царь истинный! Не торопись с Кораном прежде, чем будет закончено тебе его ниспослание, и говори: "Господи мой! Умножь мое знание".
114. (115). Мы прежде уже заключили завет с Адамом, но он забыл, и не нашли Мы в нем стойкости.
115. (116). И вот Мы сказали ангелам: "Поклонитесь Адаму!" - и поклонились они, кроме Иблиса; тот отказался, (117). и Мы сказали: "О Адам! Ведь это - враг твой и твоей жены. Пусть же он не изведет вас из рая, да не окажешься ты несчастным!
116. (118). Ведь тебе можно не голодать там, и не быть нагим,
117. (119). и не жаждать там, и не страдать от зноя".
118. (120). И нашептал ему сатана, он сказал: "О Адам, не указать ли тебе на древо вечности и власть непреходящую?!
119. (121). И они оба поели от него, и обнаружилась пред ними их скверна, и стали они сшивать для себя райские листья, и ослушался Адам Господа своего и сбился с пути.
120. (122). Потом избрал его Господь и простил его и повел прямым путем.
121. (123). Он сказал: "Низвергнитесь из него вместе, врагами друг другу! А если придет к вам от Меня руководство -
122. то, кто последует за Моим руководством, тот не собьется и не будет несчастным!
123. (124). А кто отвратится от воспоминания обо Мне, у того, поистине, будет тесная жизнь!
124. И в день воскресения соберем Мы его слепым".
125. (125). Говорит он: "Господи, зачем Ты собрал меня слепым, а раньше я был зрячим?"
126. (126). Скажет ему: "Так приходили к тебе Мои знамения, и ты забыл их - так и сегодня ты будешь забыт".
127. (127). Так Мы воздаем тем, кто вышел за предел и не уверовал в знамения своего Господа , а, конечно, наказание будущей жизни сильнее и длительнее!
128. (128). Разве не навело их на прямой путь то, сколько Мы погубили до них поколений, по жилищам которых они ходят: ведь в этом - знамения для обладателей рассудка!
129. (129). И если бы не слово, которое раньше изошло от твоего Господа, то было бы это неизбежным, - а срок названный.
130. (130). Терпи же, что они говорят, и прославляй хвалой Господа до восхода солнца и до захода, и во времена ночи прославляй Его и среди дня, - может быть, ты будешь доволен.
131. (131). И не простирай своих глаз на то, чем Мы наделили некоторые пары их - расцветом жизни здешней, чтобы испытать их этим. Удел Господа твоего лучше и длительнее!
132. (132). Прикажи своей семье выполнять молитву и терпелив будь в ней. Мы не просим у тебя удела, Мы пропитаем тебя, а конец - за богобоязненностью.
133. (133). Они говорят: " Отчего бы не пришел он к нам с ясным знамением от своего Господа?" А разве не приходило к ним явное доказательство в первых свитках?
134. (134). И если бы Мы погубили их наказанием до этого, они сказали бы: "Господи, отчего бы Тебе не послать к нам вестника, чтобы нам последовать за Твоими знамениями, раньше чем испытать унижение и позор?"
135. (135). Скажи: "Каждый выжидает, выжидайте и вы, а потом узнаете, кто обладатель ровного пути и кто шел по прямой дороге!"


Сура 21 : Пророки

Назад к содержанию

Следующая Сура
21. Пророки
Во имя Аллаха, милостивого, милосердного
1. (1). Приблизился к людям расчет с ними, а они небрежны, отвращаются.
2. (2). Не приходит к ним никакое новое напоминание их Господа без того, чтобы они не прислушивались, а сами забавлялись
3. (3). с беспечными сердцами. И тайно беседовали те, которые были несправедливы: "Разве это человек, подобный вам? Неужели вы будете творить колдовство, когда вы видите?"
4. (4). Сказал он: "Господь мой знает речи в небесах и на земле; Он - слышащий, знающий".
5. (5). Да, они сказали: "Пучки снов! Да, измыслил он его облыжно! Да, он поэт! Пусть же он придет к нам со знамением, как посылались первые!"
6. (6). Не уверовало до них ни одно селение, которое Мы погубили; неужели же уверуют они?
7. (7). И до тебя Мы посылали только людей, которым внушали; спросите же людей напоминания, если вы сами не знаете!
8. (8). Мы не делали их телом, не вкушающим пищу, и не были они вечными.
9. (9). Потом оправдали Мы обещание им и спасли их и тех, кого желали, и погубили преступающих.
10. (10). Мы ниспослали вам писание, в котором - напоминание вам, - неужели вы не уразумеете?
11. (11). Сколько сокрушили Мы селений, которые были неправедны, и воздвигли после них другие народы!
12. (12). А когда они почувствовали Нашу мощь, то вот - от нее убегают.
13. (13). Не убегайте и вернитесь к тому, что вам было дано в изобилии, к вашим жилищам, - может быть, вас спросят!
14. (14). Они сказали: "О, горе нам, мы воистину были неправедны!"
15. (15). И не прекращается этот их возглас, пока не обратили Мы их в сжатую ниву, недвижными.
16. (16). Мы не создали небо и землю и то, что между ними, забавляясь.
17. (17). Если бы Мы желали найти забаву, мы сделали бы ее от Себя, если бы Мы стали делать.
18. (18). Да, Мы поражаем истиной ложь, и она ее раздробляет, и вот - та исчезает, и вам - горе от того, что вы приписываете.
19. (19). Ведь Ему принадлежат те, кто в небесах и на земле, и кто у Него - те не превозносятся, пренебрегая служением Ему, и не устают.
20. (20). Они восхваляют ночью и днем неустанно, не ослабевая.
21. (21). Разве взяли они богов с земли, которые оживляют?
22. (22). Если бы были там боги, кроме Аллаха, то погибли бы они. Хвала Аллаху, владыке трона, превыше Он того, что они Ему приписывают!
23. (23). Не спрашивают Его о том, что Он делает, а их спросят.
24. (24). Разве они взяли себе помимо Него других богов? Скажи: "Дайте ваши доказательства! Это - напоминание тем, кто со мной, и тем, кто до меня. Да, большинство их не знает истины, и они уклоняются".
25. (25). Мы не посылали посланника до тебя, не внушив ему, что нет божества, кроме Меня. Поклоняйтесь же Мне!
26. (26). Они сказали: "Взял Милосердный для Себя ребенка". Хвала Ему! Да, это - рабы почтенные.
27. (27). Не опережают они Его в слове, и по повелению Его они действует.
28. (28). Знает Он, что было до них и что будет после них, и они не заступаются,
29. кроме как за того, к кому Он благоволит, и они от страха пред Ним трепещут.
30. (29). А кто скажет из них: "Я - бог помимо Него", - тому Мы воздадим геенной. Так Мы вознаграждаем неправедных!
31. (30). Разве не видели те, которые не веровали, что небеса и земля были соединены, а Мы их разделили и сделали из воды всякую вещь живую. Неужели они не уверуют?
32. (31). И Мы устроили на земле прочно стоящие, чтобы она не колебалась с ними. И устроили там расщелины дорогами, - может быть, они пойдут правым путем!
33. (32). И Мы устроили небо крышей охраняемой, а они от знамений его отвращаются.
34. (33). Он - тот, который создал ночь и день, и солнце и месяц. Все по своду плавают.
35. (34). Мы не устраивали до тебя никакому человеку бессмертия. Неужели, если ты умрешь, они будут бессмертны?
36. (35). Всякая душа вкушает смерть; Мы испытываем вас злом и добром для искушения, и к Нам вы будете возвращены.
37. (36). А когда видят тебя те, которые не веруют, они обращаются к тебе с насмешкой: "Этот ли поминает ваших богов?" А упоминание Милосердного сами они отвергают.
38. (37). Создан человек из поспешности! Я вам покажу Мои знамения; не торопите же Меня!
39. (38). И говорят они: "Когда же это обещание, если вы говорите правду?"
40. (39). Если бы знали те, которые не веруют, момент, когда они не отвратят огня от своих лиц, как и от спин, и не будет им помощи!
41. (40). Да, придет он к ним и смутит их, и не смогут они отвратить его, и не будет им дано отсрочки!
42. (41). Издевались уже над посланниками, бывшими до тебя, и постигло тех, которые смеялись над ними, то, над чем они издевались.
43. (42). Скажи: "Кто сохранит вас ночью и днем от Милосердного?" Да, они уклоняются от поминания своего Господа!
44. (43). Разве у них есть боги, которые защитят их от Нас? Не могут они помочь самим себе и не будут от Нас избавлены.
45. (44). Да, Мы дали пользоваться благами жизни этим и их отцам, так что затянулся для них жизненный предел. Разве они не видят, что Мы приходим к земле, сокращая ее по краям. Так они ли победители?
46. (45). Скажи: "Я только увещаю вас откровением", - и не слышат зова глухие, когда их увещают.
47. (46). А если постигнет их дуновение наказания Господа твоего, они скажут: "О, горе нам, мы были только неправедны!"
48. (47). И устроим Мы весы для дня воскресения. Не будет обижена душа ни в чем; хотя было бы это весом горчичного зерна, Мы принесем и его. Достаточны Мы как счетчики!
49. (48). Мы даровали Мусе и Харуну различение, и свет, и напоминание для богобоязненных,
50. (49). которые боятся Господа своего втайне, и они трепещут (страшного) часа.
51. (50). Это - напоминание благословенное, которое Мы ниспослали. Разве вы его отрицаете?
52. (51). Даровали Мы раньше Ибрахиму его прямой путь, и Мы его знали.
53. (52). Вот сказал он своему отцу и своему народу: "Что это за изображения, которым вы поклоняетесь?"
54. (53). Они сказали: "Мы нашли, что наши отцы им служили".
55. (54). Сказал он: "Были вы и ваши отцы в явном заблуждении".
56. (55). Сказали они: "Неужели ты пришел с истиной, или ты из числа забавляющихся?"
57. (56). Он сказал: "Да, господь ваш - Господь небес и земли, тот, который их сотворил, и я - из числа свидетельствующих об этом.
58. (57). И клянусь Аллахом, я устрою хитрость против ваших идолов, после того как вы обратитесь, удаляясь от них!"
59. (58). И превратил он их в куски, кроме главного из них, - может быть, они обратятся к нему.
60. (59). Они сказали: "Кто сделал это с нашими богами? Он, поистине, неправедный!
61. (60). Они сказали: "Мы слышали юношу, который поминал их, которого называют Ибрахим".
62. (61). Они сказали: "Приведите же его пред глаза людей, - может быть, они засвидетельствуют".
63. (62). Они сказали: " Ты ли сделал это с нашими богами, о Ибрахим?"
64. (63). Он сказал: "Нет, он сделал это, старший из них этот, спросите же их, если они говорят".
65. (64). И они обратились к самим себе и сказали: "Ведь вы сами неправедны".
66. (65). Потом они перевернулись опять на свои головы: "Ты ведь знаешь, что эти не говорят".
67. (66). Он сказал: "Неужели же вы поклоняетесь помимо Аллаха тому, что ни в чем не помогает вам и не вредит. (67). Тьфу на вас и на то, чему вы поклоняетесь помимо Аллаха! Разве вы не поразмыслите?"
68. (68). Они сказали: "Сожгите его и помогите вашим богам, если вы действуете!"
69. (69). Мы сказали: "О огонь, будь прохладой и миром для Ибрахима!"
70. (70). И пожелали они против него хитрости, а Мы сделали их потерпевшими великий убыток.
71. (71). И Мы спасли его и Лута в землю, которую благословили для миров.
72. (72). И даровали ему Исхака и Йакуба, как подарок, и всех сделали праведными.
73. (73). И сделали их предводителями, которые ведут по Нашему повелению, и внушили им делать добрые дела, выполнять молитву и приносить очищение, и были они Нам поклоняющимися.
74. (74). И Луту Мы даровали мудрость и знание и спасли его из селения, которое творило мерзости: ведь они были людьми зла, распутными!
75. (75). И мы ввели его в нашу милость: ведь он из праведных!
76. (76). ... Нуха, когда он воззвал раньше, и Мы ответили ему и спасли его и его семью от великого горя.
77. (77). И защитили его от людей, которые считали ложью Наших знамения: ведь они были людьми зла, и Мы потопили их всех.
78. (78). И Дауда и Сулаймана, когда они судили о ниве, которую повредил скот людей, и Мы присутствовали при их суде.
79. (79). И Мы вразумили Сулаймана об этом. И всем Мы даровали мудрость и знание, и подчинили Дауду горы, чтобы они прославляли, и птиц, - и так Мы сделали.
80. (80). И научили Мы его делать кольчугу для вас, чтобы она защищала вас от вашей ярости. А разве вы благодарны?
81. (81). А Сулайману - ветер, когда он, дуя, устремляется по его повелению в землю, которую Мы благословили, и Мы знали про все.
82. (82). ... А из сатан - тех, которые ныряют для него и делают деяния, кроме этого, и Мы их охраняли.
83. (83). ... И Аййуба, когда он воззвал к своему Господу: "Постигла меня беда, а Ты - милосерднейший из милосердных!
84. (84). И Мы ответили ему, и отстранили бывшую у него беду, и даровали ему его семью и подобных им с ними, по милости от Нас и для напоминания поклоняющимся.
85. (85). И Исмаила, и Идриса, и Зу-л-кифла ... Все - из терпеливых.
86. (86). И Мы их ввели в Нашу милость: ведь они (были) из числа праведных.
87. (87). И того, что с рыбой, когда он ушел в гневе и думал, что Мы не справимся с ним. И воззвал он во мраке: "Нет божества, кроме Тебя, хвала Тебе, поистине, я был неправедным!"
88. (88). И Мы ответили ему и спасли его от горести, и так Мы спасаем верующих.
89. (89). ... И Закарию... Вот он воззвал к своему Господу: "Господи, не оставляй меня одиноким, Ты ведь лучший из наследующих!"
90. (90). И Мы ответили ему, и даровали ему Йахйу, и сделали пригодной для него его жену; поистине, они устремлялись к благим делам и призывали Нас с надеждой и трепетом, и были они пред Нами смиренными!
91. (91). И ту, которая сохранила свою скромность... И Мы вдунули в нее от Нашего духа и сделали ее и ее сына знамением для миров.
92. (92). Поистине, этот ваш народ - народ единый, и Я - Господь ваш, поклоняйтесь же Мне!
93. (93). А они разделили свое дело среди них; все к Нам вернутся!
94. (94). И если же кто творил добрые дела, будучи верующим, - не будет непризнания его старанию, и Мы для него запишем.
95. (95). И запрет - над селением, которое Мы погубили, чтобы они не вернулись,
96. (96). пока не будут открыты Йаджудж и Маджудж, и они устремятся с каждой возвышенности.
97. (97). И приблизилось обещание истинное, и вот закатились взоры тех, которые не верили. "О, горе нам, мы были в небрежении об этом! Да, мы были неправедны!"
98. (98). Поистине, вы и то, чему вы поклоняетесь помимо Аллаха, это - дрова для геенны, вы в нее войдете!
99. (99). Если бы эти были богами, они бы не вошли туда, а все в ней пребывают вечно.
100. (100). Для них там - стенание, и они там не услышат.
101. (101). Поистине, те, к которым раньше направилось от Нас лучшее, - те будут от нее удалены.
102. (102). Они не услышат даже и шороха ее, и они будут среди того, что пожелали их души, пребывать вечно.
103. (103). Не опечалит их великий страх, и встретят их ангелы: "Это - ваш день, который вам был обещан!"
104. (104). В тот день, когда Мы скрутим небо, как писец свертывает свитки; как Мы создали первое творение, так Мы его повторим по обещанию от Нас. Поистине, Мы действуем!
105. (105). И написали Мы уже в Псалтыри после напоминания, что землю наследуют рабы Мои праведные.
106. (106). Поистине, в этом - весть для людей поклоняющихся!
107. (107). Мы послали тебя только как милость для миров.
108. (108). Скажи: "Открыто мне, что бог ваш - Бог единый; стали ли вы покорными?"
109. (109). А если они отвернутся, то скажи: "Я возвещаю вас ровно, и я не знаю, близко или далеко то, что вам обещано.
110. (110). Он, поистине, знает явную речь и знает то, что вы скрываете.
111. (111). Я не знаю, может быть, это - испытание для вас и доля во времени".
112. (112). Скажи: "Господи, рассуди по истине! Господи наш - милосердный, у Него надо искать помощи против того, что вы приписываете!"


Сура 22 : Xaдж

Назад к содержанию

Следующая Сура
22. Xaдж
Во имя Аллаха, милостивого, милосердного
1. (1). О люди, бойтесь Господа вашего! Ведь сотрясение последнего часа - вещь великая.
2. (2). В тот день, как вы его увидите, каждая кормящая забудет того, кого кормила, а каждая обладательница ноши сложит свою ношу. И увидишь ты людей пьяными, но они не пьяны. Но наказание Аллаха - сильно.
3. (3). И среди людей есть такие, которые препираются об Аллахе без знания и следуют за всяким сатаной дерзким.
4. (4). Предначертано о нем, что тех, кто возьмет его близким, он собьет с пути и поведет к наказанию огня.
5. (5). О люди! Если вы в сомнении о воскрешении, то ведь Мы создали вас из праха, потом из капли, потом из сгустка крови, потом из куска мяса, сформованного или бесформенного, чтобы разъяснить вам (это ). И помещаем и в утробах, насколько захотим, до определенного срока. Потом выводим вас младенцем, потом - чтобы вы достигли вашей зрелости. Среди вас есть тот, кто упокояется, и среди вас есть тот, кто возвращается к жалчайшей жизни, чтобы не знать после знания ничего. И видишь ты землю бесплодной, а когда Мы низведем на нее воду, она приходит в движение и разбухает и выращивает всякие прекрасные пары.
6. (6). Это потому, что Аллах есть истина, и что Он живить мертвых, и что Он над всякой вещью мощен,
7. (7). и что час наступит, - нет сомнения в том! - и что Аллах воздвигнет тех, кто в могилах.
8. (8). И среди людей есть такой, кто препирается об Аллахе без знания, и без руководства, и освещающей книги,
9. (9). отворачивая свою шею, чтобы сбить с пути Аллаха. Для него в ближайшем мире - позор, а в день восстания Мы заставим его вкусить наказание огня.
10. (10). Это - за то, что уготовали твои руки раньше, и потому, что Аллах не обидчик для рабов.
11. (11). Среди людей есть такой, кто поклоняется Аллаху на острие: если его постигает добро, он успокаивается в этом; а если его постигает искушение, он поворачивается своим лицом, утратив и ближайшую жизнь и последнюю. Это - явная потеря!
12. (12). Вместо Аллаха он призывает то, что ему не приносит ни вреда, ни пользы, это - далекое заблуждение!
13. (13). Он призывает того, от которого вред ближе пользы. Плох господин, и плох сотоварищ!
14. (14). Аллах вводит тех, которые уверовали и творили благое, в сады, где внизу текут реки. Ведь Аллах делает то, что хочет.
15. (15). Кто думает, что Аллах не поможет ему в ближайшей и будущей жизни, пусть протянет веревку к небу, а потом пусть отрежет и пусть посмотрит, удалит ли его хитрость то, что его гневает.
16. (16). И так Мы низвели его, как ясное знамения, и потому, что Аллах ведет прямым путем, кого пожелает.
17. (17). Поистине, те, которые уверовали, и те, которые стали иудеями и сабии, и христиане, и маги, и те, которые придают сотоварищей, - ведь Аллах различит их в день воскресения. Поистине, Аллах о всякой вещи свидетель!
18. (18). Разве ты не видел, что Аллаху поклоняется и тот, кто в небесах, и кто на земле: и солнце, и луна, звезды, и горы, и деревья, и животные, и много людей; и много тех, для которых заслужено наказание!
19. А кого унизит Аллах, тому нет возвышающего. Поистине, Аллах делает, что пожелает!
20. (19). Вот - два врага, которые враждовали об их господе; тем, которые не веровали, выкроены одежды из огня, проливается на их головы кипяток.
21. (20). Растапливается от этого то, что у них в утробах, и (их) кожи. (21). Для них есть железные крючья.
22. (22). Всякий раз, как они захотят выйти оттуда из страданий, их вернут туда и... вкусите мучения огня!
23. (23). Поистине, Аллах введет тех, которые уверовали и творили благое, в сады, где внизу текут реки. Разукрашены они там будут браслетами из золота и жемчугами, и одеяние их там - шелк.
24. (24). И они направлены к благому слову, и они направлены к пути достохвального.
25. (25). Поистине, те, которые не веровали и отклоняют от пути Аллаха и запретной мечети, которую Мы устроили одинаково для всех людей - и пребывающего там и кочующего, -
26. и если кто пожелает там отступничества по несправедливости, Мы ему дадим вкусить болезненное наказание.
27. (26). И вот Мы устроили для Ибрахима место дома: "Не придавай Мне в сотоварищи ничего и очисти дом Мой для обходящих его, и стоящих, и кланяющихся с преклонением".
28. (27). И возвести среди людей о хадже: они придут к тебе пешком и на всяких тощих, которые приходят из всякой глубокой расщелины,
29. (28). чтобы свидетельствовать о полезном им и поминать имя Аллаха в определенные дни над дарованными им животными из скота: ешьте их и накормите несчастного бедняка!
30. (29). Потом пусть они покончат со своею неопрятностью и полностью выполнят свои обеты и пусть обойдут кругом древнего дома.
31. (30). Так! И кто почитает запреты Аллаха - это лучше для него пред его Господом. Разрешены вам скоты, кроме того, о чем вам читается. Устраняйтесь же скверны идолов, устраняйтесь слова лживого
32. (31). ханифами пред Аллахом, не придающими Ему сотоварищей. А кто придает Аллаху сотоварищей, - точно он упал с неба, и схватят его птицы, или занесет его ветер в далекое место.
33. (32). Так! А кто почитает отмеченных для Аллаха... ведь они от богобоязненности сердец.
34. (33). Вам в них польза до указанного срока, а потом место их у древнего дома.
35. (34). И всякому народу устроили Мы обряд поклонения, чтобы они поминали имя Аллаха над животными из скота, которых Он им даровал. Ибо бог ваш - Бог единый: Ему предайтесь; а ты обрадуй смиренных, -
36. (35). тех, у которых страшатся сердца, когда поминается Аллах, и терпеливых к тому, что их постигает, и выстаивающих молитву, и которые расходуют из того, что Мы им даровали.
37. (36). Тучных Мы сделали для вас из отмеченных для Аллаха; для вас в них благо. Поминайте же имя Аллаха над ними, стоящими в ряд. А когда их бока повергнутся, то ешьте их и кормите сдержанного и просящего стыдливо. Так Мы подчинили их вам, - может быть, вы будете благодарны!
38. (37). Не дойдет до Аллаха ни их мясо, ни их кровь, но доходит до Него богобоязненность ваша. Так Он подчинил их вам, чтобы вы возвеличили Аллаха за то, что Он вывел вас на прямой путь, а ты обрадуй делающих добро!
39. (38). Поистине, Аллах охраняет тех, которые уверовали! Поистине, Аллах не любит всякого изменника, неверного!
40. (39). Дозволено тем, с которыми сражаются, за то, что они обижены... Поистине, Аллах может помочь им, -
41. (40). тем, которые изгнаны из своих домов без права, разве только за то, что они говорили: "Господь наш - Аллах". И если бы не защита Аллахом людей одних другими, то разрушены были бы скиты, и церкви, и места молитвы, и места поклонения, в которых поминается имя Аллаха много. Поможет Аллах тому, кому Он поможет, - ведь Аллах силен, славен!
42. (41). тем, кто - если Мы их укрепляем на земле - поддерживают молитву, и дают очищение, и приказывают ведомое, и удерживают от неодобряемого. К Аллаху - завершение дел!
43. (42). Если они считают тебя лжецом, то до них считали лжецами (пророков) народ Нуха, и Ад, и Самуд, (43). и народа Ибрахима, и народ Лута, (44). и обитатели Мадйана; лжецом был объявлен Муса. Я отсрочил неверным, потом схватил их, каково было Мое негодование!
44. (45). И сколько селений Мы погубили, когда они были неправедны! И вот они сокрушились на своих основаниях! Сколько колодцев опустевших и замков воздвигнутых!
45. (46). Неужели ж они не ходили по земле, чтобы у них оказались сердца, которыми они разумеют, или уши, которыми они слушают? Ведь не слепы взоры, а слепы сердца, которые в груди.
46. (47). Они торопят тебя с наказанием, но Аллах не изменит Своего обещания, и, поистине, день у твоего Господа, как тысяча лет из тех, что вы считаете!
47. (48). И скольким селениям Я отсрочил, когда они были неправедны, потом Я схватил их, и ко Мне - возвращение!
48. (49). Скажи: "О люди! Я для вас ясный увещеватель".
49. (50). И те, которые уверовали и творили благое, - им прощение и достойный удел.
50. (51). А те, которые прилагали старание к Нашим знамениям, пытаясь их ослабить, те - обитатели огня.
51. (52). И не посылали Мы до тебя никакого посланника или пророка без того, чтобы, когда он предавался мечтам, сатана не бросил в его мечты чего-либо, но Аллах стирает то, что бросает сатана, потом Аллах утверждает Свои знамения, - ведь Аллах - знающий, мудрый!
52. (53). для того, чтобы сделать то, что ввергает сатана испытанием для тех, в сердцах, которых болезнь и у которых ожесточены сердца, - ведь обидчики - в далеком расколе!
53. (54). и для того, чтобы узнали те, кому даровано знамение, что он есть истина от твоего Господа, и уверовали в Него и покорились пред Ним сердца их. Поистине, Аллах ведет тех, которые уверовали, к прямой дороге!
54. (55). Власть тогда - у Аллаха, Он рассудит их. И те, которые уверовали и творили благое, - в садах благоденствия.
55. (56). Власть тогда у Аллаха. Он рассудит их. И те, которые уверовали и творили благое, - в садах благоденствия.
56. (57). А те, которые не веровали и считали ложью Наши знамения, - для них наказание унизительное!
57. (58). А те, которые переселились по пути Аллаха, потом были убиты или умерли, - наделит их Аллах, конечно, хорошим уделом . Ведь, поистине, Аллах - Он лучший из наделяющих!
58. (59). Он, конечно, введет их входом, которым они будут довольны. Поистине, Аллах - знающий, кроткий!
59. (60). Поистине, так! И кто наказывает тем же, чем был наказан, а потом против него будет поступлено несправедливо, - ему непременно поможет Аллах. Поистине, Аллах - извиняющий, прощающий!
60. (61). Это потому, что Аллах вводит ночь в день и вводит день в ночь, и потому, что Аллах - слышащий, видящий.
61. (62). Это потому, что Аллах - истина, (потому), что то, что они призывают помимо Него, это - ложь, и потому, что Аллах - высокий, великий.
62. (63). Разве ты не видел, что Аллах низвел с неба воду, и земля оказывается позеленевшей. Поистине, Аллах - милостив, сведущ!
63. (64). Ему принадлежит то, что в небесах и что на земле; поистине, Аллах - богат, преславен!
64. (65). Разве ты не видел, что Аллах подчинил вам то, что на земле, и корабль, который течет по морю с Его повеления? И Он держит небо, чтобы оно не упало на землю иначе, как с Его дозволения. Поистине, Аллах к людям кроток, милостив!
65. (66). Он - Тот, кто оживил вас; потом Он умертвит вас, потом оживит. Поистине, человек не благодарен!
66. (67). Для всякого народа Мы строили обряд поклонения, которым они поклоняются. Пусть же они не спорят с тобой из-за этого дела. Призывай к Господу твоему, ведь ты на прямом пути!
67. (68). А если они с тобой препираются, то скажи: "Аллах лучше знает то, что вы делаете!
68. (69). Аллах рассудит вас в день воскресения в том, в чем вы часто разногласили".
69. (70). Разве ты не знаешь, что Аллах знает то, что в небе и на земле? Поистине, это - в писании; поистине, это для Аллаха легко!
70. (71). И поклоняются они помимо Аллаха тому, с чем Он не низвел никакой власти, и тому, о чем у них нет знания. И нет для неправедных никакого помощника!
71. (72). А когда читаются им Наши знамения ясно изложенными, ты узнаешь на лицах тех, которые не уверовали, непризнание. Они готовы напасть на тех, кто читает им Наши знамения. Скажи: "Не сообщить ли мне вам о худшем, чем это? - огонь, - обещал его Аллах тем, кто не веровал. И скверно это возвращение!"
72. (73). О люди! Приводится притча - прислушайтесь же к ней! Поистине, те, кого вы призываете помимо Аллаха, никогда не создадут и мухи, хотя бы собрались вместе для этого. А если у них похитит что-нибудь муха, они не могут отнять от нее. Слаб и просящий и просимый!
73. (74). Не оценили они Аллаха должной ценой. Поистине, Аллах - силен, велик!
74. (75). Аллах избирает посланников из ангелов и из людей. Поистине, Аллах - слышащий, видящий!
75. (76). Он знает то, было до них и что будет после них, и к Аллаху возвращаются дела.
76. (77). О вы, которые уверовали! Кланяйтесь и падайте ниц, поклоняйтесь вашему Господу и творите добро, - может быть, вы будете счастливы!
77. (78). И усердствуйте об Аллахе достойным его усердием! Он избрал вас и не устроил для вас в религии никакой тяготы, как и в общине отца вашего, Ибрахима. Он назвал вас мусульманами
78. раньше и в это (время), чтобы посланник был свидетелем для вас, а вы были свидетелями для людей. Выполняйте же молитву, давайте очищение и держитесь за Аллаха! Он - ваш покровитель. И прекрасен покровитель, и прекрасен помощник!


Сура 23 : Верующие

Назад к содержанию

Следующая Сура
23. Верующие
Во имя Аллаха, милостивого, милосердного
1. (1). Счастливы верующие,
2. (2). которые в своих молитвах смиренны,
3. (3). которые уклоняется от пустословия,
4. (4). которые творят очищение,
5. (5). которые хранят свои члены,
6. (6). (кроме как от своих жен и того, чем овладела десница их, - ведь они не встретят упрека,
7. (7). а кто устремится за это, те уже нарушители),
8. (8). которые соблюдают свои доверенности и договоры,
9. (9). которые соблюдают свои молитвы, -
10. (10). это они наследники,
11. (11). которые наследуют рай, они в нем пребудут вечно.
12. (12). Мы уже создали человека из эссенции глины,
13. (13). потом поместили Мы его каплей в надежном месте,
14. (14). потом создали из капли сгусток крови, и создали из сгустка крови кусок мяса, создали из этого куска кости и облекли кости мясом, потом Мы вырастили его в другом творении, - благословен же Аллах, лучший из творцов!
15. (15). потом вы после этого умираете.
16. (16). Потом вы в день воскресения будете воздвигнуты.
17. (17). Мы создали выше вас семь путей, Мы не были небрежными к тварям.
18. (18). МЫ низвели с неба воду по мере и поместили ее в земле, и Мы в состоянии ее удалить.
19. (19). И мы вырастили ею для вас сады из пальм и винограда; для вас там многие плоды, и их вы едите, -
20. (20). и дерево, которое исходит с горы Синая; оно выращивает масло и подкраску для едящих.
21. (21). Для вас в животных назидание: Мы поим вас тем, что у них в животах, для вас в них обильная польза, и от них вы питаетесь,
22. (22). и на них, и на судне вы переноситесь.
23. (23). Мы послали Нуха к его народу, и сказал он: "О народ мой! Поклоняйтесь Аллаху, нет у вас другого божества, кроме Него, - разве вы не побоитесь?"
24. (24). И сказал сонм, те из его народа, которые не веровали: "Это - только человек, подобный вам, он хочет получить над вами преимущество. А если бы пожелал Аллах, Он, конечно, ниспослал бы ангелов, мы не слышали про это среди наших первых отцов.
25. (25). Это - только человек, в котором безумие, вы ждите с ним до некоторой поры".
26. (26). Он сказал: "Господи, помоги мне за то, что они сочли меня лжецом!"
27. (27). И мы внушили ему: "Сделай ковчег на Наших глазах и по Нашему внушению, а когда придет Наше повеление и закипит печь,
28. то введи в него из всех по две пары и твою семью, кроме тех из них, о которых предшествовало Мое слово и не говори со Мной о тех, которые были неправедны: поистине, они будут потоплены!
29. (28). А когда утвердишься ты и те, кто с тобой, на судне, то скажи: "Слава Аллаху, который спас нас от людей несправедливых!"
30. (29). И скажи: "Господи, останови меня в месте благословенном, Ты лучший из поселяющих!".
31. (30). Поистине, в этом - знамения, и, действительно, Мы испытываем!
32. (31). Потом Мы вырастили после них другое поколение.
33. (32). И послали к ним посланника из них: "Поклоняйтесь Аллаху, нет для вас другого божества, кроме Него, - неужели вы не побоитесь?"
34. (33). И сказала знать из его народа, которые не веровали и считали ложью встречу будущей жизни и которым Мы дали насладиться ближней жизнью: "Это - только человек, подобный вам, он ест то, что и вы едите,
35. и пьет то, что и вы пьете.
36. (34). А ведь если вы покоритесь человеку, подобному вам, поистине, тогда вы будете в убытке.
37. (35). Разве он обещает вам, что вы, когда умрете и будете прахом и костьми, что вы будете изведены?
38. (36). Далеко, далеко то, что вам обещано!
39. (37). Есть только наша ближайшая жизнь; мы умираем и живем, и не будем мы воскрешены.
40. (38). Это - только человек, который измыслил на Аллаха и ложь, и мы ему не верим".
41. (39). Он сказал: "Господи, помоги мне за то, что они сочли меня лжецом!"
42. (40). Он сказал: "Через малый срок они окажутся раскаявшимися".
43. (41). и постиг их вопль воистину, и сделали Мы их точно сором (в потоке). Да погибнет народ неправедный!
44. (42). Потом возрастили Мы после них другие поколения.
45. (43). Никакой народ не опередит своего срока и не замедлят они (его)!
46. (44). Потом посылали Мы Наших посланников одного за другим. Всякий раз, как приходил к народу его посланник, они объявляли его лжецом, и Мы отправляли одних вслед за другими и сделали их повестями. Да погибнет народ, который не верует!
47. (45). Потом послали Мы Мусу и брата его Харуна с Нашими знамениями и ясной властью
48. (46). к Фирауну и его знати, не они возгордились и оказались народом величающимся.
49. (47). Они сказали: "Разве мы станем верить двум людям, подобным нам, когда народ их нам служит".
50. (48). И обвинили они их во лжи и оказались из числа погубленных.
51. (49). Мы дали Мусе книгу, - может быть, они пойдут по верному пути!
52. (50). И Мы сделали сына Марйам и мать его знамением и дали им убежище у холма с покойным пребыванием и источником.
53. (51). О посланники, ешьте приятное и творите благое, поистине, Я знаю, что вы делаете!
54. (52). И поистине, этот ваш народ - народ единый, и Я - ваш Господь, побойтесь же Меня!
55. (53). А они разделили свое дело среди них на куски; всякая партия радуется тому, что у нее.
56. (54). Оставь же их в их пучине до времени.
57. (55). Думают ли они, что то, чем Мы помогаем им из богатства и сынов,
58. (56). Мы спешим для них с благами? Да, они не знают!
59. (57). Поистине, те, которые от смирения пред их Господом трепещут,
60. (58). и которые в знамения Господа своего веруют,
61. (59). и которые Господу своему не придают сотоварищей,
62. (60). и которые приносят то, что приносят, а сердца их трепещут от того, что они к Господу своему возвратятся, -
63. (61). это они стремятся к благам, и они достигнут их раньше.
64. (62). Мы возлагаем на душу только то, что она может; у Нас есть книга, которая говорит истину, и они не будут обижены.
65. (63). Да, сердца их в пучине этого, и у них - деяния помимо этого, которые они творят.
66. (64). А когда Мы поразили облагодетельствованных из них наказанием, вот они вопят.
67. (65). Не вопите сегодня, поистине, вы не получите помощи от Нас!
68. (66). Мои знамения перед вами читались, а вы обращались вспять,
69. (67). возгордившись этим и болтая в ночных беседах.
70. (68). Разве они не поразмыслили об этой речи, или пришло к ним то, что не приходило к их первым отцам?
71. (69). Или они не признали своего посланника и стали его отрицать?
72. (70). Или они говорят: "У него безумие", - да, приходил он к ним с истиной, а большинство их истину ненавидят.
73. (71). А если бы истина последовала за их страстями, тогда бы пришли бы в расстройство небо, и земля, и те, кто в них. Да, Мы приходили к ним с напоминанием, но они от напоминания им отворачивались.
74. (72). Разве ты просишь у них содержания? - ведь поддержка твоего Господа лучше, и Он - лучший из дающих удел!
75. (73). И ведь ты призываешь их к прямому пути.
76. (74). И, поистине, те, которые не веруют в будущую жизнь, - уклоняются от пути!
77. (75). А если бы Мы помиловали их и избавили их от их беды, то они упорствовали бы в своем заблуждении, скитаясь слепо.
78. (76). И Мы поразили их наказанием, но они не подчинились своему Господу и не воззвали к Нему.
79. (77). А когда Мы открыли пред ними врата жестокого наказания, вот - они там в отчаянии.
80. (78). Он - тот, который создал для вас слух, взоры и сердца; мало вы благодарны!
81. (79). Он - который рассеял вас по земле, и к Нему вы будете собраны.
82. (80). Он - который живит и мертвит; Ему принадлежит смена ночи и дня; разве вы не разумеете?
83. (81). Да, они сказали то же, что говорили первые.
84. (82). Они сказали: "Разве ж когда мы умрем и будем прахом и костями, разве ж мы действительно будем воскрешены?
85. (83). Уже обещано было нам и нашим отцам это раньше. Это - только истории первых!"
86. (84). Скажи: "Кому принадлежит земля и кто на ней, если вы знаете?"
87. (85). Они скажут: "Аллаху". Скажи: "Неужели вы не опомнитесь?"
88. (86). Скажи: "Кто Господь семи небес и Господь великого трона?"
89. (87). Они скажут: "Аллах". Скажи: "Разве вы не побоитесь?"
90. (88). Скажи: "У кого в руке власть над всякой вещью, и Он защищает, а против Него нельзя защитить, если вы знаете?"
91. (89). Они скажут: "Аллах". Скажи: "До чего же вы очарованы!"
92. (90). Да, мы пришли к ним с истиной, а они, ведь, лгут!
93. (91). Аллах не брал Себе никакого сына, и не было с ним никакого божества. Иначе каждый бог унес бы то, что он сотворил, и одни из них возносились бы над другими. Хвала Аллаху, превыше Он того, что они Ему приписывают,
94. (92). ведающему сокровенное и наличное; превыше Он того, что они придают Ему в соучастники!
95. (93). Скажи: "Господи, если Ты покажешь мне то, что им обещано,
96. (94). Господи, не помещай тогда меня с людьми неправедными!"
97. (95). А ведь Мы можем показать тебе то, что им обещаем.
98. (96). Отклоняй зло тем, что лучше; Мы вернее знаем, что они описывают.
99. (97). И скажи: "Господи, я прибегаю к Тебе от искушений диаволов,
100. (98). и я прибегаю к Тебе, Господи, чтобы они не явились ко мне!"
101. (99). А когда придет к одному из них смерть, он скажет: "Господи, верни меня:
102. (100). может быть, я сделаю благое в том, что оставил". Так нет! Это - слово, которое он говорит, а за ними - преграда до того дня, как они будут воскрешены.
103. (101). И когда подуют в трубу, то не будет в тот день родства среди них, и не будут они расспрашивать друг друга.
104. (102). И у кого тяжелы будут его весы - те счастливые,
105. (103). а у кого легки его весы, - те, которые нанесли убыток самим себе, в геенне пребудут вечно.
106. (104). Огонь обжигает их лица, и они в ней мрачны.
107. (105). Разве не читались вам Мои знамения, но вы считали их ложью?
108. (106). Они сказали: " Господи, овладело нами наше несчастие, и мы оказались народом заблудшим.
109. (107). Господи, изведи нас из нее, и, если мы повторим, то тогда мы несправедливы".
110. (108). Он сказал: "Возвращайтесь с позором в нее и не говорите со Мной!
111. (109). Ведь говорила одна часть Моих рабов: "Господи, мы уверовали, прости же нам и помилуй, Ты ведь лучший из милующих".
112. (110). И вы обратили их в посмешище, так что они заставили вас забыть про Мое напоминание, когда вы над ними смеялись.
113. (111). Сегодня Я воздал им за то, что они терпели, тем, что они оказались достигшими успеха".
114. (112). Он сказал: "Сколько вы пробыли в земле по числу лет?"
115. (113). Они сказали: "Пробыли мы день или часть дня, но спроси считающих".
116. (114). Он сказал: "Пробыли вы только немного, если бы вы знали.
117. (115). Разве вы думали, что Мы создали вас забавляясь и что вы к Нам не будете возвращены? (116). Велик Аллах, царь истинный, нет божества кроме Него, Господь трона честного! (117). А кто призывает вместе с Аллахом и другого бога, - нет у него для этого доказательства, и счет его только у его Господа! Не бывают счастливы неверные!"
118. (118). Скажи же: "Господи, прости и помилуй! Ты - лучший из милующих!"


Сура 24 : Свет

Назад к содержанию

Следующая Сура
24. Свет
Во имя Аллаха, милостивого, милосердного
1. (1). Сура - Мы низвели ее, и поставили законом, и низвели в ней знамения ясные, - может быть, вы опомнитесь!
2. (2). Прелюбодея и прелюбодейку - побивайте каждого из них сотней ударов. Пусть не овладевает вами жалость к ним в религии Аллаха, если вы веруете в Аллаха и в последний день. И пусть присутствует при их наказании группа верующих.
3. (3). Прелюбодей женится только на прелюбодейке или многобожнице, а прелюбодейка - на ней женится только прелюбодей или многобожник. И запрещено это для верующих.
4. (4). А те, которые бросают обвинение в целомудренных, а потом не приведут четырех свидетелей, - побейте их восемьюдесятью ударами и не принимайте от них свидетельства никогда; это - распутники,
5. (5). кроме тех, которые потом обратились и исправили. Ибо, поистине, Аллах прощающ, милосерд!
6. (6). А те, которые бросают обвинения в своих жен и у них нет свидетелей, кроме самих себя, то свидетельство каждого из них - четыре свидетельства Аллахом, что он правдив,
7. (7). а пятое, - что проклятие Аллаха на нем, если он лжец.
8. (8). И отклоняется от нее наказание, если она засвидетельствует четырьмя свидетельствует Аллахом, что он лжец,
9. (9). а пятым, - что гнев Аллаха на ней, если он правдив.
10. (10). И если бы не щедрость Аллаха к вам и не Его милость, и то, что Аллах - обращающийся, мудрый...
11. (11). Те, которые пришли к тебе с ложью - группа из вас. Не считайте это злом для себя, нет, это - благо для вас. Каждому человеку из них - то, что он снискал себе из этого греха. А кто из них взял на себя большую часть этого, тому - наказание великое.
12. (12). Отчего бы, когда вы это услышали, верующие - мужчины и женщины - не подумали в своих душах хорошо и не сказали: "Это - ясная ложь"?
13. (13). Отчего бы они не привели четырех свидетелей в этом? А если они не привели свидетелей, то они у Аллаха - лжецы.
14. (14). И если бы не щедрость Аллаха к вам и не Его милость в ближайшем и последнем мире, вас коснулось бы за то, о чем вы изливались [в словах], великое наказание. (15). Вот, вы встречаете это своими языками и говорите ими устами то, о чем у вас нет знания, и считаете, что это ничтожно, а у Аллаха это велико.
15. (16). И отчего бы вы, когда услышали это, не сказали: "Не годится нам говорить об этом. Хвала Тебе! Это - великая ложь".
16. (17). Увещевает вас Аллах, чтобы вы никогда не возвращались к чему-нибудь подобному, если вы верующие.
17. (18). И разъясняет Аллах вам знамения; Аллах - знающий, мудрый!
18. (19). Поистине, те, которые любят, чтобы разглашалась мерзость о тех, которые уверовали, им - мучительное наказание
19. в ближней жизни и в последней. Ведь Аллах знает, а вы не знаете!
20. (20). И если бы не щедрость Аллаха к вам и не Его милость, и то, что Аллах - кроток, милосерд...
21. (21). О вы, которые уверовали, не следуйте по стопам сатаны! Кто следует по стопам сатаны... , то ведь он приказывает гнусность и неодобряемое. И если бы не щедрость Аллаха к вам и не Его милость, ни один бы из вас никогда не очистился. Но Аллах очищает, кого пожелает; Аллах - слышащий, знающий!
22. (22). И пусть не перестают обладающие щедростью из вас и достатком давать родственникам и бедным и выселившимся по пути Аллаха, и пусть они прощают и извиняют. Разве вы не хотите, чтобы Аллах простил вам? Поистине, Аллах - прощающий, милосердный!
23. (23). Те, которые бросают обвинение в целомудренных, небрегущих, верующих, - прокляты они в ближайшей жизни и в последней! Для них - великое наказание
24. (24). в тот день, как будут свидетельствовать против них их языки, их руки и их ноги о том, что они делали.
25. (25). В тот день полностью воздаст им Аллах по их истинной вере, и они узнают, что Аллах это - ясная истина.
26. (26). Мерзкие [женщины] - мерзким [мужчинам], и мерзкие [мужчины] - мерзким [женщинам], и хорошие [женщины] - хорошим [мужчинам], и хорошие [мужчины] - хорошим [женщинам]. Они непричастны к тому, что говорят. Им - прощение и благородный надел!
27. (27). О вы, которые уверовали, не входите в дома, кроме ваших домов, пока не спросите позволения и пожелаете мира обитателям их. Это - лучше для вас, - может быть, вы опомнитесь!
28. (28). Если же не найдете там никого, то не входите, пока не позволят вам. А если вам скажут: "Вернитесь!", - то возвращайтесь. Это - чище для вас, А Аллах знает то, что вы делаете.
29. (29). Нет на вас греха, что вы входите в дома необитаемые, в которых ваше имущество. Аллах знает, что вы обнаруживаете и что скрываете!
30. (30). Скажи верующим, пускай они потупляют свои взоры и берегут свои члены; это - чище для них. Поистине, Аллах сведущ в том, что они делают!
31. (31). И скажи [женщинам] верующим: пусть они потупляют свои взоры, и охраняют свои члены, и пусть не показывают своих украшений, разве только то, что видно из них, пусть набрасывают свои покрывала на разрезы на груди, пусть не показывают своих украшений, разве только своим мужьям, или своим отцам, или отцам своих мужей, или своим сыновьям, или сыновьям своих мужей, или своим братьям, или сыновьям своих братьев, или сыновьям своих сестер, или своим женщинам, или тем, чем овладели их десницы, или слугам из мужчин, которые не обладают желанием, или детям, которые не постигли наготы женщин; и пусть не бьют своими ногами, так чтобы узнавали, какие они скрывают украшения. Обратитесь все к Аллаху, о верующие, - может быть, вы окажетесь счастливыми!
32. (32). И выдавайте в брак безбрачных среди вас и праведных рабов и рабынь ваших. Если они бедны, - обогатит их Аллах Своей щедростью. Аллах объемлющ, знающ!
33. (33). И пусть будут воздержаны те, которые не находят возможности брака, пока не обогатит их Аллах Своей щедростью. А те, которые хотят записи (о свободе), из тех, которыми овладели десницы ваши, - записывайте их, если знаете, что в них есть добро, и давайте им из достояния Аллаха то, что Он дал вам; и не принуждайте ваших девушек к распутству, если они хотят целомудрия, стремясь к случайностям жизни ближней. А кто их вынудит... то ведь Аллах и после принуждения их - прощающий, милосердный!
34. (34). Мы низвели к вам знамения ясные и притчу о тех, кто прошел до вас, и увещание для богобоязненных.
35. (35). Аллах - свет небес и земли. Его свет - точно ниша; в ней светильник; светильник в стекле; стекло - точно жемчужная звезда. Зажигается он от дерева благословенного - маслины, ни восточной, ни западной. Масло ее готово воспламенится, хотя бы его и не коснулся огонь. Свет на свете! Ведет Аллах к Своему свету, кого пожелает, и приводит Аллах притчи для людей. Аллах сведущ о всякой вещи!
36. (36). В домах, которые Аллах дозволил возвести и в которых поминается Его имя, - восхваляют Его там утром и вечером
37. (37). люди, которых не отвлекает ни торговля, ни купля от поминания Аллаха, выстаивания молитвы, принесения очищения. Они боятся дня, когда перевернутся и сердца и взоры,
38. (38). чтобы вознаградил их Аллах за лучшее, что они сделали, и чтобы умножил Он им от Своей щедрости. Аллах дает пропитание, кому желает без счета!
39. (39). А у тех, которые не веровали, деяния - точно мираж в пустыне. Жаждущий считает его водой, а когда подойдет к нему, видит, что это - ничто, и находит у себя Аллаха, который полностью требует с него расчета. Поистине, Аллах быстр в расчете!
40. (40). ... Или - как мрак над морской пучиной. Покрывает ее волна, над которой волна, над которой облако. Мрак - один поверх другого. Когда он вынет свою руку, почти не видит ее. Кому Аллах не устроил света, нет тому света!
41. (41). Разве ты не видишь, что Аллаха славят, кто в небесах и на земле, и птицы, летящие рядами. Всякий знает свою молитву и восхваление. И Аллах знает о том, что они делают!
42. (42). И Аллаху принадлежит власть над небесами и землей, к Аллаху - возвращение.
43. (43). Разве ты не видишь, что Аллах гонит облака, потом соединяет их, потом превращает в тучу, и ты видишь, как из расщелин ее выходит ливень. И низводит Он с неба горы, в которых град, и поражает им, кого желает, и отклоняет, от кого пожелает. Блеск молнии Его готов унести зрение.
44. (44). И Аллах переворачивает ночь и день. Поистине, в этом - назидание дня обладающих зрением. (45). Аллах сотворил всякое животное из воды. Из них есть такие, что ходят на животе, и есть из них такие, что ходят на двух ногах, и есть из них такие, что ходят на четырех. Творит Аллах, что пожелает. Ведь Аллах над всякой вещью мощен!
45. (46). Мы низвели знамения ясные, и Аллах ведет, кого хочет, к прямой дороге.
46. (47). Они говорят: "Мы уверовали в Аллаха и в посланника и повинуемся!" Потом часть из них после этого отворачивается, и эти - не верующие.
47. (48). И когда их призовут к Аллаху и Его посланнику, чтобы Он рассудил между ними, - вот часть из них отвращается.
48. (49). А если бы у них была истина, то они пришли бы к Нему с покорностью.
49. (50). Разве в сердцах их болезнь, или они впали в сомнение, или боятся, что Аллах и Его посланник утеснят их? Нет! Они сами несправедливы!
50. (51). Ведь речь верующих, когда их призывают к Аллаху и Его посланнику, чтобы Он рассудил их, - то, что они говорят: "Мы слышали и повинуемся!" Эти - счастливы.
51. (52). И кто повинуется Аллаху и Его посланнику, и страшится Аллаха, и боится Его, эти - получившие успех.
52. (53). И клялись они Аллаху, - сильнейшей из их клятв, - что, если ты прикажешь им, они непременно выступят. Скажи: "Не клянитесь! Повиновение определенное! Аллах сведущ в том, что вы делаете!"
53. (54). Скажи;"Повинуйтесь Аллаху и повинуйтесь посланнику! А если отвернетесь, то на нем - то, что возложено на него, и на вас - то, что возложено на вас. И если будете ему повиноваться, то пойдете по прямой дороге. На посланнике - только ясная передача".
54. (55). Обещал Аллах тем из вас, которые уверовали и творили благие деяния, что Он оставит их преемниками на земле, как оставил тех, кто был до них, и утвердит им их религию, которую избрал для них, и даст им взамен после их страха безопасность. Они будут поклоняться Мне, не присоединяя ко Мне ничего в сотоварищи. А кто после этого окажется неверным, те - распутники!
55. (56). Выстаивайте же молитву, приносите очищение и повинуйтесь посланнику, - может быть, вы будете помилованы!
56. (57). Не считай же, что те, которые не веруют, ослабят что-нибудь на земле. Их убежище - геенна, и скверно это возвращение!
57. (58). О вы, которые уверовали! Пусть просят разрешения у вас те, которыми овладели ваши десницы, и те, которые не достигли зрелости, три раза: до молитвы на заре, когда вы снимаете одежду около полудня, и после молитвы вечерней - три наготы у вас. Нет ни на вас, ни на них греха после них: тогда ходите одни из вас к другим. Так разъясняет вам Аллах знамения! Аллах - знающий, мудрый!
58. (59). А когда дети у вас достигнут зрелости, то пусть они просят позволения, как просили те, что до них. Так разъясняет Аллах вам Свои знамения! Аллах - знающий, мудрый!
59. (60). А престарелые из женщин, которые не надеются на брак, на них нет греха, чтобы они снимали свои одежды, не хвастаясь украшениями. Чтобы они были воздержанными, - лучше для них. Аллах - слышащий, знающий!
60. (61). Нет греха на слепом, и нет греха на хромом, и нет греха на больном, ни на вас самих, чтобы вы ели в своих домах, или в домах ваших отцов, или домах ваших матерей, или домах ваших братьев, или домах ваших сестер, или домах ваших дядей по отцу, или домах ваших теток по отцу, или домах ваших теток по матери, или тех, ключами которых вы владеете, или вашего друга, - нет на вас греха, чтобы вам есть всем вместе или отдельно.
61. А когда вы пойдете в дома, то приветствуйте друг друга приветствием от Аллаха, благословенным, благим. Так разъясняет Аллах вам знамения, - может быть, - вы уразумеете!
62. (62). Верующие - только те, которые уверовали в Аллаха и Его посланника. И когда они бывают вместе с ним в общем деле, то не уходят, пока не попросят у него позволения. Поистине, те, которые просят у тебя позволения, - это те, которые веруют в Аллаха и Его посланника. И когда они попросят у тебя позволения для какого-нибудь их дела, то давай разрешения, кому хочешь из них, и проси для них прощения у Аллаха. Поистине, Аллах - прощающий, милостивый!
63. (63). Не делайте обращения к посланнику среди вас такими же, как обращение вас друг к другу. Аллах знает тех из вас, которые пробираются, ища убежища. Пусть берегутся те, которые нарушают Его приказ, чтобы их не постигло испытание или не постигло их наказание мучительное!
64. (64). Да! Поистине, Аллаху - то, что в небесах и на земле. Он знает уже то, чего вы держитесь, а в день, когда они будут возвращены к Нему, Он сообщит им, что они совершили. Поистине, Аллах о всякой вещи знающ!


Сура 25 : Различение

Назад к содержанию

Следующая Сура
25. Различение
Во имя Аллаха, милостивого, милосердного
1. (1). Благословен тот, который ниспослал различение Своему рабу, чтобы он стал для миров проповедником, -
2. (2). у которого власть над небесами и землей, и не брал Он Себе ребенка, и не было у Него сотоварища во власти. Он создал всякую вещь и размерил ее мерой.
3. (3). И взяли они вместо Него богов, которые не творят ничего, а сами сотворены.
4. Они не владеют для самих себя ни делом, ни пользой, и они не владеют ни смертью, ни жизнью, ни воскресением.
5. (4). И сказали те, которые не веруют: "Это - только ложь, которую он измыслил, а помогли ему в этом другие люди". Они совершили несправедливость и искажение!
6. (5). И сказали они: "Сказки первых! Он приказал записать их для себя, и читаются они ему утром и вечером".
7. (6). Скажи: "Ниспослал его тот, который знает тайное в небесах и на земле. Он, воистину, - прощающ, милосерд!"
8. (7). И сказали они: "Что с этим посланником? Он ест пищу и ходит по рынкам. Если бы был ниспослан к нему ангел и был бы он вместе с ним проповедником!
9. (8). Или брошено было бы ему какое-нибудь сокровище, или оказался у него сад, откуда бы он ел!" И говорят неправедные: "Следуете вы только за человеком очарованным!"
10. (9). Посмотри. как они тебе приводят притчи, и сбились с пути и не могут найти дороги!
11. (10). Благословен тот, который, если пожелает, устроит вам лучшее, чем это, - сады, где внизу текут реки, и устроит тебе замки.
12. (11). Да, они считают ложью час, а Мы приготовили тем, кто считает ложью час, - огонь.
13. (12). Когда увидит он их издали, услышат они у него ярость и вой.
14. (13). А когда брошены они будут там в место тесное связанными, они призовут там гибель.
15. (14). Не призывайте сегодня одну гибель, а зовите много гибелей!
16. (15). Скажи: "Это ли лучше, или сад вечности, который обещан богобоязненным и будет для них воздаянием и пристанищем?"
17. (16). Для них там - то, что они пожелают, - вечно пребывая; это - для твоего Господа обещание, о котором просят.
18. (17). И в тот день, когда Он соберет их и то, чему они поклонялись вместо Аллаха, и скажет: "Вы ли свели с пути рабов Моих этих, или сами они потеряли дорогу?" -
19. (18). скажут они: "Хвала Тебе! Не годилось нам брать вместо Тебя покровителей, но Ты продлил срок им и их отцам, так что они забыли напоминание и были они народом пропащим".
20. (19). Они обвиняли вас во лжи за то, что вы говорите, и не можете вы ни отвратить, ни помочь.
21. А кто из вас неправеден, тому, дадим Мы вкусить великое наказание.
22. (20). И до тебя Мы не посылали посланников, которые бы не ели пищи и не ходили по рынкам. И некоторых из вас Мы сделали для других искушением - вытерпите ли вы? А Господь твой видит.
23. (21). И сказали те, которые надеются Нас встретить: "Если бы к нам были ниспосланы ангелы или увидели мы нашего Господа!" Они возгордились в своих думах и преступили великим преступлением.
24. (22). В тот день, когда они увидят ангелов, - нет радостной вести в тот день для грешников, и скажут они: "Преграда нерушимая!"
25. (23). И подошли Мы к тому из дел, что они творили, и обратили это в прах развеянный.
26. (24). Обитатели рая в тот день лучше по местопребыванию и прекраснее по месту покоя!
27. (25). И в тот день, как расколется небо с облаками и низведены будут ангелы -
28. (26). вся власть в тот день, поистине, у Милосердного, и будет этот день для неверных тяжким!
29. (27). И в тот день, когда неправедный будет кусать свои руки, говоря: "О если бы я взял путь с посланником!
30. (28). Горе мне, Если бы я не брал такого-то другом!
31. (29). Он сбил меня, отвратив от напоминания, после того как оно ко мне пришло; поистине, сатана человека покидает!"
32. (30). И сказал посланник: "О Господи, ведь мой народ принял этот Коран за бред!"
33. (31). И вот так, для всякого пророка Мы сделали врага из грешников. Довольно Твоего Господа, как водителя и помощника!
34. (32). И сказали те, которые не веруют: "Чтобы был ему ниспослан Коран за один раз!" Так это - для того, чтобы укрепить им твое сердце, и Мы читали его по порядку.
35. (33). И как только они приводят тебе какую-нибудь притчу, Мы приводим истину и еще лучшее, как толкование.
36. (34). Те, которые будут воскрешены с лицами в сторону геенны - они хуже по месту и более сбившиеся с пути!
37. (35). Мы даровали Мусе книгу и сделали вместе с ним брата Харуна везиром.
38. (36). И сказали Мы: "Идите к народу, который считает ложью Наши знамения", - и уничтожили Мы их.
39. (37). И народ Нуха, когда они обвиняли во лжи посланников, - Мы потопили их и сделали для людей знамением и уготовали неправедным мучительное наказание, -
40. (38). и Ад, и Самуд, и обитателей ар-Расса, и поколения между этим многие.
41. (39). И всем им Мы приводили притчи, и всех Мы погубили гибелью.
42. (40). И проходили они мимо деревни, которая была полита дождем зла. Разве они не видели ее? Нет, они не надеялись на воскрешение!
43. (41). А когда они видят тебя, они обращают тебя только в насмешку: "Неужели ж это тот, кого Аллах отправил посланником?
44. (42). Он готов был сбить нас от наших богов, если бы мы не держались бы их стойко". Узнают они, когда увидят наказание, кто больше сбился с пути!
45. (43). Видел ли ты того, кто своим богом сделал свою страсть: разве ты будешь над ними надсмотрщиком?
46. (44). Или ты думаешь, что большинство слышит или разумеет? Они ведь только - как скоты и даже больше сбились с пути.
47. (45). Разве ты не видишь твоего Господа, как Он протянул тень? А если бы Он пожелал, то сделал бы ее покойной. Затем Мы сделали солнце ее указателем.
48. (46). Потом Мы сжимаем ее к Себе медленным сжиманием.
49. (47). Он - тот, который ночь сделал для вас одеянием, а сон - покоем, и сделал день воскресением.
50. (48). Он - тот, который посылает ветры с вестью радости пред Своим милосердием, и низвели Мы с неба воду чистую,
51. (49). чтобы Нам оживить ею мертвую страну и чтобы поить ею обильно то, что Мы создали, - скот и людей.
52. (50). И Мы разместили ее среди вас, чтобы вы вспоминали, но большинство людей отказывается от всего, кроме неверия!
53. (51). А если бы Мы желали, то в каждом селении послали бы проповедника.
54. (52). Не повинуйся же неверным и борись с ними этим великой борьбой!
55. (53). И Он - тот, который предоставил путь двум морям. Это - приятное, пресное, а то - соль, горькое. И устроил между ними препону и преграду нерушимую.
56. (54). И Он - тот, который создал из воды человека и сделал ему родство мужское и женское. Господь твой - могуч!
57. (55). И поклоняются они, кроме Аллаха, тому, что им не помогает и не вредит. Неверный - против Господа своего помощник!
58. (56). Мы послали тебя только вестником, проповедником.
59. (57). Скажи: "Я не прошу у вас за это никакой награды, кроме того, чтобы те, которые желают, направили к своему Господу путь".
60. (58). И полагайся на живого, который не умирает, и возглашай Его хвалу. Довольно Его, как знатока грехов Его рабов, - (59). который сотворил небеса, и землю, и то, что между ними, в шесть дней; потом утвердился на троне - Милосердный, спроси о Нем сведущего!
61. (60). А когда скажут им: "Поклоняйтесь Милосердному!", они говорят: "А что такое Милосердный? Разве мы станем поклоняться тому, чему ты нам велишь?" И это увеличивает их отвращение.
62. (61). Благословен тот, который устроил в небе созвездия и устроил там светильник и сияющий месяц.
63. (62). Он - тот, который ночь и день сделал чередой для тех, кто желает вспомнить и желает благодарить.
64. (63). А рабы Милосердного - те, которые ходят по земле смиренно и, когда обращаются к ним с речью невежды, говорят: "Мир!"
65. (64). И те, которые проводят ночи пред своим Господом, поклоняясь и стоя.
66. (65). И те, которые говорят: "Господи наш, отврати от нас наказание геенны! Ведь наказание ею - бедствие! (66). Поистине, она плоха как пребывание и место!"
67. (67). И те, которые, тратя, не расточительствуют и не скупятся, а бывают между этим ровны.
68. (68). И те, которые не призывают с Аллахом другого божества, и не убивают душу, запрещенную Аллахом, иначе как по праву, и не прелюбодействуют. А кто творит это, тот встретит воздаяние.
69. (69). Удвоенно будет ему наказание в день воскресения, и будет пребывать он в нем вечно униженным,
70. (70). кроме тех, кто обратился и уверовал и творил дело доброе, - этим Аллах заменит их злые деяния благими; поистине, Аллах прощающ, милосерд!
71. (71). А кто обратился и творил благое, то, поистине, он обращается к Аллаху с верным обращением.
72. (72). И те, которые не свидетельствуют криво, а когда проходят мимо пустословья, проходят с достоинством.
73. (73). И те, которые, когда им напомнишь знамения их Господа, не повергаются ниц глухими и слепыми к ним.
74. (74). И те, которые говорят: "Господи наш! Дай нам от наших жен и потомства прохладу глаз и сделай нас образцом для богобоязненных!"
75. (75). Они будут вознаграждены горницей за то, что терпели, и встречены будут в ней приветом и миром, -
76. (76). вечно пребывая там. Прекрасно это как пребывание и место!
77. (77). Скажи: "Аллах не озаботился бы о вас, если бы не ваше воззвание. Вы ведь объявили ложью, и теперь будет это для вас неизбежно".


Сура 26 : Поэты

Назад к содержанию

Следующая Сура
26. Поэты
Во имя Аллаха, милостивого, милосердного
1. (1). Та син мин. (2). Вот знамения книги ясной.
2. (3). Может быть, ты готов убить самого себя от того, что они не веруют.
3. (4). Если Мы пожелаем, Мы низведем на них с неба знамение, и выи их будут пред ними повергнуты.
4. (5). Не приходит к ним ни одно напоминание от Милосердного новое, без того чтобы они от него не отвернулись.
5. (6). Они сочли ложью, но придут к ним вести о том, над чем они насмехались.
6. (7). Разве они не смотрят на землю, сколько Мы произрастили на ней всяких благородных пар?
7. (8). Поистине, в этом - знамение, но большинство их не верует!
8. (9). А ведь Господь твой, поистине, славный, милосердный!
9. (10). И вот воззвал твой Господь к Мусе: "Иди к народу тиранящему, -
10. (11). к народу Фирауна, разве они не убоятся?"
11. (12). Он сказал: "Господи, я ведь боюсь, что они сочтут меня лжецом,
12. (13). и стеснится моя грудь, и не развяжется язык. Пошли же к Харуну!
13. (14). У них есть за мной грех, и я боюсь, что они убьют меня".
14. (15). Он сказал: "Нет, идите вдвоем с Нашими знамениями. Мы с вами будем слушать.
15. (16). Идите же к Фирауну и скажите ему: "Мы - посланники Господа миров.
16. (17). Пошли с нами сынов Исраила!"
17. (18). Он сказал: "Разве Мы не воспитали тебя среди нас ребенком, и ты оставался среди нас годы твоей жизни,
18. (19). и совершил твое деяние, которое совершил, и ты - неблагодарный?"
19. (20). Он сказал: "Я совершил его так, и я из числа заблуждавшихся.
20. (21). И убежал я от вас, когда убоялся, и даровал мне Господь мой мудрость и сделал меня из числа посланных.
21. (22). И эта милость, которой ты упрекаешь меня, - в том, что ты поработил сынов Исраила".
22. (23). Сказал Фираун: "А кто же Господь миров?"
23. (24). Сказал он: "Господь небес и земли и того, что между ними, если вы уверены в истине".
24. (25). Сказал он тем, кто кругом: "Разве вы не слушаете?"
25. (26). Он сказал: "Господь ваш и Господь ваших первых отцов".
26. (27). Он сказал: "Поистине, посланник ваш, который послан к вам, одержимый!"
27. (28). Он сказал: "Господь востока и запада и того, что между ними, если вы разумеете".
28. (29). Он сказал: "Если ты взял себе бога, кроме меня, я сделаю тебя заключенным".
29. (30). Он сказал: "А если я приду к тебе с кое-чем явным?"
30. (31). Он сказал: "Приведи же это, если ты правдив!"
31. (32). И бросил он свой жезл, и вот - это змея явная.
32. (33). И вынул он свою руку, и вот - она бела пред смотрящим.
33. (34). Сказал он знати кругом него: "Конечно, это - чародей знающий!
34. (35). Он желает извести вас из вашей земли своим колдовством. Что же вы прикажете?"
35. (36). Они сказали: "Отсрочь ему и его брату и пошли по городам сборщиков.
36. (37). Пусть приведут тебе всякого колдуна знающего".
37. (38). И были собраны колдуны к сроку определенного дня.
38. (39). И сказали людям: "Собрались ли вы?"
39. (40). Может быть, мы последуем за колдунами, если они окажутся победителями?"
40. (41). Когда явились чародеи, они сказали Фирауну: "Будет ли нам действительно награда, если мы окажемся победителями?"
41. (42). Он сказал: "Да, и тогда вы будете из числа приближенных".
42. (43). Сказал им Муса: "Бросьте то, что вы бросаете!"
43. (44). И бросили они свои веревки и жезлы и сказали: "По величию Фирауна мы, конечно, победители!"
44. (45). И бросил Муса свой жезл, и вот - он пожрал то, что они лживо измыслили.
45. (46). И повергнуты были колдуны ниц.
46. (47). Они сказали: "Мы уверовали в Господа миров -
47. (48). Господа Мусы и Харуна!"
48. (49). Сказал: "Разве вы уверовали в Него, прежде чем я разрешил вам: он, конечно, ваш старший, который научил вас колдовству, и вы узнаете.
49. Я отсеку вам руки и ноги накрест и распну вас всех!"
50. (50). Они сказали: "Не беда, мы обратимся к нашему Господу.
51. (51). Мы ведь жаждем, чтобы простил нам Господь наш наши грехи за то, что мы - первые из уверовавших".
52. (52). И Мы внушили Мусе: "Выйди с Моими рабами ночью, ведь вы будете преследуемы".
53. (53). И послал Фираун по городам сборщиков:
54. (54). "Ведь это - кучка малочисленная,
55. (55). и ведь они нас разгневали,
56. (56). а мы вместе предусмотрительны".
57. (57). И вывели Мы их из садов, и источников,
58. (58). и сокровищ, и благородного положения.
59. (59). Так! И даровали Мы это в наследство сынам Исраила.
60. (60). И последовали они за ними поутру.
61. (61). И когда узрели друг друга оба сборища, сказали товарищи Мусы: "Мы, конечно, настигнуты!"
62. (62). Он сказал: "Нет, ведь со мной мой Господь, Он поведет меня по прямому пути!"
63. (63). И внушили Мы Мусе: "Ударь твоим жезлом по морю", - и разверзлось оно, и была каждая часть, как гора.
64. (64). И приблизили Мы потом других.
65. (65). И спасли Мы Мусу и тех, кто был с ним, - всех.
66. (66). Потом потопили Мы других.
67. (67). Поистине, в этом - знамение, но большинство их не было верующим!
68. (68). И поистине, твой Господь, Он - великий, милосердный!
69. (69). Прочитай же им весть об Ибрахиме!
70. (70). Вот сказал он своему отцу и народу: "Чему вы поклоняетесь?"
71. (71). Они сказали: "Мы поклоняемся идолам и пред ними пребываем в почтении".
72. (72). Он сказал: "Разве слышат они вас, когда вы призываете?
73. (73). Или помогают вам или вредят?"
74. (74). Они сказали: "Нет! Мы нашли, что наши отцы так поступают".
75. (75). Сказал он: "А присмотрелись ли вы к тому, чему вы поклоняетесь,
76. (76). вы и ваши древние отцы?
77. (77). Ведь они - враги мне, кроме Владыки миров,
78. (78). который меня создал, и Он меня ведет по прямому пути,
79. (79). который меня кормит и поит,
80. (80). а когда я заболею, Он меня лечит,
81. (81). который меня умерщвляет, а потом оживляет,
82. (82). и который - я жажду, чтобы Он простил мне мое прегрешение в день суда.
83. (83). Господь мой, дай мне мудрость, и присоедини меня к праведникам,
84. (84). и соделай меня языком правды среди последних,
85. (85). и соделай меня наследующим рай благодати,
86. (86). и прости моему отцу, ведь он был из числа заблудших,
87. (87). и не позорь меня в день, когда они будут воскрешены,
88. (88). в тот день, когда не поможет богатство и сыны,
89. (89). кроме тех, кто придет к Аллаху с беспорочным сердцем!"
90. (90). И приближен рай к богобоязненным!
91. (91). И ад показан сбившимся!
92. (92). И скажут им: "Где то, чему вы поклонялись,
93. (93). помимо Аллаха? Разве они помогают вам или помогают сами себе?"
94. (94). И ввержены в нее они и заблудшие,
95. (95). и воинство Иблиса - все!
96. (96). Говорят они там, враждуя:
97. (97). "Клянемся Аллахом, мы были только в явном заблуждении,
98. (98). когда равняли вас с Господом миров!
99. (99). И нас сбили с пути только грешники,
100. (100). и нет у нас заступников
101. (101). и друга искреннего.
102. (102). Если бы нам был дарован возврат, и оказались бы мы верующими!"
103. (103). Поистине, в этом - знамение, но большая часть их не верует!
104. (104). И поистине, Господь твой - великий, милосердный!
105. (105). Народ Нуха лжецами счел посланных.
106. (106). Вот сказал им брат их, Нух: "Разве вы не побоитесь Бога?
107. (107). Я - к вам верный посланник.
108. (108). Побойтесь же Аллаха и повинуйтесь мне!
109. (109). Я не прошу у вас за это награды: поистине, награда моя только у Господа миров!
110. (110). Побойтесь же Аллаха и повинуйтесь мне!"
111. (111). Они сказали: "Разве мы уверуем в тебя, раз за тобой последовали низкие?"
112. (112). Он сказал: "Нет у меня знания о том, что они делали.
113. (113). Их расчет только у Господа моего, если бы вы это знали!
114. (114). А я не стану гнать верующих.
115. (115). Я - только явный увещеватель".
116. (116). Они сказали: "Если ты не удержишься, Нух, будешь ты побитым камнями".
117. (117). Он сказал: "Господь мой, мой народ обвинил меня во лжи!
118. (118). Рассуди же между нами судом и спаси меня и тех, кто со мною из верующих!"
119. (119). И спасли Мы его и тех, что был с ним, в нагруженном судне.
120. (120). Потом потопили Мы еще оставшихся.
121. (121). Поистине, в этом - знамение, но большинство их не веруют!
122. (122). И поистине, Господь твой - великий, милосердный!
123. (123). Адиты сочли лжецами посланных.
124. (124). Вот сказал им брат их, Худ: "Разве вы не побоитесь Бога?
125. (125). Я - к вам верный посланник.
126. (126). Побойтесь же Аллаха и повинуйтесь мне!
127. (127). Я не прошу у вас за это награды; поистине, моя награда только у Господа миров!
128. (128). Неужели вы строите на каждой возвышенности диво, забавляясь.
129. (129). И устраиваете вы цистерны, - может быть, окажетесь вы вечными!
130. (130). А когда вы владычествуете, владычествуете тиранами.
131. (131). Побойтесь же Аллаха и повинуйтесь мне!
132. (132). И побойтесь того, кто помог вам, чем вы знаете!
133. (133). Он помог вам стадами и сынами,
134. (134). садами и ручьями.
135. (135). Я боюсь для вас наказания дня великого".
136. (136). Они сказали: "Все равно для нас, будешь ты увещевать или не будешь увещающим.
137. (137). Поистине, это - только творение первых,
138. (138). и мы не будем наказаны".
139. (139). И сочли они его лжецом, и погубили Мы их. Поистине, в этом - знамение, но большинство их не веруют!
140. (140). И поистине, Господь твой - великий, милосердный!
141. (141). Считали лжецами самудиты посланников.
142. (142). Вот сказал им брат их, Салих: "Разве вы не побоитесь Бога?
143. (143). Я - к вам верный посланник.
144. (144). Побойтесь же Аллаха и повинуйтесь мне!
145. (145). И я не прошу у вас за это награды: поистине, награда моя только у Господа миров!
146. (146). Разве вы будете оставлены среди того, что здесь, безопасными?
147. (147). Среди садов, и источников,
148. (148). и посевов, и пальм, плоды которых нежны.
149. (149). И высекаете вы в горах дома, кичась.
150. (150). Побойтесь же Аллаха и повинуйтесь мне!
151. (151). И не повинуйтесь приказам распутных,
152. (152). которые распространяют порчу на земле и не творят блага".
153. (153). Они сказали: "Ты ведь только из очарованных.
154. (154). Ты - только человек, как и мы; приведи же знамение, если ты правдив".
155. (155). Он сказал: "Это - верблюдица; для нее питье, и для вас питье в день определенный.
156. (156). И не прикасайтесь к ней со злом, чтобы вас не постигло наказание дня великого".
157. (157). Но они подкололи ее и наутро оказались раскаявшимися.
158. (158). И постигло их наказание; поистине, в этом - знамение, но большинство их не веруют.
159. (159). И поистине, Господь твой - великий, милосердный!
160. (160). Народ Лута счет лжецами посланных.
161. (161). Вот сказал им их брат, Лут: "Разве вы не побоитесь Бога?
162. (162). Я - к вам верный посланник.
163. (163). Побойтесь же Аллаха и повинуйтесь мне!
164. (164). Я не прошу у вас за это награды: поистине, моя награда только у Господа миров!
165. (165). Неужели вы приходите к мужчинам из всех миров
166. (166). и оставляете то, что создал вам ваш Господь в ваших женах? Да, вы народ преступный!"
167. (167). Они сказали: "Если ты не воздержишься, Лут, ты будешь изгнан".
168. (168). Он сказал: "Я деяние ваше ненавижу.
169. (169). Господь мой, спаси меня и мою семью от того, что они делают!"
170. (170). И спасли Мы его и его семью - всех,
171. (171). кроме старухи среди отставших.
172. (172). Потом погубили других
173. (173). и пролили на них дождь, и ужасен дождь для тех, кого увещали!
174. (174). Поистине, в этом - знамение, но большинство их не веруют.
175. (175). И поистине, Господь твой - великий, милосердный!
176. (176). Сочли лжецами посланников обитатели ал-Айки.
177. (177). Вот сказал им Шуайб: "Разве вы не побоитесь Бога?
178. (178). Я - для вас верный посланник.
179. (179). Побойтесь же Аллаха и повинуйтесь мне!
180. (180). Я не прошу у вас за это награды: поистине, моя награда только у Господа миров!
181. (181). Соблюдайте полностью меру и не будьте из числа недомеривающих.
182. (182). И взвешивайте верными весами,
183. (183). и не уменьшайте людям их вещей, и не ходите по земле, распространяя нечестие.
184. (184). Побойтесь того, кто создал вас и первые породы".
185. (185). Они сказали: "Ты ведь только из числа очарованных.
186. (186). Ты - только человек, как и мы, и мы думаем, что ты только лжец.
187. (187). Опусти же на нас кусок с неба, если ты говоришь правду!"
188. (188). Он сказал: "Господь мой лучше знает, что вы делаете".
189. (189). И они сочли его лжецом, и постигло их наказание в день покрова; поистине, это было наказанием дня великого!
190. (190). Поистине, в этом - знамение, но большинство их не веруют.
191. (191). И поистине, Господь твой - великий, милосердный!
192. (192). И поистине, это - послание Господа миров.
193. (193). Снизошел с ним дух верный
194. (194). на твое сердце, чтобы оказаться тебе из числа увещающих,
195. (195). на языке арабском, ясном.
196. (196). И ведь он, конечно, в писаниях первых!
197. (197). Разве не явилось для них знамением то, что знают его ученые из сынов Исраила?
198. (198). А если бы Мы ниспослали его на кого-нибудь из иноплеменников,
199. (199). и он прочитал бы его им, они бы в него не уверовали.
200. (200). Так Мы вводим его в сердца грешников!
201. (201). Не уверуют они в него, пока не увидят наказание мучительное.
202. (202). И придет оно к ним внезапно, а они и не знают.
203. (203). И скажут они: "Не будет ли нам отсрочки?"
204. (204). Неужели с Нашим наказанием они торопят?
205. (205). Разве ты не видишь, что если бы Мы дали им пользоваться много лет,
206. (206). а затем пришло к ним то, что им было обещано,
207. (207). не избавило бы их то, что было дано в пользование?
208. (208). Мы не погубили ни одного поселения, без того чтобы у него не было увещателей
209. (209). для напоминания. И не были Мы тиранами.
210. (210). И не нисходили с ним сатаны.
211. (211). и не годится он для них, и не могут они -
212. (212). ведь они отстранены от прислушивания.
213. (213). Не призывай же с Аллахом другого бога, чтобы не оказаться среди наказываемых.
214. (214). И увещевай твою ближайшую родню.
215. (215). И склоняй свои крылья пред тем, кто следует за тобой из верующих.
216. (216). Если же они ослушаются тебя, то скажи: "Я свободен от того, что вы делаете!"
217. (217). И полагайся на Славного, Милосердного,
218. (218). который видит тебя, когда ты встаешь,
219. (219). и как обращаешься среди поклоняющихся.
220. (220). Ведь Он - слышащий, знающий!
221. (221). Не сообщить ли Мне вам, на кого нисходят сатаны?
222. (222). Нисходят они на всякого лжеца, грешника.
223. (223). Они извергают подслушанное, но большинство их лжецы.
224. (224). И поэты - за ними следуют заблудшие.
225. (225). Разве ты не видишь, что они по всем долинам бродят
226. (226). и что они говорят то, чего не делают,
227. (227). кроме тех, которые уверовали и творили добрые дела и поминали Аллаха много.
228. (228). И получили они помощь после того, как были угнетены, и узнают угнетатели, каким поворотом они обернутся!


Сура 27 : Муравьи

Назад к содержанию

Следующая Сура
27. Муравьи
Во имя Аллаха, милостивого, милосердного
1. (1). Та син. Это - знамения Корана и ясной книги.
2. (2). руководительство и радостная весть для верующих,
3. (3). которые выстаивают молитву, и приносят милостыню, и в последнюю жизнь веруют.
4. (4). Тем, которые не веруют в последнюю жизнь, Мы разукрасили их деяния, и они скитаются слепо.
5. (5). Они - те, для которых - злое наказание, и в последней жизни они несут больший убыток.
6. (6). А ты ведь получаешь Коран от мудрого, ведающего.
7. (7). Вот сказал Муса своей семье: "Я заметил огонь; я приду к вам оттуда с вестью или приду к вам с горящей головней, - может быть, вы обогреетесь".
8. (8). Когда он подошел к нему, было возглашено: "Благословен тот, кто в огне и кто около него, и хвала Аллаху, Господу миров!
9. (9). О Муса, поистине, Я - Аллах, великий, мудрый.
10. (10). И брось свою палку!" Когда же он увидел, что она извивается, как змея, обратился вспять и не возвратился. "О Муса, не бойся, ведь не боятся у Меня посланные, -
11. (11). а если кто совершит несправедливость, а потом заменит добром после зла, - то ведь Я - прощающий, милосердный!
12. (12). И вложи руку свою за пазуху, она выйдет белой без всякого вреда, среди девяти знамений к Фирауну и его народу. Ведь они были народом распутным".
13. (13). Когда же пришли к ним Наши знамения уясняющими, они сказали: "Это - явное волшебство!"
14. (14). И отрицали их, хотя души их убедились в истинности, по неправедности и превознесению. Посмотри же, каков был конец вносящих порчу!
15. (15). Мы даровали Дауду и Сулайману знание. И сказали они: "Хвала Аллаху, который дал нам преимущество пред многими из Его рабов верующих!"
16. (16). И унаследовал Сулайман Дауду и сказал: "О люди, научены мы языку птиц, и даровано нам все! Поистине, это - явное преимущество!"
17. (17). И собраны были к Сулайману его войска джиннов, людей и птиц, и они распределялись.
18. (18). А когда они дошли до муравьиной долины, одна муравьиха сказала: "О муравьи, войдите в ваше жилье, пусть не растопчет вас Сулайман и его войска, не замечая этого".
19. (19). Он улыбнулся, засмеявшись от ее слов, и сказал: "Господи, внуши мне быть благодарным за Твою милость, которую Ты ниспослал мне и моим родителям, и чтобы я делал благо, которое Тебе угодно, и введи меня Твоей милостью в число рабов Твоих праведных!"
20. (20). И он стал разыскивать птиц и сказал: "Почему это я не вижу удода? Или он отсутствует?
21. (21). Я накажу его наказанием сильным, или убью его, или он придет ко мне с явной властью".
22. (22). Тот пробыл недолго и сказал: "Я узнал то, чего ты не знаешь, и пришел к тебе от Сабы с верным известием.
23. (23). Я нашел женщину, которая ими правит, и даровано ей все, и у нее великий трон.
24. (24). Я нашел, что она и ее народ поклоняются солнцу вместо Аллаха, и сатана разукрасил им их деяния и отвратил их с пути, и они не идут прямо, -
25. (25). чтобы они не поклонялись Аллаху, который выводит скрытое в небесах и на земле и знает то, что вы скрываете, и то, что обнаруживаете.
26. (26). Аллах - нет божества, кроме Него, Господь трона великого!"
27. (27). Он сказал: "Мы посмотрим, сказал ли ты правду, или ты лжец.
28. (28). Ступай с моим письмом этим и брось его им, а потом отвернись от них и посмотри, что они возразят".
29. (29). Она сказала: "О знать, брошено мне письмо почтенное.
30. (30). Ведь оно от Сулаймана, и ведь оно во имя Аллаха милостивого, милосердного.
31. (31). "Чтобы вы не превозносились предо мною, и приходите предавшимися".
32. (32). Она сказала: "О знать, дайте мне решение в моем деле, я не могу решить дело, пока вы не будете при мне".
33. (33). Они сказали: "Мы обладаем силой и обладаем великой мощью, а власть у тебя. Смотри же, что ты прикажешь".
34. (34). Она сказала: "Цари, когда входят в селение, губят его и делают славных из его жителей униженными - и так они поступают.
35. (35). и я пошлю им подарок и посмотрю, с чем вернутся посланные".
36. (36). Когда же он пришел к Сулайману, он сказал: "Разве вы мне помогаете богатством? Ведь то, что даровал мне Аллах, лучше того, что даровал вам. Только вы своим дарам радуетесь.
37. (37). Вернись к ним, а мы придем к ним с войсками, против которых им не устоять, и выведем их оттуда униженными, и будут они ничтожны".
38. (38). Он сказал: "О знать, кто из вас придет ко мне с ее троном, прежде чем они придут ко мне покорными?"
39. (39). Сказал Ифрит из джиннов: "Я приду к тебе с ним, прежде чем ты встанешь со своего места; я ведь для этого силен и верен".
40. (40). Сказал тот, у которого было знание из книги: "Я приду к тебе с ним, прежде чем вернется к тебе твой взор". Когда же он увидел его утвердившимся у себя, то сказал: "Это - из милости Господа моего, чтобы испытать меня - буду ли я благодарен или неверен. Кто благодарен, тот благодарен для самого себя, а кто неверен - Господь мой богат, милостив".
41. (41). Он сказал;"Измените для нее ее трон; посмотрим, найдет ли она прямой путь или будет из тех, кто не идет прямым путем".
42. (42). А когда она пришла, ей сказали: "Таков ли твой трон?" Она сказала: "Как будто бы это он. Нам было даровано знание до этого, и мы стали покорными".
43. (43). Ее отвратило то, чему она поклонялась вместо Аллаха; поистине, она была из народа неверного!
44. (44). Ей сказали: "Войди во дворец!" Когда же она увидела его, приняла за водяную пучину и открыла свои голени. Он сказал: "Ведь это дворец гладкий из хрусталя".
45. Она сказала: "Господи, я обидела сама себя и предалась вместе с Сулайманом Аллаху, Господу миров!"
46. (45). Мы послали к самудянам брата их, Салиха: "Поклоняйтесь Аллаху!" Но вот - их две партии, которые враждуют.
47. (46). Он сказал: "О народ мой! Почему вы ускоряете злое раньше доброго? Отчего вам не попросить у Аллаха прощения? Может быть, вы оказались бы помилованными!"
48. (47). Они сказали: "Мы по птицам судили о тебе и о том, кто с тобой". Он сказал: "Птица ваша у Аллаха. Да, вы народ испытываемый!"
49. (48). А было в городе девять человек, которые на земле распространяли нечестие, а не благо.
50. (49). Они сказали: "Поклянитесь Аллахом друг другу, мы ночью нападем на него и его семью, а потом мы скажем его заступнику: "Мы не были при гибели его семьи, и мы говорим правду".
51. (50). Они замышляли хитрость, и Мы замышляли хитрость, а они и не знали.
52. (51). Посмотри же, каков был конец их хитрости! Мы погубили их и их народ - всех.
53. (52). И вот - это дома их, разрушенные за то, что они были несправедливы. Поистине, в этом - знамение для людей, которые знают!
54. (53). И спасли Мы тех, которые уверовали и были богобоязненными.
55. (54). И Лута... вот сказал он своему народу: "Неужели вы будете совершать мерзость, когда вы видите?
56. (55). Неужели вы будете приходить к мужчинам по страсти вместо женщин? Да, вы народ невежественный!"
57. (56). И ответом народа его было то, что они сказали: "Выведите род Лута из вашего селения: ведь они - люди которые хотят быть чистыми".
58. (57). Мы спасли его и его семью, кроме его жены, которую мы сделали оставшейся.
59. (58). И пролили Мы на них дождь; и плох дождь тех, кого увещали!
60. (59). Скажи: "Хвала Аллаху, и мир над Его рабами, которых Он избрал! Аллах лучше ли или то, что вы делаете Его сотоварищами?
61. (60). Тот ли, кто создал небеса и землю и низвел вам с неба воду, и Мы вырастили ею сады, обладающие блеском, - вы не в состоянии были вырастить их деревья? Или какой-то бог вместе с Аллахом? Да, они люди уклоняющиеся!
62. (61). Тот ли, кто сделал землю твердой, и устроил в расщелинах ее каналы, и устроил для нее прочно стоящие, и устроил между двумя морями преграду? Или какой-то бог вместе с Аллахом? Да, большинство их не знает!
63. (62). Тот ли, кто отвечает утесненному, когда он взывает к Нему, и удаляет зло, и делает вас наместниками на земле? Или какой-то бог вместе с Аллахом? Мало вы вспоминаете.
64. (63). Тот ли, кто сведет вас во мраке суши и моря и кто посылает ветры радостной вестью пред Своим милосердием? Или какой-то бог вместе с Аллахом? Превыше Аллах того, что Ему присоединяют!
65. (64). Тот ли, кто впервые начал творение, а потом возобновляет его, и кто питает вас с неба и земли? Или какой-то бог вместе с Аллахом?" Скажи: "Дайте ваше доказательство, если вы говорите правду!"
66. (65). Скажи: "Не знает тот, кто в небесах и на земле, скрытого, кроме Аллаха, и не знают они,
67. когда будут воскрешены!"
68. (66). Да, распространилось их знание на будущую жизнь - да, они в колебании относительно нее, да, они слепы!
69. (67). И говорят те, которые не веруют: "Разве когда мы станем прахом и отцы наши, разве мы будем изведены?
70. (68). Было уже обещано это нам и нашим отцам раньше. Это только сказки первых!"
71. (69). Скажи: "Ступайте по земле и посмотрите, каков был конец грешников!"
72. (70). И не тоскуй по ним и не будь в стеснении от того, что они замышляют.
73. (71). Они говорят: "Когда это обещание, если вы говорите правду?"
74. (72). Скажи: "Может быть, идет уже вслед за вами кое-что из того, с чем вы торопите".
75. (73). И поистине, твой Господь - обладатель милости к людям, но большинство их неблагодарны!
76. (74). И поистине, твой Господь знает, что скрывают их груди и что обнаруживают!
77. (75). Нет ничего скрытого ни на небесах, ни на земле, чего бы не было в ясной книге.
78. (76). Поистине, этот Коран повествует сынам Исраила большую часть того, в чем они расходятся.
79. (77). И поистине, он - руководительство и милость для правоверных.
80. (78). Поистине, твой Господь решит между ними Своим судом. Он - великий, ведущий!
81. (79). Полагайся же на Аллаха, ведь ты у явной истины!
82. (80). Поистине, ты не заставишь слышать мертвых и не заставишь слышать глухих зов, когда они обратятся вспять.
83. (81). И ты не выведешь на прямой путь слепых от их заблуждения. Ты заставишь слышать только тех, кто верует в Наши знамения, а они - предавшиеся.
84. (82). А когда падет на них слово, Мы выведем им животное из земли, которое заговорит с ними - люди, которые не были убеждены в Наших знамениях.
85. (83). В тот день, когда Мы соберем из каждого народа толпу из тех, кто считал ложью Наши знамения, - и вот они распределены.
86. (84). А когда они пришли, сказал Он: "Разве вы считали ложью Мои знамения, не обнимая их знанием, или что вы делали?"
87. (85). И пало на них слово за то, что они были несправедливы, и они не говорят.
88. (86). Разве они не видели, что Мы сделали ночь, чтобы они отдыхали во время нее, а день - освещающим. Поистине, в этом - знамения для людей верующих!
89. (87). И в тот день, когда затрубят в трубу и устрашатся те, кто в небесах, и те, кто на земле, кроме тех, кого пожелает Аллах, и все придут к Нему с унижением.
90. (88). И ты увидишь, что горы, которые ты считал неподвижными, - вот они идут, как идет облако по деянию Аллаха, который выполнил в совершенстве все. Поистине, Он сведущ о том, что вы творите!
91. (89). Кто приходит с хорошим, тому - еще лучшее и они в тот день от всякого страха в безопасности.
92. (90). А кто приходит с дурным, - лики тех повергнуты в огонь. Разве вам не воздается только за то, что вы делали?
93. (91). "Мне повелено поклониться Господу этого города, который Он сделал запретным. Ему принадлежит все, и мне повелено быть предавшимся
94. (92). и читать Коран". А кто идет прямо, тот идет для себя, а кто заблудился - скажи: "Я - только увещающий".
95. (93). И скажи: "Хвала Аллаху, Он покажет вам Свои знамения, и вы узнаете их, и ваш Господь не небрежет тем, что вы делаете!"


Сура 28 : Рассказ

Назад к содержанию

Следующая Сура
28. Рассказ
Во имя Аллаха, милостивого, милосердного
1. (1). Та син мим. (2). Это - знамения книги изъясняющей.
2. (3). Мы прочитаем тебе рассказ о Мусе и Фирауне в истине для людей, которые веруют.
3. (4). Поистине, Фираун превознесся на земле и превратил ее народ в партии, ослабляя одну часть из них; он убивал их сынов и оставлял в живых жен. Поистине, он был из распространяющих порчу!
4. (5). Мы желаем оказать милость тем, которые были ослаблены на земле, и сделаем их имамами и сделаем наследниками.
5. (6). И укрепим им на земле и покажем Фирауну, и Хаману, и их войскам то, чего они остерегались от них.
6. (7). И Мы открыли матери Мусы: "Питай его; а когда будешь бояться за него, то брось его в море и не бойся, не печалься! Мы вернем его к тебе и сделаем его посланником".
7. (8). И подобрала его семья Фирауна, чтобы он оказался для них врагом и скорбью. Поистине, Фираун, и Хаман, и их войска были грешниками!
8. (9). И сказала жена Фирауна: "Услада очей мне и тебе! Не убивайте его; может быть, он принесет нам пользу, или мы возьмем его за сына". А они и не знали.
9. (10). И наутро сердце матери Мусы оказалось пустым. Она была готова открыть это, если бы Мы не подкрепили ее сердце, чтобы она была верующей.
10. (11). И сказала она его сестре: "Следуй за ним!" И она смотрела за ним со стороны, а они и не знали.
11. (12). И запретили Мы ему кормилиц до этого, и сказала она: "Не указать ли вам на обитателей какого-нибудь дома, которые позаботятся о нем для вас, и они к нему расположены?"
12. (13). И вернули Мы его к его матери, чтобы глаз ее утешился и чтобы она не печалилась и знала, что обещание Аллаха - истина, но большая часть их не знает!
13. (14). И когда он достиг своей зрелости и выровнялся, Мы дали ему мудрость и знание. Так Мы вознаграждаем добродеющих!
14. (15). И вошел он в город в минуту небрежения обитателей и нашел там двух людей, которые бились: этот из его партии, а этот - из врагов. И взывал к нему о помощи тот, что из его партии, против того, что из врагов. И ударил его кулаком Муса и покончил с ним. Он сказал: "Это - деяния сатаны, ведь он - враг, сбивающий с пути, явный".
15. (16). Сказал он: "Господи! Я обидел самого себя. Прости же мне!" И простил Он ему: ведь Он - прощающий, милостивый!
16. (17). Сказал он: "Господи, за то, что Ты облагодетельствовал меня, я никогда не буду пособником грешников!"
17. (18). И наутро он оказался в городе, со страхом, присматривающимся. Вдруг тот, который звал его на помощь вчера, опять кричит к нему. Муса сказал ему: "Ты - заблудший явно!"
18. (19). И когда он хотели побороть того, который был врагом им обоим, сказал он ему: "О Муса, не хочешь ли ты убить меня, как убил душу вчера. Ты хочешь быть только тираном на земле, но не хочешь быть из добродеющих".
19. (20). И пришел человек с окраины города бегом и сказал: "О Муса, знать совещается о тебе, чтобы убить тебя. Выходи же - я для тебя добрый советчик!"
20. (21). И вышел он оттуда со страхом, присматриваясь. Он сказал: "Господи, спаси меня от людей неправедных!"
21. (22). И когда он направился в сторону Мадйана, то сказал: "Может быть, Господь мой поведет меня на прямой путь!"
22. (23). И когда он подошел к воде Мадйана, то нашел там толпу людей, которые поили.
23. И нашел, не доходя до них, двух женщин, отогнавших в сторону. Он сказал: "В чем ваше дело?" Они сказали: "Мы не можем поить, пока не отойдут пастухи, а наш отец - глубокий старик".
24. (24). И напоил он для них, а потом отвернулся в тень и сказал: "Господи, я нуждаюсь в том благе, которое Ты мне ниспослал!"
25. (25). И пришла к нему одна из них, идя со скромностью, и сказала: "Отец мой зовет тебя, чтобы воздать тебе награду за то, что ты напоил для нас". И когда он пришел к нему и рассказал ему историю, он сказал: "Не бойся, ты спасся от людей неправедных!"
26. (26). Одна из них сказала: "Отец мой, найми его: ведь он - лучший, кого ты можешь нанять, сильный и верный".
27. (27). Он сказал: "Я хочу тебя женить на одной из этих моих дочерей с тем, что ты наймешься у меня на восемь лет. А если ты закончишь десять, так это от тебя. Я не хочу затруднять тебя. Ты найдешь меня, если Аллаху угодно, праведным".
28. (28). Он сказал: "Это - между мной и тобой; какой бы из пределов я ни выполнил, нет обиды для меня, и Аллах - поручитель за то, что мы говорим".
29. (29). И когда Муса выполнил свой предел и отправился в путь с семьей, он заметил у стороны горы огонь. Он сказал своей семье: "Останьтесь, я заметил огонь, может быть, я приду к вам от него с какой-нибудь вестью или головней из огня, может быть, вы согреетесь".
30. (30). И когда он подошел к нему, был к нему зов с правой стороны долины в благословенной роще из кустарника: "О Муса, Я - Аллах, Господь миров!
31. (31). Брось твою палку!" И когда он увидел, что она извивается, точно змея, обратился вспять и не повернулся: "О Муса, подойди и не бойся, ты - из находящихся в безопасности!
32. (32). Введи свою руку за пазуху, она выйдет белой без вреда, и прижми свое крыло к себе без боязни. Вот это два свидетельства от твоего Господа к Фирауну и его знати, - поистине, они - народ распутный".
33. (33). Он сказал: "Господи, я убил у них душу и боюсь, что они убьют меня.
34. (34). И брат мой, Харун, красноречивее меня языком, - пошли же его со мной как опору, чтобы он подтвердил мою правдивость. Я боюсь, что они сочтут меня лжецом".
35. (35). И сказал он: "Мы укрепим твою мышцу твоим братом и дадим вам власть; они не дойдут до вас по Нашим знамениям. Вы и те, кто последует за вами, - победители".
36. (36). И когда пришел к ним Муса с Нашими знамениями, ясно изложенными, они сказали: "Это только измышленное колдовство! Мы не слыхали про это у отцов наших первых".
37. (37). И сказал Муса: "Господь мой лучше знает тех, кто пришел с прямым руководством от Него и кому будет последнее жилище. Поистине, не бывают счастливы обидчики!"
38. (38). И сказал Фираун: "О знать, я не знаю для вас другого бога, кроме меня. Разожги мне, Хаман, огонь над глиной и устрой башню: может быть, я поднимусь к богу Мусы. Я ведь думаю, что он - лжец".
39. (39). И возгордился он и его войска на земле без истины и думали, что они к Нам не будут возвращены.
40. (40). И схватили Мы его и его войска и бросили их в море. Посмотри, каков был конец тиранам!
41. (41). И сделали Мы их имамами, которые призывают к огню, и в день воскресения не будет им помощи.
42. (42). И сопроводили Мы их в этом мире проклятием, а в день воскресения они будут в числе позорно прогнанных.
43. (43). И даровали Мы Мусе писание, после того как погубили первые поколения, как наглядные знамения людям, как водительство в пути и милосердие, - может быть, они опомнятся!
44. (44). Ты не был со стороны запада, когда Мы решили Мусе дело; не был ты присутствующим.
45. (45). Но Мы возрастили поколения, и продолжилась для них жизнь. Ты не был пребывающим среди обитателей Мадйана, читая им Наши знамения, но Мы были посылающими.
46. (46). Не был ты у стороны горы, когда Мы воззвали, но - по милости от твоего Господа, чтобы ты увещал народ, к которому до тебя не приходил посланник, - может быть, они опомнятся!
47. (47). А то, когда постигло бы их несчастие за то, что раньше уготовали их руки, они сказали бы: "Господи, если бы Ты послал к нам посланника, и последовали бы мы за Твоими знамениями и были бы мы верующими!"
48. (48). А когда пришла к ним истина от Нас, они сказали: "Почему не даровано ему того же, что и Мусе?" Разве они не отвергли того, что было даровано Мусе раньше? Они сказали: "Два колдовства взаимно помогающие!" и сказали: "Мы во все не верим".
49. (49). Скажи: "Принесите же книгу от Аллаха, которая была бы путеводнее их, - я последую за ней, если вы говорите правду!"
50. (50). Если же они не ответят тебе, то знай, что они следуют только за своими страстями. А кто более сбит с пути, чем тот, кто последовал за своей страстью без руководства от Аллаха? Поистине, Аллах не ведет прямым путем людей неправедных!
51. (51). Мы довели до них слово, - может быть, они опомнятся!
52. (52). Те, которым Мы даровали книгу до этого, - они в него верят.
53. (53). А когда им читают, они говорят: "Мы уверовали в него, он - истина от нашего Господа. Мы еще раньше этого были муслимами".
54. (54). Этим будет даровано их награда дважды за то, что они терпели. Добром они отстраняют зло и дают из того, чем Мы их наделили.
55. (55). А когда они услышат пустословие, то отвертываются от этого и говорят: "У нас свои дела, а у вас свои дела. Мир вам! Мы не стремимся к неведущим!"
56. (56). Ты не ведешь прямым путем тех, кого хочешь: Аллах ведет, кого желает. Он лучше знает тех, кто идет прямо.
57. (57). Они сказали: "Если мы последуем за руководительством вместе с тобой, будем выхвачены из нашей земли". Разве Мы не утвердили за ними харама безопасного; собираются к нему плоды от всего, как надел от Нас. Но большая часть их не знает!
58. (58). Сколько Мы погубили селений, которые гордились своей жизнью! Вот - их обиталища необитаемы после них, кроме немногих. И Мы были наследниками.
59. (59). Господь твой не был таков, чтобы губить селения, пока не пошлет в (народе) их посланника читающего им Наши знамения. Мы не губили селений без того, чтобы обитатели их были неправедны!
60. (60). Что вам ни даровано, - это достояние здешней жизни и ее украшения; а то, что у Аллаха, - лучше и длительнее. Разве вы не образумитесь?
61. (61). Разве же тот, кому Мы дали хорошее обещание и который его встретит, таков, как тот, кому Мы дали в пользование блага здешней жизни, потом он в день воскресения будет в числе приведенных?
62. (62). И в тот день воззовет Он к ним и скажет: "Где мои сотоварищи, которых вы утверждали?"
63. (63). Скажут те, над которыми оправдалось слово: "Господи, это - те, которые нас совратили! Мы их совратили, как сами совратились. Мы обращаемся к Тебе: они нам не поклонялись".
64. (64). И скажут: "Призовите ваших сотоварищей!" Они позовут их, но те им не ответят, и увидят они наказание. Если бы они шли прямым путем!
65. (65). И в тот день воззовет Он к ним и скажет: "Что вы ответили посланным?"
66. (66). И омрачатся пред ними все вести в тот день, и они не станут расспрашивать.
67. (67). А кто обратился, и уверовал, и творил благое, может быть, он окажется счастливым.
68. (68). И Господь наш творит, что желает, и избирает; нет у них выбора! Хвала Аллаху, и превыше Он того, что они придают Ему в соучастники!
69. (69). И Господь твой знает, что скрывают их груди и что они обнаруживают.
70. (70). А Он - Аллах, нет божества, кроме Него! Ему хвала и в первой и в последней; Ему решение, и к Нему вы вернетесь.
71. (71). Скажи: "Думаете ли вы, что если Аллах сделает над вами ночь вечной до дня воскресения - кто бог, кроме Аллаха, что принесет вам сияние? Разве вы не слышите?"
72. (72). Скажи: "Думаете ли вы, что если Аллах сделает над вами день вечным до дня воскресения - кто бог, кроме Аллаха, что принесет вам ночь, чтобы покоится в ней. Разве вы не видите?
73. (73). От Своей милости Он сделал для вас ночь и день, чтобы вы отдыхали и искали Его милости и, может быть, вы будете благодарны!"
74. (74). В тот день, как воззовет Он к ним и скажет: "Где сотоварищи Мои, о которых вы утверждали?"
75. (75). И извлекли Мы из каждого народа свидетеля и сказали: "Приведите ваше доказательство!" И узнали они, что истина принадлежит Аллаху, и пропало у них то, что они измышляли.
76. (76). Карун был из народа Мусы и злочинствовал против них. И Мы даровали ему столько сокровищ, что ключи его отягчали толпу обладающих силой. Вот сказал ему его народ: "Не ликуй, Аллах не любит ликующих!
77. (77). И стремись в том, что даровал тебе Аллах, к жилью последнему! Не забывай своего удела в этом мире и благодетельствуй как благодетельствует тебе Аллах, и не стремись к порче на земле. Поистине, Аллах не любит сеющих порчу!"
78. (78). Он сказал: "То, что мне даровано, - по моему знанию". Разве он не знал, что Аллах погубил до него из поколений тех, кто был сильнее его мощью и богаче стяжанием. И не будут спрошены о своих грехах грешники!
79. (79). И вышел он к своему народу в своих украшениях. Сказали те, которые желают ближайшей жизни: "О, если бы и нам то же, что даровано Каруну! Поистине, он - обладатель великого удела!"
80. (80). И сказали те, кому даровано было знание: "Горе вам! Награда Аллаха лучше для тех, кто уверовал и творил благое; дано будет встретить это только терпеливым".
81. (81). И заставили Мы землю поглотить его и его жилище. И не оказалось у него толпы, которая защитила бы его от Аллаха. И не оказался он получающим помощь.
82. (82). И наутро те, которые желали его место вчера, говорили: "Горе! Аллах уширяет надел, кому хочет из своих рабов, и умеряет. Если бы Аллах не помиловал нас, то поглотил бы нас. Горе! Не бывают счастливы неверные!"
83. (83). Вот жилье последнее, Мы даем его тем, кто не желает величаться на земле или распространять нечестие. А конец за богобоязненными!
84. (84). Кто пришел с благом, для него - лучшее, чем оно; а кто пришел с дурным, то те, которые творят дурное, получают в воздаяние только то, что делали.
85. (85). Поистине, тот, кто сделал твоей обязанностью Коран, вернет тебя к конечному возвращению. Скажи: "Господь мой лучше знает тех, кто пришел с руководительством, и тех, кто в явном заблуждении!"
86. (86). Ты не надеялся, что тебе будет дарована книга, иначе как по милости от твоего Господа. Не будь же пособником неверным!
87. (87). Пусть не отвратят они тебя от знамений Аллаха после того, как они тебе ниспосланы. Взывай к твоему Господу и не будь из многобожников!
88. (88). И не призывай вместе с Аллахом другого бога. Нет божества, кроме Него! Всякая вещь гибнет, кроме Его лика. У Него решение и к Нему вы будете возвращены!


Сура 29 : Паук

Назад к содержанию

Следующая Сура
29. Паук
Во имя Аллаха, милостивого, милосердного
1. (1). Алиф лам мим. (2). Разве полагают люди, что их оставят, раз они скажут: "Мы уверовали", и они не будут испытаны?
2. (3). Мы испытали тех, кто был до них; ведь знает Аллах тех, которые правдивы, и знает лживых!
3. (4). разве полагают те, которые творят злое, что они Нас опередят? Плохо они судят!
4. (5). Кто надеется встретить Аллаха, - то ведь предел Аллаха приходит. Он - слышащий, ведающий!
5. (6). А кто усердствует, тот усердствует для самого себя. Поистине, Аллах не нуждается в мирах!
6. (7). А те, которые уверовали и творили доброе, - Мы искупим у них дурное и воздадим им лучшим, чем они творили.
7. (8). И завещали Мы человеку добро к его родителям. А если они будут усердствовать, чтобы ты придал Мне сотоварищей из того, о чем у тебя нет знания, то не повинуйся им. Ко Мне ваше возвращение, и Я открою вам то, что вы делали!
8. (9). А те, которые уверовали и творили благое, Мы введем их в число благих.
9. (10). Среди людей есть такие, что говорят: "Мы уверовали в Аллаха", - а когда им причинят обиду за Аллаха, они испытание людей принимают за наказание Аллаха. А когда придет победа от твоего Господа, они скажут: "Мы были с вами". Разве ж Аллах не знает лучше то, что в груди миров?
10. (11). Знает ведь Аллах тех, которые уверовали, и знает Он лицемеров!
11. (12). И говорят те, кто не верует, тем, которые уверовали: "Идите по нашему пути, и мы понесем на себе ваши грехи". Но не понесут они ничего из их грехов. Они ведь лжецы!
12. (13). И понесут они свои тяжести и тяжести со своими тяжестями, и будут они спрошены в день воскресения о том, что измышляли.
13. (14). Мы посылали уже Нуха к его народу, и он пребывал среди них тысячу лет без пятидесяти годов и постиг их потоп, а были они неправедными.
14. (15). И избавили Мы его и обитателей корабля и сделали его знамением для миров.
15. (16). И Ибрахима... Вот он сказал своему народу: "Поклоняйтесь Аллаху и бойтесь Его! Это - лучше для вас, если вы знаете.
16. (17). Вы поклоняетесь вместо Аллаха идолам и творите ложь. Поистине, те, кому вы поклоняетесь помимо Аллаха, не владеют для вас пропитанием; ищите у Аллаха пропитание, и поклоняйтесь Ему, и благодарите Его. К Нему вы будете возвращены!"
17. (18). А если вы сочтете это ложью, то считали ложью народы до вас; на посланнике - только ясная передача.
18. (19). Разве они не видели, как Аллах впервые творит творение, а потом его повторяет; поистине, это для Аллаха легко!
19. (20). Скажи: "Идите по земле и посмотрите, как Он начал творение; потом Аллах воздвигнет последнее создание. Поистине, Аллах мощен над каждой вещью!
20. (21). Он наказывает, кого желает, и милует, кого желает, и к Нему вы будете обращены.
21. (22). И вы не ослабите ничего на земле и небе; и нет вам помимо Аллаха заступников и помощников!"
22. (23). А те, которые не веруют в знамения Аллаха и встречу с Ним, - они отчаялись в Моей милости. Они - те, для которых мучительное наказание.
23. (24). И было ответом его народа только то, что они сказали: "Убейте его или сожгите!" И спас Аллах его из огня. Поистине, в этом - знамения для людей верующих!
24. (25). И сказал он: "Вы взяли себе помимо Аллаха из любви между собой в здешней жизни; потом в день воскресения одни из вас будут отрекаться от других, и одни из вас проклянут других. И убежище ваше - огонь, и нет у вас помощников!"
25. (26). И уверовал пред ним Лут и сказал: "Я выселяюсь к своему Господу: ведь Он - великий, мудрый!
26. (27). И даровали Мы ему Исхака и Йакуба, и устроили в потомстве его пророчество и писание, и дали ему его награду в мире, а ведь в последней он, конечно, из праведных.
27. (28). И Лута... вот он сказал своему народу: "Вы, поистине, творите мерзость, в которой никто не опередил вас из миров!
28. (29). Разве ж вы действительно приходите к мужчинам и отрезаете пути, и совершаете в ваших собраниях неодобряемое?" Ответом его народа было только то, что они сказали: "Приходи к нам с наказанием Аллаха, если ты правдив".
29. (30). Сказал он: "Господи, помоги мне против народа распутного!
30. (31). И когда пришли Наши посланцы к Ибрахиму с радостной вестью, они сказали: "Мы погубим жителей этого селения. Поистине, обитатели его были неправедны!"
31. (32). Сказал он: "Ведь в нем Лут". Они сказали: "Мы лучше знаем тех, кто в нем. Мы спасем его и его семью, кроме его жены, она - в числе оставшихся".
32. (33). И когда Наши посланцы пришли к Луту, он огорчился за них и почувствовал свое бессилие пред ними. Они сказали: "Не бойся и не печалься! Мы спасем тебя и твою семью, кроме твоей жены; она - в числе оставшихся.
33. (34). Мы низведем на жителей этого селения сотрясение с неба за то, что они распутны".
34. (35). Мы оставили от этого ясное знамение для людей, которые разумны.
35. (36). И к мадйанитам - брата их Шуайба, и сказал он: "О народ мой! Поклоняйтесь Аллаху и надейтесь на последний день, и не ходите по земле, распространяя нечестие!"
36. (37). Они сочли его лжецом, и постигло их сотрясение. И наутро оказались они в своем жилье недвижимыми.
37. (38). И адитов, и самудян... и ясны для вас их жилища. И разукрасил шайтан им их деяния и отвратил их от пути, а были они зрячими.
38. (39). И Каруна, И Фирауна, и Хамана... и пришел к ним Муса с ясными знамениями, а они превознеслись на земле и не были опередившими.
39. (40). И всех Мы взяли за их грех: на некоторых из них Мы послали вихрь, некоторых постиг вопль, некоторых из них Мы заставили поглотить землю, некоторых Мы потопили. Аллах не был таким, чтобы их тиранить, но они сами себя тиранили!
40. (41). Те, которые взяли себе помимо Аллаха помощников, подобны пауку, который устроил себе дом, а ведь слабейший из домов, конечно, дом паука, если бы они знали!
41. (42). Поистине, Аллах знает всякую вещь, которую они призывают помимо него, - ведь Он - сильный, мудрый!
42. (43). Эти притчи Мы приводим людям, но разумеют их только сведущие.
43. (44). Сотворил Аллах небеса и землю во истине; поистине, в этом - знамение для верующих!
44. (45). Читайте им то, что открыто тебе из писания, и выстаивай молитву; ведь молитва удерживает от мерзости и неодобряемого. А напоминание Аллаха более велико, и Аллах знает то, что вы творите!
45. (46). И не препирайтесь с обладателями книги, иначе как чем-нибудь лучшим, кроме тех из них, которые несправедливы, и говорите: "Мы уверовали в то, что ниспослано нам и ниспослано вам. И наш Бог и ваш Бог един, и мы Ему предаемся".
46. (47). И так Мы ниспослали тебе книгу, а те, кому Мы даровали книгу, веруют в нее; и из этих есть те, которые веруют в нее; отрицают Наши знамения только неверные!
47. (48). Ты не читал до него никакого писания и не чертил его своей десницей; иначе пришли бы в сомнение считающие это пустым.
48. (49). Да, это - знамения ясные в груди тех, которым даровано знание; отрицают Наши знамения только тираны!
49. (50). Они сказали: "Если бы ниспосланы были ему знамения от твоего Господа!" Скажи: "Знамения только у Аллаха, и я ведь только ясный увещатель".
50. (51). Разве не довольно им, что Мы ниспослали тебе писание, которое читается им; поистине, в этом - милость и напоминание для народа, который верует!
51. (52). Скажи: "Довольно Аллаха свидетелем между мной и вами.
52. Он знает то, что в небесах и на земле, а те, которые уверовали в ложь и не веруют в Аллаха, - они остались в убытке".
53. (53). Они торопят тебя с наказанием, и если бы не назначенный предел, то пришло бы к ним наказание, и придет оно к ним внезапно, когда они и не знают.
54. (54). Они торопят тебя с наказанием, а, поистине, геенна окружает неверных.
55. (55). В тот день, когда постигнет их наказание сверху и из-под ног, и скажет Он: "Вкусите то, что вы творили!"
56. (56). О рабы Мои, которые уверовали! Земля Моя обширна, и Мне вы поклоняетесь.
57. (57). Всякая душа вкусит смерть; потом к нам вы будете возвращены.
58. (58). А те, которые уверовали и творили благое, - Мы поселим их в раю, в горницах, где внизу текут реки, - вечно пребывая там. Прекрасна награда делающих,
59. (59). которые терпели и на Господа своего полагались.
60. (60). Сколько животных, которые не приносят себе пропитания, - Аллах питает их и вас. Он - слышащий, знающий!
61. (61). А если ты их спросишь: "Кто сотворил небеса и землю и подчинил солнце и луну?" - они, конечно, скажут: "Аллах". До чего же они обольщены!
62. (62). Аллах уширяет удел, кому пожелает из Своих рабов, и размеряет силу. Поистине, Аллах сведущ о всякой вещи!
63. (63). А если ты их спросишь: "Кто низвел с небес воду и оживил ею землю после ее смерти?" - они, конечно, скажут: "Аллах". Скажи: "Хвала Аллаху!" Но большая часть их не разумеет!
64. (64). И здешняя близкая жизнь - только забава и игра, а обиталище последнее - оно жизнь, если бы они это знали!
65. (65). И когда они едут в судне, то призывает Аллаха, очищая пред Ним веру. а когда Он спас их на сушу, - вот они придают Ему сотоварищей,
66. (66). чтобы не верить в то, что Мы им дали. Пусть же они наслаждаются, потом они узнают!
67. (67). Разве они не видели, что Мы устроили харам безопасным, а люди кругом их выхватываются? Неужели в ложь они веруют, а в милость Аллаха не веруют?
68. (68). Кто более несправедлив, чем тот, кто изобрел против Аллаха ложь или считал ложью истину, когда она пришла? Разве не в геенне пребывание неверных?
69. (69). А тех, которые усердствовали за Нас, - Мы поведем их по Нашим путям. Поистине, Аллах, конечно, с добродеющими!


Сура 30 : Pумы

Назад к содержанию

Следующая Сура
30. Pумы
Во имя Аллаха, милостивого, милосердного
1. (1). Алиф лам лим. (2). Побеждены Румы
2. (3). в ближайшей земле, но они после победы над ними победят
3. (4). через несколько лет. Аллаху принадлежит власть и раньше и позже, а в тот день возрадуются верующие
4. (5). помощи от Аллаха. Он дарует помощь, кому желает, - Он велик, милосерд! -
5. (6). по обещанию от Аллаха. Не меняет Аллах своего обещания, но большинство людей не знает.
6. (7). Знают они явное в жизни ближней, но к будущей они небрежны.
7. (8). Разве они не размыслили о самих себе: не создавал Аллах небес и земли и того, что между ними, иначе как во истине и на определенный срок. Но ведь много людей не веруют во встречу с их Господом!
8. (9). Разве они не ходили по земле и не видели, каков был конец тех, кто был до них? Они были мощнее их силой, и взрыли землю, и заселили ее больше, чем заселили они. Пришли к ним их посланники с ясными знамениями. Аллаха не был таков, чтобы их тиранить, но они сами себя тиранили!
9. (10). Потом конец тех, которые творили злое, оказался злом за то, что они объявили ложью знамения Аллаха и издевались над ними.
10. (11). Аллах впервые производит творения, потом повторяет его, потом к Нему вы вернетесь!
11. (12). в тот день, когда наступит последний час, отчаются грешники.
12. (13). Не будет у них из их сотоварищей заступников, и не будут они веровать в своих сотоварищей.
13. (14). и в тот день, когда настанет час, - тогда они рассеются.
14. (15). Тех, которые веровали и творили добрые дела, - они в саду будут ублажены.
15. (16). Те же, которые не веровали и считали ложью Наши знамения и встречу в будущей жизни, - те в наказание будут ввергнуты!
16. (17). Хвала же Аллаху, когда застигает вас вечер и когда застигает вас утро!
17. (18). Ему хвала и в небесах, и на земле, и вечером, и когда вас застигает полдень!
18. (19). Он изводит живое из мертвого и изводит мертвое из живого; живит землю после ее смерти. Так и вы будете изведены!
19. (20). Из Его знамений - что Он создал вас из праха, а потом, когда вы - уже люди, вы распространяетесь.
20. (21). Из Его знамений - что Он создал для вас из вас самих жен, чтобы вы жили с ними, устроил между вами любовь и милость. Поистине, в этом - знамение для людей, которые размышляют!
21. (22). Из Его знамений - творение небес и земли, различие ваших языков и цветов. Поистине, в этом - знамение для знающих!
22. (23). Из Его знамений - ваш сон ночью и днем и ваше искание Его милости. Поистине, в этом - знамение для людей, которые слушают!
23. (24). Из Его знамений - Он показывает вам молнию на страх и надежду; и ниспосылает с неба воду и оживляет ею землю после ее смерти. Поистине, в этом - знамение для людей, которые разумны!
24. (25). Из Его знамений - что стоит небо и земля по Его повелению. Потом, когда Он призовет вас зовом из земли, - вот вы и выйдете!
25. (26). Ему же, что в небесах и на земле; все Ему подчиняются!
26. (27). Он - тот, кто впервые производит творение, а потом повторяет его. Это еще легче для Него. Для Него - высочайший пример в небесах и на земле. Он - великий, мудрый!
27. (28). Он приводит вам пример из вас самих. Есть ли у вас из тех, кем овладели ваши десницы, сотоварищи в том, чем Мы вас наделили, и вы в этом равны? Боитесь ли вы их так, как боитесь самих себя? Так разъясняем Мы знамения для людей, которые разумны!
28. (29). Да, последовали те, которые несправедливы, за своими страстями без всякого знания! Кто же выведет того, кого свел с пути Аллах? Нет для них помощников!
29. (30). Обрати же свой лик к религии верным - по устроению Аллаха, который устроил людей так. Нет изменений в творении Аллаха, это - вера прямая, но однако большинство людей не знает! -
30. (31). обращаясь к Нему: бойтесь Его, и выстаивайте молитву, и не будьте из числа многобожников;
31. (32). из тех, которые разделили свою религию и стали партиями. Всякая группа радуется тому, что у нее.
32. (33). А когда людей коснется зло, они взывают к своему Господу, обращаясь к Нему. Потом, когда Он даст вкусить от Себя милосердие, - вот одна часть из них придает своему Господу сотоварищей,
33. (34). чтобы не благодарить за то, что Мы им привели. Пользуйтесь же, потом вы узнаете!
34. (35). Разве Мы послали им какую-нибудь власть, и она говорит им о том, что они присоединяли Ему в сотоварищи?
35. (36). и когда Мы даем вкусить людям милосердие, они радуются ему. А если постигнет их зло за то, что уготовали их руки, - вот, они в отчаянии!
36. (37). Разве они не видели, что Аллах уширяет удел, кому пожелает, и размеряет. Поистине, в этом - знамение для людей, которые веруют!
37. (38). Давай же близкому его право, и бедняку, и путнику. Это - лучше для тех, которые желают лика Аллаха. Они - те, которые счастливы.
38. (39). То, что вы даете с прибылью, чтобы оно прибавлялось в имуществе людей, - не прибавится оно у Аллаха. А то, что вы даете из очищения, желая лика Аллаха, - это - те, которые удваивают.
39. (40). Аллаха - тот, который сотворил вас, потом оделил вас, потом умертвит вас, потом оживит вас. Есть ли среди ваших сотоварищей тот, кто сделает из этого для вас хоть что-нибудь? Хвала Ему, и превыше Он того, что они придают Ему в соучастники!
40. (41). Появилось нечестие на суше и море за то, что приобрели руки людей, чтобы дать им вкусить часть того, что они творили. Может быть, они обратятся!
41. (42). Скажи: "Идите по земле и посмотрите, каков был конец тех, которые были раньше! Большинство их было многобожниками".
42. (43). Обрати же свое же лицо к вере правой, прежде чем наступит день, который нельзя отвратить, от Аллаха. В тот день они разделятся:
43. (44). кто не веровал - на него обратится его неверие, а кто творил благо - для самих себя они уготовали, -
44. (45). чтобы воздал Он тем, которые веровали и творили доброе, от Своей милости. Поистине, Он не любит неверующих!
45. (46). Из Его знамений - что Он посылает ветры радостными вестниками, чтобы дать вкусить вам Его милость, и чтобы текли суда по Его повелению, и чтобы вы искали Его даров, и, может быть, вы будете благодарны!
46. (47). Мы посылали до тебя посланников к их народу. Они пришли к ним с ясными знамениями, и отомстили Мы тем, которые согрешили. И была обязанностью для Нас защита верующих.
47. (48). Аллах - тот, который посылает ветры, и они подымают облако. Он распростирает его по небу, как Ему угодно, и обращает его в куски. И ты видишь, как дождь выходит из промежутков. А когда Он пошлет его на тех из рабов Своих, которых желает, - вот они радуются,
48. (49). хотя прежде чем это было ниспослано им, они были в отчаянии.
49. (50). Посмотри же на следы милости Аллаха: как Он оживляет землю после ее смерти! Поистине, это - оживитель мертвых, и Он над всякой вещью мощен!
50. (51). И если Мы пошлем ветер, и они увидят это пожелтевшим, они и после этого останутся неверующими.
51. (52). Ведь ты не заставишь слышать мертвых и не заставишь глухих слышать зов, когда они обратятся вспять.
52. (53). Ты не можешь направить на прямой путь от заблуждения слепых. Ты заставишь слышать только тех, кто верует в Наши знамения, и они предались.
53. (54). Аллах - тот, который создал вас из слабости, потом после слабости дал вам силу, потом после силы даст вам слабость и седину. Он творит, что пожелает. Он - знающий, мощный!
54. (55). В тот день, когда наступит час, поклянутся грешники,
55. что они не пробыли и часу. До этого они были обольщены!
56. (56). И сказали те, кому было даровано знание и вера: "Пробыли вы по писанию Аллаха до дня воскресения. Вот - это день воскресения, но однако вы не знали".
57. (57). И в тот день не поможет тем, которые были несправедливы, их извинение и не будет им оказано милости.
58. (58). Мы привели людям в этом Коране всякого рода притчи. А если ты придешь к ним со знамением, конечно, скажут те, которые веровали: "Вы только обращаете в ничто!"
59. (59). Так налагает Аллах печать на сердца тех, которые не ведают!
60. (60). Терпи же, ведь обещание Аллаха - истина, и пусть не считают тебя легкомысленным те, которые не имеют уверенности!


Сура 31 : Лукмaн

Назад к содержанию

Следующая Сура
31. Лукмaн
Во имя Аллаха, милостивого, милосердного
1. (1). Алиф лам мим. (2). Это - знамения книги мудрой,
2. (3). как руководство и милость для творящих добро,
3. (4). которые выстаивают молитву и дают очистительную подать, они - те, которые веруют в будущую жизнь.
4. (5). Они на прямом пути от их Господа, они - получившие успех.
5. (6). Среди людей есть и тот, кто покупает забавную историю, чтобы сбить с пути Аллаха без всякого знания, и обращает это в забаву. Они - те, для которых унизительное наказание.
6. (7). А когда читают ему Наши знамения, он отворачивается горделиво, как будто бы и не слыхал, как будто бы в ушах у него глухота. Обрадуй же его мучительным наказанием!
7. (8). Поистине, те, которые уверовали и творили благое, - им - сады благодати, -
8. (9). для вечного пребывания там по обещанию Аллаха истинному. Он - великий, мудрый!
9. (10). Он сотворил небеса без опоры, которую бы вы видели, и бросил на землю прочно стоящие, чтобы она не колебалась с вами, и рассеял там всяких животных, и низвели Мы с неба воду и взрастили на ней всякую благородную пару.
10. (11). Это - творение Аллаха. Покажите же Мне, что создали те, которые помимо Него. Да, неправедные - в явном заблуждении!
11. (12). Мы еще раньше даровали Лукману мудрость: "Благодари Аллаха! Кто благодарит, тот благодарит для самого себя, а кто неблагодарен... Поистине, Аллаха - богат, славен!"
12. (13). Вот сказал Лукман своему сыну, увещая его: "О сынок мой! Не придавай Аллаху сотоварищей: ведь многобожие - великая несправедливость".
13. (14). И завещали Мы человеку его родителей. Мать носит его со слабостью поверх слабости, отлучение его - в два года. Благодари Меня и твоих родителей: ко Мне возвращение.
14. (15). А если они будут усердствовать, чтобы ты придал Мне в сотоварищи то, о чем у тебя нет никакого знания, то не повинуйся им. Сопровождай их в этом мире в добре и следуй по пути тех, кто обратился ко Мне. Потом ко Мне ваше возвращение, и Я собщу вам о том, что вы совершали.
15. (16). "О сынок мой! Если это будет на вес горчичного зерна и будет в скале, или в небесах, или в земле, - Аллах выведет его. Поистине, Аллах мудр и сведущ!
16. (17). О сынок мой! Выстаивай молитву, побуждай к благому, удерживай от запретного и терпи то, что тебя постигло, - ведь это из твердости в делах.
17. (18). Не криви свою щеку пред людьми и не ходи по земле горделиво. Поистине, Аллах не любит всяких гордецов, хвастливых!
18. (19). И соразмеряй свою походку и понижай свой голос: ведь самый неприятный из голосов - конечно, голос ослов".
19. (20). Разве вы не видели, что Аллах подчинил вам то, что в небесах и на земле, и пролил вам милость явную и тайную? И среди людей есть такой, который препирается относительно Аллаха без всякого знания и руководительства и просвещающего писания.
20. (21). И когда скажут им: "Следуйте за тем, что ниспослал вам Аллах!" - они говорят : "Нет, мы последуем за тем, на чем нашли отцов наших". Разве даже если бы и сатана звал их к наказанию ада ?
21. (22). А кто обратил свое лицо к Аллаху и творит добро, тот ухватился за надежную опору. К Аллаху - завершение дел!
22. (23). А кто не уверовал, - пусть не печалит тебя его неверие. К Нам их возвращение, и Мы сообщим им о том, что они совершили. Поистине, Аллах знает про то, что в груди!
23. (24). Мы дадим им немного попользоваться, а потом вынудим их к мучительному наказанию.
24. (25). А если ты их спросишь: "Кто сотворил небеса и землю?" - они, конечно, скажут: "Аллах". Скажи: "Хвала Аллаху!" - но большая часть их не знает!
25. (26). Аллаху принадлежит то, что в небесах и на земле. Поистине, Аллах - богат, преславен!
26. (27). Если бы все то, что на земле из деревьев, - перья, а морю, кроме него, помогли бы еще семь морей, не иссякли бы словеса Аллаха. Поистине, Аллах - велик, мудр!
27. (28). Ваше творение и воскрешение таково же, как и единой души. Поистине, Аллах - слышащий, видящий!
28. (29). Разве ты не видишь, что Аллах вводит ночь в день и вводит день в ночь, и Он подчинил солнце и луну, - всякий направляется к определенному пределу, ... и что Аллах сведущ в том, что вы делаете?
29. (30). Это потому, что Аллах есть истина, а то, что вы призываете помимо Него, - ложь, и потому что Аллах - высок, велик.
30. (31). Разве ты не видел, что судно плывет по морю по милости Аллаха, чтобы показать вам Его знамения? Поистине, в этом - знамения для всякого терпеливого, благодарного!
31. (32). И когда их покроет волна, сень, они взывают к Аллаху, очищая пред Ним веру; а когда Он их спасет на сушу, то среди них оказывается удерживающийся. Но отрицает Наши знамения только всякий изменник, неверный!
32. (33). О люди! Бойтесь Господа вашего и страшитесь дня, когда родитель не возместит за ребенка и рожденный не возместит ничем за своего родителя!
33. Поистине, обетование Аллаха - истина; пусть же тебя не обольщает жизнь ближайшая, и пусть не обольщает вас обольститель об Аллахе.
34. (34). Поистине, у Аллаха ведение о часе; Он низводит дождь и знает, что в утробах, но не знает душа, что она приобретет завтра, и не знает душа, в какой земле умрет. Поистине, Аллах - ведущий, знающий!


Сура 32 : Поклон

Назад к содержанию

Следующая Сура
32. Поклон
Во имя Аллаха, милостивого, милосердного
1. (1). Алиф лам мим. (2). Ниспослание книги, в который нет сомнения, от Господа миров.
2. (3). Или они скажут: "Измыслил он его!" Да, это - истина от твоего Господа, чтобы ты увещал людей, к которым не приходило увещателя до тебя, - может быть, они пойдут по прямому пути!
3. (4). Аллах - тот , который сотворил небеса и землю и то, что между ними, в шесть дней, потом утвердился на троне. Нет у вас помимо Него защитника и заступника. Разве вы не вспомните?
4. (5). Он распределяет Свое повеление с неба на землю, потом оно восходит к Нему в некий день, протяжение которого - тысяча лет, как вы считаете.
5. (6). Это - ведающий скрытое и явное, славный, милосердный,
6. (7). который прекрасно сделал всякую вещь, которую сотворил, и начал творение человека из глины,
7. (8). потом сделал потомство его из капли жалкой воды,
8. (9). потом выровнял его и вдул в него от Своего духа и устроил вам слух, зрение и сердца. Мало вы благодарны!
9. (10). Они сказали: "Разве, когда мы заблудимся в земле, - разве мы возникнем в новом создании?"
10. Да, они не верят во встречу со своим Господом!
11. (11). Скажи: "Приемлет вашу кончину ангел смерти, которому вы поручены, потом вы к вашему Господу будете возвращены".
12. (12). А если бы ты видел, как грешники поникают своими глазами у своего Господа: "Господи наш, мы видели и слышали - верни же нас, чтобы мы могли творить благое! Мы ведь убеждены в истинности".
13. (13). Если бы Мы пожелали, Мы бы всякой душе дали прямой путь, но правдиво было слово Мое: "Наполню Я геенну гениями и людьми вместе!"
14. (14). Вкусите же за то, что вы забыли про встречу этого вашего дня! Мы вас забыли, и вкусите наказание вечности за то, что вы творили!
15. (15). Ведь веруют в Наши знамения те, которые при напоминании о них падают ниц и прославляют славу Господа своего. А сами они не превозносятся.
16. (16). Их бока отклоняются от их лож; они взывают к своему Господу со страхом и желание и расходуют из того, чем Мы их наделили.
17. (17). Не ведает душа, что скрыто для них из услады глаз в награду за то, что они творили.
18. (18). Неужели тот, кто верует, подобен тому, кто распутен? - не равны они!
19. (19). А те, которые уверовали и творили благое, для них сады - пристанища, как пребывание за то, что они делали.
20. (20). А те, которые распутствовали, их пристанище - огонь. Всякий раз, как они пожелают выйти оттуда, их туда возвращают и говорят им: "Вкусите наказание огнем, который вы считали ложью!"
21. (21). И дадим Мы вкусить им наказания ближайшего, помимо наказания величайшего, - может быть, они вернутся!
22. (22). Кто несправедливее того, кому напомнили про знамения его Господа, а он отвратился от них? Поистине, Мы грешникам ищем отмщения!
23. (23). Вот Мы дали Мусе книгу - не будь же в сомнении о встрече с этим! - и сделали ее руководством для сынов Исраила.
24. (24). И сделали Мы из них имамов, которые ведут по Нашему повелению, за то, что они были терпеливы и уверены в Наших знамениях.
25. (25). Поистине, Господь твой рассудит между ними в день воскресения в том, в чем они разногласили!
26. (26). Разве не разъяснил он им, сколько Мы погубили до них поколений; они ходят по их обиталищам. Поистине, в этом - знамения, разве они не послушают?
27. (27). Разве они не видели, что Мы гоним воду на бестравную землю и выводим ею посев; от него едят и скоты их и они сами. Разве они не видят?
28. (28). И говорят они: "Когда же это решение, если вы говорите правду?"
29. (29). Скажи: "В день решения не поможет тем, которые не веровали, их вера и не будет им отсрочки".
30. (30). Отвернись же от них и жди; ведь и они ждут.


Сура 33 : Сонмы

Назад к содержанию

Следующая Сура
33. Сонмы
Во имя Аллаха, милостивого, милосердного
1. (1). О пророк, бойся Аллаха и не повинуйся неверным и лицемерам; поистине, Аллах сведущ и мудр!
2. (2). Следуй за тем, что внушается тебе от твоего Господа; поистине, Аллах сведущ в том, что вы делаете!
3. (3). И полагайся на Аллаха; Аллах - достаточный покровитель!
4. (4). Не устроил Аллах для человека двух сердец внутри, и не сделал ваших жен, которых вы называете хребтом матери, вашими матерями , и не сделал ваших приемышей вашими сыновьями. Это - только ваши слова в ваших устах, а Аллах говорит истину, и Он ведет по пути.
5. (5). Возводите их к их отцам, это - более справедливее у Аллаха, а если не знаете их отцов, то это - ваши братья в вере и ваши близкие. Нет на вас греха, в чем вы ошиблись, а только в том, что замышляли ваши сердца. Аллах - прощающий, милосердный!
6. (6). Пророк ближе в верующим, чем они сами, а супруги его - их матери. И обладатели родства - одни ближе к другим по книге Аллаха, чем верующие и чем мухаджиры. Разве вы сделаете добро своим близким? Это в книге начертано.
7. (7). Вот взяли Мы с пророков завет - и с тебя, и с Нуха, и Ибрахима, и Мусы, и Исы, сына Марйам, и взяли с них суровый завет,
8. (8). чтобы Он мог спросить верных про их верность, а для неверных приготовил мучительное наказание.
9. (9). О вы, которые уверовали! Вспоминайте милость Аллаха вам, когда пришли к вам войска, и Мы послали на них ветер и войска, которых вы не видели. Аллах видит то, что вы делаете!
10. (10). Вот пришли они к вам и сверху и снизу вас, и вот взоры ваши смутились, и сердца дошли до гортани, и стали вы думать об Аллахе разные мысли.
11. (11). Там испытаны были верующие и потрясены сильным потрясением!
12. (12). И вот говорили лицемеры и те, в сердцах которых болезнь: "То, что обещал нам Аллах и Его посланник, только обман!"
13. (13). И вот сказал один отряд из них: "О жители Йасриба! Не годится стоять вам, вернитесь!" А другой отряд из них просил пророка, говоря: "Дома наши - обнажены". Но не были они обнажены. Они только хотели бежать.
14. (14). А если бы к ним войти с разных сторон селения, а потом спросить о восстании, то они сошлись бы на этом и остались бы там только немного.
15. (15). А раньше они заключили с Аллахом завет, что не будут поворачивать спину. Завет с Аллахом будет спрошен.
16. (16). Скажи: "Не поможет вам бегство, если вы бежите от смерти или от убиения; и тогда вы попользуетесь только немного".
17. (17). Скажи: "Кто тот, кто защитит вас от Аллаха, если Он пожелает вам зла или пожелает вам милосердия?" Не найдут они себе помимо Аллаха ни покровителя, ни помощника!
18. (18). Знает Аллах удерживающих среди вас и говорящих своим братьям: "Сюда, к нам!" Но выказывают они мужество только немного,
19. (19). скупясь для вас. А когда приходит страх, ты видишь, как они смотрят на тебя, очи их вращаются, как у того, с кем от смерти обморок. А когда пройдет страх, они пронзают вас острыми языками, скупясь на доброе. Они не уверовали и пустыми сделал Аллах их дела! И было это для Аллаха легко!
20. (20). Они думают, что сонмы не ушли. А если сонмы придут, они хотели бы оказаться кочевниками среди арабов, расспрашивая про известия о вас. А если бы они были с вами, то сражались бы лишь немного.
21. (21). Был для вас в посланнике Аллаха хороший пример тем, кто надеется на Аллаха и последний день и поминает Аллаха много.
22. (22). А когда верующие увидали сонмы, они сказали: "Это - то, что обещал нам Аллах и Его посланник. Правдив Аллах и Его посланник!" И увеличило это у них только веру и покорность.
23. (23). Среди верующих есть люди, которые правдивы в том, в чем заключили с Аллахом завет. И среди них - такие, что уже кончили свой предел, и такие, что еще ожидают и не переменили никакой замены,
24. (24). для того, чтобы Аллах воздал верным за их верность, и наказал лицемеров, если пожелает, или обратился бы к ним. Поистине, Аллах - прощающий, милосердный!
25. (25). Аллах вернул тех, которые не веровали, с их гневом: не получили они добра. Избавил Аллах уверовавших от боя; Аллах - мощен, велик!
26. (26). И вывел Он тех из людей писания, которые помогли им, из их укреплений и вверг в их сердца страх; одну часть вы перебьете и возьмете в плен другую часть.
27. (27). И Он дал вам в наследие их землю, их жилища, их достояние и землю, которую вы не попирали. Аллах над всякой вещью мощен!
28. (28). О пророк, скажи твоим женам: "Если вы желаете ближней жизни и ее прикрас, то приходите: я дам вам насладиться и отпущу вас прекрасным способом.
29. (29). А если вы хотите Аллаха и Его посланника и последнего жилища, то Аллах уготовал добродеющим из вас великую награду.
30. (30). О жены пророка! Кто совершит из вас явную мерзость, той удвоено будет наказание вдвойне. Ведь для Аллаха это - легко!
31. (31). А кто из вас покорен Аллаху и Его посланнику и творит благое, - той Мы дадим награду вдвойне и приготовили для нее благородный надел.
32. (32). О жены пророка! Вы - не таковы, как какая-нибудь из женщин. Если вы богобоязненны, то не будьте мягки в словах, чтобы не возжелал тот, в сердце которого болезнь, и говорите слово ведомое.
33. (33). Пребывайте в своих домах и не украшайтесь украшениями первого неведения. Выстаивайте молитву, давайте очищение и повинуйтесь Аллаху и Его посланнику. Аллах хочет удалить скверну от вас, семьи его дома и очистить вас очищением.
34. (34). И вспоминайте то, что читается в ваших домах из знамений Аллаха и мудрости; поистине, Аллах - благ, ведущ!"
35. (35). Поистине, мусульмане и мусульманки, верующие и верующия, обратившиеся и обратившияся, верные и верныя, покорные и покорныя, дающие и дающия милостыню, постящиеся и постящияся, хранящие свое целомудрие и хранящия, поминающие и поминающия Аллаха много, - уготовал им Аллах прощение и великую награду!
36. (36). Не бывает ни для верующего, ни для верующей, когда решил Аллах и Его посланник дело, выбора в их деле. А кто не слушается Аллаха и Его посланника, тот попал в явное заблуждение.
37. (37). И вот ты говорил тому, кого облагодетельствовал Аллах и кого ты облагодетельствовал: "Удержи при себе свою жену и побойся Аллаха!" И ты скрывал в своей душе то, что обнаруживал Аллах и боялся людей, а между тем Аллаха следует больше бояться. Когда же Зайд удовлетворил свое желание по отношению к ней, Мы женили тебя на ней, чтобы для верующих не было стеснения с женами их приемышей, когда они удовлетворят свои желания. Дело Аллаха свершается!
38. (38). Нет на пророке греха в том, что установил Аллах для него, согласно обычаю Аллаха, относительно тех, которые были раньше. Дело Аллаха было решением предрешенным
39. (39). о тех, которые передают послания Аллаха и боятся Его и не боятся никого, кроме Аллаха. Довольно счетчика в лице Аллаха!
40. (40). Мухаммад не был отцом кого-либо из ваших мужчин, а только - посланником Аллаха и пророков. Аллах знает всякую вещь!
41. (41). О те, которые уверовали! Вспоминайте Аллаха частым упоминанием (42). и прославляйте Его утром и вечером!
42. (43). Он - тот, который благословляет вас, и ангелы Его, - чтобы вывести вас из мрака к свету. Он милостив к верующим!
43. (44). Приветствие их в день, когда они Его встретят: "Мир!" И Он уготовал им благородную награду.
44. (45). О пророк, Мы послали тебя свидетелем, благовестителем и увещателем,
45. (46). призывающим к Аллаху с Его доизволения и светильником освещающим!
46. (47). Обрадуй же верующих, что им от Аллаха - великая милость!
47. (48). И не повинуйся неверным и лицемерным, и оставь обиды их, и положись на Аллаха! Довольно доверенным Аллаха!
48. (49). О те, которые уверовали! Когда вы женитесь на верующих, а потом разводитесь с ними раньше чем их коснетесь, то нет на них для вас срока, который вы бы отсчитывали. Давайте им дары и отпускайте их прекрасным образом.
49. (50). О пророк, Мы разрешили тебе твоими женами тех, которым ты дал их награду, и тех, которыми овладела твоя десница из того, что даровал Аллах тебе в добычу, и дочерей твоего дяди со стороны отца, и дочерей твоих теток со стороны отца, и дочерей твоего дяди со стороны матери, и дочерей твоих теток со стороны матери, которые выселились вместе с тобой, и верующую женщину, если она отдала самое себя пророку, если пророк пожелает жениться на ней, - исключительно для тебя, помимо верующих.
50. Мы знаем, что Мы установили для них относительно их жен и того, чем овладели десницы их, для того. чтобы не было на тебе стеснения. Аллах - прощающ. милосерд!
51. (51). Ты можешь отсрочить той из них, кому ты желаешь, и дать приют той, кому желаешь и кого захочешь из тех, что ты отстранил. Нет на тебе греха; это - это наиболее подходяще, чтобы глаза их прохлаждались; пусть они не печалятся и будут довольны тем, что ты им дашь - все они . Аллах знает то, что в ваших сердцах. Аллах - знающий, кроткий!
52. (52). После этого тебе не дозволяется больше женщины и заменять их другими женами, хотя бы тебя поражала их красота, если не теми, которыми овладела десница твоя. Аллах надзирает за всякой вещью!
53. (53). О те, которые уверовали! Не входите в дома пророка, если только не будет разрешена вам еда, не дожидаясь ее времени. Но когда вас позовут, то входите, а когда покушаете, то расходитесь, не вступая дружески в беседу. Это с вашей стороны удручает пророка, но он стыдится вас, а Аллах не стыдится истины. А когда просите их о какой-нибудь утвари, то просите их через завесу. Это вам чище для ваших сердец и их сердец. Не следует вам удручать посланника Аллаха и никогда не жениться на его женах после него. Это с вашей стороны велико у Аллаха.
54. (54). Если вы что-нибудь обнаруживаете или скрываете , - Аллах ведь знает про всякую вещь.
55. (55). Нет греха на них перед их отцами, сыновьями, братьями, сыновьями братьев, сыновьями сестер, их женщинами и тем, чем овладели их десницы. Бойтесь Аллаха, ведь Он - свидетель всякой вещи!
56. (56). Поистине, Аллах и его ангелы благословляют пророка! О вы, которые уверовали! Совершайте молитвы над ними и приветствуйте приветствием.
57. (57). Поистине, те, которые причиняют обиду Аллаху и Его посланнику, - проклял их Аллах в жизни здешней и будущей и приготовил им наказание унизительное.
58. (58). А те, которые причиняют обиду верующим (мужчинам) и верующим (женщинам) без того, чтобы они это заслужили, - они берут на себя ложь и явный грех.
59. (59). О пророк, скажи твоим женам, дочерям и женщинам верующих, пусть они сближают на себе свои покрывала. Это лучше, чем их узнают; и не испытают они оскорбления. Аллах прощающ, милосерд!
60. (60). Если не удержатся лицемеры и те, в сердцах которых болезнь, и распространяющие слухи в Медине, Мы возбудим тебя на них. Потом они будут соседить с тобой там только недолго
61. (61). проклятыми. Где они не будут встречены, они будут схвачены и перебиты избиением,
62. (62). по установлению Аллаха о тех, которые прошли раньше. Ты не найдешь для установления Аллаха перемены!
63. (63). Спрашивают тебя люди о часе. Скажи: "Знанием о нем у Аллаха", - а что тебе дано знать, - может быть, - час уже близок.
64. (64). Поистине, Аллах проклял неверных и приготовил им пламя, -
65. (65). для вечного пребывания там! Не найдут они покровителя и помощника, -
66. (66). в тот день, когда их лица будут повергнуты в огне, они скажут: "О, если бы мы повиновались Аллаху и повиновались посланнику!"
67. (67). Они сказали: "Господи наш, мы повиновались нашим сейидам и нашим вельможам, а они сбили нас с пути!
68. (68). Господи наш, дай им удвоенное наказание и прокляни их великим проклятием!"
69. (69). О те, которые уверовали! Не будьте подобными тем, которые обижали Мусу! Аллах сделал его непричастным к тому, что они говорили, и он был уважаемым у Аллаха.
70. (70). О те, которые уверовали! Бойтесь Аллаха и говорите слово прямое.
71. (71). Он устроит вам ваше дело и простит вам ваши грехи. А кто повинуется Аллаху и Его посланнику, тот получит великую прибыль.
72. (72). Мы предложили залог небесам, и земле, и горам, но они отказались его понести и устрашились его; понес его человек, - ведь он был обидчиком, неведающим, -
73. (73). чтобы Аллах мог наказать лицемеров и лицемерок, многобожников и многобожниц, и обратиться к верующим (мужчинам) и верующим (женщинам). Аллах - прощающ, милосерд!


Сура 34 : Caбa

Назад к содержанию

Следующая Сура
34. Caбa
Во имя Аллаха, милостивого, милосердного
1. (1). Хвала Аллаху, которому принадлежит все, что в небесах и на земле; Ему хвала и в будущей, Он - мудрый, ведающий!
2. (2). Он знает, что входит в землю и что выходит из нее; что нисходит с неба и поднимается на него. Он - милостивый, прощающий!
3. (3). Говорят те, которые не веровали: "Не наступит час!" Скажи: "Да! Придет он к вам, клянусь Господом моим, ведающим сокровенное"; - от Него не утаится вес пылинки в небесах и на земле, и меньшее этого, и большее этого, если не в книге ясной.
4. (4). ... чтобы воздать тем, которые уверовали и творили доброе, - для них прощение и благородный надел.
5. (5). А те, которые усердствовали о Наших знамениях, пытаясь их ослабить, - тем наказание из томительной муки.
6. (6). И видят те, которым даровано знание, что ниспосланное тебе от твоего Господа - это есть истина и ведет к пути великого, славного.
7. (7). И говорят те, которые уверовали: "Не указать ли вам на человека, который возвещает вам, что, когда вы разложитесь на куски, вы окажетесь в новом творении?
8. (8). Измыслил он на Аллаха ложь, или в нем одержимость?" Да, те, которые не веруют в будущую, в муках и далеком заблуждении!
9. (9). Разве вы не видели того, что перед ними и что позади них из неба и земли? Если Мы пожелаем, то заставим землю поглотить их или сбросим на них обломок с неба. Поистине, в этом знамение для всякого раба, обращающегося с раскаянием!
10. (10). Дауду Мы даровали от нас преимущество: "О горы, прославляйте вместе с ним, и птицы!" Мы смягчили ему железо: (11). "Делай спускающиеся вниз и размеряй панцирь. Делайте благое, Я ведь вижу то, что вы делаете!"
11. (12). А Сулайману - ветер... утренний путь его - месяц, и вечерний путь его - месяц. Источили Мы для него ключ меди. А из джиннов - такие, что работают пред ним по повелению его Господа; кто же из них уклонится от Нашего повеления, тому Мы дадим попробовать наказание огня.
12. (13). Делают они ему, что он пожелает, из алтарей, изображений, чаш, как цистерны, и котлов прочных. Сотворите, род Дауда, благодарность! Но немногие из Моих рабов благодарны!
13. (14). Когда же Мы обрекли его на смерть, указало на смерть его только животное земли, которое подъело посох. А когда он упал, уразумели джинны, что если бы они знали тайное, то не оказались бы в унизительном наказании.
14. (15). У Саба в их жилище было знамение: два сада справа и слева - питайтесь уделом вашего Господа и благодарите Его! Страна благая, и Господь милосердный!
15. (16). Но они уклонились, и послали Мы на них разлив плотины и заменили им их сады двумя садами, обладающими плодами горькими, тамариском и немногими лотосами.
16. (17). Этим воздали им за то, что они не веровали! Разве Мы воздаем кому-нибудь, кроме неверных?
17. (18). И устроили Мы между ними и теми селениями, которые благословили там, заметные для глаза селения; и направили там путь: "Идите там ночи и дни в безопасности!"
18. (19). И сказали они: "Господи, увеличь расстояние между нашими путешествиями!" - и обидели самих себя. И обратили Мы их в повествование и разорвали на клочки. Поистине, в этом - знамение для всякого терпеливого, благодарного!
19. (20). Иблис заставил их признать правдой его мысль, и они последовали за ним, кроме немногих из верующих.
20. (21). Не было у него над ними власти, иначе как для того, чтобы отличить тех, кто верует в будущую жизнь, от тех, кто в сомнении о ней. Господь твой - хранитель всякой вещи!
21. (22). Скажи: "Призывайте тех, кого вы выдумали вместо Аллаха!" Они не владеют весом пылинки на небесах и в земле; нет у них там участия, нет для Него среди них помощника.
22. (23). Не поможет пред Ним заступничество, кроме тех, кому Он позволит. А когда страх будет удален от их сердец, они скажут: "Что сказал ваш Господь?" Те скажут: "Истину, ведь Он - возвышенный, великий!"
23. (24). Скажи: "Кто питает вас с неба и земли?" Скажи: "Аллах". Поистине, мы и вы либо на прямом пути, либо в явном заблуждении!
24. (25). Скажи: "Вас не спросят о том, что мы согрешили, и нас не спросят о том, что вы делаете".
25. (26). Скажи: "Соберет нас наш Господь, а потом рассудит нас в истине. Он ведь судия, знающий!"
26. (27). Скажи: "Покажите мне тех, которых вы придали Ему сотоварищами!" Так нет! Это - Он, Аллах великий, мудрый!
27. (28). И Мы послали тебя только ко всем людям вестником и увещателем, но большая часть людей не знает.
28. (29). И говорят они: "Когда же это обещание, если вы говорите правду?"
29. (30). Скажи: "У вас есть обещание дня, когда вы не отсрочите на час и не опередите".
30. (31). И сказали те, которые не веровали: "Не уверуем Мы в этот Коран и в то, что ниспослано до него!" А если бы ты увидел неправедных поставленными пред их Господом! Одни из них обращают к другим речь. Те, которые были слабыми, говорят превозносившимся: "Если бы не вы, то мы были бы верующими!"
31. (32). Говорят те, которые превозносились, тем, которые были слабы: "Разве мы отклонили вас от прямого пути, после того, как он пришел к вам? Нет, вы были грешниками!"
32. (33). И сказали те, которые были слабыми, тем, которые превозносились: "Да! Хитростью ночи и дня было то, когда вы приказывали нам не верить в Аллаха и делать Ему подобных!" И утаили они раскаяние, когда увидели наказание. И наложили Мы узы на шеи тех, которые не веровали. Будет ли им воздано, кроме как за то, что они делали?
33. (34). Мы не посылали ни в какое селение увещателя, чтобы не говорили оделенные там благами: "Поистине, мы не веруем в то, с чем вы посланы!"
34. (35). И сказали они: "Мы обильнее богатством и детьми. Мы не будем подвергнуты наказанию".
35. (35). Скажи: "Поистине, Господь мой уширяет удел, кому пожелает, и соразмеряет, но большая часть людей не знает".
36. (37). Ваши богатства и ваши дети - не то, что приближает вас к Нам приближением, разве только тех, которые уверовали и творили благое. Эти - для них воздаяние двойное за то, что они делали; они в горницах покойны.
37. (38). А те. которые усердствуют о Наших знамениях, пытаясь их ослабить, - они в наказание ввергнуты.
38. (39). Скажи: "Поистине. Господь мой уширяет удел, кому пожелает из Своих рабов, и соразмеряет ему." Если вы пожертвуете что-нибудь, Он заменит это; Он - лучший из дающих удел!
39. (40). В тот день Он соберет их всех, потом скажет ангелам: "Разве эти вам поклонялись?"
40. (41). Они скажут: "Хвала Тебе, Ты нам покровитель помимо них! Да, они поклонялись джиннам; большая часть их веровала в них!"
41. (42). В этот же день вы не владеете одни для других ни пользой, ни вредом. И скажем Мы тем, которые были несправедливы: "Вкусите наказание огнем, который вы считали ложью!"
42. (43). А когда читаются им Наши знамения ясно изложенными, они говорят: "Это - только человек, который хочет вас отвратить от того, чему поклонялись ваши отцы!" И говорили они: "Это - только ложь измышленная!" И говорят те, которые не веровали, об истине, когда она пришла к ним: "Это - только явное колдовство!"
43. (44). Мы не давали им книг, которые они изучали бы, и не посылали к ним до тебя увещателя.
44. (45). Ложью считали и те, кто был до них, но не достигли они и десятой части того, что Мы даровали им. И лжецами сочли они Наших посланников. Каково же было Мое негодование!
45. (46). Скажи: "Я увещаю вас только об одном, чтобы вы стояли пред Аллахом по двое и по одному, потом вы размыслите; в вашем сотоварище нет одержимости. Поистине, он - только увещатель для вас пред жестоким наказанием!"
46. (47). Скажи: "Я не прошу у вас награды : она для вас самих. Нет для меня награды, кроме той, что у Аллаха; Он - свидетель над всем!"
47. (48). Скажи: "Поистине, Господь мой поражает истиной, ведающий сокровенное!"
48. (49). Скажи: "Пришла истина, и ложь не появится и не вернется!"
49. (50). Скажи: "Если я заблудился, то заблуждаюсь во вред самому себе, а если я иду прямым путем, то от того, что внушил мне мой Господь. Поистине, Он - слышащий, близкий!"
50. (51). А если бы ты видел, как они испугаются, когда не будет уже возможности бегства и будут схвачены из близкого места.
51. (52). Они скажут: "Мы уверовали в Него!" Но как им добраться из далекого места?
52. (53). Не верили они в Него еще раньше и перекидывались мыслями о тайном из далекого места.
53. (54). Но преграда устроена между ними и тем, что они желали,
54. как было сделано с их партиями раньше. Поистине, они были в запутанном сомнении!


Сура 35 : Ангелы

Назад к содержанию

Следующая Сура
35. Ангелы
Во имя Аллаха, милостивого, милосердного
1. (1). Хвала Аллаху, Творцу небес и земли, сделавшему ангелов посланниками, обладающих крыльями двойными, тройными и четверными. Он увеличивает в творении, что Ему угодно. Аллах мощен над каждой вещью!
2. (2). Что откроет Аллах людям из Своей милости, - для этого не будет удерживающего, что Он сдержит, - тому нет посылающего после Него. Он - великий, мудрый!
3. (3). О люди, помните милость Аллаха вам! Есть ли какой-нибудь творец, кроме Аллаха? Он посылает вам удел с неба и земли. Нет божества, кроме Него! До чего вы обольщены!
4. (4). Если они считают тебя лжецом, то считались лжецами посланники до тебя, и к Аллаху возвращаются дела.
5. (5). О люди, ведь обещание Аллаха - истина, пусть же тебя не обольщает ближайшая жизнь, пусть не обольщает тебя обольститель об Аллахе!
6. (6). Поистине, сатана вам враг, считайте же его врагом! Он зовет свою партию, чтобы оказаться им обитателями огня.
7. (7. ) Тем, которые не веровали, для них - сильное наказание.
8. А тем, которые веровали и творили благие дела, для них - прощение и великая награда.
9. (8). Разве тот, кому украшено его злое деяние, и он увидел его прекрасным... Поистине, Аллах сбивает с пути, кого хочет, и ведет, кого хочет. Пусть же не исходит твоя душа скорбью по ним. Поистине, Аллах знает, что они делают!
10. (9). Аллах - тот, кто посылает ветры, и поднимают ими облако; и погнали Мы его в мертвую область и оживили этим землю после смерти. Так и воскресение!
11. (10). Кто желает величия, то у Аллаха все - величие; к Нему восходит слово доброе и дело благое, которое Он возвышает. А те, что ухищряются в злых деяниях, им - сильное наказание; а хитрость этих пропадет даром.
12. (11). Аллах сотворил вас из праха, потом из капли, потом сделал вас парами. И носит самка и слагает только с Его ведома. И добавляется жизнь долголетнему, и сокращается его жизнь только по книге. Поистине, это для Аллаха легко!
13. (12). Не могут сравняться два моря: это - сладкое пресное, приятное для питья, а это - соленое, горькое; из каждого вы питаетесь свежим мясом и извлекаете украшения, в которые облекаетесь. И ты видишь там суда рассекающие, чтобы вы могли искать Его милости, - может быть, вы будете благодарны!
14. (13). Он вводит ночь в день, а день вводит в ночь; Он подчинил солнце и луну - все движется до определенного предела. Аллах - Господь ваш; Ему принадлежит власть, а те, кого вы призываете помимо Него, не владеют и финиковой кожицей.
15. (14). Если вы зовете их, они не слышат вашего зова, а если бы слышали, то не ответили бы вам, а в день воскресения они откажутся от вашего многобожия. Никто не даст тебе вести так, как знающий!
16. (15). О люди, вы нуждаетесь в Аллахе, а Аллах богат, преславен.
17. (16). Если Он пожелает, то уведет вас и приведет новое творение.
18. (17). Это для Аллаха не трудно.
19. (18). Не понесет носящая ношу другой: если и позовет отягченная понести ее, не понесут у нее ничего, хотя бы и был это родственник. Ты увещаешь тех, которые боятся Господа своего втайне и простаивают молитву. А кто очищается, тот очищается для самого себя, и к Аллаху возвращение.
20. (19). Не сравнится слепой и зрячий, (20). мрак и свет, (21). тень и зной.
21. (22). Не сравнятся живые и мертвые: ведь Аллах дает слышать, кому желает, а ты не заставишь слышать тех, кто в могилах: (23). ты - только увещатель.
22. (24). Мы послали тебя с истиной вестником и увещателем. Нет никакого народа, в котором не прошел бы увещатель!
23. (25). Если они сочтут тебя лжецом, то ведь считали лжецами и те, кто был до них. К ним приходили их посланники с ясными знамениями, и с писаниями, с книгой просветляющей.
24. (26). Потом схватил Я тех, которые были неверными. И каково было Мое негодование!
25. (27). Разве ты не видел, как Аллах низвел с небес воду; ею Мы извели плоды различных цветов. А в горах есть дороги - белые, красные - различных цветов, и вороные - черные. (28). И среди людей, и животных, и скота - различные цвета. Так! Ведь боятся Аллаха из Его рабов знающие; поистине, Аллах велик, прощающ!
26. (29). Поистине, те, которые читают книгу Аллаха, и выстаивают молитву, и жертвуют из того, чем Мы их наделили тайно и явно, надеются на торговлю, которая не пропадет,
27. (30). чтобы Он мог полностью дать им плату и увеличить им Его милость. Поистине, Он прощающ, благодарен!
28. (31). А то, что Мы внушили тебе из книги, это - истина, подтверждающая истинность того. что ниспослано до него. Поистине, Аллах о Своих рабах сведущий, видящий!
29. (32). Потом Мы дали писание а наследство тем из Наших рабов, кого Мы избрали; из них есть несправедливые для самих себя, есть и умеренные, есть и опережающие благими деяниями по изволению Аллаха; это - великая милость!
30. (33). Сады рая, в которые они войдут, украсившись там браслетами из золота и жемчугом; одеяния их там - шелк.
31. (34). И скажут они: "Хвала Аллаху, который удалил от нас печаль!" Поистине, Господь наш - прощающ, благодарен!
32. (35). Он - тот, кто поселил нас в жилище пребывания от Своей милости; нас не коснется там утомление, не касается там усталость.
33. (36). А те, которые не веровали, им - огонь геенны; их там не порешат, так что они умрут, но и не будет облегчено им это наказание. Так Мы воздаем всякому неверному!
34. (37). Там они вопят: "Господи наш, изведи нас, мы будем творить благое - не то, что делали!" Разве Мы не дали вам жизни, так что мог опомниться тот, кто вспоминал? И приходил к вам увещатель.
35. Вкусите же, нет для несправедливых помощника!
36. (38). Поистине, Аллах сведущ в скрытом на небесах и на земле; Он ведь знает про то, что в груди!
37. (39). Он - тот, кто сделал вас наместниками на земле; кто был неверным - против него его неверие; неверие увеличит для неверных у их Господа только ненависть; неверие увеличит для неверных только убыток!
38. (40). Скажи: "Видели ли вы ваших сотоварищей, к которым взываете помимо Аллаха? Покажите, что они сотворили на земле? Или у них есть участие на небесах? Или Мы даровали им книгу и они имеют ясное знамение от нее?" Нет! Обещают неправедные друг другу только обольщение.
39. (41). Поистине, Аллах держит небеса и землю, чтобы они не исчезли. А если бы они исчезли, то никто бы их не удержал после Него; Он ведь - кроток, прощающ!
40. (42). И клялись они Аллахом - величайшей их клятвой: если придет к ним напоминающий, то они станут прямее, чем какая-либо община. Когда же пришел к ним увещатель, то добавил им только отвращение
41. (43). их превознесением на земле и ухищрением зла. Но злое ухищрение окружает только обладателей его.
42. Никогда не найдешь для пути Аллаха изменения!
43. (44). Разве они не ходили по земле и не видели, каков был конец тех, кто был до них? Были они мощнее их силой, но Аллаха ничто не может ослабить ни на небесах, ни на земле. Он - знающий, мощный!
44. (45). Если бы Аллах взыскивал с людей за то, что они приобрели, Он не оставил бы на ее поверхности никакого животного, но Он отсрочивает им до некоего названного срока.
45. А когда наступит их срок... Аллах ведь видит Своих рабов!


Сура 36 : Йa Cин

Назад к содержанию

Следующая Сура
36. Йa Cин
Во имя Аллаха, милостивого, милосердного
1. (1). Йа сии. (2). Клянусь Кораном мудрым!
2. (3). Ты, конечно, посланник
3. (4). на прямом пути.
4. (5). Это - откровение - мудрого, милостивого,
5. (6). чтобы увещевать людей, отцов которых не увещевали, и они пренебрегают.
6. (7). Уже оправдалось слово над большинством их, а они не веруют.
7. (8). Мы поместили на шее у них оковы до подбородка, и они вынуждены поднять головы.
8. (9). Мы устроили перед ними преграду и позади их преграду и закрыли их, и они не видят.
9. (10). И одинаково для них, увещаешь ты их или не увещаешь: они не веруют.
10. (11). Ты увещаешь только тех, кто следует за напоминанием и боится Милосердного втайне. обрадуй же его прощением и благородной наградой!
11. (12). Ведь Мы оживляем мертвых и записываем, что они уготовали раньше, и их следы, и всякую вещь Мы сочли в ясном оригинале.
12. (13). Приведи им притчей обладателей селения: вот пришли к ним посланные.
13. (14). Вот послали Мы к ним двоих, и они сочли их лжецами; Мы усилили третьим, и они сказали: "Мы ведь к вам посланные".
14. (15). Те сказали: "Вы - только люди, подобные нам. Ничего не открывал Милосердный. Вы только лжете!"
15. (16). Они сказали: "Господь наш знает, что мы к вам посланы.
16. (17). И на нас только ясное сообщение".
17. (18). Они сказали: "Мы увидели в вас дурное предзнаменование! Если вы не удержитесь, мы вас побьем каменьями, и вас постигнет от нас мучительное наказание".
18. (19). Те сказали: "Предзнаменование ваше при вас будет. Разве если вас увещевают... Да, вы - люди, вышедшие за предел!"
19. (20). И пришел с конца города человек поспешно. Он сказал: "О люди, последуйте за посланниками!
20. (21). Последуйте за тем, кто не просит у вас награды и кто на прямом пути!
21. (22). Почему мне не поклоняться тому, кто меня создал и к которому вы все вернетесь?
22. (23). Разве я стану брать себе помимо Него богов? Если пожелает Милосердный мне зла, ни от чего меня не избавит заступничество их, и не спасут они меня.
23. (24). Ведь я окажусь тогда в явном заблуждении.
24. (25). Ведь я уверовал в Господа вашего и послушайте меня".
25. (26). Сказано ему: "Войди в рай!" он сказал: "О, если бы мои люди знали,
26. (27). за что простил мне Господь мой и сделал меня из почтенных!"
27. (28). И Мы не посылали на его народ после него никакого войска с небес, и не таковы Мы , чтобы послать.
28. (29). Был это только один вопль, и вот они потухли.
29. (30). О, горе для рабов! Не приходит к ним ни один посланник, над которым бы они не издевались.
30. (31). Разве они не видели, сколько поколений Мы погубили до них
31. и что они к ним не вернутся?
32. (32). И поистине, все, конечно, вместе у Нас собраны.
33. (33). И знамением для вас - земля мертвая; Мы оживили ее и вывели из нее зерно, которое вы едите.
34. (34). Мы устроили на ней сады из пальм и виноградника и извели в ней источники,
35. (35). чтобы они ели плоды их и то, что сделали их руки. Разве же они не возблагодарят?
36. (36). Хвала тому, кто создал все пары их тех, что выращивает земля, и из них самих, и из того, чего они не знают.
37. (37). И знамением для них - ночь. Мы снимаем с нее день, и вот - они оказываются во мраке.
38. (38). И солнце течет к местопребыванию своему. Таково установление Славного, Мудрого!
39. (39). И месяц Мы установили по стоянкам, пока он не делается, точно старая пальмовая ветвь.
40. (40). Солнцу не надлежит догонять месяц, и ночь не опередит день, и каждый плавает по своду.
41. (41). И знамение для них - что Мы носили их потомство в нагруженном корабле.
42. (42). И Мы создали для них из подобного ему то, на чем они ездят.
43. (43). А если Мы пожелаем, то потопим их и нет помощника для них, и не будут они спасены,
44. (44). если не по милости от Нас и пользованию до времени.
45. (45). А когда говорят им: "Бойтесь того, что было перед вами, и того, что будет после вас, - может быть, вы будете помилованы!. ."
46. (46). И не приходит к ним ни одно знамение из знамений Господа их, чтобы они от них не отвратились.
47. (47). А когда им скажут: "Пожертвуйте из того, чем наделил вас Аллах!" - те, которые не веруют, говорят верующим: "Разве мы станем кормить того, кого Аллах накормил бы, если пожелал? Вы только в явном заблуждении".
48. (48). И говорят они: "Когда же это обещание, если вы правдивы?"
49. (49). Они не видят ничего, кроме единого вскрика, который постигнет их, когда они препираются.
50. (50). И не в состоянии они будут оставить завещание или вернуться к своей семье.
51. (51). И возгласили в трубу, и вот - они из могил к своему Господу устремляются.
52. (52). Они говорят: "Горе нам! Кто послал нас из места упокоения? Это - то, что обещал Милосердный, и правду говорили посланные!"
53. (53). Ничего не было, кроме единого вскрика, и вот - они все у нас предстали.
54. (54). И сегодня ни на сколько душа не будет обижена. И воздадут вам только за то, что вы делали.
55. (55). Обитатели рая сегодня, поистине, своим делом наслаждаются.
56. (56). Они и их супруги в тени возлежат на ложах.
57. (57). Для них там фрукты и все, чего они потребуют.
58. (58). "Мир!" в словах от Господа милосердного.
59. (59). "Отделитесь сегодня, грешники!
60. (60). Разве Я не заповедал вам, сыны Адама, чтобы вы не поклонялись сатане? Ведь он для вас враг явный!
61. (61). И чтобы поклонялись Мне. Это - прямой путь .
62. (62). Он сбил с пути многие народы. Разве вы не уразумели?
63. (63). Вот - геенна, которую вам обещали.
64. (64). Горите в ней сегодня за то, что не веровали!"
65. (65). Сегодня наложили Мы печать на их уста, и будут говорить Нам их руки и будут свидетельствовать их ноги, что они приобрели.
66. (66). А если бы Мы пожелали, то засыпали бы их глаза. Устремились они, обгоняя, по пути; но как им видеть?
67. (67). А если бы Мы пожелали, то переменили бы их вид на этом же месте, и не могли бы они пойти или вернуться.
68. (68). А кому Мы даем долголетие, того искривляем в его сложении. Разве ж они не уразумеют?
69. (69). Мы не учили его стихам, и не годится это для него. Это - только напоминание и ясный Коран,
70. (70). чтобы увещевать тех, кто жив, и чтобы оправдалось слово над неверными.
71. (71). Разве они не видели, что Мы сотворили для них из того, что создано Нашими руками, скот, и они им владеют?
72. (72). Мы покорили его им: на одних они ездят, других едят.
73. (73). Для них в этом есть польза и питье. Разве они не возблагодарят?
74. (74). И взяли они помимо Аллаха себе богов, - может быть, они получат помощь!
75. (75). Не могут они помочь им, хотя они для них - войско готовое.
76. (76). Пусть тебя не печалят их слова: Мы знаем, что они скрывают и что открывают.
77. (77). Разве не видит человек, что Мы создали его из капли? А вот - враждебен, определенно!
78. (78). И приводит он нам притчи и забыл про свое творение. Он говорит: "Кто оживит части, которые истлели?
79. (79). Скажи: "Оживит их тот, кто создал их в первый раз, и Он сведущ во всяком творении,
80. (80). - Он - тот, который сделал вам из зеленого дерева огонь, и вот - вы от него зажигаете".
81. (81). Разве тот, кто создал небеса и землю, не в состоянии создать подобным им? Да, Он - Творец, мудрый!
82. (82). Его приказ, когда Он желает чего-нибудь - только сказать ему: "Будь!" - и оно бывает.
83. (83). Хвала же тому, в руке которого власть над всем, и к Нему вы будете возвращены!


Сура 37 : Стоящие В Ряд

Назад к содержанию

Следующая Сура
37. Стоящие В Ряд
Во имя Аллаха, милостивого, милосердного
1. (1). Клянусь стоящими в ряд,
2. (2). прогоняющими упорно,
3. (3). читающими напоминание, -
4. (4). поистине, Бог ваш един,
5. (5). Владыка небес, и земли, и того. что между ними, и Владыка востоков!
6. (6). Мы ведь украсили небо ближайшее украшением звезд
7. (7). и для охраны от всякого шайтана мятежного.
8. (8). Они не прислушиваются к верховному совету и поражаются со всех сторон
9. (9). для отогнания, и для них - наказание мучительное.
10. (10). кроме тех, кто урвет схватку, и преследует его поражающий светоч.
11. (11). Спроси же у них: они сильнее созданы или те, кого Мы создали? Мы ведь создали их из пристающей глины.
12. (12). Ты поражен, а они издеваются
13. (13). и, когда им напомнишь, не вспоминают.
14. (14). А когда они не видят знамение, насмехаются.
15. (15). И сказали они: "Это - лишь явное колдовство!
16. (16). Разве, когда мы умрем и станем прахом и костями, разве мы будем воскрешены?
17. (17). Или отцы наши первые?"
18. (18). Скажи: "Да, и вы будете униженными!"
19. (19). Это - лишь один звук, и вот - они смотрят
20. (20). и говорят: "Горе нам! Это - день суда".
21. (21). Это - день различения, который вы считали ложью!
22. (22). Соберите тех, кто тиранствовал, с их сотоварищами и тем, чему они поклонялись,
23. (23). помимо Аллаха, и отведите их на путь геенны
24. (24). и остановите, - они ведь будут спрошены:
25. (25). "Что с вами, вы не помогаете друг другу?"
26. (26). Да, они сегодня покорны!
27. (27). И обращаются они друг к другу, расспрашивая.
28. (28). Говорят они: "Ведь вы приходили к нам справа?"
29. (29). Скажут те: "Нет, вы не были верующими, (30). и не было у нас над вами власти - вы были народом излишествующим.
30. (31). И оправдалось над ними слово Господа нашего - мы непременно вкусим!
31. (32). И мы сбили вас, мы сами были сбившимися".
32. (33). И в тот день, они будут соучастниками в наказании.
33. (34). Поистине, так мы поступаем с грешниками!
34. (35). Ведь они, когда им говорили: "Нет божества, кроме Аллаха!" - возносились
35. (36). и говорили: "Разве мы в самом деле оставим богов наших из-за поэта одержимого?"
36. (37). Нет, он пришел с истиной и оправдал посланников.
37. (38). Вы, конечно, вкусите мучительное наказание!
38. (39). И будет вам воздано только за то, что вы совершали.
39. (40). Кроме рабов божиих чистых.
40. (41). Для тех - определенный надел -
41. (42). плоды, и они будут в почете
42. (43). в садах благоденствия,
43. (44). на ложах друг против друга.
44. (45). Будет обходить их с чашей из источника
45. (46). прозрачного, услады для пьющих.
46. (47). Нет в нем буйства, и не будут они им изнурены.
47. (48). У них есть потупившие взоры, глазастые, (49). точно охраняемые яйца.
48. (50). И устремляются одни из них к другим, расспрашивая.
49. (51). Кто-то из них сказал: "Был у меня товарищ.
50. (52). Говорил он: "Разве ты из числа считающих за правду?
51. (53). Разве, когда мы умрем и станем прахом и костями, разве мы будем судимы?"
52. (54). Говорит он: "Разве вы не посмотрите?"
53. (55). И взглянул другой и увидел его в средине геенны.
54. (56). Сказал он: "Клянусь Аллахом! Ты ведь готов был меня погубить.
55. (57). И если бы не милость Господа моего, я был бы в числе приведенных.
56. (58). Разве мы не умрем,
57. (59). кроме первой смерти, и мы не будем наказаны?"
58. (60). Поистине, это и есть великая прибыль!
59. (61). Для подобного этому пусть труждаются труждающиеся.
60. (62). Это лучше, как угощение, или дерево заккум?
61. (63). Мы ведь сделали его соблазном для обидчиков.
62. (64). Это ведь дерево, которое выходит из корня геенны.
63. (65). Плоды его точно головы дьяволов.
64. (66). И они едят его и наполняют им животы.
65. (67). А потом есть вода для них, горячее питье из кипятка.
66. (68). Потом, поистине, обратный путь их - в геенну.
67. (69). Они ведь нашли своих отцов заблудшими.
68. (70). И они по их следам были погнаны.
69. (71). И заблудилось до них большинство первых.
70. (72). А ведь Мы посылали к ним увещевавших.
71. (73). И посмотри, каков был конец увещеваемых,
72. (76). кроме рабов Аллаха чистых!
73. (75). И вот воззвал к Нам Нуха, и прекрасные (Мы) ответчики!
74. (76). И спасли Мы его и его род от великой беды.
75. (77). И его потомство сделали оставшимся.
76. (78). И оставили над ним в последних:
77. (79). "Мир Нуху в мирах!"
78. (80). Мы ведь так воздаем добродеющим!
79. (81). Ведь, поистине, он - из рабов Наших верующих!
80. (82). Потом Мы потопили других.
81. (83). И ведь из его же толка был Ибрахим.
82. (84). Вот пришел он к Господу своему с сердцем беспорочным.
83. (85). Вот сказал он отцу своему и его народу: "Чему вы поклоняетесь?
84. (86). Ложь ли, богов, помимо Аллаха, вы желаете?
85. (87). Что же вы думаете о Господе миров?"
86. (88). И посмотрел он взглядом на звезды
87. (89). и сказал: "Поистине, я болен!"
88. (90). И отвернулись они от него, уйдя вспять.
89. (91). И проник он к богам их и сказал: "Разве вы не едите?
90. (92). Что с вами, вы не говорите?"
91. (93). И проник он к ним, ударяя правой рукой.
92. (94). И обратились они, прибежав толпами.
93. (95). Сказал он : "Разве вы поклоняетесь тому, что вы вытесали?
94. (96). А Аллах создал вас и то, что вы делаете".
95. (97). Сказали они: "Постройте ему сооружение и бросьте его в огонь!"
96. (98). И задумали они козни против него, а Мы сделали их оказавшимися внизу.
97. (99). И сказал он: "Я иду к Господу моему, Он выведет меня на прямой путь.
98. (100). Господи! Дай мне достойного!"
99. (101). И Мы обрадовали его кротким юношей.
100. (102). А когда он дошел до труда вместе с ним,
101. Он сказал: "Сынок мой, вижу я во сне, что закалываю тебя в жертву, и посмотри, что ты думаешь".
102. Он сказал: "Отец мой, делай, что тебе приказано; ты найдешь меня, если пожелает Аллах, терпеливым".
103. (103). И когда они оба предались Аллаху и тот поверг его на лоб,
104. (104). и воззвали Мы к нему: "О Ибрахим!
105. (105). Ты оправдал видение". Так Мы вознаграждаем добродеющих!
106. (106). Поистине, это - явное испытание.
107. (107). И искупили Мы его великою жертвой.
108. (108). И оставили Мы над ним в последних:
109. (109). "Мир Ибрахиму!"
110. (110). Так вознаграждаем Мы добродеющих!
111. (111). Ведь он был из рабов Наших верующих.
112. (112). И обрадовали мы его Исхаком, пророком из достойных,
113. (113). и благословили и его, и Исхака; а в потомстве их - и добродеющий и несправедливый к самому себе явно.
114. (114). И давно оказали Мы милость Мусе и Харуну.
115. (115). И спасли их с их народом из великого бедствия.
116. (116). И помогли им, и были они победившими.
117. (117). И Мы даровали им книгу ясную.
118. (118). И вывели их на прямой путь.
119. (119). И оставили над ними в последних:
120. (120). "Мир Мусе и Харуну!"
121. (121). Так Мы вознаграждаем добродеющих!
122. (122). Ведь оба они были из рабов Наших веруюших.
123. (123). И поистине, Илйас был посланником.
124. (124). Вот сказал он своему народу: "Разве вы не побоитесь Бога?
125. (125). Разве вы призываете Баала и оставляете лучшего из творцов,
126. (126). Аллаха, Господа вашего и Господа отцов ваших первых?"
127. (127). И объявили они его лжецом. И поистине, они будут собраны,
128. (128). кроме рабов Аллаха чистых!
129. (129). И оставили Мы над ним в последних:
130. (130). "Мир Илйасину!"
131. (131). Так мы вознаграждаем добродеющих!
132. (132). Ведь он был из рабов Наших веруюших!
133. (133). Ведь и Лут был посланником.
134. (134). Вот Мы спасли его и род его весь,
135. (135). кроме старухи среди оставшихся.
136. (136). Потом погубили мы последних.
137. (137). И вы ведь проходите мимо них утром
138. (138). и ночью: разве ж вы не образумитесь?
139. (139). Ведь и Йунус был посланником.
140. (140). Вот убежал он к нагруженному кораблю.
141. (141). И бросал жребий с другими и был из числа проигравших.
142. (142). И поглотил его кит, а он заслужил порицание.
143. (143). И если бы только он не был из числа возносящих хвалу,
144. (144). то остался бы он в его животе до того дня, когда они будут воскрешены.
145. (145). И Мы бросили его в пустыню, и был он болен.
146. (146). И вырастили Мы над ним дерево йактин.
147. (147). И послали Мы его к ста тысячам или большим.
148. (148). И уверовали они, и отсрочили Мы им до времени.
149. (149). Спроси же их: "Разве у твоего Господа дочери, а у них сыновья?"
150. (150). Разве Мы создали ангелов женщинами, и они видели?
151. (151). О! Они ведь от своей лживости говорят:
152. (152). "Породил Бог!" - и они лгут.
153. (153). Разве Он предпочел дочерей перед сыновьями?
154. (154). Что с вами, как вы судите?
155. (155). Разве вы не вспомните?
156. (156). Или у вас очевидная сила?
157. (157). Доставьте же вашу книгу, если вы говорите правду!
158. (158). И устроили они родство между Ним и джиннами, а знают джинны, что они будут собраны.
159. (159). Хвала Аллаху, превыше Он того, что Ему приписывают они,
160. (160). кроме рабов Его чистых!
161. (161). "Ведь вы и то, чему поклоняетесь, -
162. (162). вы не соблазните относительно Него,
163. (163). разве лишь тех, кто горит в геенне.
164. (164). и нет среди нас никого без известного места.
165. (165). И поистине, мы стоим рядами,
166. (166). и мы ведь возносим хвалу".
167. (167). А ведь они упорно говорили:
168. (168). "Если бы у нас была память от первых,
169. (169). то мы были бы рабами Аллаха чистыми".
170. (170). Но не уверовали они в Него, а потом узнают.
171. (171). А Наше слово опередило уже рабов Наших посланных.
172. (172). Ведь, поистине, они-то, наверное, получат помощь.
173. (173). И ведь Наше войско, оно-то победоносно.
174. (174). Отвернись же от них на время
175. (175). и посмотри на них, и они увидят!
176. (176). Разве с Нашим наказанием они торопят?
177. (177). А когда оно сойдет на их площадь, то плохо будет утро увещеваемых!
178. (178). И отвернись от них на время
179. (179). и посмотри, и они увидят!
180. (180). Хвала же Господу твоему, Господу величия, превыше Он того, что они Ему приписывают!
181. (181). И мир посланникам!
182. (182). И хвала Аллаху, Господу миров!


Сура 38 : Сад

Назад к содержанию

Следующая Сура
38. Сад
Во имя Аллаха, милостивого, милосердного
1. (1). Клянусь Кораном, содержащим напоминание! (2). Да, те, которые не веруют, пребывают в гордости и противодействии.
2. (3). Сколько мы погубили прежде них поколений! И они воззвали, но не было это временем бегства.
3. (4). И дивились они, что пришел к ним увещатель из них. И говорили неверные: "Это - волшебник, лжец!
4. (5). Неужели он обращает богов в единого Бога? Поистине, это ведь вещь удивительная!"
5. (6). И удалились знатнейшие из них, говоря: "Ступайте и терпите за ваших богов! Поистине, это - что-то, что от нас желают.
6. (7). Мы не слыхали про это в последней религии. Это не что иное, как создание.
7. (8). Разве ему среди нас ниспослано напоминание?" Да, они сомневаются о моем напоминании! Да, они еще не вкусили моего наказания!
8. (9). Или у них есть сокровищницы милости Господа твоего, славного, подателя?
9. (10). Или у них власть над небесами, и землей, и тем, что между ними? Пускай же они поднимутся на веревках!
10. (11). Войско, что там, - разбито, из всех партий.
11. (12). До них считали это ложью народ Нуха, и Ад, и Фираун, обладатель кольев,
12. (13). и Самуд, и народ Лута, и обитатели ал-Айки - все эти партии.
13. (14). Всякий считал лжецами посланников, и оправдалось Мое наказание!
14. (15). И увидят эти только единый клич - нет для него отсрочки!
15. (16). И сказали они: "Господи наш, ускорь нам нашу долю прежде дня расчета!"
16. (17). Терпи то, что они говорят, и вспомни раба Нашего, Дауда, обладателя мощи. Поистине, он был обращающимся!
17. (18). Ведь Мы подчинили ему горы, - вместе с ним они славословят вечером и на заходе,
18. (19). и птиц, собрав их, - все к нему обращаются.
19. (20). И Мы укрепили его власть и даровали ему мудрость и решительность в речи.
20. (21). А дошел ли до тебя рассказ о врагах? Вот они прошли через стену в святилище.
21. (22). Вот они вошли к Дауду, и испугался он их. Сказали они: "Не бойся, два врага - один из нас злоумыслил на другого. Рассуди нас по истине, и не нарушай, и веди нас на верную дорогу.
22. (23). Вот это - брат мой , у него 99 овец, а у меня одна овца. И сказал он: "Поручи мне ее!" - и победил меня в речи".
23. (24). Сказал он: "Он обидел тебя, прося твою овцу к своим. Ведь многие из сотоварищей злоумышляют друг на друга, кроме тех, которые уверовали и творили добрые дела - и мало их". И подумал Дауд, что Мы только испытывали его, и просил прощения у Господа своего, и пал с поклоном, и вернулся.
24. (25). И простили мы ему это, и для него у Нас - близость и хорошее пристанище.
25. (26). О Дауд, Мы сделали тебя наместником на земле, суди же среди людей по истине и не следуй за страстью, а то она сведет тебя с пути Аллаха! Поистине, те, которые сбиваются с пути Аллаха, - для них сильное наказание за то, что они забыли день расчета!
26. (27). И не создали Мы небо и землю и то, что между ними, понапрасну. Так думают те, кто не верует. Горе тем, кто не верует от огня!
27. (28). Разве сделаем Мы тех, которые уверовали и творили благое, похожими на производящих порчу на земле или сделаем богобоязненных подобными распутникам?
28. (29). Писание, ниспосланное тебе, благословенно, чтобы обдумали его знамения и припомнили обладателей рассудка.
29. (30). И даровали Мы Дауду Сулаймана - прекрасный раб! Поистине, он - обращающийся!
30. (31). Вот представлены были ему легко стоящие, благодарные.
31. (32). И сказал он: "Я полюбил любовь к благам больше, чем поминание Господа моего, пока не скрылось оно за завесою.
32. (33). Верните их ко мне!" И начал он поглаживать по голеням и шеям.
33. (34). Испытали Мы уже Сулаймана и поместили на троне его тело, а потом он обратился.
34. (35). Сказал он: "Господи, прости мне и дай мне власть, которая не приличествует никому после меня: ведь Ты -податель!"
35. (36). И подчинили Мы ему ветер, который течет, по его повелению, легким, куда он пожелает, -
36. (37). и шайтанов, всякого строителя и водолаза,
37. (38). и других, соединенных в цепях.
38. (39). Это - Наш дар, и благодетельствуй или держи без расчета!
39. (40). Поистине, для него у Нас - близость и хорошее пристанище!
40. (41). И вспомни раба Нашего Аййуба. Вот воззвал он к Господу своему: "Коснулся меня сатана страданием и наказанием!" -
41. (42). "Ударь своей ногой! Вот омовение холодное и питье".
42. (43). И даровали Мы ему семью его и им подобных вместе с ними по милости от Нас и как напоминание для обладателей разума:
43. (44). "И возьми рукой своей пучок, и ударь им, и не греши!" Мы нашли его терпеливым.
44. Прекрасный раб! Поистине, он - обращающийся!
45. (45). И вспомни рабов Наших, Ибрахима, и Исхака, и Йакуба, обладателей благодеяний и проницательности.
46. (46). Ведь Мы очистили их чистым - напоминанием о жилье,
47. (47). и они ведь у Нас среди избранных, благих.
48. (48). И вспомни Исмаила, и Илйаса, и Зу-л-кифла - все из благих.
49. (49). Это - напоминание, а ведь у богобоязненных хорошее пристанище -
50. (50). сады вечности с открытыми для них вратами;
51. (51). лежа там, они требуют многие плоды и питье.
52. (52). И у них есть с потупленными взорами, ровесницы.
53. (53). Вот что вам обещано для расчета!
54. (54). Это - Наш удел - нет ему истощения!
55. (55). Так! А для ослушников, конечно, злейшее обиталище -
56. (56). геенна, в которой они горят, и скверно это ложе!
57. (57). Так! Пусть же, они попробуют его - кипяток, и гной,
58. (58). и другое в таком роде, тех же сортов.
59. (59). Это - толпа, устремляющаяся с вами: нет приветствия для вас, вы будете гореть в огне!"
60. (60). Они говорят: "Нет, это - вы... ! - нет приветствия вам, вы уготовали нам это, и скверно пребывание!"
61. (61). Они говорят: "Господи наш, кто уготовал для нас это, - умножь ему наказание в огне!"
62. (62). Они говорят: "Что с нами, мы не дадим людей, которых считаем злыми.
63. (63). Мы обращали их в забаву... Или взоры наши от них отвращены?"
64. (64). Поистине, это действительность - препирательство обитателей огня.
65. (65). Скажи: "Я ведь только увещеватель, и нет никакого божества, кроме Аллаха, единого, могучего.
66. (66). Господь небес и земли и того, что между ними, славный, прощающий".
67. (67). Скажи: "Это - великая весть.
68. (68). Вы от нее отвращаетесь.
69. (69). Не было у меня знания про высокий сонм - вот они препираются.
70. (70). Мне ничего не было открыто, кроме того, что я - ясный увещеватель".
71. (71). Вот сказал Господь твой ангелам: "Я создаю человека из глины.
72. (72). А когда Я его завершу и вдуну в него от Моего духа, то падите, поклоняясь ему!"
73. (73). И пали ниц ангелы все вместе,
74. (74). кроме Иблиса, - он возгордился и оказался неверным.
75. (75). Он сказал: "О Иблис, что удержало тебя от поклонения тому, что Я создал Своими руками?
76. Возгордился ли ты или оказался из высших?"
77. (76). Он сказал: "Я лучше него: Ты создал меня из огня, а его создал из глины".
78. (77). Он сказал: "Выходи же отсюда; ведь ты - побиваемый камнями.
79. (78). И над тобой Мое проклятие до дня суда".
80. (79). Он сказал: "Господи, отсрочь меня до дня, когда они будут воскрешены!"
81. (80). Он сказал : "Поистине, ты из тех, кому отсрочено
82. (81). до дня определенного срока!"
83. (82). Он сказал: "Клянусь же Твоим величием, я соблазняю из всех,
84. (83). кроме рабов Твоих среди них чистых!"
85. (84). Он сказал: "Поистине, Я говорю правду, (85). наполню Я геенну тобой и теми, кто последовал за тобой, - всеми!"
86. (86). Скажи: "Я не прошу у вас за это награды, и я не беру на себя невозможное для них".
87. (87). Это - только напоминание для миров,
88. (88). И узнаете вы весть о нем после некоего времени!


Сура 39 : Толпы

Назад к содержанию

Следующая Сура
39. Толпы
Во имя Аллаха, милостивого, милосердного
1. (1). Ниспосланные книги от Аллаха славного, мудрого.
2. (2). Мы ниспослали тебе писание во истине; поклоняйся же Аллаху, очищая пред Ним веру!
3. (3). О! Аллаху - чистая вера.
4. А те, которые взяли помощников, кроме Него: "Мы поклоняемся им только, чтобы они приблизили нас к Аллаху близостью". Аллах рассудит между ними в том, в чем они расходятся!
5. Поистине, Аллах не ведет прямым путем того, кто лжив, неверен!
6. (4). Если бы Аллах желал взять для Себя ребенка, то Он избрал бы, что Ему угодно из того, что творит. Хвала Ему! Он - Аллах, единый, мощный!
7. (5). Он сотворил небеса и землю во истине. Он обвивает ночью день и днем обвивает ночь; он подчинил солнце и луну. Все течет до назначенного предела; Он - великий, прощающий!
8. (6). Он сотворил вас из единой души, потом сделал из нее пару и ниспослал вам из животных восемь парами. Он творит вас в утробах ваших матерей, одним творением после другого в трех мраках. Это (для вас) - Аллах, ваш Господь; Ему принадлежит власть, нет божества, кроме Него; до чего же вы отвращены!
9. (7). Если вы будете неверными, то Аллах не нуждается в вас, и не соблаговолит Он Своих рабов на неверие, а если вы будете благодарны, Он соблаговолит на это для вас. И не понесет носящая ношу другой. Потом к Господу вашему ваше обращение. И Он возвестит вам то, что вы делаете.
10. Он ведь знает про то, что в груди!
11. (8). А когда коснется человека вред, он взывает к своему Господу , обращаясь к Нему; потом, когда Он обратит это в милость от себя, он забывает то, к чему взывал раньше, И делает Аллаху подобных, чтобы сбить с пути. Скажи: "Пользуйся своим неверием немного, ты ведь из обитателей огня!"
12. (9). Разве тот, кто поклоняется в часы ночи, падая ниц и стоя, остерегается будущей и надеется на милость своего Господа... Скажи: "Разве сравняются те, которые знают, и те, которые не знают?" Поистине, вспоминают обладателей разума!
13. (10). Скажи: "О рабы Мои, которые уверовали, бойтесь вашего Господа! Тем, которые творили в этой жизни добро, - добро, а земля Аллаха пространна. Поистине, будет дана полностью терпеливым и награда без счета!"
14. (11). Скажи: "Мне повелено поклоняться Аллаху, очищая пред Ним веру, (12). и мне повелено быть первым из мусульман".
15. (13). Скажи: "Я боюсь, если я ослушаюсь Господа моего, наказание дня великого".
16. (14). Скажи: "Аллаху я поклоняюсь , очищая пред Ним веру.
17. (15). Поклоняйтесь же, чему желаете помимо Него! Скажи: "Поистине, потерпевшие убыток - те, которые нанесли убыток самим себе и своим семьям в день воскресения. О, вот это - явный убыток!
18. (16). Для них над ними навесы из огня и под ними навесы". Этим страшит Аллах Своих рабов; о рабы Мои, бойтесь Меня!
19. (17). А те, которые отстранились от идеалов, чтобы не поклоняться им, и обратились к Аллаху, для них - радостная весть. Обрадуй же рабов Моих, (18). которые прислушиваются к слову и следуют за лучшим из них! Это - те, которых повел Аллах, и они - обладатели разума.
20. (19). Разве ж тот, над которым оправдалось слово наказания... разве ж ты спасешь тех, кто в огне?
21. (20). Но те, которые убоялись своего Господа, для них - горницы, выше которых горницы, сооруженные, а внизу их текут реки, по обещанию Аллаха - не нарушает Аллах обещания!
22. (21). Разве ты не видишь, что Аллах низвел с небес воду и повел ее источниками в земле, потом изводит благодаря ей злаки разнообразных цветов. Потом вянет это, и ты видишь его пожелтевшим, потом обращает Он его в хворост. Поистине, в этом - напоминание для обладателей разума!
23. (22). Разве ж тот, грудь которого Аллах расширил для ислама и он обладает светом от своего Господа... Горе же жестокосердным к напоминаниям Аллаха! Эти в явном заблуждении.
24. (23). Аллах ниспослал лучший рассказ - книгу с сходными, повторяемыми частями, от которой съеживается кожа тех, которые боятся своего Господа, затем смягчается их кожа и сердца к упоминанию Аллаха. Это - путь Аллаха, ведет Он им, кого пожелает, а кого сбивает Аллах, тому нет водителя!
25. (24). Разве ж тот, кто своим лицом защищается от злейшего наказания в день воскресения... И сказано тиранам: "Вкусите то, что вы приобрели!"
26. (25). Считали ложью те, кто был до них, и пришло к ним наказание, откуда они и не знали.
27. (26). И дал им вкусить Аллах унижение в жизни ближней, а ведь наказание последней больше, если бы они знали!
28. (27). Мы приводим людям в этом Коране всякие притчи, - может быть, они опомнятся! -
29. (28). Кораном арабским, без всякой кривизны, - может быть они побоятся!
30. (29). Аллах приводит притчей человека, о котором соучастники препираются, и человека, мирного к другому человеку. Равны ли они в притче? Хвала Аллаху! Да, большая часть их не знает!
31. (30). Ты ведь смертен, и они смертны.
32. (31). Потом вы в день воскресения у своего Господа будете препираться.
33. (32). Кто же неправеднее того, кто измыслил ложь на Аллаха и считал ложью истину, когда она явилась. Разве же нет в раю местопребывания для неверных?
34. (33). А тот, кто пришел с истиной и признал ее, - те богобоязненные.
35. (34). Для них - то, что они пожелают у их Господа. Это - воздаяние добродеющих,
36. (35). чтобы Аллах искупил за них злейшее, что они сделали, и воздал им награду лучшим, чем то, что они делали.
37. (36). Разве ж Аллах недостаточен для Своего раба, а они пугают тебя теми, которые ниже Его. Кого сбивает с пути Аллах, нет тому водителя!
38. (37). А кого ведет Аллах, тому не будет сбивающего. Разве ж Аллах не велик, обладатель мщения?
39. (38). А если ты их спросишь: "Кто сотворил небеса и землю?" - они скажут: "Аллах". Скажи: "Думали ли вы о тех, кого призываете помимо Аллаха, - если пожелает Аллах причинить мне зло, избавят ли они от Его зла? Или, если Он пожелает мне милость, удержат ли они Его милость?" Скажи: "Довольно мне Аллаха, на Него полагаются полагающиеся!"
40. (39). Скажи: "О народ мой, творите по вашей возможности! Я творю, и вы узнаете,
41. (40). к кому придет наказание, унижая его, и над кем пребудет наказание вечное".
42. (41). Мы ниспослали тебе писание для людей во истине; кто идет прямым путем, - для самого себя, а кто заблудился, - во вред себе. Ты не надзиратель за ними.
43. (42). Аллах приемлет души в момент их смерти, а ту, которая не умерла, во сне; схватывает ту, для которой решил смерть, и отправляет другую до названного срока. Поистине, в этом - знамение для людей, которые размышляют!
44. (43). Разве они взяли помимо Аллаха заступников? Скажи: "Даже если бы они не владели ничем и не разумели?"
45. (44). Скажи: "Аллаху принадлежит заступничество полностью. Ему принадлежит власть над небесами и землей, потом к Нему вы будете возвращены".
46. (45). А когда вспоминают Аллаха единым, ужасаются сердца тех, которые не веруют в последнюю жизнь. А когда вспоминают тех, кто помимо Него, - вот они радуются.
47. (46). Скажи: " О Аллах, творец небес и земли, ведающий скрытое и явное! Ты судишь между Твоими рабами то, в чем они разногласят".
48. (47). Если бы у тех, которые не справедливы, было то, что на земле всей, и еще подобное вместе с этим, они бы откупились этим от злого наказания в день воскресения. И предстало пред ними от Аллаха то, на что они не рассчитывали.
49. (48). И предстали пред ними мерзости того, что они приобрели, и постигло их то, над чем они издевались.
50. (49). И когда постигнет человека зло, он взывает к Нам. Потом, когда обратим Мы это в милость от Нас, он говорит: "Мне это даровано по знанию". Нет, это - искушение, но большая часть из них не знает!
51. (50). Говорили это те, которые были до них, и не избавило их то, что они приобрели.
52. (51). И постигла их мерзость того, что они приобрели, а те, которые из этих были несправедливыми, - их постигнет мерзость того, что они приобрели, и они этого не ослабят.
53. (52). Разве они не знают, что Аллах уширяет удел тому, кому желает, и размеряет. Поистине, в этом - знамение для людей верующих!
54. (53). Скажи: "О рабы Мои, которые преступили против самих себя, не отчаивайтесь в милости Аллаха! Поистине, Аллах прощает грехи полностью: ведь Он - прощающий, милостивый!
55. (54). И обратитесь к вашему Господу и предайтесь Ему, прежде чем постигнет вас наказание, и вы не будете защищены.
56. (55). Следуйте за лучшим, что ниспослано вам от вашего Господа, раньше чем придет к вам наказание внезапно, когда вы и не знаете,
57. (56). чтобы не сказала душа: "Горе мне за то, что я нарушила в отношении Аллаха. А ведь была из издевающихся".
58. (57). Или скажите: "Если бы Аллах меня повел, я был бы богобоязненным".
59. (58). Или скажет, когда увидит наказание: "Если бы мне был дарован возврат, и я был бы добродеющим!"
60. (59). Да! Приходили к тебе Мои знамения, и ты счел их ложью, и возгордился, и оказался неверным.
61. (60). И в день воскресения ты увидишь тех, которые возводили ложь на Аллаха, с лицами почернелыми. Разве нет в геенне местопребывания для возгордившихся?
62. (61). И спасет Аллах тех, которые были богобоязненны, в их благом жилище; не коснется их зло, и не будут они опечалены.
63. (62). Аллах - творец всякой вещи, Он - поручитель за всякую вещь, (63). у Него ключи небес и земли. А те, которые не веровали в знамения Аллаха, те оказываются в убытке.
64. (64). Скажи: "Разве ж другому, чем Аллах вы приказываете мне поклоняться, о невежды!"
65. (65). Открыто было уже тебе и тем, которые были до тебя: "Если ты предашь сотоварищей, то пусто окажется твое дело, и будешь ты из числа потерпевших убыток".
66. (66). Да, Аллаху поклоняйся и будь благодарным!
67. (67). И не ценили они Аллаха истинной ценой, а земля вся в Его руке в день воскресения, и небеса скручены Его десницей. Хвала Ему, и превыше Он того, что они придают Ему в соучастники!
68. (68). И протрубят в трубу и поражены будут, как молнией, те, кто в небесах, и те, кто на земле, кроме тех, кого пожелает Аллах. Потом протрубят вторично, и вот - они стоя смотрят.
69. (69). И засияет земля светом Господа ее, и положена будет книга , и приведут пророков и исповедников, и решено будет между ними по истине, и не будут они обижены.
70. (70). И полностью будет дано каждой душе, что она сделала. А Он лучше знает, что они совершили.
71. (71). И погонят тех, которые не веровали, в геенну толпами; а когда они придут, открыты будут двери ее, и скажут им хранители ее: "Разве к вам не приходили посланники из вас, которые читали вам знамения вашего Господа и которые предупреждали вас о встрече с этим вашим днем?" Они сказали: "Да!" Но оправдалось слово наказания над неверными!
72. (72). Сказано им: "Войдите во врата геенны, - вечно пребывая там!" Скверно обиталище возносящихся!
73. (73). И погонят тех. которые боялись своего Господа, в рай толпами. А когда они придут туда, будут открыты врата его и скажут им стражи его: "Мир вам! Да будет вам благо! Входите же для вечного пребывания!"
74. (74). И скажут они: "Хвала Аллаху, который оправдал Свое обещание и дал нам в наследство землю. Мы будем поселяться в раю, где пожелаем". Блага награда делающих!
75. (75). И ты увидишь ангелов, окружающих трон, которые прославляют хвалой Господа своего. Решено между ними по истине, и скажут: "Хвала Аллаху, Господу миров!"


Сура 40 : Верующий

Назад к содержанию

Следующая Сура
40. Верующий
Во имя Аллаха, милостивого, милосердного
1. (1). Ха мим. (2). Ниспослание книги от Аллаха славного, мудрого,
2. (3). прощающего прегрешения и принимающего покаяние, сильного в наказании,
3. обладателя щедрот. Нет божества кроме Него; к Нему - возвращение.
4. (4). Препираются о знамениях Аллаха только неверующие... Пусть тебя не обольщает их изворотливость в стране.
5. (5). До них считали ложью народ Нуха и партии после него и каждый народ думал о своем посланнике, чтобы схватить его, и препирались ложью, чтобы сокрушить его истину. Но Я их хватил, и каково было Мое наказание!
6. (6). Так оправдалось слово Господа твоего над теми, которые не веровали, что они - обитатели огня!
7. (7). Те, которые носят трон, и которые вокруг него превозносят хвалу Господа их, и верят в Него, и просят прощения тем, которые уверовали: "Господа наш, Ты объемлешь все Своей милостью и ведением! Прости же тем, которые покаялись и последовали по Твоему пути, и охрани их от наказания геенны!
8. (8). Господи наш, и введи их в сады рая, которые Ты обещал им и тем, кто праведен из их отцов, и супруг, и потомства их. Ты ведь славный, мудрый!
9. (9). И охрани их от зла, а кого ты охранишь от зла в тот день, того Ты помиловал. А это - великая прибыль!"
10. (10). Поистине, те, которые не веровали, будут призваны кличем: "Ненависть Аллаха больше вашей ненависти к самим себе, когда вас призывали к вере, а вы оставались неверными!"
11. (11). Они скажут: "Господь наш, Ты умертвил нас дважды и оживил нас дважды. Мы признали свои грехи; нет ли пути к выходу?"
12. (12). Это для вас за то, что, когда призывали Аллаха единого, вы не верили, а если придавали Ему сотоварищей, верили. Решение же у Аллаха высокого, великого.
13. (13). Он - тот, кто показывает вам свои знамения и низводит для вас с неба пропитание; но вспоминает только тот, кто обращается!
14. (14). Призывайте же Аллаха, очищая пред Ним веру, хотя бы и ненавидели это неверные!
15. (15). Возвышен ступенями, обладатель трона; низводит Он дух от Своего повеления тому, кому пожелает из рабов, чтобы тот, увещевал о дне встречи.
16. (16). В тот день, когда они предстанут, не будет скрыто у Аллах о них ничего. Кому царство в тот день? Аллаху единому, могучему!
17. (17). В тот день всякая душа получит воздаяние за то, что приобрела; нет несправедливости в тот день. Поистине, Аллах скор в расчете!
18. (18). И увещай их о дне приближающегося, когда сердца у гортаней, сдерживая скорбь.
19. Нет у обидчиков защитника и заступника, которому повинуются.
20. (19). Знает Он изменчивость очей и то, что скрывает грудь.
21. (20). Аллах решает во истине, а те, которых они призывают вместо Него, не решают ничего. Поистине, Аллах - слушающий, видящий!
22. (21). Разве они не ходили по земле не видели, каков был конец тех, которые были до них? Они были сильнее их мощью и следами на земле. И схватил их Аллах за их прегрешения. И не было у них защитника от Аллаха.
23. (22). Это - за то, что приходили к ним посланцы Наши с ясными знамениями, а они не веровали; и схватил их Аллах: ведь Он силен, могуч в наказании!
24. (23). Послали мы Мусу с Нашими знамениями и явной властью -
25. (24). к Фирауну, и Хаману, и Каруну. И сказали они: "Колдун, лжец!"
26. (25). Когда же он пришел к ним с истиной от Нас, они сказали: "Убейте сынов тех, которые уверовали вместе с ним, и оставьте в живых их жен!" Но кознь неверных только в заблуждении!
27. (26). И сказал Фираун: "Оставьте меня, я убью Мусу, и пусть он зовет своего Господа; я боюсь, что он изменит вашу религию или обнаружит на земле нечестие!"
28. (27). И сказал Муса: "Я прибегаю к Господу моему и Господу вашему от всякого превозносящегося, который не верит в день расчета!"
29. (28). И сказал человек верующий из рода Фирауна, который скрывал свою веру: "Неужели вы убьете человека за то, что он говорит: "Господь мой - Аллах!" - и перешел к вам с ясными знамениями от вашего Господа? Если он лжец, то на него обратится его ложь; если он правдив, то вас постигнет нечто, что он обещает. Поистине, Аллах не ведет тех, кто чрезмерен и лжив!
30. (29). О народ мой! У вас есть сегодня власть, которой вы главенствуете на земле; кто же защитит нас от мощи Аллаха, если она придет к нам?" Сказал Фираун: "Я показываю вам только то, что вижу сам; я веду вас только по пути правоты".
31. (30). И сказал тот, который уверовал: "О народ мой! Я боюсь для вас подобного дню народов,
32. (31). подобного делу народа Нуха, и Ада, и Самуда,
33. и тех, которые были после них. Поистине, Аллах не желает несправедливости рабам!
34. (32). О народ мой! Я боюсь для вас дня зова друг друга,
35. (33). дня, когда вы обратитесь вспять; нет у вас защитника от Аллаха - кого Аллах сбил, тому нет водителя!
36. (34). Пришел к вам Йусуф раньше с ясными знамениями, но вы не преставали быть в сомнении о том, с чем он пришел; а когда он погиб, вы сказали: "Не пошлет Аллах после него посланника!" Так Аллах сбивает того, кто чрезмерен, сомневающийся!
37. (35). Те, которые препираются о знамениях Аллах без власти, данной им, - велика к этому ненависть у Аллаха и у тех, которые уверовали! Так Аллах запечатал сердце каждого превозносящегося, тирана!
38. (36). И сказал Фираун: " О Хаман, выстрой мне башню, может быть, я дойду до путей -
39. (37). путей небеса и поднимусь к богу Мусы; я ведь думаю, что он лжец".
40. Так разукрашено было Фирауну зло его деяния и сведен он с пути; и вся кознь Фирауна только в гибели!
41. (38). И сказал тот, который веровал: "О народ мой! Последуйте за мной, я выведу вас на путь правоты!
42. (39). О народ мой! Ведь эта ближняя жизнь - только пользование, а ведь будущая - дом прибывания.
43. (40). Кто творит зло, получит воздание только подобным, и кто творит благое из мужчин и женщин и верует, - те взойдут в рай и наделены будут там без счета.
44. (41). О народ мой! Почему я зову вас к спасению, а вы зовете меня в огонь?
45. (42). Вы зовете меня не веровать в Аллаха и придавать Ему то, чем у меня нет знания, а я вас к великому, прощающему.
46. (43). Несомненно, что то, к чему вы призываете меня, нет у него зова ни в здешней жизни, ни в будущей, что наше обращение - к Аллаху, что чрезмерствующие - они обитатели огня!
47. (44). Вы вспомните то, что я говорю вам; я предаю свое дело Аллаху; поистине, Аллах видит рабов!"
48. (45). И охранил его Аллах от зла того, что они устроили с хитростью; и постигло род Фирауна злое наказание -
49. (46). огонь, в который они ввергаются, утром и вечером, а в тот день, когда наступит час... "Введите род Фирауна в сильнейшее наказание!"
50. (47). И вот они препираются в огне, и говорят слабые тем, которые вознеслись: "Поистине, мы были для вас последователями; не избавите ли вы нас от доли огня?"
51. (48). И сказали те, которые превознеслись: "Все мы в нем; поистине, Аллах рассудил между рабами!"
52. (49). И сказали те, которые в огне, стражам геенны: "Позовите вашего Господа, чтобы Он облегчил нам наказание хотя бы на день".
53. (50). Они сказали: "Разве не приходили к вам ваши посланники с ясными знамениями?"Они сказали: "Да". Они сказали: "Призывайте же!" Но призыв неверных только в заблуждении!
54. (51). Мы поможем Нашим посланникам и тем, которые уверовали, в здешней жизни и в тот день, когда предстанут свидетели, -
55. (52). в тот день, когда не поможет несправедливым их извинение - им проклятие, и для них - злое обиталище!
56. (53). Мы дали Мусе прямой путь и оставили в наследство сынам Исраила книгу (54). в руководство и напоминание для обладающих умом.
57. (55). Терпи же! Поистине, обещание Аллаха - истина; проси прощения за грех твой и возноси хвалу Господу твоему вечером и утром!
58. (56). Поистине, те, которые препираются о знамениях Аллаха без власти, которая пришла к ним, - в их грудях только превознесение - они не достигнут его; ищи же защиты у Аллаха, - поистине, Он - слышащий, видящий!
59. (57). Ведь творение небес и земли более велико, чем творение людей, но большая часть людей не знает!
60. (58). Не равны слепой и зрячий и те, которые уверовали и творили доброе, и творящий злое; мало вы вспоминаете!
61. (59). Поистине, час приходит - нет сомнения в этом, но большая часть людей не верует!
62. (60). И сказали ваш Господь: "Зовите Меня, Я отвечу вам; поистине, которые превозносятся над поклонением Мне - войдут они в геенну на вечное пребывание!"
63. (61). Аллах - тот, который дал вам ночь, чтобы вы покоились в течение нее, и день для того, чтобы смотреть. Поистине, Аллах - обладатель милости для людей, но большая часть людей не благодарны!
64. (62). Это вам Аллах - ваш Господь, творец всякой вещи; нет божества, кроме Него. До чего вы совращены!
65. (63). Так совращены и те, которые отрицают знамения Аллаха.
66. (64). Аллах - тот, который дал вам землю пребыванием, а небо - строением, и сформировал вас, и прекрасно дал вам формы, и наделил вас благами. Это вам Аллах - ваш Господь. Благословен же Аллах, владыка миров!
67. (65). Он - живой, нет божества, кроме Него; взывайте же к Нему, очищая пред Ним веру! Хвала Аллаху, Господу миров!
68. (66). Скажи: " Запрещено мне поклоняться тем, кого вы призываете помимо Аллаха, после того как пришли ко мне ясные знамения от моего Господа, и приказано мне предаться Господу миров".
69. (67). Он - тот, который сотворил вас из праха, потом из капли, потом из сгустка, потом вывел вас младенцем, потом - чтобы вы достигли крепости, потом - чтобы вы были стариками. Среди вас есть тот, кто упокоивается раньше, и чтобы вы достигли названного предела, - может быть, вы уразумеете!
70. (68). Он - тот, который оживляет и умерщвляет, а когда решит какое-нибудь дело, то только скажет ему: "Будь!" - и оно бывает.
71. (69). Разве ты не видишь тех, которые препираются о знамениях Аллаха, до чего они отвращены? -
72. (70). те, которые считают ложью книгу и то, с чем Мы послали Наших посланников, но они узнают,
73. (71). когда оковы у них на шее и путы - их будут влачить (72). в кипяток, а потом в огонь, где их разожгут.
74. (73). Потом скажут им: "Где то, что вы присоединяли к богу, (74). кроме Аллаха?" Они скажут: "Заблудились они. Да мы и не призывали раньше никого". Так Аллах сбивает с пути неверных!
75. (75). Это вам за то, что вы радовались на земле без права, и за то, что вы превозносились!
76. (76). Входите во врата геенны для вечного пребывания там! Скверно местопребывание превозносящихся!
77. (77). Терпи же! Поистине, обещание Аллаха - истина: либо Мы покажем тебе часть того, что обещаем, либо упокоим тебя, и к Нам они вернутся.
78. (78). Мы посылали посланников до тебя; о некоторых мы рассказали тебе, о других не рассказывали. Никакому посланнику не подобало приводить знамение, иначе как с соизволения Аллаха. А когда придет повеление Аллаха, будет решено по истине, и проиграют тогда обвиняющие во лжи.
79. (79). Аллах - тот, который даровал вам животных, чтобы вы ездили на одних, а от других питались.
80. (80). Для вас в них есть польза; и чтобы вы достигали на них того, что нужно вашей груди, и на них и на кораблях вас перевозят.
81. (81). Он показывает вам Свои знамения. Какое же из знамений Аллаха будете вы отрицать?
82. (82). Разве они не ходили по земле и не видели, каков был конец тех, кто был до них? Они были многочисленнее их и сильнее мощью и следами на земле. Но не избавило их то, что они приобретали!
83. (83). И когда пришли к ним Наши посланники с ясными знамениями, то радовались они тому знанию, что было у них. И объяло их то, над чем они издевались.
84. (84). И когда они увидели Нашу мощь, то сказали: "Уверовали мы в Аллаха единого и отреклись от того, что Ему придавали в товарищи!"
85. (85). Но не помогла им их вера, когда они увидели Нашу мощь, по установлению Аллаха, которое свершилось над Его рабами. И в убытке остались там неверующие!


Сура 41 : Разъяснены

Назад к содержанию

Следующая Сура
41. Разъяснены
Во имя Аллаха, милостивого, милосердного
1. (1). Ха мим. (2). Ниспослание милостивого, милосердного.
2. (3). Книга, стихи которой разъяснены в виде арабского Корана для людей, которые знают, -
3. (4). вестником и увещателем. Но большинство их отвернулось, и они не слушают!
4. (5). И говорят они: "Сердца наши в покровах от того, к чему ты призываешь, и в ушах наших глухота, и между мной и тобой завеса. Делай же, и мы ведь делаем!"
5. (6). Скажи: "Ведь я - человек, такой, как вы; мне было возвещено, что бог ваш - Бог единый. Устремляйтесь же к Нему прямо и просите у Него прощения; и горе многобожникам,
6. (7). которые не дают очистительной подати и не веруют в будущую жизнь".
7. (8). Поистине, те, которые уверовали и творили благое, - им награда неистощимая!
8. (9). Скажи: "Разве вы не веруете в того, кто сотворил землю в два дня, и делаете Ему равных? Это - Господь миров!
9. (10). И устроил Он на ней прочно стоящие сверху ее; и благословил ее и распределил на ней ее пропитание в четыре дня - равно для всех просящих.
10. (11). Потом утвердился Он к небесам - а они были дымом - и сказал им и земле: "Приходите добровольно или невольно!" И сказали они: "Мы приходим добровольно".
11. (12). И установил Он из них семь небес в два дня и внушил каждому небу его дело; и разукрасили Мы ближайшее небо светильниками и для охраны. Таково установление великого, мудрого".
12. (13). Если они отвратятся, скажи: "Я предупреждаю вас о молнии, подобной молнии Ада и Самуда".
13. (14). Вот пришли к ним посланцы и спереди и сзади: "Не поклоняйтесь никому, кроме Аллаха". Они сказали: "Если бы пожелал Господь наш, то послал бы ангелов, а мы в то, с чем вы посланы, не верим".
14. (15). А адиты возгордились на земле без права и сказали: "Кто сильнее нас мощью?" Разве они не видели, что Аллах, который создал их, - Он сильнее их мощью? И Наши знамения они отрицали.
15. (16). И послали Мы на них ветер шуршащий в дни несчастные, чтобы дать им вкусить наказание позора в ближайшей жизни, а наказание будущей - позорнее, и они не будут защищены!
16. (17). А самудян Мы вели прямым путем, но они полюбили слепоту вместо прямого пути, и постиг их молниеносный удар наказания низкого за то, что они приобретали!
17. (18). И спасли Мы тех, которые уверовали и были богобоязненными.
18. (19). И в тот день, когда будут собраны враги Аллаха к огню, и будут они распределены.
19. (20). А когда пришли они к Нему, свидетельствовали против них слух, зрение и кожа о том, что они делали.
20. (21). И сказали они своим кожам: "Почему вы свидетельствуете против нас?" Они сказали: "Внушил нам речь Аллах, который внушил речь всякой вещи, и Он создал вас в первый раз, и к Нему вы вернетесь".
21. (22). И не могли вы спрятаться, чтобы не свидетельствовали против вас ваш слух, зрение и кожи, но вы думали, что Аллах не знает много из того, что вы делаете.
22. (23). И это - ваша мысль, которую вы думали о вашем Господе, - она погубила вас, и вы оказались в числе потерпевших убыток.
23. (24). И если они вытерпят, то огонь - убежище для них, а если будут просить милости, то не окажутся из числа тех, которым оказывают милость.
24. (25). И приставили Мы к ним товарищей, которые разукрасили им то, что пред ними и что позади, и оправдалось над ними слово о народах, пришедших до них, из гениев и людей. Они ведь оказались в убытке.
25. (26). И сказали те, которые не веровали: "Не слушайте этого Корана и пустословьте о нем. Может быть, вы и одержите верх!"
26. (27). А Мы непременно дадим вкусить тем, которые не веровали, тяжкое наказание!
27. И Мы воздадим им за то, дурное, что они делали!
28. (28). Таково воздаяние врагам Аллаха - огонь, для них там вечное обиталище в воздаяние за то, что они отрицали Наши знамения.
29. (29). И сказали те, которые не веровали: "Господи наш, покажи нам тех двух из людей и джиннов, которые сбили нас. Мы их поместим под ногами, чтобы они были низшими!"
30. (30). Поистине, те, которые говорят: "Господь наш - Аллах", - а потом стоят прямо, на них нисходят ангелы. Не бойтесь, и не печальтесь, и радуйтесь раю, который вам обещан!
31. (31). Мы - ваши друзья в здешней жизни и в будущей. Для вас там - то, что пожелают ваши души, и для вас там - то, что вы потребуете,
32. (32). как прием от прощающего, милостивого.
33. (33). Кто же лучше словами, чем тот, кто призывает к Аллаху, и творит благое, и говорит: "Я, поистине, предавшийся!"
34. (34). Не равны доброе и злое. Отклоняй же тем, что лучше, и вот - тот, с которым у тебя вражда, точно он горячий друг.
35. (35). Но не даровано это никому, кроме тех, которые терпели; не даровано это никому, кроме обладателя великой доли.
36. (36). А если нисходит на тебя какое-нибудь наваждение от сатаны, то проси защиты у Аллаха, - ведь Он - слышащий, мудрый!
37. (37). Из Его знамений - день и ночь, солнце и луна. Не поклоняйтесь солнцу и луне, а поклоняйтесь Аллаху, который сотворил их, если вы Его почитаете!
38. (38). А если они возгордятся, то те, которые у Господа твоего, прославляют Его и ночью и днем, и они не устают.
39. (39). Из Его знамений - что ты видишь землю униженной, а когда Мы ниспосылаем на нее воду, она волнуется и разбухает. Тот, кто оживил ее, - оживитель мертвых. Поистине, Он мощен над всякой вещью!
40. (40). Поистине, те, которые отклоняются касательно Наших знамений, не скрыты от Нас! Неужели тот, которого ввергают в огонь, лучше, или тот, который приходит благополучно в день воскресения? Делайте, что желаете: Он видит то, что вы делаете!
41. (41). Поистине, те, которые не веруют в напоминание, после того как оно пришло к ним... Поистине, это - книга великая!
42. (42). Не приходит к ней ложь ни спереди, ни сзади - ниспослание мудрого, достохвального.
43. (43). Не говорится тебе ничего, кроме того, что говорилось посланникам до тебя. Поистине, Господь твой - владыка прощения и владыка мучительного наказания!
44. (44). А если бы Мы сделали его Кораном иноязычным, то они сказали бы: "Если бы то были изложены ясно его стихи!" Разве же иноязычный и арабский! Скажи: "Он для тех, которые уверовали, - руководство и врачевание; а те, которые не веруют, в ушах их глухота, и он для них - слепота. Это - те, к которым взывают из далекого места".
45. (45). Мы дали уже Мусе книгу, и о ней разногласили, если бы не слово, которое опередило от твоего Господа, то было бы дело решено между ними. А они, поистине, в сомнении относительно него и колебании.
46. (46). Кто творил благое, то для самого себя, а кто творил злое, тоже против себя, и твой Господь не обидчик для рабов.
47. (47). К Нему возводится знание о часе; не выходят плоды из их завязей, не понесет самка и не сложит иначе, как с Его ведома. В тот день, как Он возгласит: "Где Мои сотоварищи!" - те скажут: "Мы возвестили Тебе, нет среди нас никакого свидетеля!"
48. (48). И сокрылось от них то, что они призывали раньше, и подумали они, что нет им избавления.
49. (49). Не устает человек призывать добро, а если его коснется зло, то он отчаивается, безнадежен.
50. (50). А если Мы дадим ему вкусить милость Нашу после нужды, он, конечно, говорит: "Это - мне, и я не думаю, что наступит час. А если я буду возвращен к своему Господу, то, конечно, для меня у него есть милость". Мы, конечно, сообщим тем, которые не веровали, что они совершили, и дадим им вкусить суровое наказание.
51. (51). А когда Мы оказали милость человеку, он отворачивается и удаляется. А когда коснется его зло, он - обладатель широкой молитвы.
52. (52). Скажи: "Видите ли, если он от Аллаха, а вы затем не веровали в Него, кто более заблудшийся, чем тот, кто в далеком раздоре?"
53. (53). Мы покажем им Наши знамения по странам и в них самих, пока не станет им ясно, что это - истина. Разве не достаточно для твоего Господа, что Он о всякой вещи свидетель?
54. (54). О! Они ведь в сомнении о встрече с Господом! О, ведь Он объемлет всякую вещь!


Сура 42 : Совет

Назад к содержанию

Следующая Сура
42. Совет
Во имя Аллаха, милостивого, милосердного
1. (1). Ха мим. (2). Айн син каф. (3). Так ниспосылает откровение тебе и тем, которые были до тебя, Аллах великий, мудрый!
2. (4). Ему принадлежит то, что в небесах и на земле; Он - возвышенный, великий!
3. (5). Небеса готовы разверзнутся над ними, а ангелы возносят хвалу своего Господа и просят прощения тем, кто на земле. О, да! Ведь Аллах - прощающий, милостивый!
4. (6). А те, которые взяли себе покровителей помимо Него, Аллах наблюдатель за ними, а ты за них не поручитель.
5. (7). И так мы внушили тебе Коран арабский, чтобы увещевал ты мать поселений и тех, кто кругом нее, и увещал о дне собрания, в котором нет сомнения. Часть в раю и часть в аду.
6. (8). А если бы Аллах желал, то сделал бы вас единой общиной, но Он вводит в Свою милость, кого пожелает, а несправедливые - нет у них ни покровителя, ни защитника!
7. (9). Разве они взяли себе покровителей помимо Него? Ведь Аллах есть покровитель; Он оживляет мертвых, и Он мощен над каждой вещью!
8. (10). А то, в чем вы разошлись, - решение его принадлежит Аллаху. Это для вас Аллах - мой Господь, на Него я положился и к Нему обращаюсь.
9. (11). Творец небес и земли; Он создал вам из самих себя пары и из животных - пары. Он сеет вас там; нет ничего подобного Ему. Он - слышащий, видящий!
10. (12). У Него ключи небес и земли; Он уширяет удел, кому пожелает, и соразмеряет. Поистине, Он о всякой вещи ведущ!
11. (13). Он узаконил для вас в религии то, что завещал Нуху, что открыли Мы тебе и что завещали Ибрахиму, и Мусе, и Исе: "Держите прямо веру и не разделяйтесь в ней!" Велико для многобожников
12. то, к чему ты призываешь! Аллах избирает к Себе, кого пожелает, и ведет к Себе, кто обращается.
13. (14). Они разделились только после того, как пришло к ним ведение, по злобе между собой. А если бы не слово, которое опередило от твоего Господа на определенный срок, то было бы решено между ними. И поистине, те, которые наследовали книгу после них, - они в сомнении и колебании об этом.
14. (15). Поэтому взывай же и стой прямо, как повелено тебе, и не следуй за их страстями и скажи: "Я уверовал в то, что ниспослал Аллах из писания; мне повелено быть справедливым между вами! Аллах - наш господь и ваш Господь; нам - наши деяния, вам - ваши деяния. Нет доводов между нами и вами. Аллах соберет нас, и к Нему возвращение!"
15. (16). А те, которые препираются об Аллахе после того, как ему было отвечено, - доводы их ничтожны у Господа, а на них - гнев, и им - наказание сильное!
16. (17). Аллах - тот, который ниспослал книгу с истиной и весами. А почем тебе знать, может быть, час близок!
17. (18). Торопят с ним те, которые не веруют в Него. А те, которые веруют в Него, боятся его и знают, что Он - истина. О да! Ведь те, которые сомневаются о часе, конечно, в далеком заблуждении.
18. (19). Аллах благ к Своим рабам; Он дарует удел, кому пожелает. Он - сильный, великий!
19. (20). Кто стремится к посеву для будущей жизни, тому Мы увеличим его посев, а кто желает посева для ближней, - Мы дадим ему его, но нет ему в последней никакого удела!
20. (21). Или у них есть сотоварищи, которые узаконили им в религии то, чего не дозволял Аллах? И если бы не слово решения, то, было бы между ними решено. Поистине, для несправедливых - наказание мучительное!
21. (22). Ты видишь, как несправедливые страшатся того, что они приобрели, когда это постигнет их. А те, которые веровали и творили благое, - в цветниках рая. Для них - все, что они пожелают, у их Господа. Это - великая милость!
22. (23). Вот что возвещает Аллах Своим рабам, которые уверовали и творили благое. Скажи: "Я не прошу у вас за это награды, а только любви к ближним; кто совершит доброе, тому Мы прибавим к этому благое". Поистине, Аллах прощающ и благодарен!
23. (24). Или они скажут: "Измыслил он на Аллаха ложь!" Поистине, если бы пожелал Аллах, Он наложил бы печать на твое сердце, и стер бы Аллах ложь и утвердил бы истину Своими словесами; ведь Он знает про то, что в груди!
24. (25). Он - тот, кто принимает покаяние Своих рабов, прощает злые деяния и знает то, что вы творите.
25. (26). Он отвечает тем, которые уверовали и творили благое, и умножает им Свою милость. А неверные - для них жестокое наказание!
26. (27). Если бы уширил Аллах удел Своим рабам, они возмутились бы на земле, но Он низводит по мере, как пожелает: ведь Он о Своих рабах сведущий, видящий!
27. (28). Он - тот, кто низводит дождь после того, как они отчаялись, и распростирает Свою милость. Он - покровитель, славный!
28. (29). из Его знамений - творение небес и земли и тех животных, что Он там рассеял. Он мощен собрать их, если пожелает!
29. (30). А что постигает вас из несчастия - за то, что навлекли ваши руки, и прощает Он многое.
30. (31). Вы не можете ослабить на земле, и нет у вас помимо Аллаха ни покровителя, ни помощника!
31. (32). Из Его знамений - плывущие по морю, точно горы. (33). Если Он пожелает, успокаивает ветер, и они остаются спокойно на его хребте. Поистине, в этом - знамение для всякого терпеливого, благодарного!
32. (34). Или Он губит их за то, что они приобрели, и прощает многое.
33. (35). И пусть знают те, которые препираются о Наших знамениях, что нет им спасения!
34. (36). Все, что вам доставлено, - удел жизни ближней. А то, что у Аллаха, - лучше и длительнее для тех, которые уверовали и на Господа своего полагаются, -
35. (37). и тех, которые сторонятся всяких грехов и мерзостей, а когда гневаются, то прощают, -
36. (38). и тех, которые ответили своему Господу и выстаивали молитву, а дело их - по совещанию между ними, и тратят они из того, чем Мы их наделили.
37. (39). А те, которых постигнет обида, - они ищут помощи.
38. (40). И воздаянием зла - зло, подобное ему. Но кто простит и уладит, - награда его у Аллаха. Он ведь не любит несправедливых!
39. (41). А кто ищет помощи после обиды, то к ним нет пути.
40. (42). Путь только к тем, которые обижают людей и зло действуют на земле без права. Для этих - наказание мучительное!
41. (43). Но, конечно, тот, кто терпит и прощает... Поистине, этот - из твердости в делах.
42. (44). А кого Аллах сбивает с пути, тому не найдется заступника после Него, и ты видишь неправедных,
43. . когда они увидят наказание, как они говорят: "Нет ли пути к возвращению?"
44. (45). Ты увидишь, как их приведут туда поникшими от унижения, они будут смотреть, прикрывая взор. И скажут те, которые уверовали: "Поистине, потерпевшие убыток - те, которые нанесли убыток самим себе и своим семьям в день воскресения!" О да, ведь неправедные - в постоянном наказании!
45. (46). И не будет им заступников, которые помогут им помимо Аллаха. А кого сбивает с пути Аллах, тому нет дороги!
46. (47). Отвечайте вашему Господу, прежде чем наступит день, которому нет возврата от Аллаха. Нет вам убежища в тот день, и нет у вас отречения!
47. (48). Если они отвратятся, то Мы ведь не послали тебя над ними хранителем. На тебе только передача. А когда Мы даем человеку вкусить Нашу милость, он радуется ей, а если его постигнет зло за то, что раньше уготовали его руки, то ведь человек неблагодарен.
48. (49). Аллаху принадлежит власть над небесами и землей; он творит, что хочет, дает, кому пожелает, женское поколение и дает, кому пожелает, мужское.
49. (50). Или Он сопрягает их, мужчин и женщин, а кого желает, делает бесплодным: Он ведь - ведущий, мощный!
50. (51). Не было, чтобы Аллах говорил с человеком иначе, как в откровении, или позади завесы,
51. или послал посланника и открывал ему по Своему изволению, что желал. Поистине, Он - высокий, мудрый!
52. (52). И так Мы внушили тебе духу от Нашего веления: ты не знал, что такое книга и вера, но Мы сделали его светом, которым Мы ведем кого угодно из Наших рабов, и ты ведешь на прямой путь,
53. (53). путь Аллаха, которому принадлежит то, что в небесах и на земле. О да, ведь к Аллаху обращаются все дела!


Сура 43 : Украшения

Назад к содержанию

Следующая Сура
43. Украшения
Во имя Аллаха, милостивого, милосердного
1. (1). Ха мим. (2). Клянусь книгой ясной!
2. (3). Мы сделали ее арабским Кораном, - может быть, вы уразумеете!
3. (4). Он находится в матери книги у Нас, вознесен, мудр!
4. (5). Разве Мы отвратим от вас напоминание потому, что вы - люди, вышедшие за пределы!
5. (6). Сколько Мы послали пророков в первых поколениях!
6. (7). И не приходил к ним никакой пророк, чтобы они над ним не посмеялись.
7. (8). И погубили Мы более сильных мощью, чем они, и прошел уже пример первых.
8. (9). А если ты их спросишь, кто сотворил небеса и землю, они, конечно, скажут: сотворил их славный, мудрый,
9. (10). который устроил для вас землю колыбелью и устроил для вас на ней дороги, - может быть, вы пойдете прямо! -
10. (11). и который низвел с неба воду по мере. И подняли Мы ею страну мертвую. Так вы будете выведены!
11. (12). ... и который сотворил все пары и сделал вам из судна и животных то, на чем вы ездите,
12. (13). чтобы вы утверждались на их спинах, а потом поминали милость Господа вашего, когда утвердитесь на нем, и говорили: "Хвала тому, кто подчинил нам это, когда мы не были в силах достичь этого!
13. (14). И, поистине, мы к Господу нашему возвращаемся!"
14. (15). И сделали они из Его рабов для Него часть. Поистине, человек неблагодарен явно!
15. (16). Неужели Он взял из того, что создал, дочерей, а вам предоставил сыновей?
16. (17). А когда кого-нибудь из вас обрадуют тем, что приведено в пример для Милосердного, лицо его темнеет, и он сдерживает гнев.
17. (18). Разве же тот, кто выращен в украшениях и кто в препирательстве, не ясен? ...
18. (19). И сделали они ангелов, которые - рабы Милосердного, женщинами. Разве они были при создании их? Запишется их свидетельство, и будут они спрошены!
19. (20). И говорили они: "Если бы пожелал Милосердный, и не поклонялись бы мы им!" Нет у них знания об этом; они только измышляют!
20. (21). Разве Мы им дали какую-нибудь книгу до этого, и они за нее держатся?
21. (22). Да! Они сказали: "Мы нашли наших отцов в некоем учении, и мы, конечно, идем прямо по их следам".
22. (23). И также Мы не посылали до тебя в селение никакого увещателя, чтобы не говорили благоденствующие там: "Мы нашли наших отцов в некоем учении, и мы следуем по их следам".
23. (24). Скажи: "А если бы я пришел к вам с более верным, чем то, в чем вы нашли ваших отцов?" Они сказали: "Мы, конечно, не веруем в то, с чем вы посланы".
24. (25). И Мы отмстили им. Посмотри же, каков был конец считавших ложью!
25. (26). И вот сказал Ибрахим своему отцу и народу: "Я не причастен к тому, чему вы поклоняетесь,
26. (27). кроме того, кто создал меня. Поистине, Он поведет меня по прямому пути!"
27. (28). И сделал он это словом, пребывающим в потомстве его, - может быть, они вернутся!
28. (29). Да, Я дал пользоваться им и их отцам, пока не пришла к ним истина и ясный посланник!
29. (30). А когда пришла к ним истина, они сказали: "Это - колдовство и мы в него не верим".
30. (31). И сказали они: "Отчего бы не был ниспослан этот Коран на человека великого из обоих поселений?"
31. (32). Они разве делят милость Господа твоего? Мы разделили среди них их пропитание в жизни ближней и возвысили одних степенями над другими, чтобы одни из них брали других в услужение. И милость Господа твоего лучше того, что они собирают!
32. (33). И если бы не случилось того, что люди будут одним народом, Мы бы для тех, кто не верует в Милосердного, устроили у домов крыши из серебра и лестницы, по которым они поднимаются,
33. (34). и у домов их двери и ложа, на которых они возлежат,
34. (35). и украшения. Но все это - только блага здешней жизни, а будущая - у твоего Господа для богобоязненных.
35. (36). А кто уклоняется от поминания Милосердного, к тому Мы приставим сатану, и он для него - спутник.
36. (37). И они, конечно, отвратят их от пути, и будут они думать, что идут по прямой дороге,
37. (38). и когда придет он к Нам, скажет: "О, если бы между мной и тобой было расстояние от запада до востока. Скверный ты товарищ!"
38. (39). И нисколько не поможет вам сегодня, раз вы были несправедливы, то, что вы - сотоварищи в наказании.
39. (40). Разве ты заставишь слышать глухих или поведешь прямо слепых и тех, кто в явном заблуждении?
40. (41). А если Мы уведем тебя, то им Мы отомстим.
41. (42). Или покажем им то, что обещали: Мы ведь имеем мощь над ними!
42. (43). Держись же того, что тебе ниспослано! Ты ведь на верной дороге.
43. (44). И ведь это - напоминание тебе и твоему народу, и вы будете спрошены.
44. (45). Спроси тех, кто Мы посылали до тебя из Наших посланников: "Устанавливали ли Мы помимо Милосердного богов, которым следует поклоняться?"
45. (46). Мы послали Мусу с Нашими знамениями к Фирауну и его знати. И он сказал: "Я - посланник Господа миров!"
46. (47). Когда же он пришел к ним с Нашими знамениями, они над ним рассмеялись.
47. (48). И Мы не показываем им знамения, которое не было бы больше предшествующего. И Мы подвергли их наказанию, - может быть, они вернутся!
48. (49). Они сказали: "О чародей! Призови к нам Господа твоего тем, что Он завещал тебе: мы ведь пойдем прямым путем!"
49. (50). А когда Мы отвели от них наказание, - вот, они нарушили клятву.
50. (51). И воззвал Фираун в своем народе, сказав: "О народ мой! Разве не у меня власть над Египтом, и эти реки текут подо мной? Разве вы не увидите?
51. (52). Не я ли лучше этого, который ничтожен
52. и едва объясняется?
53. (53). Если бы на него были надеты браслеты из золота или пришли вместе с ним ангелы, сопутствуя ему!"
54. (54). И он сделал свой народ легкомысленным, и они послушались его. Они ведь были народом распутным!
55. (55). А когда они Нас прогневали, Мы отмстили им и утопили их всех.
56. (56). И Мы сделали их предшественниками и примером для последних.
57. (57). А когда был приведен сын Марйам в пример, - вот твой народ от этого отворачивается,
58. (58). и говорят они: "Боги наши лучше или он?" Они приводят его тебе только для спора. Они ведь - народ препирающийся!
59. (59). Он - только раб, которому Мы даровали милость и сделали его примером для сынов Исраила.
60. (60). А если бы Мы пожелали, Мы создали бы из вас ангелов на земле, которые бы заместили.
61. (61). И он, поистине, - признак часа. Не сомневайтесь в этом и следуйте за Мной! Это - прямой путь.
62. (62). И пусть не отклонит вас сатана, ведь он для вас явный враг.
63. (63). А когда Иса пришел с явными знамениями, он сказал: "Я пришел к вам с мудростью и я разъясню вам кое-что из того, в чем вы разногласите. Бойтесь же Бога и повинуйтесь мне!
64. (64). Поистине, Аллах - Он мой Господь и ваш Господь! Поклоняйтесь же мне! Это - прямой путь".
65. (65). И разногласили партии среди них! И горе тем, которые были несправедливы, от наказания мучительного дня!
66. (66). Увидят ли они что-нибудь, кроме часа, что придет к ним внезапно, а они не почувствуют?
67. (67). Друзья в тот день - друг другу враги, кроме богобоязненных.
68. (68). О рабы Мои! Нет страха для вас в тот день, и не будете вы печальны,
69. (69). Те, которые уверовали в Наши знамения и были мусульманами.
70. (70). Войдите в рай, вы и ваши жены, будете ублажены!
71. (71). Их будут обносить блюдами из золота и чашами; в них - то, что пожелают души и чем услаждаются очи. И вы в этом пребудете вечно!
72. (72). И этот сад, который дан вам в наследство за то, что вы совершили.
73. (73). Вам здесь - многие плоды, которые вы будете есть.
74. (74). Поистине, грешники пребывают вечно в наказании геенны!
75. (75). Им не будет облегчения, и они там - в отчаянии.
76. (76). Мы вас не обидели, но они сами были обидчиками.
77. (77). И воззвали они: "О Малик! Пусть покончит с нами твой Господь!" Он сказал: "Вы останетесь".
78. (78). Мы пришли к вам с истиной, но большинство вас ненавидит истину.
79. (79). Не устроили ли они дело? Мы тоже устраиваем.
80. (80). Или думают они, что Мы не слышим их тайны и переговоры? Да, и посланцы Наши у них записывают.
81. (81). Скажи: "Если у Милосердного есть ребенок, то я - первый из поклоняющихся".
82. (82). Хвала Господу небес и земли, владыке трона, превыше Он того, что они Ему приписывают!
83. (83). Оставь их погружаться и забавляться, пока не встретят свой день, который им обещан.
84. (84). Он - тот, кто в небесах Бог и на земле Бог; Он - мудрый, ведущий!
85. (85). Да будет благословен тот, у кого власть над небесами, и землей, и тем, что между ними! И у Него - знание о часе, и к Нему вы будет возвращены.
86. (86). И не могут те, когда вы призываете вместо Него, заступиться, кроме тех, кто свидетельствует об истине, и они знают.
87. (87). А если ты их спросишь, кто создал их, они, конечно, скажут: "Аллах". До чего же они обольщены!
88. (88). ... И говорит он: "О Господь! Поистине, это люди, которые не веруют!"
89. (89). Отвратись же от них и скажи: "Мир!" А потом они узнают.


Сура 44 : Дым

Назад к содержанию

Следующая Сура
44. Дым
Во имя Аллаха, милостивого, милосердного
1. (1). Ха мим. (2). Клянусь книгой ясной!
2. (3). Мы ниспослали его в ночь благословенную; поистине, Мы являемся увещателями!
3. (4). В течение нее разделяется всякое мудрое повеление
4. (5). по велению от Нас; Мы являемся посылающими
5. (6). по милосердию от твоего Господа, - ведь Он - слышащий, знающий! -
6. (7). Господа и небес, и земли, и того, что между ними, если вы убеждены в истине.
7. (8). Нет божества, кроме Него; Он живит и умерщвляет, Господь ваш и Господь ваших отцов первых.
8. (9). Нет, они в сомнении забавляются!
9. (10). Подожди же дня, когда небо изведет явный дым.
10. (11). Он покроет людей; это - мучительное наказание!
11. (12). "Господь наш! Отврати от нас наказание, мы веруем!"
12. (13). Где же для них увещание, раз приходил к ним явный посланник?
13. (14). Затем они отвратились от него и сказали: "Подученный, одержимый!"
14. (15). Мы отвращаем наказание на немного, ведь вы опять вернетесь
15. (16). в тот день, когда Мы поразим величайшим поражением: ведь Мы отмщаем!
16. (17). И Мы испытали до них народ Фирауна, и к ним пришел благородный посланец:
17. (18). "Верните ко мне рабов божих, я к вам надежный посланник.
18. (19). И не возвышайтесь против Аллаха: а ведь прихожу к вам с явной властью.
19. (20). И я прибегаю к Господу моему и Господу вашему, чтобы вы не побили меня камнями.
20. (21). А если вы не поверили мне, то отделитесь от меня".
21. (22). И воззвали они к Господу своему: "Эти - народ грешный!"
22. (23). "Выйди же с Моими рабами ночью, за вами погоняться.
23. (24). И оставь море спокойным: они - войско потопленное".
24. (25). Сколько они оставили садов и источников,
25. (26). и посевов, и мест почетных,
26. (27). и благодати, в которой они забавлялись!
27. (28). Так! И даровали Мы это в наследие другому народу.
28. (29). И не заплакало над ними ни небо, ни земля, и им не было дано отсрочки!
29. (30). И мы спасли сынов Исраила от унизительного наказания -
30. (31). от Фирауна. Ведь он был высоким, из вышедших за предел.
31. (32). И Мы их избрали по знанию над мирами.
32. (33). И Мы привели им знамения, в которых явное испытание.
33. (34). Вот эти говорят:
34. (35). "Ведь только эта, первая наша смерть, и мы не будем воскрешены!
35. (36). Приведите же отцов наших, если вы говорите правду".
36. (37). Они ли лучше или народ Тубба
37. и те, которые раньше? Их Мы погубили, ведь они были грешниками.
38. (38). И Мы не создали небеса, и землю, и то, что между ними, забавляясь.
39. (39). Мы создали их только истиной, но большинство из них не знают.
40. (40). Поистине, день разделения - срок их весь.
41. (41). Тот день, когда друг не избавит друга ни от чего и не будет им помощи,
42. (42). кроме тех, кого помиловал Аллах: ведь Он - великий, милосердный!
43. (43). Ведь дерево заккум -
44. (44). пища для грешника.
45. (45). Как медь, - кипит оно в животах,
46. (46). точно кипит кипяток. .
47. (47). "Возьмите его и бросьте в середину геенны,
48. (48). потом пролейте ему на голову из наказания кипятком.
49. (49). Попробуй, ведь ты - великий, благодарный!
50. (50). Вот то, в чем вы сомневались".
51. (51). Поистине, богобоязненные - в месте надежном,
52. (52). среди садов и источников,
53. (53). облекаются они в атлас и парчу, друг против друга.
54. (54). Так! И сопрягли Мы их с черноглазыми, большеокими.
55. (55). Требуют они там всякие плоды в безопасности.
56. (56). Не вкусят они там смерти, кроме первой смерти; избавил Он их от наказания геенны,
57. (57). по милости от Господа твоего. Это - великая награда!
58. (58). Мы ведь облегчили его на твоем языке: может быть, они вспомнят!
59. (59). Подожди же, ведь и они ждут.


Сура 45 : Коленопреклоненная

Назад к содержанию

Следующая Сура
45. Коленопреклоненная
Во имя Аллаха, милостивого, милосердного
1. (1). Ха мим, (2). Ниспослание книги от Аллаха славного, мудрого. .
2. (2). Поистине, в небесах и земле - знамения для верующих!
3. (4). И в творении и в рассыпанных Им животных - знамения для людей убежденных,
4. (5). и в чередовании ночи и дня, и в том, что ниспослал Аллах с неба из пропитания и оживил им землю после ее смерти, и в направлении ветров - знамения для людей, обладающих умом.
5. (6). Это - знамения Аллаха, Мы читаем их тебе, истинно. В какой же рассказ после Аллаха и Его знамений они уверуют?
6. (7). Горе всякому лжецу, грешнику!
7. (8). Он слушает знамения Аллаха, читаемые ему, а потом упорствует, возносясь, точно не слыхал их. Обрадуй же его вестью о мучительном наказании!
8. (9). А когда узнает он что-нибудь из Наших знамений, то обращает это в насмешку. Такие - для них наказание унижающее.
9. (10). Позади за ними - геенна. Ни от чего не избавит их то, что они приобрели, и то, что они взяли в защитники помимо Аллаха. Для них - наказание великое!
10. (11). Это - прямой путь; а те, которые не веруют в знамения их Господа, им - мучительное наказание из скверны.
11. (12). Аллах, который подчинил вам море, чтобы плыл на нем по Его повелению корабль и чтобы вы искали Его щедрот; и, может быть, вы будете благодарны!
12. (13). И Он подчинил вам то, что в небесах, и то, что на земле, - все, исходящее от Него. Поистине, в этом - знамения для людей размышляющих!
13. (14). Скажи тем, которые уверовали: пусть они прощают тем, не надеются на дни Аллаха, чтобы Он воздал народу за то, что они приобрели.
14. (15). Кто делает благо - для своей души; а кто делает зло - против нее. Потом к вашему Господу вы будете возвращены.
15. (16). Мы дали сынам Исраила книгу, мудрость и пророчество, и даровали им блага, и превознесли их над мирами.
16. (17). И Мы даровали им ясные знамения о деле; но они разошлись после того, как пришло к ним знание, из злобы между собой. Поистине, Господь твой решит между ними в день воскресения то, в чем они разногласили!
17. (18). Потом Мы устроили тебя на прямом пути повеления. Следуй же по нему и не следуй страстям тех, которые не знают!
18. (19). Ведь они ни на сколько не избавят тебя от Аллаха. Поистине, неправедные - защитники друг друга, а Аллах - защитник богобоязненных!
19. (20). Это - наглядные знамения для людей, водительство в пути и милосердие для народа убежденного.
20. (21).. Разве думали те, которые творили зло, что Мы их сделаем подобными тем, которые уверовали и творили добро, что одинакова будет их жизнь и смерть. Плохо они рассуждают!
21. (22). Создал Аллах небеса и землю по истине, чтобы всякая душа получила воздаяние за то, что она снискала, и они не будут обижены.
22. (23). Разве ты не видел того, кто взял своим богом страсть, и Аллах сбил его с пути при Своем знании и положил печать на его слух и сердце, а на его зрение положил завесу. Кто же его поведет после Аллаха? Разве вы не опомнитесь?
23. (24). И сказали они: "Это ведь - только наша ближняя жизнь; умираем мы и живем; губит нас только время". Нет у них об этом никакого знания, они ведь только предполагают!
24. (25). А когда им читаются Наши знамения ясно изложенными, нет у них довода, кроме того, что они говорят: "Приведите наших отцов, если вы говорите правду!"
25. (26). Скажи: "Аллах оживляет вас, потом умерщвляет, потом соберет вас ко дню воскресения, в котором нет сомнения. Однако большинство людей не ведает!"
26. (27). Аллаху принадлежит власть над небесами и землей; и в тот день, когда наступит час, - тогда в убытке покажутся считающие ложью!
27. (28). И ты увидишь всякую общину коленопреклоненной. Всякая община будет призвана к своей книге; в тот день будет воздано вам тем же, что вы творили.
28. (29). Эта Наша книга говорит против вас в истине; Мы записывали то, что вы совершали.
29. (30). А что касается тех, которые уверовали и творили благое, Господь их введет их в Свое милосердие. Это и есть прибыль явная!
30. (31). А те, которые не веровали, - разве Мои знамения не читались пред вами?- но вы возгордились и оказались народом грешников.
31. (32). И когда было сказано: "Ведь обещание Аллаха - истина и час - нет сомнения в нем", -вы сказали: "Мы не знаем, что такое час, мы только думаем всякие мысли, мы ни в чем не уверены".
32. (33). И явились им мерзости того, что они творили, и постигло их то, над чем они издевались.
33. (34). И сказано было: "В этот день забудем Мы вас, как вы забыли про встречу с этим днем; убежище для вас - огонь, и нет вам помощников.
34. (35). Это вам - за то, что вы обратили знамения Аллаха в насмешку и соблазнила вас жизнь ближняя". В тот день не будут они изведены отсюда и не будет им никакого благодеяния.
35. (36). Аллаху надлежит хвала, Господу небеса и Господу земли, Господу миров.
36. (37). Ему надлежит величие в небесах и на земле. Он - великий, мудрый!


Сура 46 : Пески

Назад к содержанию

Следующая Сура
46. Пески
Во имя Аллаха, милостивого, милосердного
1. (1). Ха мим (2). Ниспослание книги от Аллаха, славного, мудрого.
2. (2). Мы не создали небеса и землю и то, что между ними, иначе как по истине и на определенный срок. А те, которые не веруют, уклоняются от того, в чем их увещают.
3. (4). Скажи: "Видели ли вы то, к чему взываете помимо Аллаха? Покажите мне, что они создали из земли, или у них есть компания в небесах? Принесите мне книгу более ранюю, чем эта, или какой-нибудь след знания, если вы правдивы!
4. (5). Кто более заблуждается, чем тот, кто призывает помимо Аллах тех, что не ответят им до дня воскресения; они небрегут их зовом.
5. (6). А когда собраны будут люди, они окажутся им врагами и будут отказываться от поклонения им.
6. (7). А когда им читаются наши знамения ясно изложенными, говорят те, которые не уверовали в истину после того, как она пришла к ним: "Это - колдовство явное".
7. (8). Может быть, они скажут: "Измыслил он его!" Скажи: "Если я измыслил его, то вы не властны ни над чем от Аллаха для меня. Он лучше знает то, о чем вы разглагольствуете. Довольно Его свидетелем между мною и вами! Он - прощающий, милостивый".
8. (9). Скажи: "Я - не новинка среди посланников, и не знаю я, что будет сделано со мной и с вами. Я лишь следую за тем, что мне внушено; я - только явный увещеватель".
9. (10). Скажи: "Подумали ли вы, если он от Аллаха, а вы не уверовали в него (но свидетель из сынов Исраила засвидетельствовал о ему подобном, и он уверовал), а вы возгордились?" Поистине, Аллах не ведет прямо народ неправедный!
10. (11). Говорят те, которые не веруют, тем, которые уверовали: "Если бы он был благом, нас бы не опередили к нему". И раз они не нашли пути с ним, они скажут: "Это - давняя ложь!"
11. (12). И до него ниспослана книга Мусы - имамом и милостью. А это - книга, подтверждающая истинность на арабском языке, чтобы увещевать тех, которые неправедны, и как радостная весть для добродеющих.
12. (13). Поистине, те, которые говорят: "Господь наш - Аллах", - а потом стоят прямо, - нет страха над ними и не будут они опечалены.
13. (14). Эти - обладатели рая, они в нем вечно пребывают в воздаяние за то, что они делали.
14. (15). Мы завещали человеку благодетельствовать своим родителям; мать носит его с тягостью и производит с тягостью; (и вынашивание его и отлучение - тридцать месяцев), а когда он достигнет крепости (и достигнет сорока лет), он говорит: "Господи, внуши мне благодарить за Твою милость, которую Ты оказал мне и моим родителям; внуши делать добро, угодное Тебе, и устрой для меня благое в моем потомстве! Я обратился к Тебе, я - из числа предавшихся".
15. (16). Те, от которых Мы принимаем лучшее, что они сделали, и прощаем их прегрешения, - среди обитателей рая, по обещанию истины, которое было им обещано.
16. (17). А есть и такой, который говорит своим родителям: "Тьфу на вас! Неужели вы обещаете мне, что я буду изведен? - ведь уже прошли поколения до меня!" Они же взывают за помощью к Аллаху: "Горе тебе! Уверуй, ведь обещание Аллаха - истина!" Он говорит: "Ничто это, как сказки древних!"
17. (18). Это - те, на которых оправдалось слово относительно народов, прошедших до них из джиннов и людей; поистине, они остались в убытке.
18. (19). У каждого - степени в том, что он совершил, дабы Он полностью воздал за их деяния, - и они не будут обижены.
19. (20). И в тот день, как будут приведены те, которые не веровали, к огню... Вы свои блага провели в жизни близкой и насладились ими, а сегодня будете вознаграждены наказанием унижения за то, что вы распутничали.
20. (21). Вспомни про брата адитов. Вот, возвестил он своему народу в ал-Ахкаф, когда прошли уже увещания и до него и после него: "Поклоняйтесь только Аллаху, я боюсь для вас наказания дня великого!"
21. (22). Они сказали: "Неужели ты пришел, чтобы ложью отвратить нас от наших богов? Приведи же нам то, что ты обещаешь, если ты из числа говорящих правду".
22. (23). Он сказал: "Ведь знание - у Аллаха, а я передаю вам то, с чем послан; но я вижу, что вы народ неведущий".
23. (24). И когда они увидели, что это - облако, направляющееся к их долинам, они сказали: "Это облако, которое прольет нам дождь". - Нет, это - то, с чем вы торопили, вихрь - в нем мучительное наказание.
24. (25). Оно губит всякую вещь по повелению своего Господа. И наутро оказалось, что видны только жилища их. Так Мы воздаем народу грешному!
25. (26). Мы укрепили их в том, в чем не укрепили вас; Мы устроили им слух, зрение и сердца. Но не спасли их ни слух, ни зрение, ни сердца ни от чего, так как они отрицали знамения Аллаха, и постигло их то, над чем они издевались.
26. (27). Мы погубили уже кругом вас селения и распределили знамения: может быть, они обратятся!
27. (28). Отчего же не помогли им те, которых они взяли вместо Аллаха богами как средство приближения? - Они отошли от них. Такова их ложь и то, что они измышляли!
28. (29). Вот, Мы направили к тебе толпу из джиннов, чтобы они выслушали Коран. Когда же они явились к этому, они сказали: "Внимайте!" Когда было завершено, они обратились к своему народу с увещанием.
29. (30). Они сказали: "О народ наш! Мы слышали книгу, ниспосланную после Мусы, подтверждающую истинность того, что ниспослано до него; она ведет к истине и прямому пути.
30. (31). О народ наш! Отвечайте призывающему Аллаха и уверуйте в Него: Он простит вам ваши грехи и защити вас от наказания мучительного.
31. (32). А кто не ответит призывающему Аллаха, тот не избавится от Него на земле, и нет ему помимо Него защитников. Эти - в явном заблуждении!"
32. (33). И разве они не видели, что Аллах, который сотворил небеса и землю и не ослаб в их творении, в состоянии оживить мертвых? Да, поистине, Он - мощен над всякой вещью!
33. (34). И в тот день, когда будут представлены те, которые не веровали, пред огнем... Разве это не по праву? Они скажут: "Да, клянемся нашим Господом!" Он скажет: "Вкусите же наказание за то, что вы не веровали!"
34. (35). Терпи же, как терпели обладатели обладатели твердости из посланников, и не торопи в угоду им! В тот день, когда они увидят то, что обещано,
35. (36). как будто бы они пробыли только час дня. Возвещение! Разве ж губят кого-нибудь, кроме народа нечестивого?


Сура 47 : Муxaммaд

Назад к содержанию

Следующая Сура
47. Муxaммaд
Во имя Аллаха, милостивого, милосердного
1. (1). У тех, которые не веровали и уклонились от пути Аллаха, Он направит в заблуждение дела их.
2. (2). А у тех, которые уверовали и творили благие деяния, и уверовали в то, что было ниспослано Мухаммаду, - а это - истина от их Господа, - Он загладит дурные деяния и упорядочит их состояние.
3. (3). Это - за то, что те, которые не веровали, последовали за ложью, а те, которые уверовали, последовали за истиной от их Господа. Так приводит Аллах людям подобия их!
4. (4). А когда вы встретите тех, которые не уверовали, то - удар мечом по шее; а когда произведете великое избиение их, то укрепляйте узы.
5. Либо милость потом, либо выкуп, пока война не сложит своих нош. Так! А если бы пожелал Аллах, Он помог бы Себе против них, но (это для того, ) чтобы одних испытать другими. А у тех, которые убиты на пути Аллаха, - никогда Он не собьет с пути их деяний:
6. (5). Он поведет их и сохранит в порядке их состояние
7. (6). и введет их в рай, который Он дал им узнать.
8. (7). О вы, которые уверовали! Если поможете Аллаху, поможет Он вам и укрепит ваши стопы.
9. (8). А те, которые не веровали, - пропасть им, и собьет Он с пути их деяния.
10. (9). Это - за то, что они возненавидели то, что ниспослал Аллах, и Он сделает тщетными их деяния.
11. (10). Разве они не ходили по земле и не видели, каков был конец тех, кто был до них? Аллах погубил их, и для неверных - подобное этому.
12. (11). Это - потому, что Аллах - покровитель тех, которые уверовали, и потому, что у неверных нет покровителя.
13. (12). Поистине, Аллах введет тех, которые уверовали и творили благие дела, в сады, где внизу текут реки. А те, которые не уверовали, наслаждаются и едят, как животные, и огонь - местопребывание их!
14. (13). Сколько селений, более сильных мощью, чем твое селение, которое тебя изгнало, Мы погубили, и нет им помощника!
15. (14). Разве же тот, кто имеет ясное знамение от своего Господа, таков, как тот, которому украшено зло его деяния? Они последовали за своими страстями!
16. (15). Образ сада, который обещан богобоязненным: там - реки из воды не портящейся и реки из молока, вкус которого не меняется, и реки из вина, приятного для пьющих,
17. и реки из меду очищенного. И для них там всякие плоды и прощение от их Господа. ... Как тот, кто вечно пребывает в огне и кого поят кипящей водой, и она рассекает их внутренности.
18. (16). И среди них есть те, кто прислушивается к тебе. А когда они выйдут от тебя, то говорят тем, которым даровано знание: "Что это такое он говорил недавно?" Это - те, сердца которых запечатал Аллах и которые последовали за своими страстями.
19. (17). А тем, которые пошли по прямому пути, Он усилил прямоту и даровал им богобоязненность.
20. (18). Разве дождутся они чего-нибудь, кроме часа, что придет к ним внезапно? Ведь пришли уже все знамения его. И к чему для них, когда придет к ним, их поминание о нем?
21. (19). Знай же, что нет божества, кроме Аллаха, и проси прощения твоему греху и для верующих - мужчин и женщин. И Аллах знает и место вашего действия и ваше пристанище!
22. (20). И говорят те, которые уверовали: "Если бы была ниспослана сура!" А когда бывает ниспослана сура, мудро изложенная, и в ней поминается сражение, ты видишь, как те, в чьих сердцах болезнь, смотрят на тебя взором лишенного чувств от смерти. Лучше бы для них - (21). покорность и слово благое!
23. А когда твердо решено дело, то если бы они были правдивы с Аллахом, было бы лучше для них.
24. (22). А может быть, вы, если отвратитесь, будете портить землю и разрывать родственные связи?
25. (23). Это - те, которых проклял Аллах. Он оглушил их и ослепил их взоры.
26. (24). Разве они не подумают о Коране? Или на сердцах бывают их затворы?
27. (25). Поистине, для тех, которые обратились вспять после того, как стало ясным им прямое руководство, сатана разукрасил и внушил им.
28. (26). Это - потому, что они сказали тем, кто возненавидел ниспосланное Аллахом: "Мы будем повиноваться вам в некоторых делах". А Аллах знает их тайны.
29. (27). И как же, когда их упокоят ангелы, они будут бить их по лицам и хребтам!
30. (28). Это - за то, что они последовали за тем, что разгневало Аллаха, и ненавистно было им Его благоволение. И Он сделал тщетными их деяния.
31. (29). Разве же думают те, в сердцах которых болезнь, что Аллах не обнаружит их злобы?
32. (30). И если бы Мы пожелали, то показали бы их тебе, и ты бы их узнал по их приметам; и ты бы их, конечно, узнал по звукам речи. А Аллах знает их деяния!
33. (31). И Мы испытываем вас, чтобы узнать среди вас усердствующих и терпеливых, и испытаем сообщения о вас.
34. (32). Поистине, те, которые не уверовали, и уклонились от пути Аллаха, и откололись от посланника после того, как выяснился им прямой путь, ни в чем не повредят Аллаху, и Он сделает тщетными деяния их.
35. (33). О вы, которые уверовали! Повинуйтесь Аллаху, и повинуйтесь посланнику, и не делайте пустыми своих деяний!
36. (34). Поистине, тем, которые не веровали и уклонились от пути Аллаха, потом умерли, будучи неверными, никогда не простит Аллах!
37. (35). Не слабейте и не призывайте к миру, раз вы выше; Аллах - с вами, и не ослабит Он ваших деяний.
38. (36). Ведь ближайшая жизнь - только игра и забава. А ведь вы уверуете и будете богобоязненны, то Он дарует вам ваши награды и не спросит о ваших имуществах.
39. (37). Если Он спрашивает вас о них и допытывается у вас, то вы скупитесь, и Он обнаружит вашу злобу.
40. (38). Вот вы - те, кого зовут, чтобы расходовать на пути Аллаха. А среди вас есть такие, что скупятся. И кто скупится, тот скупится в отношении самого себя. Поистине, Аллах богат, а вы бедны! А если вы отвернетесь, то Он заменит другим народом, и потом они не будут вам подобны.


Сура 48 : Победа

Назад к содержанию

Следующая Сура
48. Победа
Во имя Аллаха, милостивого, милосердного
1. (1). Мы даровали тебе явную победу,
2. (2). чтобы Аллах простил тебе то, что предшествовало из твоих грехов и что было позже, и чтобы завершил Свою милость тебе и повел тебя прямым путем,
3. (3). и чтобы помог тебе Аллах великой помощью.
4. (4). Он - тот, который низвел сакину в сердца верующих, чтобы они увеличили веру с их верой; Аллаху принадлежат воинства небес и земли; Аллах знающ, мудр! -
5. (5). чтобы Он ввел верующих мужчин и женщин в сады, где внизу текут реки, для вечного пребывания там, и избавил их от дурных деяний, и это у Аллаха - великая милость!
6. (6). И чтобы наказал Он лицемеров и лицемерок и многобожников и многобожниц, думающих об Аллахе думы зла. Против них - поворот зла; и разгневался Аллах на них, и проклял их, и уготовал им геенну, и скверно это пристанище!
7. (7). Аллаху принадлежат воинства небес и земли; Аллах - велик, мудр!
8. (8). Мы послали тебя свидетелем, вестником и увещевателем,
9. (9). чтобы вы уверовали в Аллаха и Его посланника, и помогали ему, и почитали Его, и прославляли Его утром и вечером.
10. (10). Поистине, те, которые присягают тебе, присягают Аллаху. Рука Аллаха - над их руками. А кто нарушит, тот нарушает только против самого себя. А кто выполняет то, о чем заключил завет с Аллахом, тому даст Он великую награду.
11. (11). Скажут тебе оставшиеся позади из арабов: "Отвлекло нас наше достояние и наши семьи. Проси же прощения для нас!" Говорят они своими языками то, чего нет в их сердцах. Скажи: "А кто властвует для вас чем-нибудь у Аллаха, если Он захочет вам повредить или захочет вам полезного?" Да, Аллах сведущ в том, что вы делаете!
12. (12). Да, вы думали, что посланник и верующие никогда не вернутся к своим семьям! Это было разукрашено в ваших сердцах, и вы думали скверную думу и были народом пропащим.
13. (13). А кто не уверовал в Аллаха и Его посланника... то Мы ведь приготовили для неверных огонь.
14. (14). Аллаху принадлежит власть над небесами и землей. Он прощает, кому пожелает, и наказывает, кого пожелает. Аллах - прощающий, милостивый!
15. (15). Скажут оставленные дома, когда вы отправляетесь к добыче, чтобы взять ее: "Оставьте нас следовать за вами!" Они желают переменить слово Аллаха. Скажи: "Вы никогда не последуете за нами! Так сказал вам Аллах раньше". И они тогда скажут: "Нет, вы завидуете нам!" Нет, они понимают только мало.
16. (16). Скажи оставленным из бедуинов: "Вы будете призваны на народ, обладающий великой яростью. Вы будете сражаться с ними, или они предадутся. И если вы будете повиноваться, тогда Аллах дарует вам хорошую награду, а если отвернетесь, как отвернулись раньше, Он накажет вас мучительным наказанием".
17. (17). Нет стеснения для слепого, и нет стеснения для хромого, и нет стеснения для больного. А кто повинуется Аллаху и Его посланнику, того Он введет в сады, где внизу текут реки. А кто отвратится, того Он накажет мучительным наказанием.
18. (18). Был доволен Аллах верующими, когда они присягали тебе под деревом; и Он узнал, что у них в сердцах, и низвел на них Свою сакину и дал им в награду близкую победу
19. (19). и обильную добычу, которую они возьмут. Аллах - великий, мудрый!
20. (20). Обещал вам Аллах обильную добычу, которую вы возьмете, и ускорил Он вам это, и удержал руки людей от вас для того, чтобы это было знамением для верующих и Он вывел бы вас на прямую дорогу.
21. (21). А другой вы не овладели, Аллах окружил ее, и был Аллах мощным над всякой вещью.
22. (22). А если бы сражались с вами те, которые не веровали, они обратились бы вспять. Потом они не найдут ни заступника, ни помощника,
23. (23). по установлению Аллаха, которое произошло раньше: ведь ты никогда не найдешь в установлении Аллаха перемены!
24. (24). Он - тот, который удержал руки их от вас и ваши руки от них в долине Мекки, после того как дал вам победу над ними. Аллах видит то, что вы делаете!
25. (25). Они - те, которые не веровали и отклонили вас от запретной мечети и удержали жертвенных животных, чтобы они не прибыли к своему месту. И если бы не верующие мужчины и женщины, которых вы не знали и могли бы повергнуть их, так что вас постигло бы из-за них прегрешение без ведома, чтобы Аллах ввел вас в Свою милость, кого пожелает, если бы они отделились, Мы бы, конечно, наказали тех из них, которые не веровали, мучительным наказанием.
26. (26). Вот, те, которые не веровали, поместили в своих сердцах ярость, ярость неведения, и Аллах низвел Свою сакину на Своего посланника и на верующих и сделал неотлучным для них слово богобоязненности, и они имели право на него и были достойны его. Аллах о всякой вещи знающ!
27. (27). Оправдал Аллах Своему посланнику видение по истине: "Вы непременно войдете в запретную мечеть, если угодно Аллаху, в безопасности, обрив головы и укоротив, не боясь!" Он знал то, чего вы не знали, и утверждал до этого близкую победу.
28. (28). Он - тот, который послал Своего посланника с прямым руководством и верой истины, чтобы дать ей перевес над всякой верой; довольно Аллаха как свидетеля!
29. (29). Мухаммад - посланник Аллаха, и те, которые с ним, - яростны против неверных, милостивы между собой. Ты видишь их преклоняющимися, падающими ниц. Они ищут милости от Аллаха и благоволения. Приметы их - на их лицах от следов падения ниц. Таков образ их в Торе, но в Евангелии образ их - посев, который извел свой побег и укрепил его; он стал твердым и выровнялся на стебле, восхищая сеятелей, - чтобы разъярить ими неверных. Обещал Аллах тем из них, которые уверовали и творили благое, прощение и великую награду!


Сура 49 : Комнаты

Назад к содержанию

Следующая Сура
49. Комнаты
Во имя Аллаха, милостивого, милосердного
1. (1). О вы, которые уверовали! Не устремляйтесь вперед пред Аллахом и Его посланником и бойтесь Аллаха, - ведь Аллах - слышащий, знающий!
2. (2). О вы, которые уверовали! Не поднимайте своих голосов выше голоса пророка и не обращайтесь к нему громко с речью, как обращаетесь друг к другу, чтобы не оказались тщетными ваши дела, а вы и не знаете.
3. (3). Те, которые понижают свои голоса у посланника Аллаха, - это те, сердца которых испытал Аллах для богобоязненности. Им - прощение и великая награда.
4. (4). Те, которые вызывают тебя из комнат позади, большая часть их не разумеет.
5. (5). Если бы они потерпели, пока ты войдешь к ним, это было бы лучше для них. Поистине, Аллах - прощающий, милосердный!
6. (6). О вы, которые уверовали! Если придет к вам распутник с вестью, то постарайтесь разузнать, чтобы по неведению не поразить каких-нибудь людей и чтобы не оказаться кающимися в том, что вы сделали.
7. (7). И знайте, что среди вас - посланник Аллаха; если бы он слушался вас во многих делах, то вы бы страдали. Но Аллах вызвал в вас любовь к вере и украсил ее в ваших сердцах, и сделал для вас ненавистными неверие, распутство и неповиновение. Эти - идущие прямо,
8. (8). по щедрости от Аллаха и по милости. Поистине, Аллах - знающий, мудрый!
9. (9). И если бы два отряда из верующих сражались, то примирите их. Если же один будет несправедлив против другого, то сражайтесь с тем, который несправедлив, пока он не обратится к велению Аллаха. А если он обратится, то примирите их по справедливости и будьте беспристрастны: ведь Аллах любит беспристрастных!
10. (10). Верующие ведь братья. Примиряйте же обоих ваших братьев и бойтесь Аллаха, - может быть, вы будете помилованы.
11. (11). О вы, которые уверовали! Пусть одни люди не издеваются над другими: может быть, они - лучше их! И женщины - над женщинами: может быть, они - лучше их! Не позорьте самих себя и не перекидывайтесь прозвищами. Мерзко имя "распутство" после веры! А кто не обратится, те - несправедливые.
12. (12). О те, которые уверовали! Берегитесь многих мыслей! Ведь некоторые мысли - грех; и не выслеживайте, и пусть одни из вас не поносят за глаза других. Разве пожелает кто-нибудь из вас есть мясо своего брата, когда он умер? Вы ведь почувствовали отвращение. Бойтесь же Аллаха, - ведь Аллах - обращающийся, милостивый!
13. (13). О люди! Мы создали вас мужчиной и женщиной и сделали вас народами и племенами, чтобы вы знали друг друга. Ведь самый благородный из вас пред Аллахом - самый благочестивый. Поистине, Аллах - знающий, сведущий!
14. (14). Сказали бедуины: "Мы уверовали!" Скажи: "Вы уверовали, но говорите: "Мы покорились", ибо еще не вошла вера в ваши сердца. А если вы будете повиноваться Аллаху и Его посланнику, Он ни в чем не умалит ваших дел". Поистине, Аллах прощающ, милосерд!
15. (15). Верующие - только те, которые уверовали в Аллаха и Его посланника, потом не испытывали сомнений и боролись своими имуществами и своими душами на пути Аллаха. Они - искренние.
16. (16). Скажи: "Неужели станете вы учить Аллаха вашей вере, когда Аллах знает то, что в небесах и что на земле? И Аллах знает о всякой вещи!"
17. (17). Они представляют милостью тебе то, что они обратились. Скажи: "Не представляйте ваш ислам милостью мне. Нет, Аллах считает милостью вам то, что Он вел вас прямо к вере, если вы правдивы!"
18. (18). Поистине, Аллах знает скрытое на небесах и на земле! Аллах видит то, что вы делаете!


Сура 50 : Кaф

Назад к содержанию

Следующая Сура
50. Кaф
Во имя Аллаха, милостивого, милосердного
1. (1). Каф. Клянусь Кораном славным!
2. (2). Да! Удивились они, что пришел к ним увещатель из них, и сказали неверные: "Это - дело дивное!
3. (3). Разве когда мы умрем и станем прахом? ... Это - возврат далекий!"
4. (4). Мы знаем, что земля отнимает от них, и у Нас книга хранящая.
5. (5). Да, сочли они ложью истину, когда она пришла к ним; и они - в состоянии смятенном.
6. (6). Разве не смотрели они на небо над ними, как мы воздвигли его и разукрасили, и нет в нем расщелин?
7. (7). И землю Мы распростерли и устроили на ней прочно стоящие и произрастили на ней всякие красивые пары
8. (8). для созерцания и напоминания всякому рабу обращающемуся.
9. (9). И низвели Мы с неба воду благословенную и произрастили ею сады и зерна посевов,
10. (10). и пальмы высокие - у них плоды рядами, -
11. (11). в удел рабам, и оживили ею мертвую страну. Таков исход!
12. (12). Считали ложью и до них народ Нуха, и обитатели ар-Расса, и Самуд,
13. (13). и Ад, и Фираун, и братья Лута, (14). и обитатели ал-Айки, и народ Тубба, - все они сочли лжецами посланников, и оправдалась Моя угроза.
14. (15). Разве ж Мы изнемогли в первом творении? Да - они в сомнении о новом творении.
15. (16). Мы сотворили уже человека и знаем, что нашептывает ему душа; и Мы ближе к нему, чем шейная артерия.
16. (17). Вот принимают два приемщика, справа и слева, сидя.
17. (18). Не произнесет он и единого слова, иначе как у него - готовый надсмотрщик.
18. (19). И придет опьянение смерти по истине: вот от чего ты уклонялся!
19. (20). И возгласили в трубу: это - день обещанный!
20. (21). И пришла всякая душа, а с нею погонщик и свидетель,
21. (22). Был ты в небрежении об этом, и Мы сняли с тебя твой покров, и взор твой сегодня остр.
22. (23). И сказал его товарищ: "Вот что у меня подготовлено".
23. (24). Ввергните вдвоем в геенну всякого неверного, упорного!
24. (25). Удерживающего от добра, преступника, распространяющего сомнение,
25. (26). который при Аллахе придал другого бога: ввергните же его в жестокое наказание!
26. (27). Сказал его товарищ: "Господи наш, я не сбивал Его; он сам был в далеком заблуждении!"
27. (28). Сказал Он: " Не препирайтесь у Меня: Я предупредил вас угрозой.
28. (29). Не меняется слово у Меня, и не тиран Я для рабов".
29. (30). В тот день скажем Мы геенне: "Полна ли ты стала?" - и скажет она: "Нет ли добавки?"
30. (31). И приближен будет рай для богобоязненных недалеким.
31. (32). Вот что обещано вам для всякого кающегося, соблюдающего,
32. (33). того, кто боится Милосердного втайне и приходит с сердцем обращающимся.
33. (34). "Входите туда с миром, это - день вечности".
34. (35). Им - то, что они пожелают там, и у Нас - добавка.
35. (36). Сколько Мы погубили до них поколений; они были сильнее их мощью и искали на земле, есть ил убежище!
36. (37). Поистине, в этом - напоминание тому, у кого есть сердце или кто преклонил слух и сам присутствует!
37. (38). И сотворили Мы небеса, и землю, и то, что между ними, в шесть дней, и не коснулась нас усталость.
38. (39). Терпи же, что они говорят, и прославляй хвалою Господа твоего до восхода солнца и перед заходом,
39. (40). и ночью прославляй Его, и при конце поклонения.
40. (41). И прислушайся в тот день, когда возгласит зовущий из близкого места.
41. (42). В тот день, когда услышат они вопль, воистину: это - день исхода.
42. (43). Поистине, Мы живим и умерщвляем, и к Нам - возвращение!
43. (44). В тот день, когда земля расколется, (изводя) их спешащих; это собирание для Нас легко!
44. (45). Мы лучше знаем, что они говорят, и ты - не принудитель для них.
45. Напоминай же Кораном тому, кто боится Моей угрозы!


Сура 51 : Рассеивающие

Назад к содержанию

Следующая Сура
51. Рассеивающие
Во имя Аллаха, милостивого, милосердного
1. (1). Клянусь рассеивающими милосердного!
2. (2). и несущими ношу,
3. (3). и текущими с легкостью,
4. (4). и разделяющими повеления!
5. (5). Ведь то, что вам обещано, - истинно,
6. (6). и ведь суд - постигает.
7. (7). Клянусь небо, обладателем путей (звездных), -
8. (8). ведь, поистине, вы - в речах разногласных!
9. (9). Отвращен от него тот, кто отвращен.
10. (10). Пусть убиты будут лжецы,
11. (11). которые в пучине пребывают в беспечности.
12. (12). Спрашивают они: "Когда день суда?"
13. (13). В тот день, когда их будут испытывать у огня:
14. (14). "Вкусите ваше испытание! Это то, с чем вы торопили!"
15. (15). Поистине, богобоязненные - среди садов и источников,
16. (16). принимая то, что даровал им их Господь. Ведь они перед этим были творящими добро.
17. (17). Была малая часть ночи, что они спали,
18. (18). и на заре они взывали о прощении,
19. (19). и в достоянии их была доля для просящего и лишенного.
20. (20). И на земле есть знамения для убежденных
21. (21). и в ваших душах. Разве вы видите?
22. (22). И в небе - ваш надел и то, что вам обещано.
23. (23). Клянусь же Господом небес и земли, ведь это - истина, как то, что вы действительно говорите!
24. (24). Дошел до тебе рассказ о гостях Ибрахима почтенных?
25. (25). Вот вошли они к нему и сказали: " Мир!" Сказал он: "Мир! Люди неведомые!"
26. (26). И вышел он к своей семье, и принес жирного теленка,
27. (27). и предложил им, сказав: "Не покушаете ли?"
28. (28). И почувствовал он к ним страх. Сказали они: "Не бойся!"- и возвестили ему о мудром мальчике.
29. (29). И пришла его жена с криком, ударяя лицо и говоря: "Старуха бесплодная!"
30. (30). Сказали они: "Так говорит твой Господь: ведь Он - мудрый, знающий!"
31. (31). Сказали он: "В чем дело ваше, о посланники?"
32. (32). Сказали они: "Мы посланы к народу грешному,
33. (33). чтобы послать на них камни из глины,
34. (34). меченные у твоего Господа для вышедших за пределы".
35. (35). И вывели Мы оттуда тех, кто был там из верующих.
36. (36). Но Мы не нашли там больше одного дома предавшихся.
37. (37). И Мы оставили там знамение для тех, кто боится мучительного наказания.
38. (38). ... И о Мусе. Вот послали Мы его к Фирауну с явной властью.
39. (39). Но он отвратился со своей опорой и сказал: "Колдун или одержимый!"
40. (40). И Мы взяли его и его войска и ввергли их в пучину. И он достоин порицания!
41. (41). ... И в адитах. Вот послали Мы на них ветер губительный,
42. (42). который не оставляет ничего, над чем пройдет, не превратив его в прах.
43. (43). ... И в самудянах. Вот сказали им: "Пользуйтесь некое время".
44. (44). Но они отошли от приказания Господа их, и постигла их поражающая в то время, как они смотрели.
45. (45). И не могли они встать и не нашли себе помощников.
46. (46). ... И народу Нуха еще раньше. Поистине, они были народом распутным.
47. (47). И небо Мы воздвигли руками, и ведь Мы - расширители.
48. (48). И землю Мы разостлали. И прекрасные устроили Мы!
49. (49). Из всякой вещи Мы сотворили пару, -может быть, вы пораздумаете!
50. (50). Бегите же Аллаху: я от Него для вас увещатель явный.
51. (51). И не устраивайте с Аллахом другого бога: я для вас от Него увещатель явный.
52. (52). Так ведь и к тем, кто был перед ними, не приходил посланник без того, чтобы они не сказали: "Колдун или одержимый!
53. (53). Завещали ли они это одни другим? Нет, они - народ, вышедший за пределы!
54. (54). Отвернись же от них, и ты не будешь порицаем!
55. (55). Напоминай, ведь напоминание помогает верующим!
56. (56). Я ведь создал джиннов и людей только, чтобы они Мне поклонялись.
57. (57). Я не желаю от них никого надела и не желаю, чтобы они Меня кормили.
58. (58). Ведь Аллах - податель надела, обладатель силы, мощный!
59. (59). Поистине, тем, которые были тиранами, некая доля, подобная доле их сотоварищей, и пусть они не торопят Меня!
60. (60). Горе же тем, которые не веровали, от их дня, который им обещан!


Сура 52 : Гора

Назад к содержанию

Следующая Сура
52. Гора
Во имя Аллаха, милостивого, милосердного
1. (1). Клянусь горой,
2. (2). и книгой, начертанной
3. (3). на свитке развернутом,
4. (4). и домом посещаемым,
5. (5). и кровлей вознесенной,
6. (6). и морем вздутым -
7. (7). поистине, наказание твоего Господа падет,
8. (8). нет для него отстранителя
9. (9). в тот день, как небо заколеблется в колебании
10. (10). и горы двинутся в движении.
11. (11). Горе в тот день обвиняющим во лжи,
12. (12). тем, которые в водоеме забавляются!
13. (13). в тот день они будут ввергнуты в огонь геенны толчком.
14. (14). Это - огонь, который вы считали ложью.
15. (15). Колдовство ли это, или вы не видите?
16. (16). Горите в нем! Терпите или не терпите - все равно для вас: вы только награждаетесь за то, что совершали.
17. (17). Воистину, богобоязненные - среди садов и благодати,
18. (18). забавляясь тем, что дал им Господь их, и Господь их избавил их от мучений геенны.
19. (19). Ешьте и пейте во здравие за то, что совершали,
20. (20). возлежа на ложах, расставленных рядами. И Мы сочетаем их с черноглазыми, большеокими.
21. (21). А те, которые уверовали и последовало за ними их потомство в вере, - Мы приведем к ним потомство их и не сбавим из дел их ничего. Всякий человек того, что он приобрел, заложник.
22. (22). И снабдим Мы их плодами и мясом из того, что они пожелают.
23. (23). Они передают одни другим кубок, - нет пустословья там и побуждения к греху.
24. (24). И обходят их юноши, точно они сокровенный жемчуг.
25. (25). И приступили одни к другим, расспрашивая.
26. (26). Говорили они: "Мы ведь раньше беспокоились о нашей семье,
27. (27). и оказал нам милость Аллах и избавил нас от мучения самума.
28. (28). Ведь мы раньше взывали к Нему; поистине, Он - благостный, милостивый!"
29. (29). Напоминай же! Ведь ты по милости твоего Господа не прорицатель и не одержимый.
30. (30). Или они скажут: "Поэт, - поджидаем мы перемены судьбы над ним".
31. (31). Скажи: "Поджидайте, и я вместе с вами поджидаю!"
32. (32). Или повелевают им это их сыны, или они - народ сбившийся?
33. (33). Или они скажут: "Измыслил Его он!" Нет, они не веруют!
34. (34). Пусть же они приведут подобный этому рассказ, если они говорят правду!
35. (35). Или они сотворены из ничего, или они сами - творцы?
36. (36). Или они сотворили небеса и землю? Нет, они не знают верно!
37. (37). Или у них сокровищницы твоего Господа, или они управители?
38. (38). Или у них есть лестница, на которой они подслушивают? Пусть же слушавший придет с ясным подтверждением.
39. (39). Или у него дочери, а у вас - сыны?
40. (40). Или ты просишь у них платы, а они отягчены долгами?
41. (41). Или у них есть тайное, и они записывают?
42. (42). Или они желают хитрости? - Но тех, которые неверны, самих перехитрили!
43. (43). Или у них бог другой, кроме Аллаха? - хвала Аллаху, превыше Он того, что они придают Ему в соучастники!
44. (44). И если они увидят клочья неба падающими, скажут они: "Нагроможденные облака!"
45. (45). Оставь же их, пока они не встретят своего дня, когда будут поражены грозой, -
46. (46). в тот день, когда не поможет им их коварство ни в чем и не найдут они помощи.
47. (47). И, поистине, для тех, кто был тираном, наказание еще и до этого, но большая часть их не знает!
48. (48). Терпи же решения Господа твоего! Ведь ты на Наших глазах. И восхваляй славу Господа твоего, когда ты встаешь!
49. (49). И ночью прославляй Его и при обратном движении звезд.


Сура 53 : Звезда

Назад к содержанию

Следующая Сура
53. Звезда
Во имя Аллаха, милостивого, милосердного
1. (1). Клянусь звездой, когда она закатывается!
2. (2). Не сбился с пути ваш товарищ и не заблудился.
3. (3). И говорит он не по пристрастию.
4. (4). Это - только откровение, которое ниспосылается.
5. (5). Научил его сильный мощью,
6. (6). обладатель могущества, вот Он стал прямо
7. (7). на высшем горизонте,
8. (8). потом приблизился и спустился,
9. (9). и был на расстоянии двух луков или ближе,
10. (10). и открыл Своему рабу то, что открыл.
11. (11). Сердце (ему) не солгало в том, что он видел.
12. (12). Разве вы станете спорить с ним о том, что он видит?
13. (13). И видел он Его при другом нисхождении
14. (14). у лотоса крайнего предела
15. (15). У Него - сад прибежища.
16. (16). Когда покрывало лотос то, что покрывало
17. (17). Не уклонилось его зрение и не зашло далеко:
18. (18). он действительно видел из знамений своего Господа величайшее.
19. (19). Видели ли вы ал-Лат, и ал-Уззу,
20. (20). и Манат - третью, иную?
21. (21). Неужели у вас - мужчины, а у Него - женщины?
22. (22). Это тогда - разделение обидное!
23. (23). Они - только имена, которыми вы сами назвали, - вы и родители ваши. Аллах не посылал с ними никакого знамения. Они следуют только предположениям и тому, к чему склонны души, а к ним уже пришло от Господа их руководство.
24. (24). Или ж человеку принадлежит то, что он пожелает?
25. (25). А ведь Аллаху принадлежит и последняя жизнь и первая.
26. (26). Сколько ангелов в небесах, заступничество которых ни от чего не избавит,
27. если только не после того, как дозволит Аллах тем, кому Он пожелает и соблаговолит!
28. (27). Поистине, те, которые не веруют в последнюю жизнь, называют ангелов именами женщин.
29. (28). Но нет у них об этом никакого знания; следуют они только за предположениями, а ведь предположение нисколько не избавит от истины!
30. (29). Отвернись же от тех, кто отвращается от Нашего напоминания и желает только ближайшей жизни.
31. (30). Таково же количество их знания; поистине, Господь твой - Он лучше знает тех, кто сбился с Его пути, и Он лучше знает тех, кто пошел по прямому пути.
32. (31). Аллаху принадлежит то, что на небесах и что на земле, дабы Он воздал тем, которые сделал дурно, за их поступки и воздал тем, которые совершили добро, благом, -
33. (32). тем, которые сторонятся великих прегрешений и мерзостей, кроме мелких проступков: ведь Господь твой объемлющ прошением! Он лучше знал вас, когда Он извел вас из земли и когда вы были зародышами в утробах ваших матерей. Не очищайте же самих себя: Он лучше знает тех, кто богобоязнен!
34. (33). Видел ли ты того, кто отвернулся,
35. (34). и дал мало, и поскупился?
36. (35). Разве у него знание о сокровенном, и он видит?
37. (36). Разве ему не сообщено то, что в свитках Мусы
38. (37). и Ибрахима, который был верен:
39. (38). что не понесет носящая ношу за другую,
40. (39). что человеку лишь - то, в чем он усердствовал,
41. (40). что усердие его будет усмотрено,
42. (41). затем оно будет вознаграждено наградой полнейшей,
43. (42). и что у Господа твоего - конечный предел,
44. (43). и что это - Он, который заставил плакать и смеяться,
45. (44). и что это - Он, умертвил и оживил
46. (45). и что Он создал супругов - мужа и жену -
47. (46). из капли, когда она извергается,
48. (47). и что нам лежит второе создание,
49. (48). и что это - Он, который обогатил и наделил,
50. (49). и что это - Он, господь Сириуса,
51. (50). и что это Он погубил первых адитов
52. (51). и самудян, и не пощадил,
53. (52). и народ Нуха еще раньше, - ведь они были еще неправеднее и беззаконнее, -
54. (53). и опрокинутые ниспроверг,
55. (54). и покрыло их то, что покрыло.
56. (55). В каком же благодеянии Господа твоего ты сомневаешься?
57. (56). Это - вестник из первых вестников.
58. (57). Приспело неожиданно подоспевшее; (58). нет от него отвращающего помимо Аллаха.
59. (59). Неужели же вы дивитесь этому рассказу,
60. (60). и смеетесь, а не плачете,
61. (61). и остаетесь небрежными?
62. (62). Простирайтесь же пред Аллахом и поклоняйтесь


Сура 54 : Месяц

Назад к содержанию

Следующая Сура
54. Месяц
Во имя Аллаха, милостивого, милосердного
1. (1). Приблизился час, и раскололся месяц!
2. (2). Но если они видят знамение, то отворачиваются и говорят: "Колдовство длительное!"
3. (3). И сочли они ложью и последовали за своими склонностями, а всякое дело - установлено.
4. (4). Уже пришли к ним вести, в которых - удерживание,
5. (5). мудрость конечная, но не помогло увещание.
6. (6). Отвратись же от них в тот день, когда призовет зовущий к вещи неприятной.
7. (7). С опущенными взорами выйдут они из могил, точно саранча рассыпавшаяся,
8. (8). устремляясь к зовущему; скажут неверные: "Это - день тяжкий!"
9. (9). До них народ Нуха счел ложью, и объявили лжецом Нашего раба и сказали: "Одержимый!" - и был он отогнан.
10. (10). И призвал он Господа своего: "Я побежден, помоги же!"
11. (11). И открыли Мы врата неба с водой извергающейся,
12. (12). и извел из расселин земли источники, и встретилась вода по повелению, которое было решено.
13. (13). И понесли Мы его на сделанной из досок и гвоздей,
14. (14). чтобы плыла она на Наших глазах в воздаяние тому, кого отвергли.
15. (15). И оставили Мы ее знамением, но найдется ли хоть один припоминающий?
16. (16). Каков же было Мое наказание и увещание!
17. (17). И Мы облегчили Коран для поминания, но найдется ли хоть один припоминающий!
18. (18). Ложью сочли адиты, и каково же было Мое наказание и увещание!
19. (19). Вот, Мы послали на них ветер шумящий в день злосчастия длительного,
20. (20). который вырывал людей, как будто стволы пальм выдернутых.
21. (21). Каково же было Мое наказание и увещание!
22. (22). И Мы облегчили Коран для поминания, но найдется ли хоть один припоминающий?
23. (23). Ложью сочли самудиты увещания
24. (24). и сказали: "Неужели за человеком из нас одним мы последуем? Мы ведь тогда - в заблуждении и безумии!
25. (25). Неужели напоминание брошено ему среди нас? Нет, это - лгун, высокомерный".
26. (26 ). Узнают они завтра, кто лгун, высокомерный!
27. (27). Мы посылаем верблюдицу для испытания им, наблюдай же за ними и терпи!
28. (28). И сообщи им, что вода поделена между ними: каждое питье в свое время.
29. (29). И воззвали они к своему приятелю, и тот взял и убил.
30. (30). Каково же было Мое наказание и увещание!
31. (31). Вот, Мы послали на них единый вопль, и они стали, как трава строителя оград.
32. (32), И Мы облегчили Коран для поминания, но найдется ли хоть один припоминающий?
33. (33). Народ Лута счел ложью увещание.
34. (34). Вот, послали на них вихрь, несущий камни, кроме семьи Лута, - их Мы спасли на заре,
35. (35). по милости от Нас. Так воздаем Мы тем, кто благодарен!
36. (36). Он увещевал их о Нашей мощи, но они сомневались в увещаниях.
37. (37). Они отвлекали его от гостей, и Мы изгладили их очи. Вкусите же Мое наказание и увещание!
38. (38). И утром поразило их наказание утвердившееся.
39. (39). Вкусите же Мое наказание и увещание!
40. (40). И Мы облегчили Коран для поминания, но найдется ли хоть один припоминающий?
41. (41). Пришли к роду Фирауна увещания.
42. (42). Они сочли ложью все Наши знамения, и Мы схватили их хваткой великого, могучего.
43. (43). Ваши ли неверные лучше, чем вот эти, или у вас есть охранная грамота в писаниях?
44. (44). Может, они скажут: "Мы - вместе все помощники"?
45. (45). Обратится в бегство сборище, и повернут они тыл.
46. (46). Да, тот час - их назначение, и тот час - ужаснее и горче!
47. (47). Ведь грешники - в заблуждении и безумии
48. (48). в тот день, когда потащут их на лицах в огонь. Вкусите прикосновение сакара!
49. (49). Поистине, Мы ведь всякую вещь сотворили по мере!
50. (50). И приказание Наше - едино, как мгновение ока.
51. (51). И погубили Мы вам подобных, но найдется ли хоть один припоминающий?
52. (52). И всякая вещь, которую они сделали, - в писаниях,
53. (53). и все малое и великое записано.
54. (54). Богобоязненные, поистине, среди садов и рек
55. (55). на седалище истины у царя могучего!


Сура 55 : Милосердный

Назад к содержанию

Следующая Сура
55. Милосердный
Во имя Аллаха, милостивого, милосердного
1. (1). Милосердный (2). - Он научил Корану,
2. (3). сотворил человека,
3. (4). научил его изъясняться.
4. (5). Солнце и луна - по сроку,
5. (6). трава и деревья поклоняются.
6. (7). И небо Он воздвиг и установил весы,
7. (8). чтобы вы не нарушали весов.
8. (9). И устанавливайте вес справедливо и не уменьшайте весов!
9. (10). И землю Он положил для тварей.
10. (11). На ней - плоды, и пальмы с чашечками,
11. (12). и злаки с травой, и благоуханные травы.
12. (13). Какое же из благодеяний Господа вашего вы сочтете ложным?
13. (14). Он сотворил человека из звучащей глины, как гончарная,
14. (15). и сотворил джиннов из чистого огня.
15. (16). Какое же из благодеяний Господа вашего вы сочтете ложным?
16. (17). Господь обоих востоков
17. и Господь обоих западов.
18. (18). Какое же из благодеяний Господа вашего вы сочтете ложным?
19. (19). Он разъединил моря, которые готовы встретиться.
20. (20). Между ними преграда, через которую они не устремятся.
21. (21). Какое же из благодеяний Господа вашего вы сочтете ложным?
22. (22). Выходит из них обоих жемчуг и коралл.
23. (23). Какое же из благодеяний Господа вашего вы сочтете ложным?
24. (24). У Него бегущие, высоко поднятые на море, как горы.
25. (25). Какое же из благодеяний Господа вашего вы сочтете ложным?
26. (26). Всякий, кто на ней, исчезнет,
27. (27). и остается лик твоего Господа со славой и достоинством.
28. (28). Какое же из благодеяний Господа вашего вы сочтете ложным?
29. (29). Просят Его те, кто в небесах и на земле; каждый день Он за делом.
30. (30). Какое же из благодеяний Господа вашего вы сочтете ложным?
31. (31). Освободимся Мы для вас, (обе) так же твари!
32. (32). Какое же из благодеяний Господа вашего вы сочтете ложным?
33. (33). О сонм джиннов и людей! Если можете проникнуть за пределы небес и земли, то пройдите! Не пройдете вы, иначе как с властью.
34. (34). Какое же из благодеяний Господа вашего вы сочтете ложным?
35. (35). Послано будет на вас пламя без дыма и густой дым, и не найдете вы помощи.
36. (36). Какое же из благодеяний Господа вашего вы сочтете ложным?
37. (37). И когда небо расколется и станет желтым, как кожа.
38. (38). Какое же из благодеяний Господа вашего вы сочтете ложным?
39. (39). В тот день не будут спрошены об их грехе ни люди, ни духи.
40. (40). Какое же из благодеяний Господа вашего вы сочтете ложным?
41. (41). Узнаны будут грешники по их приметам, и схватят их за хохлы и ноги.
42. (42). Какое же из благодеяний Господа вашего вы сочтете ложным?
43. (43). Это - геенна, которую считают ложью грешники!
44. (44). Ходят они между ней и кипящим кипятком.
45. (45). Какое же из благодеяний Господа вашего вы сочтете ложным?
46. (46). А тому, кто боится сана Господа своего, - два сада, -
47. (47). Какое же из благодеяний Господа вашего вы сочтете ложным?
48. (48). обладающие ветвями.
49. (49). Какое же из благодеяний Господа вашего вы сочтете ложным?
50. (50). В них два источника протекают.
51. (51). Какое же из благодеяний Господа вашего вы сочтете ложным?
52. (52). В них - из всяких плодов два сорта.
53. (53). Какое же из благодеяний Господа вашего вы сочтете ложным?
54. (54). Опираясь на ложа, подкладка которых из парчи, а сорвать плоды в обоих садах - близко.
55. (55). Какое же из благодеяний Господа вашего вы сочтете ложным?
56. (56). Там скромноокие, которых не коснулся до них ни человек, ни джинн.
57. (57). Какое же из благодеяний Господа вашего вы сочтете ложным?
58. (58). Они - точно яхонт и жемчуг.
59. (59). Какое же из благодеяний Господа вашего вы сочтете ложным?
60. (60). Есть ли воздаяние за добро, кроме добра?
61. (61). Какое же из благодеяний Господа вашего вы сочтете ложным?
62. (62). И помимо двух - еще два сада, -
63. (63). Какое же из благодеяний Господа вашего вы сочтете ложным? -
64. (64). темно - зеленые.
65. (65). Какое же из благодеяний Господа вашего вы сочтете ложным?
66. (66). В них два источника, бьющие водой.
67. (67). Какое же из благодеяний Господа вашего вы сочтете ложным?
68. (68). В них плоды, и пальмы, и гранаты.
69. (69). Какое же из благодеяний Господа вашего вы сочтете ложным?
70. (70). В них - добротные, прекрасные, -
71. (71). Какое же из благодеяний Господа вашего вы сочтете ложным? -
72. (72). черноокие, скрытые в шатрах, -
73. (73). Какое же из благодеяний Господа вашего вы сочтете ложным?
74. (74). Не коснулся их до них ни человек, ни джинны, -
75. (75). Какое же из благодеяний Господа вашего вы сочтете ложным?
76. (76). Опираясь на зеленые подушки и прекрасные ковры...
77. (77). Какое же из благодеяний Господа вашего вы сочтете ложным?
78. (78). Благословенно имя Господа твоего, обладателя славы и почета!


Сура 56 : Падающее

Назад к содержанию

Следующая Сура
56. Падающее
Во имя Аллаха, милостивого, милосердного
1. (1). Когда упадет падающее, -
2. (2). нет ничего отрицающего ее падение! -
3. (3). унижая и возвышая,
4. (4). когда сотрясается земля сотрясением,
5. (5). когда сокрушатся горы сокрушением
6. (6). и станут рассыпающимся прахом,
7. (7). и станете вы тремя группами,
8. (8). то владыки правой стороны, - что это за владыки правой стороны?
9. (9). И владыки левой стороны, - что это за владыки левой стороны?
10. (10). И предварившие - предварившие?
11. (11). Эти - те, которые будут приближены
12. (12). в садах благодати, -
13. (13). толпа первых
14. (14). и немного последних,
15. (15). на ложах расшитых,
16. (16). облокотившись на них друг против друга.
17. (17). Обходят их мальчики вечно юные
18. (18). с чашами, сосудами и кубками из текущего источника -
19. (19). от него не страдают головной болью и ослаблением -
20. (20). и плодами из тех, что они выберут,
21. (21). и мясом птиц из тех, что пожелают.
22. (22). А черноокие, большеглазые, (23). подобные жемчугу хранимому -
23. (24). в воздаяние за то, что они делали.
24. (25). Не услышат они там пустословия и укоров в грехе,
25. (26). а лишь слова: "Мир, мир!"
26. (27). А владыки правой стороны, - что это за владыки правой стороны? -
27. (28). среди лотоса, лишенного шипов,
28. (29). и талха, увешанного плодами,
29. (30). и тени протянутой,
30. (31). и воды текучей,
31. (32). и плодов обильных,
32. (33). не истощаемых и не запретных,
33. (34). и ковров разостланных,
34. (35). Мы ведь создали их творением
35. (36). и сделали их девственницами,
36. (37). мужа любящими, сверстницами
37. (38). для владык правой стороны.
38. (39). Толпа первых
39. (40). и толпа последних!
40. (41). А владыки левой стороны - что это за владыки левой стороны? -
41. (42). в самуме и кипятке,
42. (43). и тени черного дыма,
43. (44). не прохладной и не благой.
44. (45). Они ведь до этого были избалованы
45. (46). и упорствовали в великом грехе,
46. (47). и, бывало, говорили:
47. Разве, когда мы умрем и станем прахом и костями, - разве мы действительно будем воскрешены,
48. (48). или отцы наши первые?
49. (49). Скажи: "Поистине, первые и последние,
50. (50). конечно, будут собраны к сроку известного дня!
51. (51). Потом, поистине, вы - заблудшие, обвиняющие во лжи,
52. (52). будете есть с дерева заккум
53. (53). и наполнять им животы,
54. (54). и пить за этим кипяток,
55. (55). и пить, как пьют истомленные жаждой".
56. (56). Это - угощение их в день суда.
57. (57). Мы создали вас, и почему вам не поверить?
58. (58). Видели ли вы то, что извергаете семенем,
59. (59). вы ли творите это, или Мы творцы?
60. (60). Мы распределили вам смерть, - и Нас не опередить! -
61. (61). с тем, чтобы заменить вас подобными, и воссоздать вас в том, как вы этого не знаете.
62. (62). Вы ведь уже первое создание, и почему бы вам не размыслить?
63. (63). Видели ли вы, что возделываете?
64. (64). Вы ли это сеете, или Мы сеем?
65. (65). Если бы Мы пожелали, то сделали бы это сухим мусором, а вы стали бы удивляться:
66. (66). "Мы ведь обременены долгами, (67). и, вдобавок, мы еще лишены".
67. (68). Видели ли вы воду, которую пьете?
68. (69). Разве вы ее низвели из облака, или Мы низводим?
69. (70). Если бы Мы пожелали, Мы бы сделали ее горькой, отчего же вы не поблагодарите?
70. (71). Видели ли вы огонь, который высекаете?
71. (72). Разве вы произвели дерево его, или Мы - произведшие?
72. (73). Мы сделали его напоминанием и припасом для людей, находящихся в пустыне.
73. (74). Хвали же имя Господа своего великого!
74. (75). Но нет, клянусь местом заката звезд!
75. (76). А ведь это - клятва, если бы вы знали, великая.
76. (77). Поистине, это ведь Коран благородный
77. (78). в книге сокровенной.
78. (79). Прикасаются к нему только очищенные.
79. (80). Ниспослание от Господа миров.
80. (81). Разве же и этим повествованием вы небрежете?
81. (82). И свою долю обращаете в то, что объявляете ложью.
82. (83). А если бы - тогда она дойдет до гортани,
83. (84). и вы будете тогда смотреть,
84. (85). а Мы ближе к этому, чем вы сами, но вы не видите.
85. (86). А если бы - разве не будете судимы,
86. (87). вы бы вернули ее обратно, если вы говорите правду!
87. (88). А если он из приближенных,
88. (89). то - покой, и аромат, и сад благодати.
89. (90). А если он из владык правой руки,
90. (91). то "мир тебе" от владык правой руки!
91. (92). А если он из числа считавших ложью,
92. заблудшихся,
93. (93). то - угощение из кипятка
94. (94). и горение в огне.
95. (95). Действительно, это, конечно, истина несомненности!
96. (96). Хвали же имя Господа твоего великого!


Сура 57 : Железо

Назад к содержанию

Следующая Сура
57. Железо
Во имя Аллаха, милостивого, милосердного
1. (1). Хвалит Аллаха то, что в небесах, и то, что на земле. Он - великий, мудрый!
2. (2). Ему принадлежит власть над небесами и землей; Он живит и мертвит: ведь Он - мощен над всякой вещью.
3. (3). Он - первый и последний, явный и тайный, и Он о всякой вещи знающ.
4. (4). Он - тот, кто сотворил небеса и землю в шесть дней, потом утвердился на троне; Он знает, что входит в землю и что выходит из нее, что нисходит с неба и что поднимается там. И Он - с вами, где бы вы ни были. Аллах видит то, что вы делаете!
5. (5). Ему принадлежит власть над небесами и землей, и к Аллаху возвращаются все дела.
6. (6). Он вводит ночь в день и вводит день в ночь, и Он знает про то, что в груди.
7. (7). Веруйте в Аллаха и Его посланника и расходуйте то, в чем Он сделал вас наследниками! И тем из вас, которые уверовали и расходовали, им - великая награда.
8. (8). Что с вами, что вы не веруете в Аллаха, когда Его посланник призывает вас уверовать в вашего Господа, и Он взял с вас обязательство, если вы верующие?
9. (9). Он - тот, который низводит на раба Своего знамения ясные, чтобы вывести вас из мрака к свету. Поистине, Аллах к вам кроток, милостив!
10. (10). Почему бы вам не расходовать на пути Аллаха, когда у Аллаха - наследство небес и земли? Не равны среди вас те, кто расходовал до победы и сражался... эти - больше степенью, чем те, которые расходовали после и сражались. Всем Аллах обещал благо, и Аллах сведущ в том, что вы делаете.
11. (11). Кто даст Аллаху хороший заем, чтобы Он удвоил ему и была бы ему благородная награда?
12. (12). В тот день, как ты увидишь, что у верующих мужчин и женщин течет их свет пред ними и с правой стороны их: "Радостная весть вам сегодня!" Сады, где внизу текут реки, - вечно пребывая в них. Это - великий успех.
13. (13). В тот день, когда скажут лицемеры и лицемерки тем, которые уверовали: "Подождите нас, чтобы нам заимствовать вашего света!" - им скажут: "Вернитесь обратно и ищите света!" И воздвигнута между ними стена, у которой врата: внутренность ее - милосердие, а наружность - со стороны ее - наказание. (14). Они возгласят к ним: "Разве мы не были с вами?" Скажут те: "Да, но вы искушали самих себя, и выжидали, и впали в сомнение, и обольстили вас мечтания, так что пришло повеление Аллаха, а вас обольстил об Аллахе обольститель.
14. (15). И сегодня не будет с вас взято выкупа и с тех, которые не уверовали. Убежище ваше - огонь; он - ваш властитель, и скверно это возвращение!"
15. (16). Разве не наступила пора для тех, которые уверовали, чтобы смирились их сердца при поминании Аллаха и того, что Он ниспослал из истины, и что они не были, как те, кому даровано писание раньше. Затянулся над ними срок, и ожесточились их сердца, и многие из них распутны.
16. (17). Знайте, что Аллах оживляет землю после ее смерти. Мы разъяснили вам знамения, - может быть, вы уразумеете!
17. (18). Дающие милостыню из мужчин и женщин и (те, которые) дали Аллаху хороший заем, - им будет удвоено и им - благородная награда.
18. (19). А те, которые уверовали в Аллаха и Его посланников, - они праведники и исповедники у их Господа; им - награда их и свет их. А те, которые не уверовали и считали ложью Наши знамения, они - обитатели огня.
19. (20). Знайте, что жизнь ближайшая - забава и игра, и красование и похвальба среди вас, и состязание во множестве имущества и детей, наподобие дождя, растение от которого приводит в восторг неверных; потом оно увядает, и ты видишь его пожелтевшим, потом бывает оно соломой, а в последней - сильное наказание -
20. и прощение от Аллаха, и благоволение, а жизнь ближняя - только пользование обманчивое.
21. (21). Опережайте же друг друга к прощению от вашего Господа и саду, ширина которого, как ширина неба и земли, уготованному для тех, которые уверовали в Аллаха и Его посланников. Это - милость Аллаха, дарует Он ее тем, кому пожелает. Аллах - обладатель великой милости.
22. (22). Ничто не постигает из событий на земле или в ваших душах, без того чтобы его не было в писании раньше, чем Мы создадим это. Поистине, это легко для Аллаха! -
23. (23). чтобы вы не печалились о том, что вас миновало, и не радовались тому, что к вам пришло. Аллах не любит всякого гордеца хвастливого, -
24. (24). тех, которые скупятся и людям приказывают скупость. А кто отвращается - то ведь Аллах богат и достохвален.
25. (25). Мы послали Наших посланников с ясными знамениями и низвели вместе с ними писание и весы, чтобы люди стояли в справедливости, и низвели железо; в нем сильное зло и польза для людей; и чтобы знал Аллах, кто помогает Ему и Его посланникам втайне. Поистине, Аллах - силен, велик!
26. (26). Мы уже послали Нуха и Ибрахима и в потомстве их установили пророчество и писание. И среди них есть идущий прямым путем, но много из них распутных.
27. (27). Потом Мы отправили по следам их Наших посланников и отправили вслед Ису, сына Марйам, и даровали ему Евангелие, и вложили в сердца тех, которые последовали за ним, кротость и милосердие, а монашество они изобрели; Мы им его не предписывали, если не для снискания благоволения Аллаха. Но они не соблюли этого должным соблюдением. И Мы даровали тем из них, которые уверовали, их награду, а многие из них распутны.
28. (28). О вы, которые уверовали! Бойтесь Аллаха и веруйте в Его посланника; Он даст вам две доли Своего милосердия и устроит вам свет, с которым вы пойдете, и простит вам. Аллах прощающ, милосерд! -
29. (29). чтобы знали обладатели писания, что они не мощны ни над чем из милости Аллаха и что милость в руке Аллаха; дарует Он ее, кому захочет, - ведь Аллах - обладатель великой милости!


Сура 58 : Препирательство

Назад к содержанию

Следующая Сура
58. Препирательство
Во имя Аллаха, милостивого, милосердного
1. (1). Услышал Аллах слова той, которая препиралась с тобой о своем муже и жаловалась Аллаху, а Аллах слышал вашу беседу: ведь Аллах - слышащий, видящий!
2. (2). Те из вас, которые своих жен называют хребтом своих матерей, - они им не матери, ведь матери - только те, которые родили их, - те говорят, конечно, неприятную речь и извращение.
3. А ведь Аллах - извиняющий и прощающий!
4. (3). Те, которые своих жен называют хребтом матерей и потом возвращаются к тому, что сказали, - освобождение раба, прежде чем они коснутся друг друга. Этим вас увещают, и Аллах сведущ в том, что вы делаете!
5. (4). А кто не пойдет - то пост двух месяцев последовательных, прежде чем они коснутся друг друга. А кто не может, то - накормить шестьдесят бедняков. Это для того, чтобы вы верили в Аллаха и Его посланника. Это - пределы Аллаха, а для неверных - мучительное наказание!
6. (5). Те, которые противятся Аллаху и Его посланнику, - повергнуты, как повергнуты были и те, кто был до них. Мы низвели знамения ясные; а для неверных - наказание унизительное!
7. (6). В тот день, когда пошлет Аллах их всех и сообщит им то, что они делали. Счел это Аллах, а они забыли. Аллах - свидетель всякой вещи!
8. (7). Разве ты не видишь, что Аллах знает то, что в небесах и что на земле? Не бывает тайной беседы трех, чтобы Он не был четвертым, или пяти, чтобы Он не был шестым; и меньше, чем это, и больше, без того, чтобы Он не был с ними, где бы ни были они. Потом сообщит Он им, что они делали, в день воскресения: ведь Аллах о всякой вещи знающ!
9. (8). Разве ты не видел тех, кому запрещена тайная беседа, а они потом возвращаются к тому, что им запрещено, и переговариваются о грехе, и вражде, и неповиновении посланнику. А когда они приходят к тебе, то приветствуют тебя так, как не приветствовал тебя Аллах, и говорят в своих душах: "Отчего бы не наказать нас Аллаху за то, что мы говорим?" Довольно с них геенны, будут они в ней гореть! Скверно это возвращение!
10. (9). О вы, которые уверовали! Когда беседуете втайне, то не беседуйте о добродетели, богобоязненности и бойтесь Аллаха, к которому вы будете собраны.
11. (10). Тайная беседа - от сатаны, чтобы опечалить тех, которые уверовали. Но ни в чем она не повредит им, разве только с дозволения Аллаха. На Аллаха пусть полагаются верующие!
12. (11). О вы, которые уверовали! Когда говорят вам: "Дайте простор в собраниях!" - то давайте простор, и Аллах даст вам простор. А когда вам говорят: "Вставайте!" - то вставайте. Возвышает Аллах тех из вас, которые уверовали, и тех, кому дано знание, на разные степени. Аллах сведущ в том, что вы делаете!
13. (12). О вы, которые уверовали! Когда беседуете втайне с посланником, то выдвиньте перед вашей беседой милостыню. Это лучше для вас и чище. А если не найдете... то Аллах - прощающий, милосердный!
14. (13). Разве вы боитесь до вашей беседы выдвинуть милостыни? Если же вы этого не сделали и Аллах обратился к вам, то выстаивайте молитву, и давайте очищение, и повинуйтесь Аллаху и Его посланнику. А Аллах сведущ в том, что вы делаете!
15. (14). Разве ты не видел тех, которые сдружились с народом, на который разгневался Аллах? Они ни из вас, ни из них; они клянутся ложно и знают это.
16. (15). Уготовал Аллах им сильное наказание. Поистине, скверно то, что они делают!
17. (16). Свои клятвы они взяли как щит и отклонили от пути Аллаха. Им - наказание унизительное!
18. (17). Ни в чем не избавят их от Аллаха ни их имущества, ни их дети. Они - обитатели огня, они в нем вечно пребудут.
19. (18). В тот день, когда Аллах пошлет их всех и они станут клясться пред Ним, как клянутся пред Аллахом, и думают они, что у них какая-то основа. О! - ведь они лжецы.
20. (19). Овладел ими сатана и заставил их забыть воспоминание об Аллахе. Они - партия сатаны. О да, поистине, партия сатаны, они - потерпевшие убыток!
21. (20). Те, которые противятся Аллаху и Его посланнику, - они среди униженных. (21). Аллах написал: "Одержу победу Я и Мои посланники!" Поистине, Аллах - сильный, могучий!
22. (22). Ты не найдешь людей, которые веруют в Аллаха и в последний день, чтобы они любили тех, кто противится Аллаху и Его посланнику, хотя бы они были их отцами, или сыновьями, или их братьями, или их родом. У этих написал Аллах в их сердца веру и подкрепил их духом от Него и введет их в сады, где внизу текут реки, - вечно пребывающими там. Аллах доволен ими, и они довольны Аллахом. Это - партия Аллаха. О да, поистине, партия Аллаха - они счастливые!


Сура 59 : Собрание

Назад к содержанию

Следующая Сура
59. Собрание
Во имя Аллаха, милостивого, милосердного
1. (1). Хвалит Аллаха то, что в небесах, и то, что на земле. Он - великий, мудрый!
2. (2). Он - тот, кто вывел тех из обитателей писания, кто не веровал, из их обиталищ при первом собрании. Вы не думали, что они уйдут, и они не думали, что их защитят их крепости от Аллаха. Аллах пришел к ним оттуда, откуда они не рассчитывали, и вверг в их сердца страх. Они разрушают свои дома своими руками и руками верующих. Назидайтесь, обладающие зрением!
3. (3). Если бы Аллах не предписал им выселения, то Он наказал бы их в ближайшем мире, а в последнем им - наказание огня.
4. (4). Это - за то, что они откололись от Аллаха и Его посланника, а кто откалывается от Аллаха... , то ведь Аллах силен в наказании!
5. (5). Что вы ссекли из пальм или оставили стоящим на своих корнях, - то по соизволению Аллаха и чтобы Он посрамил нечестивых.
6. (6). И что дал Аллах в добычу о них Своему посланнику, для этого не приходилось вам гнать ни коней, ни верблюдов, но Аллах дает власть Своим посланникам, над кем хочет. Аллах мощен над каждой вещью!
7. (7). Что дал Аллах в добычу посланнику Своему от обитателей селений, - то принадлежит Аллаху, и посланнику, и близким, и сиротам, и бедным, и путнику, чтобы не оказалось это распределением между богатыми у вас. И что даровал вам посланник, то берите, а что он вам запретил, от того удержитесь. И бойтесь Аллаха, ведь Аллах силен наказанием!
8. (8). ... беднякам, выселившимся, которые изгнаны из своих земель и имущества в поисках щедрости от Аллаха и расположения для помощи Аллаху и Его посланнику. Эти - правдивые!
9. (9). Те, которые утвердились в своем жилище и вере до них, любят выселившихся к ним и не находят в груди своей никакой нужды к тому, что им даровано. Они дают предпочтение пред собой, хотя бы и было у них стеснение. Кто обезопашен от скупости самого себя, - те счастливы!
10. (10). Те, которые пришли после них, говорят: "Господи, прости нам и нашим братьям, которые опередили нас в вере! Не утверждай в сердцах наших злобы к тем, которые уверовали. Господи наш! Ведь Ты - кроткий, милостивый!"
11. (11). Разве ты не видел тех, которые лицемерят, как они говорят своим братьям из обладателей писания, которые не уверовали: "Если вы будете изгнаны, то мы выйдем вместе с вами и не подчинимся из-за вас никогда никому. Если с вами будут сражаться, мы непременно поможем вам". А Аллах свидетельствует, что они лжецы!
12. (12). Если они будут изгнаны, то они не выйдут вместе с ними; если с ними будут сражаться, то они им не помогут, а если они и помогут, то обратят тыл, и не будет им помощи.
13. (13). Ведь вы страшнее в их душах, чем Аллах. Это - за то, что они - народ, который не разумеет.
14. (14). Они не будут сражаться с вами все, а только в укрепленных селениях или из-за стен. Ярость их между ними сильна: ты думаешь, что они вместе, а сердца их врозь. Это - за то, что они - народ, который не понимает.
15. (15). Наподобие тех, что были до них недавно: они вкусили зловредность своих дел, и им - мучительное наказание.
16. (16). Наподобие сатаны: вот он сказал человеку: "Будь неверным!" А когда тот стал неверным, он сказал: "Я отрекаюсь от тебя. Я боюсь Аллаха, Господа миров!"
17. (17). И завершением для них обоих было то, что они - в огне, вечно пребывая там. Таково воздаяние неправедным!
18. (18). О вы, которые уверовали! Бойтесь Аллаха, и пусть душа посмотрит, что она уготовала раньше на завтра. Бойтесь Аллаха, ведь Аллах сведущ в том, что вы делаете!
19. (19). Не будьте, как те, которые забыли Аллаха, и Аллах заставил из забыть самих себя. Они - распутники.
20. (20). Не равны обитатели огня и обитатели рая. Обитатели рая, они - достигшие успеха.
21. (21). Если бы Мы низвели этот Коран на гору, ты бы увидел ее смиренно расколовшейся от страха пред Аллахом. Таковы притчи, которые Мы предлагаем людям, - может быть, они одумаются!
22. (22). Он - Аллах, нет божества, кроме Него, знающий скрытое и созерцаемое. Он - милостивый, милосердный!
23. (23). Он - Аллах, нет божества, кроме Него, царь, святой, мирный, верный, охранитель, великий, могучий, превознесенный; хвала Аллаху, превыше Он того, что они придают Ему в соучастники!
24. (24). Он - Аллах, творец, создатель, образователь. У Него самые прекрасные имена. Хвалит Его то, что в небесах и на земле. Он - великий, мудрый!


Сура 60 : Испытуемая

Назад к содержанию

Следующая Сура
60. Испытуемая
Во имя Аллаха, милостивого, милосердного
1. (1). О вы, которые уверовали! Не берите друзьями Моего и вашего врага. Вы обращаетесь к ним с любовью, а они уверовали в то, что пришло к вам из истины. Они изгоняют посланника и вас за то, что вы веруете в Аллаха, Господа вашего. Когда вы вышли бороться на пути Моем и искать Моего благословения, вы скрывали к ним любовь. А Я лучше знаю, что вы скрывали и что вы обнаруживали. Кто сделает это из вас, тот уже сбился с верной дороги.
2. (2). Если они встретят вас, то будут вам врагами и протянут к вам свои руки и языки со злом, и хотели бы они, чтобы вы оказались неверными.
3. (3). Не помогут вам ни ваши родственники, ни ваши дети в день воскресения. Он разделит вас: Аллах видит то, что вы делаете!
4. (4). Был вам хороший пример в Ибрахиме и тех, кто был с ним. Вот сказали они своему народу: "Мы не причастны к вам и к тому, чему вы поклоняетесь помимо Аллаха. Мы не веруем в вас. Началась между вами и нами ненависть и вражда навсегда, пока вы не уверуете в Аллаха единого... " Если только не слова Ибрахима своему отцу: "Я буду просить прощения для тебя; я не владею для тебя у Аллаха ничем. Господи наш, на Тебя мы положились и к Тебе обратились, и к Тебе возвращение!
5. (5). Господи наш! Не делай нас испытанием для тех, которые не веровали, и прости нам. Господи наш, ведь Ты - великий, мудрый!"
6. (6). Был для вас в них хороший пример - для тех, кто надеется встретить Аллаха и последний день. А кто отвращается... то ведь Аллах богат, достохвален!
7. (7). Может быть, Аллах установит между вами и теми, с кем вы из них враждуете, любовь; поистине, Аллах мощен, Аллах - прощающ, милостив!
8. (8). Не дает вам Аллах запрета о тех, которые не сражались с вами из-за религии и не изгоняли вас из ваших жилищ, благодетельствовать им и быть справедливыми к ним, - ведь Аллах любит справедливых!
9. (9). Дает вам Аллах запрет о тех, которые сражались с вами за религию, и изгнали вас из ваших жилищ, и помогали вашему изгнанию, чтобы вы не брали их в друзья. А кто возьмет их в друзья, те - нечестивые.
10. (10). О вы, которые уверовали! Когда к вам приходят верующие женщины выселившимися, то испытывайте их. Аллах лучше знает их веру. И если вы узнаете, что они верующие, то не возвращайте их к неверным: они им не дозволены, и те не дозволяются им. Давайте им, что они издержали. И нет греха на вас, если вы женитесь на них, когда дадите им их плату. И не держитесь за узы неверных и просите то, что вы издержали, и пусть они просят, что они издержали. Таково для вас решение Аллаха. Он решает между вами. Аллах - знающий, мудрый!
11. (11). А если какая-нибудь из ваших жен ушла от вас к неверным и вы взяли свой черед, то давайте тем, у которых жены их ушли, столько же, сколько они издержали. И бойтесь Аллаха, в которого вы веруете!
12. (12). О пророк! Когда придут к тебе верующие женщины, присягая тебе в том, что они ничего не будут придавать Аллаху в сотоварищи, и не будут красть, прелюбодействовать или убивать своих детей, и не будут приводить лжи, измышляя ее пред своими руками ногами, и не будут ослушиваться тебя в одобряемом, то прими их присягу и проси для них прощения у Аллаха, - ведь Аллах - прощающий, милосердный!
13. (13). О вы, которые уверовали! Не дружите с людьми, на которых разгневался Аллах. Они отчаялись в последней жизни, как отчаялись неверные в обитателях могил.


Сура 61 : Ряды

Назад к содержанию

Следующая Сура
61. Ряды
Во имя Аллаха, милостивого, милосердного
1. (1). Хвалит Аллаха то, что в небесах, и то, что на земле. Он - великий, мудрый!
2. (2). О вы, которые уверовали! Почему вы говорите то, чего не делаете?
3. (3). Велика ненависть у Аллаха за то, что вы говорите то, чего не делаете.
4. (4). Поистине, Аллах любит тех, которые сражаются на Его пути рядами, как будто бы они - плотное здание!
5. (5). Вот сказал Муса своему народу: "О народ мой! Почему вы причиняете мне обиду, когда знаете, что я - посланник Аллаха к вам?" И когда они уклонились, Аллах отклонил сердца их. Аллах ведь не ведет прямо народ нечестивый!
6. (6). И вот сказал Иса, сын Марйам: "О сыны Исраила! Я - посланник Аллаха к вам, подтверждающий истинность того, что ниспослано до меня в Торе, и благовествующий о посланнике, который придет после меня, имя которому будет Ахмад". Когда же он пришел с ясными знамениями, то они сказали: "Это - явное колдовство!"
7. (7). Кто же нечестивее, чем тот, кто измышляет против Аллаха ложь, а его зовут к исламу? Аллах не ведет прямо народ нечестивый!
8. (8). Они хотят затушить свет Аллаха своими устами, а Аллах завершает Свой свет, хотя бы ненавистно было это неверным.
9. (9). Он - тот, кто послал Своего посланника с руководством и религией истины, чтобы явить ее превыше всякой религии, хотя бы и ненавистно было это многобожникам.
10. (10). О вы, которые уверовали! Не указать ли мне вам на торговлю, которая спасет вас от мучительного наказания?
11. (11). Вы веруете в Аллаха и Его посланника, боретесь на пути Аллаха своим имуществом и своими душами. Это лучше для вас, если вы знаете!
12. (12). Он простит тогда вам ваши грехи и введет вас в сады, где внизу текут реки, и в жилища благие в садах вечности. Это - великая прибыль!
13. (13). И другое, что вы любите: помощь от Аллаха и близкая победа. И обрадуй же верующих!
14. (14). О вы, которые уверовали! Будьте помощниками Аллаха, как сказал Иса, сын Марйам, апостолам: "Кто мои помощники у Аллаха?" И уверовала одна часть из сынов Исраила, и не уверовала другая часть. И Мы подкрепили тех, которые уверовали, против их врагов, и они оказались победителями.


Сура 62 : Собрание

Назад к содержанию

Следующая Сура
62. Собрание
Во имя Аллаха, милостивого, милосердного
1. (1). Хвалит Аллаха то, что в небесах, и то, что на земле, царя, святого, славного, мудрого!
2. (2). Он послал среди простецов посланника из них; он читает им Его знамения, и очищает их, и обучает их писанию и мудрости, хотя раньше они были, конечно, в явном заблуждении, -
3. (3). и других из них, которые еще не присоединились к ним. А Он - славный, мудрый!
4. (4). Это - милость Аллаха, дарует Он ее, кому пожелает. Аллах - обладатель великой милости.
5. (5). Те, кому было дано нести Тору, а они ее не понесли, подобен ослу, который несет книги. Скверно подобие людей, которые считали ложью знамения Аллаха! Аллах не ведет людей неправедных!
6. (6). Скажи: "О вы, которые стали иудеями! Если вы утверждаете, что вы - близкие к Аллаху, помимо прочих людей, то пожелайте смерти, если вы правдивы!"
7. (7). Но они никогда не пожелают ее за то, что раньше уготовали их руки. Аллах знает про неправедных!
8. (8). Скажи: "Смерть, от которой вы убегаете, - она встретит вас, а потом вы будете возвращены к знающему сокровенное и явное, и он сообщит вам то, что вы делали".
9. (9). О те, которые уверовали! Когда возглашено на молитву в день собрания, то устремляйтесь к поминанию Аллаха и оставьте торговлю. Это лучше для вас, если вы знаете!
10. (10). А когда кончена будет молитва, то расходитесь по земле, и ищите милости Аллаха, и поминайте Аллаха часто, - может быть, вы будете счастливы!
11. (11). А когда они увидели торговлю или забаву, то устремляются к ним и оставляют тебя стоящим. Скажи: "То, что у Аллаха, лучше, чем забава и торговля". Аллах - лучший из дающий удел!


Сура 63 : Лицемеры

Назад к содержанию

Следующая Сура
63. Лицемеры
Во имя Аллаха, милостивого, милосердного
1. (1). Когда приходят к тебе лицемеры, они говорят: "Свидетельствуем, что ты - посланник Аллаха". Аллах знает, что ты - Его посланник, и Аллах свидетельствует, что лицемеры - лжецы.
2. (2). Они обратили свои клятвы в щит и отклонились от пути Аллаха. Поистине, скверно то, что они делают!
3. (3). Это - за то, что они уверовали, потом стали неверными, и положена печать на их сердца, и они не разумеют.
4. (4). А когда ты их увидишь, тебя восхищают их фигуры. Если они говорят, ты слушаешь их слова, точно они столпы приставленные. Они принимают всякий крик - против них. Они - враги, берегись же их! Пусть Аллах их поразит, до чего они обольщены!
5. (5). Когда скажут им: "Ходите, посланник Аллаха попросит вам прощения!" - они кривят свои головы, и ты видишь, как они отворачиваются, возвеличившись.
6. (6). Все равно им, будешь ты просить им прощения или не будешь; никогда не простит им Аллах: ведь Аллах не руководит народом распутным!
7. (7). Они - те, которые вам говорят: "Не расходуйте на тех, кто у посланника Аллаха, пока они не разойдутся!" У Аллаха сокровищницы небес и земли, но лицемеры не понимают!
8. (8). Они говорят: "Если мы вернемся в город, то сильнейший там изгонит слабейшего". У Аллаха величие, и у Его посланника, и у верующих, но лицемеры не знают!
9. (9). О вы, которые уверовали! Не давайте своему имуществу и детям отвлекать вас от поминания Аллаха. Кто это делает, те - потерпевшие убыток.
10. (10). И расходуйте то, чем Мы вас наделили, раньше, чем к кому-нибудь из вас придет смерть, и тогда он скажет: "Господи, если бы Ты отсрочил мне до близкого срока, я стал бы давать милостыню и был бы праведным!"
11. (11). Но никогда не отложит Аллах душе, когда к ней придет ее срок. Аллах сведущ в том, что вы делаете!


Сура 64 : Взаимное Обманывание

Назад к содержанию

Следующая Сура
64. Взаимное Обманывание
Во имя Аллаха, милостивого, милосердного
1. (1). Восхваляет Аллах то, что в небесах, и то, что на земле. Ему принадлежит власть, и ему - слава, и Он над всякой вещью мощен!
2. (2). Он - тот, кто создал вас; среди вас есть и не верящий, среди вас есть и верующий. Аллах видит то, что вы делаете!
3. (3). Он сотворил небеса и землю истиной, дал вам образ и прекрасно устроил ваши образы. И к Нему возвращение!
4. (4). Он знает то, что в небесах, и то, что на земле, и знает, что вы скрываете и что обнаруживаете. Аллах знает про то, что в груди!
5. (5). Разве не дошла до вас весть о тех, которые не уверовали раньше и вкусили вред своих дел, и для них - наказание мучительное?
6. (6). Это - за то, что к ним приходили Наши посланники с ясными знамениями, а они говорили: "Неужели люди поведут нас прямым путем?" - и не уверовали и отвернулись, и Аллах обошелся без них: ведь Аллах богат, славен!
7. (7). Утверждают те, которые уверовали, что они никогда не будут воскрешены. Скажи: "Да, клянусь Господом моим, вы будете воскрешены, потом вам будет сообщено то, что вы совершили, и это для Аллаха легко".
8. (8). Уверуйте же в Аллаха, и Его посланника, и в свет, который мы ниспослали, а Аллах сведущ в том, что вы делаете! -
9. (9). в тот день, когда Он вас соберет для дня собрания, это - день взаимного обманывания. И если кто уверовал в Аллаха и творил благое, Он сгладит у того его дурные дела и введет в сады, где внизу текут реки, - для вечного пребывания там навсегда. Это - великая прибыль!
10. (10). А те, которые не уверовали, и считали ложью Наши знамения, - это обитатели огня, вечно пребывающие в нем. И скверно это возвращение!
11. (11). Не постигает какое-нибудь постижение, иначе как с дозволения Аллаха. А кто уверовал в Аллаха, сердце того Он направит на верный путь. Аллах о всякой вещи знающ!
12. (12). И повинуйтесь Аллаху и повинуйтесь посланнику! А если отвернетесь, то на Нашем посланнике только ясная передача.
13. (13). Аллах - нет божества, кроме Него; на Аллаха пусть полагаются верующие!
14. (14). О вы, которые уверовали! Поистине, среди ваших жен и ваших детей есть враги вам, берегитесь же их! А если пропустите, и извините, и простите... , то Аллах - прощающ, милосерд!
15. (15). Ваше имущество и дети - только искушение, и у Аллаха великая награда.
16. (16). Бойтесь же Аллаха, как можете, слушайте, повинуйтесь и расходуйте на благо для ваших душ! А кто будет обезопашен от скупости своей души, - те счастливы!
17. (17). Если дадите Аллаху хороший заем, Он удвоит вам и простит вас. Аллах - благодарен, кроток,
18. (18). знающий сокровенное и явное, велик, мудр!


Сура 65 : Развод

Назад к содержанию

Следующая Сура
65. Развод
Во имя Аллаха, милостивого, милосердного
1. (1). О пророк, когда вы даете развод женам, то разводитесь с ними в установленный для них срок, и отсчитывайте срок, и бойтесь Аллаха, Господа вашего! Не удаляйте их из помещений, и пусть они не выходят, разве только совершат явную мерзость. Таковы границы Аллаха; кто переходит границы Аллаха, тот обидел самого себя. Ты не знаешь, может быть, Аллах произведет после этого какое-нибудь дело.
2. (2). А когда они дойдут до своего предела, то удерживайте их с достоинством или разлучайтесь с ними с достоинством. И возьмите свидетельство двух справедливых среди вас и установите свидетельство пред Аллахом. Этим увещается тот, кто верует в Аллаха и в последний день. А кто боится Аллаха, тому устроит Он исход (3). и даст ему пропитание, откуда он и не рассчитывает.
3. А кто полагается на Аллаха, для того Он достаточен. Ведь Аллах совершает Свое дело; установил Аллах для каждой вещи меру.
4. (4). А те из ваших жен, которые уже отчаялись в месячных - если вы сомневаетесь, то их срок - три месяца, как и для тех, у которых еще не было месячных; а у которых ноша - их срок , чтобы они сложили свою ношу. Кто боится Аллаха, тому Он устроит в Своем деле легкость.
5. (5). Это - повеление Аллаха; Он низвел его вам. А кто боится Аллаха, тому Он загладит дурные деяния и увеличит ему награду.
6. (6). Поселяйте их там, где вы сами поселились по вашему достатку: не делайте им неприятного, чтобы утеснить их. А если они с ношей, то расходуйте на них, пока они не сложат своей ноши. А если они выкармливают вам, то давайте им их плату и сговаривайтесь между собой с достоинством. А если вы затруднитесь, то пусть кормит его другая.
7. (7). Пусть расходует состоятельный из своего достатка; а у кого доля его размерена, пусть расходует из того, что дал ему Аллах. Аллах не возлагает на душу ничего, кроме того, что Он дал ей. Аллах устроит после тяготы облегчение.
8. (8). Сколько поселений возгордилось над приказом их Господа и Его посланников; и Мы рассчитались с ними сильным расчетом и наказали их тягостным наказанием.
9. (9). И вкусили они вред своих дел, и последствия их дел оказались убытком.
10. (10). Уготовал им Аллах наказание сильное. Бойтесь же Аллаха, обладающие умом, -
11. которые уверовали! Аллах низвел вам напоминание - (11). пророка, который читает вам знамения Аллаха разъясненными, чтобы вывести тех, которые уверовали и творили благие дела, из мрака к свету. Кто верует в Аллаха и делает благое, того Он введет в сады, где внизу текут реки, - вечно пребывающими там. Аллах прекрасно дал ему удел.
12. (12). Аллах - тот, кто сотворил семь небес и из земли столько же. Нисходит повеление между ними, чтобы вы знали, что Аллах над всем мощен и что Аллах все объемлет знанием.


Сура 66 : Запрещение

Назад к содержанию

Следующая Сура
66. Запрещение
Во имя Аллаха, милостивого, милосердного
1. (1). О, пророк, почему ты запрещаешь то, что разрешил тебе Аллах, домогаясь расположения своих жен? А Аллах - прощающий, милостивый!
2. (2). Аллах установил для вас разрешение ваших клятв. Аллах - наш покровитель; Он - знающий, мудрый.
3. (3). И вот Пророк сообщил втайне какой-то из своих жен новость. А когда она передала это и Аллах ему открыл, то часть он сообщил, а от части уклонился. А когда он сообщил ей про это, она сказала: "Кто сообщил тебе это?" Он сказал: "Сообщил мне знающий, ведающий".
4. (4). Если вы обе обратитесь к Аллаху... , ведь склонились ваши сердца. А если открыто будете противиться ему... , то ведь Аллах - его защитник, и Джибрил, и праведный из верующих, и ангелы после этого - помощники.
5. (5). Может быть, его Господь, если он даст вам развод, заменит ему женами лучшими, чем вы - предавшимися, верующими, благочестивыми, обращающимися, поклоняющимися, паломничающими, вдовами и девицами.
6. (6). О вы, которые уверовали! Охраняйте свои души и свои семьи от огня, растопкой для которого - люди и камни. Над ним - ангелы, грубые, сильные - не ослушиваются Аллаха в том, что Он приказал, и делают то, что им приказано.
7. (7). О вы, которые уверовали! Не извиняйтесь сегодня. Вам воздается только за то, что вы делали.
8. (8). О вы, которые уверовали! Обратитесь к Аллаху искренним обращением, - может быть, Господь избавит вас от ваших дурных деяний и введет вас в сады, где внизу текут реки, в тот день, как Аллах не опозорит пророка и тех, которые уверовали с ним; свет их идет пред ним и с их десниц. Они говорят: "Господи наш! Заверши нам наш свет и прости нам: ведь Ты над всякой вещью мощен!"
9. (9). О, пророк, борись с неверными и лицемерами и будь жесток к ним! Их убежище - геенна, и скверно это возвращение!
10. (10). Аллах привел притчей для тех, которые не веровали, жену Нуха и жену Лута. Обе были за рабами из Наших рабов праведными, и обе изменили им. Но ни в чем не избавили они себя от Аллаха, и сказано было: "Войдите в огонь вместе с входящими!"
11. (11). И приводит Аллах притчей для тех, которые уверовали, жену Фирауна. Вот она сказала: "Господи! Сооруди мне у Себя дом в раю, и спаси меня от Фирауна и его дела, и спаси меня от народа неправедного!"
12. (12). ... И Марйам, дочь Имрана, которая сберегла свои члены, и Мы вдунули в нее от Нашего духа. И она сочла истиной слова ее Господа и Его писания и была из числа благочестивых.


Сура 67 : Власть

Назад к содержанию

Следующая Сура
67. Власть
Во имя Аллаха, милостивого, милосердного
1. (1). Благословен тот, в руках которого власть и который властен над всякой вещью,
2. (2). который создал смерть и жизнь, чтобы испытать вас, кто из вас лучше по деяниям, - Он велик, прощающ! -
3. (3). который создал семь небес рядами. Ты не видишь в творении Милосердного никакой несоразмерности. Обрати свой взор: увидишь ли ты расстройство?
4. (4). Потом обрати свой взор дважды: вернется к тебе взор с унижением и утомленный.
5. (5). Мы украсили уже небо ближайшее светильниками, и сделали их побиением для дьяволов, и уготовали им наказание огня.
6. (6). А для тех, кто не верует в их Господа, - мучение геенны, и скверно это возвращение!
7. (7). Когда бросают их в нее, слышат они ее рев, и она кипит.
8. (8). Готова она лопнуть от гнева; всякий раз, как бросают в нее толпу, спрашивают стражи ее: "Разве к вам не приходил увещатель?"
9. (9). Они говорят: "Да, приходил к нам увещатель, но мы объявили его лжецом и сказали: "Ничего Аллах не посылает, вы только в великом заблуждении".
10. (10). Они говорят: "Если бы мы слушали или разумели, то не были мы среди обитателей огня".
11. (11). И они признались в своем грехе; прочь же, обитатели огня!
12. (12). Те, которые боятся своего Господа втайне, для них - прощение и великая награда.
13. (13). Таите свои слова или открывайте... Поистине, Он знает про то, что в груди!
14. (14). Разве же не знает тот, кто сотворил, а Он - проникающий, сведущий?
15. (15). Он - тот, который сделал вам землю покорной, ходите же по ее раменам и питайтесь от Его удела; и к Нему воскресение.
16. (16). Обезопашены ли вы от того, кто в небе, что Он не заставит землю поглотить вас? И вот она движется.
17. (17). Обезопашены ли вы от того, кто в небе, что Он нашлет на вас вихрь и узнаете вы, каково Мое увещание.
18. (18). Объявляли ложью те, кто был до них; и каково было Мое негодование!
19. (19). Разве они не видят птиц над ними расширяющими (крылья), а потом - сжимают. Никто их не держит, кроме Милосердного; Он всякую вещь видит!
20. (20). Разве же это тот, который - войско для вас, он вам поможет помимо Милосердного? Неверные только в заблуждении!
21. (21). Разве ж это тот, кто пропитает вас, если Он задержит Свое пропитание? Да, они погрязли в непокорности и отчуждении!
22. (22). Тот ли, кто идет, опрокидываясь на свое лицо, идет вернее, или тот, кто идет ровно по прямой дороге?
23. (23). Скажи: "Он - тот, кто вырастил вас и даровал вам слух, и зрение, и сердце. Мало вы благодарите!"
24. (24). Скажи: "Он - тот, кто рассеял вас по земле, и к Нему вы вернетесь".
25. (25). И говорят они: "Когда же это обещание, если вы говорите правду?"
26. (26). Скажи: "Знание у Аллаха; я - только увещатель, ясно излагающий".
27. (27). А когда они увидели его близко, обезобразились лики тех, которые не веровали, и сказали им: "Это - то, что вы призывали!"
28. (28). Скажи: "Видите ли вы, если погубит меня Аллах и тех, кто со мной, или помилует нас, то кто защитит неверующих от мучительного наказания?"
29. (29). Скажи: "Он - Милосердный, мы уверовали в Него и на Него положились. Узнаете же вы, кто в явном заблуждении!"
30. (30). Скажи: "Видите ли вы, если вода ваша окажется в глубине, кто придет к вам с водой ключевой?"


Сура 68 : Письменная Трость

Назад к содержанию

Следующая Сура
68. Письменная Трость
Во имя Аллаха, милостивого, милосердного
1. (1). Нун. Клянусь письменной тростью и тем, что пишут!
2. (2). Ты по милости Господа твоего не одержимый,
3. (3). и, поистине, для тебя - награда неистощимая,
4. (4). и, поистине, ты - великого нрава.
5. (5). И вот ты увидишь, и они увидят,
6. (6). в ком из вас испытание.
7. (7). Поистине, Господь твой лучше знает тех, кто сбился с Его пути, и Он лучше знает идущих прямо!
8. (8). Не повинуйся же обвиняющим во лжи!
9. (9). Они хотели бы, чтобы ты смазывал, и они бы помазали.
10. (10). Не повинуйся же всякому любителю клятв, презренному,
11. (11). хулителю, бродящему со сплетнями,
12. (12). препятствующему добру, врагу, грешнику,
13. (13). грубому, после этого безродному,
14. (14). хотя бы он и был обладателем достояния и сыновей.
15. (15). Когда читаются пред ним Наши знамения, он говорит: "Истории первых!"
16. (16). Заклеймим Мы его по хоботу!
17. (17). Мы испытали их так, как испытали владельцев сада, когда те поклялись, что непременно срежут его наутро,
18. (18). и сделали оговорки.
19. (19). И обошел его обходящий от своего Господа, а они спали.
20. (20). И наутро был он точно срезан.
21. (21). И кричали они один другому утром:
22. (22). "Пойдем же на ваш сбор, если вы собираетесь срезать!"
23. (23). И двинулись они, переговариваясь потихоньку:
24. (24). "Пусть не входит туда сегодня к вам бедняк".
25. (25). И пошли они утром, рссчитывая не пускать.
26. (26), Когда же увидели его, сказали: "Поистине, мы сбились с пути!
27. (27). Даже мы лишены!"
28. (28). И сказал средний из них: "Разве не говорил я вам: "Что бы то вам восхвалить!"
29. (29). Они сказали: "Хвала Господу нашему! Мы были обидчиками!"
30. (30). И стали одни из них других упрекать;
31. (31). говорили они: "Горе нам! Мы были злодеями!
32. (32). Может быть, Господь наш заменит нам его лучшим. Мы ведь к Господу нашему устремляемся!"
33. (33). Таково наказание! А ведь наказание последней жизни еще больше, когда бы вы знали!
34. (34). Поистине, для богобоязненных у Господа их - сады благодати!
35. (35). Разве мы сделаем мусульман такими, как грешников?
36. (36). Что с вами, как вы судите?
37. (37). Разве у вас книга, которую вы учите?
38. (38). Поистине, для вас в ней - то, что вы себе выберете!
39. (39). Или у вас клятвы над Нами, доходящие до дня воскресения? Поистине, для вас - то, что вы сами рассудите!
40. (40). Спроси их, кто из них это подтверждает.
41. (41). Или у них есть соучастники? Пусть же они приведут своих соучастников, если они правдивы, -
42. (42). в тот день, когда откроются голени и призовут их поклониться, а они не будут в состоянии.
43. (43). Потуплены взоры их, поразило их унижение, а звали их раньше поклониться, и они были здравы.
44. (44). Оставь же Меня с тем, кто считает ложью этот рассказ; мы постепенно сведем их, так что они не узнают.
45. (45). И отсрочу Я им, но ведь кознь Моя крепка.
46. (46). Или ты спрашиваешь у них награды, а они отягчены долгом?
47. (47). Или у них есть сокровенное, и они пишут?
48. (48). Потерпи же до решения твоего Господа и не будь подобен спутнику кита. Вот он воззвал, находясь в утеснении.
49. (49). Если бы его не захватила милость его Господа, то был бы он выброшен в пустыне с поношением.
50. (50). И избрал его Господь его и соделал его праведником.
51. (51). И поистине, те, которые не веруют, готовы опрокинуть тебя взорами, когда слышат поминание, и говорят они: "Поистине, он ведь одержимый!"
52. (52). Но это не что иное, как поминание для миров!


Сура 69 : Неизбежное

Назад к содержанию

Следующая Сура
69. Неизбежное
Во имя Аллаха, милостивого, милосердного
1. (1). Должное!
2. (2). Что такое истинное?
3. (3). И что тебе даст знать, что такое "должное"?
4. (4). И Самуд, и Ад считали ложью поражающее.
5. (5). И самудяне были погублены вышедшими за пределы.
6. (6). А адиты были погублены ветром, шумным, буйным.
7. (7). Он дал ему власть над ними на семь ночей и восемь дней последовательно, и ты видишь народ там поверженным, словно стволы пальм опрокинутых.
8. (8). И разве видишь ты от них какой-нибудь остаток?
9. (9). И Фираун, и те, кто был до него, и опрокинутые творили грехи.
10. (10). И ослушались они посланника Господа своего и схватил Он их хваткой великой.
11. (11). Мы ведь, когда вышла вода из берегов, понесли вас в плавучей,
12. (12). чтобы сделать это для вас напоминанием и чтобы внять этому могло ухо внимающее.
13. (13). И когда дунут в трубу единым дуновением,
14. (14). и спасена будет земля и горы, и раздроблены единым дроблением, -
15. (15). вот в тот день падет падающее,
16. (16). и небо расколется, и будет оно в тот день слабым.
17. (17). И ангелы по краям его, и понесут трон Господа твоего над ними в тот день восемь.
18. (18). В тот день вы будете выставлены, и не утаится у вас тайное.
19. (19). И вот тот, кому будет дана его книга в правую руку, он скажет: "Вот вам, читайте мою книгу!
20. (20). Я ведь думал, что встречу свой расчет".
21. (21). И он - в жизни довольной,
22. (22). в саду высоком,
23. (23). плоды которого близки.
24. (24). "Ешьте и пейте во здравие за то, что вы совершили раньше в дни прошлые!"
25. (25). А тот, кому дана его книга в левую, он скажет: "О, если бы мне не дана была моя книга!
26. (26). И я бы не знал, каков мой расчет!
27. (27). О, если бы это было кончающим!
28. (28). Не избавило меня мое достояние.
29. (29). Погибла у меня моя власть!"
30. (30). "Возьмите его и свяжите!
31. (31). Потом в огне адском сожгите!
32. (32). Потом в цепь, длина которой семьдесят локтей, его поместите!
33. (33). Ведь он не верил в Аллаха великого,
34. (34). и не побуждал накормить бедняка.
35. (35). И нет для него сегодня здесь друга,
36. (36). и нет пищи, кроме помоев.
37. (37). Не ест ее никто, кроме грешников".
38. (38). Но нет! Клянусь тем, что вы видите,
39. (39). и тем, чего не видите!
40. (40). Поистине, это - слова посланника благородного!
41. (41). Это не слова поэта. Мало вы веруете!
42. (42). И не слова прорицателя. Мало вы припоминаете!
43. (43). Ниспослание от Господа миров.
44. (44). А если бы он изрек на Нас какие-нибудь речения,
45. (45). Мы взяли бы его за правую руку,
46. (46). а потом рассекли бы у него сердечную артерию,
47. (47). и не нашлось бы среди вас ни одного, кто бы удержал от него.
48. (48). Ведь, поистине, он - напоминание богобоязненным!
49. (49). И ведь Мы хорошо знаем, что среди вас есть считающие ложью.
50. (50). И ведь он - несчастие для неверных.
51. (51). И ведь он - истина несомненности.
52. (52). Хвали же имя Господа твоего великого!


Сура 70 : Ступени

Назад к содержанию

Следующая Сура
70. Ступени
Во имя Аллаха, милостивого, милосердного
1. (1). Спросил вопрошающий о наказании, падающем
2. (2). на неверных, - нет для него отклоняющего
3. (3). от Бога, обладателя ступеней.
4. (4). Восходят ангелы и дух к Нему в день, величина которого пятьдесят тысяч лет.
5. (5). Терпи же терпением хорошим -
6. (6). ведь они видят это далеким,
7. (7). а Мы видим это близким
8. (8). в тот день, когда небо будет, как медь расплавленная,
9. (9). и будут горы, как шерсть,
10. (10). и не спросит друг о друге -
11. (11). будут они им показаны. Грешник хотел бы откупиться от наказания того дня своими сынами,
12. (12). и подругой своей, и братом,
13. (13). и родом своим, который дает ему убежище,
14. (14). и всеми, кто на земле, - лишь бы потом его спасли.
15. (15). Так нет, ведь это - огонь,
16. (16). схвативши за скальп,
17. (17). призывает тех, кто отвратился и повернулся,
18. (18). кто собрал и скопил.
19. (19). Ведь человек создан колеблющимся,
20. (20). когда коснется его зло - печалящимся,
21. (21). а когда коснется его добро - недоступным,
22. (22). кроме молящихся,
23. (23). которые в своей молитве постоянны,
24. (24). в имуществах которого известное право
25. (25). для просящего и лишенного,
26. (26). и тех, которые веруют в день суда,
27. (27). и тех, которые страшатся наказания своего Господа, -
28. (28). ведь наказание их Господа не безопасно! -
29. (29). и тех, которые охраняют свои члены
30. (30). только для своих жен или для того, чем овладели их десницы: они ведь не заслуживают порицания.
31. (31). А кто устремляется за пределы этого - они уже преступники.
32. (32). И тех, которые соблюдают доверенное и договоры.
33. (33). И тех, которые прямо стоят со своими свидетельствами.
34. (34). И тех, которые охраняют свою молитву.
35. (35). Они в садах почтены.
36. (36). Что же с теми, которые не веруют или бегают пред тобой
37. (37). справа и слева толпами?
38. (38). Не желает ли каждый человек из них быть введенным в сад благодати?
39. (39). Так нет! Ведь Мы создали их из того, про что они знают.
40. (40). И нет! Клянусь Господом востоков и западов, Мы ведь можем
41. (41). заменить лучшими, чем они, и Нас не опередить!
42. (42). Оставь же их погружаться и забавляться, пока не встретят они своего дня, который им обещан, -
43. (43). тот день, когда они выйдут из гробниц поспешно, как будто они устремляются к жертвенникам,
44. (44). с потупленными взорами. Постигает их унижение. Это - день, который был им обещан!


Сура 71 : Нуx

Назад к содержанию

Следующая Сура
71. Нуx
Во имя Аллаха, милостивого, милосердного
1. (1). Поистине, Мы послали Нуха к его народу: "Увещевай твой народ, прежде чем придет к ним наказание мучительное!"
2. (2). Он сказал: "О народ мой! Я для вас увещатель ясный:
3. (3). поклоняйтесь Аллаху, бойтесь Его и повинуйтесь мне!
4. (4). Тогда простит Он вам ваши грехи и отсрочит вам до названного предела. Поистине, предел Аллаха, когда придет, - не отсрочивается. Если бы вы знали!"
5. (5). Он сказал: "Господь мой, я звал свой народ ночью и днем, (6). но мой призыв увеличил только их бегство.
6. (7). И поистине, всякий раз как я их призывал, чтобы Ты простил им, они вкладывали свои пальцы в уши, и закрывались платьем, и упорствовали, и гордо превозносились.
7. (8). Потом я призывал их открыто.
8. (9). Потом я возвещал им явно и беседовал с ними тайно
9. (10). и говорил: "Просите прощения у Господа вашего, Он - прощающ,
10. (11). Он пошлет на вас небо дождем,
11. (12). и поддержит вас имуществом и детьми, и устроит для вас сады, и устроит для вас реки.
12. (13). Почему же вы не надеетесь на величие Аллаха?
13. (14). Он сотворил вас по периодам.
14. (15). Разве вы не видите, как сотворил Аллах семь небес рядами?
15. (16). И сделал месяц на них светом, а солнце сделал светильником.
16. (17). И Аллах взрастил вас из земли растением,
17. (18). потом возвращает вас в нее и выводит изведением.
18. (19). Аллах сделал для вас землю подстилкой,
19. (20). чтобы вы ходили по ней дорогами широкими".
20. (21). Сказал Нух: "Господь мой, они ослушались меня и пошли за тем, богатство и дети которого увеличили у него только убыток.
21. (22). И ухитрились они великою хитростью
22. (23). и сказали они: "Не оставляйте никак ваших богов, не оставляйте никак Вадда, и Сува,
23. и Йагуса, и Йаука, и Насра!"
24. (24). Поистине, они сбили с пути многих, и не увеличивай у тиранов ничего, кроме заблуждения!"
25. (25). От прегрешений их были они потоплены и введены в огонь,
26. но не нашли для себя, кроме Аллаха, помощников.
27. (26). И сказал Нух: "Господь мой, не оставляй на земле из неверных ни одного обитающего в доме.
28. (27). Если ты оставишь их, они собьют Твоих рабов и не породят никого, кроме распутного, неверного.
29. (28). Господи, прости мне, и моим родителям, и тем, кто вошел в мой дом верующим, и верующим мужчинам и женщинам. И не прибавляй для обидчиков ничего, кроме гибели!"


Сура 72 : Джинны

Назад к содержанию

Следующая Сура
72. Джинны
Во имя Аллаха, милостивого, милосердного
1. (1). Скажи: "Открыто мне, что слушал сонм джиннов, и сказали они: "Поистине, слышали мы Коран дивный!
2. (2). Он ведет к прямому пути. И уверовали мы в него, и никогда не предадим мы нашему Господу никого.
3. (3). И Он - да превознесено будет достоинство Господа нашего! - не брал Себе ни подруги, ни ребенка.
4. (4). Говорил глупец среди нас на Аллаха чрезмерное.
5. (5). Мы думали, что никогда не будут говорить люди и джинны на Аллаха ложь.
6. (6). Мужи среди людей прибегали к мужам среди джиннов, и они прибавили им безумия.
7. (7). Они думали, как думали и вы, что никогда Аллах не пошлет никого.
8. (8). И мы коснулись неба и нашли, что оно наполнено стражами могучими и светочами.
9. (9). И мы сидели около него на седалищах, чтобы слушать, но кто прислушивается теперь, тот находит для себя подстерегающий светоч.
10. (10). И мы не знаем, зло ли желалось для тех, кто на земле, или желал им Господь их прямого пути.
11. (11). И есть среди нас благие, и есть среди нас те, кто ниже этого; мы были дорогами разными.
12. (12). И мы думали, что никогда не обессилим мы Аллаха на земле, и никогда не обессилим Его бегством.
13. (13). И мы, когда услышали про прямой путь, мы уверовали в него; а кто уверует в Господа своего, тот не боится обиды и безумства.
14. (14). И среди нас есть предавшие себя Аллаху, и среди нас есть отступившие; а кто предал себя, те пошли прямым путем,
15. (15). а отступившие - они дрова для геенны".
16. (16). А если бы они устояли прямо на пути, Мы напоили бы их водой обильной,
17. (17). чтобы испытать их об этом; а кто отвращается от поминания Господа своего, того введет Он в наказание тягостное.
18. (18). Места поклонения - для Аллаха, поэтому не призывайте с Аллахом никого!
19. (19). И когда поднялся раб Аллаха, взывая к Нему, то они готовы были собраться вокруг него густотой.
20. (20). Скажи: "Я взываю к Господу своему и не придаю Ему в сотоварищи никого!"
21. (21). Скажи: "Я не распоряжаюсь для вас ни злом, ни прямым путем".
22. (22). Скажи: "Меня не защитит от Аллаха никто,
23. и я не найду помимо Него убежища" -
24. (23). кроме передачи от Аллаха и Его посланий. А кто не повинуется Аллаху и Его посланнику, для того - огонь геенны, в котором они будут вечно пребывать, -
25. (24). пока они не увидят того, что было им обещано, и узнают они тогда, кто слабее по помощникам и меньше по числу.
26. (25). Скажи: "Я не знаю, близко ли то, что вам обещано, или Аллах установил для этого предел (26). - ведающий сокровенное; и не даст Он узнать сокровенное у Него никому,
27. (27). кроме тех, к кому Он соблаговолил как к посланнику, и тогда Он ведет пред ним и позади его наблюдателя,
28. (28). чтобы знать Ему, что они передали послания своего Господа. Он объемлет все, что у них, и исчислил всякую вещь счетом".


Сура 73 : Закутавшийся

Назад к содержанию

Следующая Сура
73. Закутавшийся
Во имя Аллаха, милостивого, милосердного
1. (1). О завернувшийся!
2. (2). Простаивай ночь, если не немного, -
3. (3). половину ее, или убавь от этого немного,
4. (4). или прибавь к этому и читай Коран чтением.
5. (5). Мы пошлем тебе слово тяжелое.
6. (6). Ведь вставание ночью - оно сильнее по действию и прямее по речи.
7. (7). Ведь у тебя днем великое плавание.
8. (8). И поминай имя Господа твоего и устремись к нему всем устремлением.
9. (9). Господь востока и запада; нет божества, кроме Него; возьми же Его покровителем!
10. (10). И терпи то, что они говорят, и беги от них хорошенько.
11. (11). И оставь Меня с теми, кто обвиняет во лжи, обладателями благодати, и дай им отсрочку немного.
12. (12). Поистине, у Нас ведь оковы и огонь,
13. (13). и еда удавляющая, и наказание мучительное
14. (14). в тот день, как задрожит земля и горы и станут горы холмом сыпучим!
15. (15). Мы ведь послали к вам посланца, свидетельствующего против вас, как послали к Фирауну посланца.
16. (16). И ослушался Фираун посланца, и схватили Мы его схваткой мучительной.
17. (17). И как же вы спасетесь, если останетесь неверными, от того дня, который детей сделает седыми?
18. (18). Небо раскалывается тогда; обещание Его совершается.
19. (19). Поистине, это - напоминание; и кто пожелает, избирает путь к Господу своему.
20. (20). Поистине, Господь твой знает, что ты простаиваешь меньше, чем две трети ночи, и половину ее и треть; и люди из тех, что с тобою. И Аллах размеряет ночь и день. Знает Он, что вы не учтете этого, и обратился Он к вам. Читайте же, что легко вам из Корана. Знает Он, что будут из вас больные и другие, которые ударяют землю, выискивая милости Аллаха, и другие, которые сражаются на пути Аллаха. Читайте же, что легко вам из него, и простаивайте молитву, и приносите очистительную подать, и одолжайте Аллаху хороший заем. Что вы уготоваете вперед из добра для самих себя, найдете это у Аллаха лучшим и большим по награде, и просите прощения у Аллаха. Поистине, Аллах - прощающ, милостив!


Сура 74 : Завернувшийся

Назад к содержанию

Следующая Сура
74. Завернувшийся
Во имя Аллаха, милостивого, милосердного
1. (1). О завернувшийся!
2. (2). Встань и увещевай!
3. (3). И Господа своего возвеличивай!
4. (4). И одежды свои очисть!
5. (5). И скверны беги!
6. (6). И не оказывай милость, стремясь к большему!
7. (7). И ради Господа своего терпи!
8. (8). А когда затрубят в трубу,
9. (9). то это - в день тот, день тяжелый.
10. (10). Для неверных нелегкий.
11. (11). Оставь Меня и того, кого создал Я единым,
12. (12). и кому сделал богатство широкое,
13. (13). и сыновей здесь находящихся -
14. (14). и распростер ему гладко.
15. (15). Потом жадничает он, чтобы Я добавил.
16. (16). Так нет! Он пред Нашими знамениями упорен.
17. (17). Я положу на него "подъем"
18. (18). Ведь он задумал и рассчитал.
19. (19). И быть ему убиту! Как он рассчитал!
20. (20). И еще быть ему убиту! Как он рассчитал!
21. (21). Потом он посмотрел!
22. (22). Потом нахмурился и насупился,
23. (23). потом отвернулся и возвеличился
24. (24). и сказал: "Не иное это, как колдовство, что предается!
25. (25). Не иное это, как речь людская!"
26. (26). Сожгу я его в сакаре!
27. (27). А что даст тебе знать, что такое сакар?
28. (28). Не оставляет он и не покидает -
29. (29). сжигатель кожи.
30. (30). Над ним - девятнадцать.
31. (31). Сделали Мы властителями огня только ангелов и сделали число их только испытанием для тех, которые не веруют, чтобы удостоверились те, кому дана книга, и усилили те, которые веруют, веру.
32. И не сомневались те, кому дана книга, и верующие.
33. И сказали те, в сердцах которых болезнь, и неверующие: "Что такое хотел Аллах этим, как притчей?"
34. Так вводит в заблуждение Аллах, кого хочет, и ведет прямым путем, кого хочет, и никто не знает воинств Господа твоего, кроме Него, а это - лишь напоминание людям.
35. (32). Так нет! Клянусь месяцем!
36. (33). И ночью, когда она повертывается,
37. (34). и зарей, когда она показывается!
38. (35). Ведь это - одна из величайших
39. (36). В увещание для людей,
40. (37). тем, кто пожелает из вас идти вперед или отступать.
41. (38). Всякая душа - заложница того, что она приобрела, (39). кроме владык правой
42. (40). в садах они расспрашивают друг друга (41). о грешниках:
43. (42). "Что завело вас в сакар?"
44. (43). Говорят они: "Мы не были среди молящихся,
45. (44). и не кормили мы бедняка,
46. (45). и мы погрязали с погрязавшими,
47. (46). и мы объявляли ложью день суда,
48. (47). пока не пришла к нам достоверность".
49. (48). И не помогает нам заступничество заступников.
50. (49). Что же с ними, что они отвертываются от напоминания,
51. (50). точно ослы распуганные, (51). что убежали от побеждающего?
52. (52). Да! Ведь хочет всякий человек из них, чтобы ему дали свитки развернутые.
53. (53). Так нет! Да! Они не боятся жизни последней!
54. Так нет! Ведь это - напоминание, (55). и, кто пожелает, вспомнит его.
55. (56). Но не вспомнят они, если не пожелает Аллах: Он достоин боязни, достоин прощения!


Сура 75 : Воскресение

Назад к содержанию

Следующая Сура
75. Воскресение
Во имя Аллаха, милостивого, милосердного
1. (1). Нет, клянусь днем воскресения
2. (2). и клянусь душой порицающей!
3. (3). Разве думает человек, что Мы никогда не соберем его костей?
4. (4). Да, способны Мы подобрать его пальцы.
5. (5). Но желает человек распутничать перед собой.
6. (6). Он спрашивает, когда день воскресения.
7. (7). Вот когда ослепится взор,
8. (8). и затмится луна,
9. (9). и объединятся солнце и луна,
10. (10). скажет человек в тот день: "Куда бежать?"
11. (11). Так нет! Нет убежища!
12. (12). К Господу твоему в тот день прибежище!
13. (13). Возвещено будет человеку в тот день, что он уготовал вперед и отложил.
14. (14). Ведь человек тогда самого себя наблюдатель.
15. (15). И хотя бы он изложил свои извинения...
16. (16). Не шевели свой язык с этим, чтобы ускорить его.
17. (17). Поистине, на Нас лежит собирание его и чтение.
18. (18). И когда Мы читаем его, то следуй за его чтением.
19. (19). Затем, поистине, на Нас лежит его разъяснение.
20. (20). Но нет, вы любите торопливую
21. (21). и оставляете последнюю.
22. (22). Лица в тот день сияющие,
23. (23). на Господа их взирающие.
24. (24). И лица в тот день мрачные -
25. (25). думают, что совершается над ними сокрушение хребта.
26. (26). Так нет! Когда дойдет она до ключицы,
27. (27). и скажут, кто заклинатель,
28. (28). и подумает он, что это - разлука,
29. (29). и сойдется голень с голенью -
30. (30). к Господу твоему будет в тот день пригон.
31. (31). Ведь он не веровал в геенну и не молился,
32. (32). а счел это ложью и отвернулся,
33. (33). затем отошел к своей семье, кичась.
34. (34). Горе тебе и горе!
35. (35). И паки горе тебе и горе!
36. (36). Разве думает человек, что он оставлен без призора?
37. (37). Разве не был он каплей из семени источаемого?
38. (38). Потом стал сгустком, и сотворил Он его и устроил,
39. (39). и сделал из него пару: мужчину и женщину.
40. (40). Разве этот не может оживить мертвых?


Сура 76 : Человек

Назад к содержанию

Следующая Сура
76. Человек
Во имя Аллаха, милостивого, милосердного
1. (1). Разве прошел над человеком срок времени, когда он не был вещью поминаемой.
2. (2). Мы ведь создали человека из капли, смеси, испытывая его, и сделали его слышащим, видящим.
3. (3). Мы ведь повели его по пути либо благодарным, либо неверным.
4. (4). Мы ведь приготовили для неверных цепи, узы и огонь.
5. (5). Ведь праведники пьют из сосуда, смесь в котором с кафуром.
6. (6). с источником, откуда пьют рабы божии, заставляя литься его течением.
7. (7). Они исполняют обеты и боятся дня, зло которого разлетается.
8. (8). Они кормят едой, несмотря на любовь к ней, бедняка, сироту и пленника:
9. (9). "Мы ведь кормим вас ради лика божия; не желаем от вас ни воздаяния, ни благодарности!
10. (10). Мы ведь боимся от нашего Господа дня мрачного, грозного".
11. (11). И Аллах избавил их от зла этого дня и дал встретить им блеск и радость.
12. (12). И вознаградил их за то, что они вытерпели, садом и шелком.
13. (13). Лежа там на седалищах, не увидят они там солнца и мороза.
14. (14). Близка над ними тень их, и снижены плоды их низко.
15. (15). И будут обходить их с сосудами из серебра и кубками хрусталя -
16. (16). хрусталя серебряного, который размеряли они мерой.
17. (17). Будут поить там чашей, смесь в которой с инбирем -
18. (18). источником там, который называется салсабилем.
19. (19). И обходят их отроки вечные, - когда увидишь их, сочтешь за рассыпанный жемчуг.
20. (20). И когда увидишь, там увидишь благодать и великую власть.
21. (21). На них одеяния зеленые из сундуса и парчи, (и украшены они ожерельями из серебра), и напоил их Господь их напитком чистым.
22. (22). Поистине, это для вас награда, и усердие ваше отблагодарено!
23. (23). Поистине. Мы низвели тебе Коран ниспосланием.
24. (24). Терпи же до решения Господа твоего и не повинуйся из них грешнику или неверному!
25. (25). И поминай имя Господа твоего утром, и вечером,
26. (26). и ночью; поклоняйся Ему и восхваляй Его долгой ночью!
27. (27). Ведь эти любят проходящую и оставляют за собой день тяжелый.
28. (28). Мы сотворили их и укрепили их целость, а если пожелаем, заменим подобными им.
29. (29). Это - поистине, напоминание, и кто пожелает, избирает к своему Господу путь.
30. (30). Но не пожелаете вы, если не пожелает Аллах, - поистине, Аллах - мудрый, знающий!
31. (31). Вводит Он, кого пожелает, в Свою милость, а обидчикам приготовил Он наказание мучительное.


Сура 77 : Посылаемые

Назад к содержанию

Следующая Сура
77. Посылаемые
Во имя Аллаха, милостивого, милосердного
1. (1). Клянусь посылаемыми поочередно,
2. (2). и веющими сильно,
3. (3). и распространяющими бурно,
4. (4). и различающими твердо,
5. (5). и передающими напоминание,
6. (6). извинение или внушение!
7. (7). Ведь то, что вам обещано, - готово случиться.
8. (8). И когда звезды померкнут,
9. (9). и когда небо расколется,
10. (10). и когда горы развеются,
11. (11). и когда посланникам будет дан срок, -
12. (12). до какого дня будет отложено?.
13. (13). До дня различения!
14. (14). А что тебе даст знать, что такое день различения?
15. (15). Горе в тот день обвиняющим во лжи!
16. (16). Разве Мы не погубили первых?
17. (17). Потом отправим Мы за ними вслед позднейших.
18. (18). Так поступаем Мы с грешниками.
19. (19). Горе в тот день обвиняющим во лжи!
20. (20). Разве Мы не создали вас из воды ничтожной
21. (21). и поместили ее в прочном месте
22. (22). до известного срока?
23. (23). Мы распределили, и как прекрасны распределяющие!
24. (24). Горе в тот день обвиняющим во лжи!
25. (25). Разве Мы не сделали землю вместилищем
26. (26). живым и мертвым,
27. (27). и устроили на ней прочно стоящие, гордые, и напоили вас водой пресной?
28. (28). Горе в тот день обвиняющим во лжи!
29. (29). Ступайте к тому, что вы обзывали ложью!
30. (30). Ступайте к тени с тремя разветвлениями,
31. (31). не тенистой, и не спасает она от пламени!
32. (32). Ведь оно бросает искры, как замки,
33. (33). точно они желтые верблюды.
34. (34). Горе в тот день обвиняющим во лжи!
35. (35). Это - день, когда не заговорят.
36. (36). И не будет дано позволения, чтобы им оправдаться.
37. (37). Горе в тот день обвиняющим во лжи!
38. (38). Это - день разделения; собрали Мы вас и первых.
39. (39). И если есть у вас хитрость, то ухитритесь против Меня!
40. (40). Горе в тот день обвиняющим во лжи!
41. (41). Богобоязненные ведь среди тени, и источников,
42. (42). и плодов, каких ни пожелают.
43. (43). Ешьте и пейте во здравие за то, что вы творили!
44. (44). Поистине, так Мы вознаграждаем добродеющих!
45. (45). Горе в тот день обвиняющим во лжи!
46. (46). Ешьте и пользуйтесь немного: ведь вы - грешники.
47. (47). Горе в тот день обвиняющим во лжи!
48. (48). И когда скажут им: "Поклонитесь!" - они не кланяются.
49. (49). Горе в тот день обвиняющим во лжи!
50. (50). В какой же рассказ после этого вы уверуете?


Сура 78 : Весть

Назад к содержанию

Следующая Сура
78. Весть
Во имя Аллаха, милостивого, милосердного
1. (1). О чем они расспрашивают друг друга?
2. (2). О вести великой,
3. (3). относительно которой они разногласны.
4. (4). Но нет, они узнают,
5. (5). и еще раз нет, они узнают!
6. (6). Разве Мы не сделали землю подстилкой
7. (7). и горы - опорами;
8. (8). и создали Мы вас парами,
9. (9). и сделали сон ваш отдыхом,
10. (10). и сделали ночь покровом,
11. (11). и сделали день временем жизни,
12. (12). и построили над вами семь твердей,
13. (13). и сделали пылающий светильник,
14. (14). и низвели из выжимающих дождь воду обильную,
15. (15). чтобы произвести ею зерна и растения
16. (16). и сады густые.
17. (17). Поистине - день разделения есть некий срок,
18. (18). тот день, когда подуют в трубу, и придете вы толпами.
19. (19). И небо откроется и станет вратами,
20. (20). и сдвинутся горы и станут миражем.
21. (21). Поистине, геенна - есть засада,
22. (22). для преступивших - место возврата,
23. (23). в котором они пробудут века,
24. (24). не вкушая там ни прохлады, ни питья,
25. (25). кроме кипятку и гною,
26. (26). воздаяние соответственное.
27. (27). Ведь они не надеялись на расчет
28. (28). и считали ложью Наши знамения лживо.
29. (29). И каждую вещь Мы сочли, записав.
30. (30). Вкусите же, Мы не прибавим вам ничего, кроме наказания!
31. (31). Ведь для богобоязненных есть место спасения
32. (32). сады и виноградники,
33. (33). и полногрудые сверстницы,
34. (34). и кубок полный.
35. (35). Не услышат они там ни болтовни, ни обвинения во лжи
36. (36). в воздаяние от твоего Господа - дар, расчет -
37. (37). Господа небес и земли и того, что между ними, милостивого. Они не получат от Него речи
38. (38). в тот день, когда станут дух и ангелы рядами; не будет говорить никто, кроме тех, кому дозволит Милосердный, и скажет Он истину.
39. (39). Этот день - истина, и кто пожелает, уготовает к своему Господу путь возврата.
40. (40). Мы предостерегли вас близким наказанием
41. в тот день, когда человек увидит, что уготовали его руки, и скажет неверный: "О, если бы я был прахом!"


Сура 79 : Вырывающие

Назад к содержанию

Следующая Сура
79. Вырывающие
Во имя Аллаха, милостивого, милосердного
1. (1). Клянусь вырывающими с силой,
2. (2). извлекающими стремительно,
3. (3). плавающими плавно,
4. (4). опережающими быстро
5. (5). и распространяющими приказ!
6. (6). В тот день, когда задрожит дрожащая
7. (7). и последует за ней следующая,
8. (8). сердца в тот день - трепещущие,
9. (9). взоры - смиренные.
10. (10). Говорят они: "Неужели же мы возвращаемся в прежнее!..
11. (11). Разве тогда, как мы были костями истлевшими?"
12. (12). Скажут они: "Это, значит, - возврат невыгодный!"
13. (13). И вот только одно сотрясение -
14. (14). и вот они - навечно бодрствующие.
15. (15). Дошел ли до тебя рассказ о Мусе?
16. (16). Вот воззвал к нему его Господь в долине священной Тува:
17. (17). "Иди к Фирауну, он ведь уклонился,
18. (18). и скажи ему: "Не следует ли тебе очиститься?
19. (19). И я поведу тебя к твоему Господу, и ты будешь богобоязнен"".
20. (20). И показал он ему знамение величайшее,
21. (21). но тот счел это ложью и ослушался,
22. (22). а потом отвернулся, усердствуя.
23. (23). И собрал, и возгласил,
24. (24). и сказал: "Я - Господь ваш высочайший!"
25. (25). И взял его Аллах наказанием жизни последней и первой.
26. (26). Поистине, в этом - наставление для тех, кто богобоязнен!
27. (27). Вы ли труднее для создания или небо? Он его построил,
28. (28). воздвиг свод его и устроил,
29. (29). омрачил ночь его и вывел зарю,
30. (30). и землю после этого распростер,
31. (31). вывел из нее ее воду и пастбище,
32. (32). и горы - Он утвердил их,
33. (33). на пользу вам и вашим скотам.
34. (34). И когда придет величайшее переполнение, -
35. (35). день, когда человек вспомнит, в чем он труждался,
36. (36). и показана будет геенна тем, кто увидит.
37. (37). И тот, кто уклонялся
38. (38). и предпочел жизнь ближнюю,
39. (39). то, поистине, геенна, это - прибежище.
40. (40). А кто боялся пребывания Господа своего и удерживал душу от страсти,
41. (41). то, поистине, рай, это - прибежище.
42. (42). Спрашивают они тебя о часе: "Когда его прибытие?"
43. (43). К чему тебе упоминать это?
44. (44). К твоему Господу конечный предел его.
45. (45). Ты ведь - только увещатель для тех, кто Его боится.
46. (46). Они в тот день, как увидят Его, как будто бы пробыли только один вечер или утро.


Сура 80 : Нахмурился

Назад к содержанию

Следующая Сура
80. Нахмурился
Во имя Аллаха, милостивого, милосердного
1. (1). Он нахмурился и отвернулся
2. (2). от того, что подошел к нему слепой
3. (3). А что дало тебе знать, - может быть, он очистится,
4. (4). или станет поминать увещевание, и поможет ему воспоминание.
5. (5). А вот тот, кто богат,
6. (6). к нему ты поворачиваешься.
7. (7). хотя и не на тебе лежит, что он не очищается.
8. (8). А тот, кто приходит к тебе со тщанием
9. (9). и испытывает страх, -
10. (10). ты от него отвлекаешься.
11. (11). Но нет! Это ведь напоминание, -
12. (12). и кто пожелает, его вспомнит, -
13. (13). в свитках почтенных,
14. (14). возвышенных, очищенных
15. (15). руками писцов (16). почтенных, благих.
16. (17). Убит будь человек, как он неверен!
17. (18). Из чего Он его создал?
18. (19). - Из капли!
19. Создал его и соразмерил,
20. (20). потом дорогу ему облегчил
21. (21). Потом его умертвил и похоронил.
22. (22). Потом, когда пожелал, его воскресил.
23. (23). Так нет! Не совершает он того, что повелел Он!
24. (24). Пусть же посмотрит человек на свою пищу, -
25. (25). как Мы пролили воду ливнем,
26. (26). потом рассекли землю трещинами
27. (27). и взрастили на ней зерна,
28. (28). и виноград, и траву,
29. (29). и маслины, и пальмы,
30. (30). и сады густые,
31. (31). и фрукты, и растения
32. (32). на пользу вам и вашим животным.
33. (33). И когда придет оглушительный,
34. (34). в тот день, как убежит муж от брата,
35. (35). и матери, и отца,
36. (36). и подруги, и сыновей.
37. (37). У каждого мужа из них тогда - дело ему достаточное.
38. (38). Лица в тот день открытые,
39. (39). смеющиеся, веселые,
40. (40). и лица в тот день - на них пыль,
41. (41). покрыл их прах.
42. (42). Они-то - неверные и распутники.


Сура 81 : Скручивание

Назад к содержанию

Следующая Сура
81. Скручивание
Во имя Аллаха, милостивого, милосердного
1. (1). Когда солнце будет скручено,
2. (2). и когда звезды облетят.
3. (3). и когда горы сдвинутся с мест.
4. (4). и когда десять месяцев беременные верблюдицы будут без присмотра,
5. (5). и когда животные соберутся.
6. (6). и когда моря перельются,
7. (7). и когда души соединятся,
8. (8). и когда зарытая живьем будет спрошена,
9. (9). за какой грех она была убита,
10. (10). и когда свитки развернутся,
11. (11). и когда небо будет сдернуто.
12. (12). и когда ад будет разожжен,
13. (13). и когда рай будет приближен, -
14. (14). узнает душа, что она приготовила.
15. (15). Но нет! Клянусь движущимися обратно.
16. (16). текущими и скрывающимися,
17. (17). и ночью, когда она темнеет,
18. (18). и зарей, когда она дышит!
19. (19). Это - поистине, слово посланника благородного,
20. (20). обладающего силой у властителя трона могучего,
21. (21). встречающего покорность и, кроме того, доверенного.
22. (22). И ваш товарищ не одержимый:
23. (23). он ведь видел Его на ясном горизонте,
24. (24). и он не скупится на скрытое
25. (25). И это - не речь сатаны, побиваемого камнями.
26. (26). Куда же вы идете?
27. (27). Это ведь только увещевание мирам, -
28. (28). тем из вас, кто желает быть прямым.
29. (29). Но вы этого не пожелаете, если не пожелает Аллах, Владыка миров.


Сура 82 : Раскалывание

Назад к содержанию

Следующая Сура
82. Раскалывание
Во имя Аллаха, милостивого, милосердного
1. (1). Когда небо раскололось,
2. (2). и когда звезды осыпались,
3. (3). и когда моря перелились,
4. (4). и когда могилы перевернулись
5. (5). узнала тогда душа, что она уготовала вперед и отложила.
6. (6). О человек, что соблазняет тебя в Господе твоем щедром,
7. (7). который сотворил тебя, выровнял и соразмерил,
8. (8). в таком виде, как пожелал, тебя устроил!
9. (9). Но нет! Вы считаете ложью день суда.
10. (10). А ведь над вами есть хранители -
11. (11). благородные писцы.
12. (12). Знают они, что вы делаете.
13. (13). Ведь праведники, конечно, в благодати!
14. (14). А ведь грешники, конечно, в огне!
15. (15). Они будут гореть там в день суда,
16. (16). и не скроются они от него.
17. (17). Что же даст тебе знать, что такое день суда?
18. (18). И затем, что же даст тебе знать, что такое день суда? -
19. (19). в тот день, когда душа ничего не сможет для души, и вся власть в тот день - Аллаху.


Сура 83 : Обвешивающие

Назад к содержанию

Следующая Сура
83. Обвешивающие
Во имя Аллаха, милостивого, милосердного
1. (1). Горе обвешивающим,
2. (2). которые, когда отмеривают себе у людей, берут полностью,
3. (3). а когда мерят им или вешают, сбавляют!
4. (4). Разве не думают эти, что они будут воскрешены
5. (5). для великого дня -
6. (6). того дня, когда люди встанут пред Господом миров.
7. (7). Так нет же! Ведь книга распутников, конечно, в сиджжине.
8. (8). А что тебе даст знать, что такое сиджжин?
9. (9). Книга начертанная!
10. (10). Горе в тот день обвиняющим во лжи,
11. (11). которые считают ложью день суда!
12. (12). А считает его ложью лишь всякий преступник грешный.
13. (13). Когда читают ему Наши знамения, он говорит: "Сказки первых!"
14. (14). Так нет же! Покрыло ржавчиной их сердца то, что они приобретали.
15. (15). Так нет же! Ведь они от своего Господа в тот день будут отделены.
16. (16). И потом они ведь будут гореть в огне.
17. (17). Потом скажут: "Это - то, что вы считали ложью!"
18. (18). Так нет же! Ведь книга праведников, конечно, в иллийуне
19. (19). А что тебе даст знать, что такое иллийун?
20. (20). Книга начертанная!
21. (21). Свидетельствуют про нее приближенные.
22. (22). Поистине, ведь праведники в благоденствии
23. (23). на ложах созерцают!
24. (24). Ты узнаешь в лицах их блеск благоденствия.
25. (25). Поят их вином запечатанным.
26. (26). Завершение его - мускус. И к этому пусть стремятся стремящиеся.
27. (27). Смесь его из таснима -
28. (28). источника, из которого пьют приближенные.
29. (29). Поистине, которые прегрешили, смеялись над теми, которые уверовали,
30. (30). и когда проходили мимо них, мигали друг другу,
31. (31). а когда возвращались к своей семье, возвращались с шутками.
32. (32). И когда видели их, говорили: "Ведь эти, конечно, заблудшие!"
33. (33). А они не были посланы хранителями над ними.
34. (34). А в тот день те, которые уверовали, посмеются над неверными,
35. (35). на ложах созерцая.
36. (36). Вознаграждены ли неверные за то, что они творили?


Сура 84 : Раскалывание

Назад к содержанию

Следующая Сура
84. Раскалывание
Во имя Аллаха, милостивого, милосердного
1. (1). Когда небо раскололось,
2. (2). и послушалось своего Господа, и обязалось, -
3. (3). и когда земля растянулась
4. (4). и извергла то, что в ней, и опустела,
5. (5). и повиновалась своему Господу и обязалась...
6. (6). О человек! Ты стремишься к своему Господу устремлением и встретишь Его!
7. (7). И кому будет принесена его книга в правую руку,
8. (8). тот будет рассчитан расчетом легким
9. (9). и вернется к своей семье в радости.
10. (10). А кому будет принесена его книга из-за спины,
11. (11). тот будет звать гибель
12. (12). и гореть в огне.
13. (13). Ведь он в своей семье был радостным.
14. (14). Ведь он думал, что не вернется обратно.
15. (15). Да, ведь Господь его видит его!
16. (16). Но нет, клянусь зарею,
17. (17). и ночью, и тем, что она собирает,
18. (18). и луной, когда она полнеет,
19. (19). вы будете переходить из слоя в слой!
20. (20). Что же с ними, что они не веруют
21. (21). и, когда им читают Коран, не поклоняются?
22. (22). Да, те, которые не веруют, считают ложью!
23. (23). А Аллах лучше знает, что они таят.
24. (24). Обрадуй же их наказанием мучительным,
25. (25). кроме тех, кто уверовал и творил благие деяния, - им награда неисчислимая!


Сура 85 : Башни

Назад к содержанию

Следующая Сура
85. Башни
Во имя Аллаха, милостивого, милосердного
1. (1). Клянусь небом - обладателем башен,
2. (2). и днем обещанным,
3. (3). и свидетелем, и тем, о ком он свидетельствует!
4. (4). Убиты будут владетели рва,
5. (5). огня, обладающего искрами.
6. (6). Вот они сидят над ним
7. (7). и созерцают то, что творят с верующими.
8. (8). И вымещали они им только за то, что они уверовали в Аллаха великого, достохвального,
9. (9). которому принадлежит власть над небесами и землей. И Аллах о каждой вещи свидетель!
10. (10). Ведь те, которые испытывали верующих мужчин и женщин, а потом не покаялись, - им ведь наказание геенны, им наказание огня.
11. (11). Ведь те, которые уверовали и творили добрые дела, им - сады, под которыми текут реки; это - великая прибыль!
12. (12). Поистине, мощь твоего Господа сильна!
13. (13). Ведь Он начинает и возвращает.
14. (14). И Он - прощающ и любвеобилен,
15. (15). владыка трона, славный,
16. (16). совершитель того, что пожелает.
17. (17). Дошел ли до тебя рассказ о войсках,
18. (18). о Фирауне и самудянах?
19. (19). Нет! Те, которые не веруют, - во лжи,
20. (20). а Аллах окружает их сзади!
21. (21). Да, это - Коран славный
22. (22). в скрижали хранимой!


Сура 86 : Идущий Ночью

Назад к содержанию

Следующая Сура
86. Идущий Ночью
Во имя Аллаха, милостивого, милосердного
1. (1). Клянусь небом и идущим ночью!
2. (2). А что даст тебе знать, что такое идущий ночью?
3. (3). Звезда пронизывающая.
4. (4). Поистине, над всякой душой есть хранитель.
5. (5). Пусть же посмотрит человек, из чего он создан!
6. (6). Создан из воды изливающейся.
7. (7). Выходит она из хребта и грудных костей.
8. (8). Поистине, Он в силах вернуть его снова,
9. (9). в тот день, как будут испытуемы тайны.
10. (10). И нет у него ни силы, ни помощника.
11. (11). Клянусь небом, обладателем возврата.
12. (12). И землей, обладательницей раскалывания.
13. (13). Это, поистине, слово решающее,
14. (14). и это - не шутка!
15. (15). Они ведь замышляют хитрость.
16. (16). И Я замышляю хитрость.
17. (17). Дай же отсрочку неверным, отсрочь им немного!


Сура 87 : Высочайший

Назад к содержанию

Следующая Сура
87. Высочайший
Во имя Аллаха, милостивого, милосердного
1. (1). Хвали же им Господа твоего высочайшего,
2. (2). который сотворил и соразмерил,
3. (3). который распределил и направил
4. (4). и который вывел пастбище,
5. (5). и сделал его коричневым сором! .
6. (6). Мы дадим прочесть тебе, и ты не забудешь,
7. (7). если не пожелает чего-нибудь Аллах, - ведь, поистине, Он знает явное и то, что скрыто!
8. (8). И Мы облегчим тебе для легчайшего.
9. (9). Поминай же, если полезно поминание.
10. (10). Вспомнит тот, кто боязлив.
11. (11). И отвернется от него несчастнейший,
12. (12). который будет гореть в огне величайшем.
13. (13). Потом не умрет он там и не будет жив.
14. (14). Получил прибыль тот, кто очистился,
15. (15). и помянул им Господа своего и помолился.
16. (16). Да, вы предпочитаете жизнь ближайшую,
17. (17). а последняя лучше и длительнее.
18. (18). Поистине, это - в свитках первых,
19. (19). свитках Ибрахима и Мусы!


Сура 88 : Покрывающее

Назад к содержанию

Следующая Сура
88. Покрывающее
Во имя Аллаха, милостивого, милосердного
1. (1). Дошел ли до тебя рассказ о покрывающем?
2. (2). Лица в тот день униженные,
3. (3). трудящиеся, работающие,
4. (4). горят в огне пылающем,
5. (5). поятся из источника кипящего.
6. (6). Нет у них пищи, кроме дари,
7. (7). он не утучняет и от голода не избавляет.
8. (8). Лица в тот день благостные,
9. (9). своим стремлением довольные,
10. (10). в саду возвышенном.
11. (11). Не услышишь ты в нем болтовни.
12. (12). Там источник проточный,
13. (13). там седалища воздвигнуты,
14. (14). и чаши поставлены,
15. (15). и подушки разложены,
16. (16). и ковры разостланы.
17. (17). Разве они не посмотрят на верблюдов, как они созданы,
18. (18). и на небо, как оно возвышено,
19. (19). и на горы, как они водружены,
20. (20). и на землю, как она распростерта.
21. (21). Напоминай же, ведь ты - только напоминатель!
22. (22). Ты над ними - не властитель,
23. (23). Кроме тех, кто отвратился и впал в неверие.
24. (24). Ведь их накажет Аллах величайшим наказанием!
25. (25). Ведь к Нам их возврат,
26. (26). а потом, на Нас ведь - их расчет.


Сура 89 : Заря

Назад к содержанию

Следующая Сура
89. Заря
Во имя Аллаха, милостивого, милосердного
1. (1). Клянусь зарею (2), и десятью ночами,
2. (3). и четом и нечетом,
3. (4). и ночью, когда она движется!
4. (5). Разве в этом - не клятва рассудительного?
5. (6). Разве ты не видел, как поступил твой Господь с Адом,
6. (7). Ирамом, обладателем колонн,
7. (8). подобного которому не было создано в странах,
8. (9). и самудитами, которые пробивали скалы в долине,
9. (10). и с Фирауном, обладателем кольев,
10. (11). которые творили нечестие в странах
11. (12). и умножали там порчу?
12. (13). Пролил на них Господь твой бич наказания.
13. (14). Ведь Господь твой - в засаде.
14. (15). А человек, когда испытает его Господь, почтит и облагодетельствует,
15. тогда он говорит: "Господь мой почтил меня!"
16. (16). А когда Он испытает его и определит ему пропитание,
17. то он говорит: "Господь мой унизил меня!"
18. (17). Так нет! Вы сами не почитаете сироту,
19. (18). не поощряете покормить бедняка,
20. (19). пожираете наследство едой настойчивой,
21. (20). любите богатство любовью упорной.
22. (21). Так нет! Когда будут распростерта земля плоско,
23. (22). и придет твой Господь и ангелы рядами,
24. (23). и приведут тогда геенну - в тот день вспомнит человек, но к чему ему воспоминание?
25. (24). Он говорит: "Если бы я уготовал вперед для моей жизни?" (25). И в тот день никто не накажет его наказанием
26. (26). и никто не завяжет его оковами.
27. (27). О ты, душа упокоившаяся!
28. (28). Вернись к твоему Господу довольной и снискавшей довольство!
29. (29). Войди с Моими рабами.
30. (30). Войди в Мой рай!


Сура 90 : Город

Назад к содержанию

Следующая Сура
90. Город
Во имя Аллаха, милостивого, милосердного
1. (1). Не клянусь этим городом!
2. (2). И ты живешь в этом городе.
3. (3). И родителем и тем, что он породил!
4. (4). Мы создали человека в заботе.
5. (5). Разве он думает, что его никто не переможет?
6. (6). Говорит он: "Я погубил богатство несметное!"
7. (7). Разве он думает, что его никто не видел?
8. (8). Разве не сделали Мы ему пару глаз,
9. (9). и зубы, и пару губ
10. (10). и повели его на две высоты?
11. (11). А он не устремился по крутизне!
12. (12). И что даст тебе знать, что такое крутизна?
13. (13). Отпустит раба
14. (14). или накормит в день голода
15. (15). сироту из родственников
16. (16). или бедняка оскудевшего!
17. (17). Потом будет он из тех, что уверовали и заповедуют терпение и заповедуют милосердие.
18. (18). Эти - владыки правой стороны!
19. (19). А те, которые не уверовали в Мои знамения, они - владыки левой стороны.
20. (20). Над ними - огонь сводчатый.


Сура 91 : Солнце

Назад к содержанию

Следующая Сура
91. Солнце
Во имя Аллаха, милостивого, милосердного
1. (1). Клянусь солнцем и его сиянием,
2. (2). и месяцем, когда он за ним следует,
3. (3). и днем, когда он его обнаруживает,
4. (4). и ночью, когда она его покрывает,
5. (5). и небом, и тем, что его построило,
6. (6). и землей, и тем, что ее распростерло,
7. (7). и всякой душой, и тем, что ее устроило
8. (8). и внушило ей распущенность ее и богобоязненность!
9. (9). Получил прибыль тот, кто ее очистил;
10. (10). понес убыток тот, кто ее утаил.
11. (11). Сочли лжецом самудиты в своем заблуждении.
12. (12). Вот поднялся их злосчастнейший,
13. (13). и сказал им посланник Аллаха: "Верблюдицу Аллаха и питье ее!"
14. (14). И сочли они его лжецом и подрезали ее, и истребил их Господь их за их прегрешение и уравнял это,
15. (15). не страшась последствий этого.


Сура 92 : Ночь

Назад к содержанию

Следующая Сура
92. Ночь
Во имя Аллаха, милостивого, милосердного
1. (1). Клянусь ночью, когда она покрывает,
2. (2). и днем, когда он засиял,
3. (3). и тем, что создало мужчину и женщину, -
4. (4). стремления ваши различны!
5. (5). Но тот, кто давал и страшился,
6. (6). и считал истиной прекраснейшее, -
7. (7). тому Мы облегчим к легчайшему.
8. (8). А кто скупился и обогащался,
9. (9). и считал ложью прекраснейшее, -
10. (10). тому Мы облегчим к тягчайшему.
11. (11). И не спасет его достояние, когда низвергнется.
12. (12). Ведь на Нас лежит прямой путь.
13. (13). И ведь Нам принадлежит жизнь последняя и первая.
14. (14). И вот увещаю Я вас огнем, который пылает,
15. (15). горит в нем только несчастнейший,
16. (16). который счел ложью и отвернулся.
17. (17). Удален от него будет богобоязненный,
18. (18). который приносит свое достояние, чтобы очиститься.
19. (19). И ни за кем нет у него милости, которая должна быть вознаграждена,
20. (20). если не из стремления к лику Господа его высочайшего.
21. (21). И он будет доволен.


Сура 93 : Утро

Назад к содержанию

Следующая Сура
93. Утро
Во имя Аллаха, милостивого, милосердного
1. (1). Клянусь утром
2. (2). и ночью, когда она густеет!
3. (3). Не покинул тебя твой Господь и не возненавидел.
4. (4). Ведь последнее для тебя - лучше, чем первое.
5. (5). Ведь даст тебе твой Господь, и ты будешь доволен.
6. (6). Разве не нашел Он тебя сиротой - и приютил?
7. (7). И нашел тебя заблудшим - и направил на путь?
8. (8). И нашел тебя бедным и обогатил?
9. (9). И вот сироту ты не притесняй,
10. (10). а просящего не отгоняй,
11. (11). а о милости твоего Господа возвещай.


Сура 94 : Разве Мы Не Раскрыли

Назад к содержанию

Следующая Сура
94. Разве Мы Не Раскрыли
Во имя Аллаха, милостивого, милосердного
1. (1). Разве Мы не раскрыли тебе твою грудь?
2. (2). И не сняли с тебя твою ношу,
3. (3). которая тяготила твою спину?
4. (4). И возвысили твои поминания?
5. (5). Ведь, поистине, с тягостью легкость, -
6. (6). поистине, с тягостью легкость!
7. (7). И когда ты покончишь, то труждайся
8. (8). и к твоему Господу устремляйся!


Сура 95 : Смоковница

Назад к содержанию

Следующая Сура
95. Смоковница
Во имя Аллаха, милостивого, милосердного
1. (1). Клянусь смоковницей и маслиной,
2. (2). и горою Синаем,
3. (3). и этим городом безопасным!
4. (4). Мы сотворили человека лучшим сложением,
5. (5). а потом вернем его в нижайшее из низких (состояний),
6. (6). кроме тех, которые уверовали и творили добрые дела, - им награда неисчислимая!
7. (7). Что же после этого заставляет считать тебя лгущим о суде?
8. (8). Разве Аллах не лучший из решающих?


Сура 96 : Сгусток

Назад к содержанию

Следующая Сура
96. Сгусток
Во имя Аллаха, милостивого, милосердного
1. (1). Читай! Во имя Господа твоего, который сотворил -
2. (2). сотворил человека из сгустка.
3. (3). Читай! И Господь твой щедрейший,
4. (4). который научил каламом,
5. (5). научил человека тому, чего он не знал.
6. (6). Но нет! Человек восстает
7. (7). от того, что видит тебя разбогатевшим.
8. (8). Ведь к Господу твоему - возвращение!
9. (9). Видал ли ты того, кто препятствует
10. (10). рабу, когда молится?
11. (11). Видал ли ты, был ли он на правом пути
12. (12). или приказывал богобоязненность?
13. (13). Видал ли ты, обвинял он во лжи и отвернулся?
14. (14). Разве не знал он, что Аллах видит?
15. (15). Так нет! Если он не удержится, Мы схватим его за хохол -
16. (16). хохол лживый, грешный.
17. (17). И пусть он зовет свое сборище -
18. (18). Мы позовем стражей
19. (19). Так нет! Не подчиняйся ему, и поклонись, и приблизься!


Сура 97 : Могущество

Назад к содержанию

Следующая Сура
97. Могущество
Во имя Аллаха, милостивого, милосердного
1. (1). Поистине, Мы ниспослали его в ночь могущества!
2. (2). А что даст тебе знать, что такое ночь могущества?
3. (3). Ночь могущества лучше тысячи месяцев.
4. (4). Нисходят ангелы и дух в нее с дозволения Господа их для всяких повелений.
5. (5). Она - мир до восхода зари!


Сура 98 : Ясное Знамение

Назад к содержанию

Следующая Сура
98. Ясное Знамение
Во имя Аллаха, милостивого, милосердного
1. (1). Те, которые не веровали из людей писания и многобожников, не отделялись, пока не пришло к ним ясное знамение -
2. (2). посланник от Аллаха, который читает очищенные свитки, (3). в которых писания прямые.
3. (4). И не разделились те, которым было принесено писание, иначе как после того, как пришло к ним ясное знамение.
4. (5). И было им повелено только поклоняться Аллаху, очищая перед Ним религию, как ханифы, выстаивать молитву, приносить очищение. Это - вера прямоты!
5. (6). Поистине, те из обладателей писания и многобожников, которые не уверовали, - в огне геенны, - вечно пребывая там. Они - худшие из твари.
6. (7). Поистине, те, которые уверовали и творили доброе, эти - лучшие из твари.
7. (8). Воздаянием им у их Господа - сады Адна, где внизу текут реки, - для вечного пребывания там навсегда.
8. Аллах доволен ими, и они довольны Аллахом. Это - для тех, кто боится своего Господа.


Сура 99 : Землетрясение

Назад к содержанию

Следующая Сура
99. Землетрясение
Во имя Аллаха, милостивого, милосердного
1. (1). Когда сотрясется земля своим сотрясением,
2. (2). и изведет земля свои ноши,
3. (3). и скажет человек: "Что с нею?" -
4. (4). в тот день расскажет она свои вести,
5. (5). потому что Господь твой внушит ей.
6. (6). В тот день выйдут люди толпами, чтобы им показаны были их деяния;
7. (7). и кто сделал на вес пылинки добра, увидит его,
8. (8). и кто сделал на вес пылинки зла, увидит его.


Сура 100 : Мчащиеся

Назад к содержанию

Следующая Сура
100. Мчащиеся
Во имя Аллаха, милостивого, милосердного
1. (1). Клянусь мчащимися, задыхаясь,
2. (2). и выбивающими искры,
3. (3). и нападающими на заре...
4. (4). И они подняли там пыль,
5. (5). и ворвались там толпой...
6. (6). Поистине, человек неблагодарен пред своим Господом,
7. (7). и сам он в этом свидетель!
8. (8). И, поистине, он тверд в любви к благам!
9. (9). Разве он не знает, когда будет изведено то, что в могилах,
10. (10). и будет обнаружено то, что в груди, -
11. (11). поистине, Господь их в тот день о них осведомлен.


Сура 101 : Поражающее

Назад к содержанию

Следующая Сура
101. Поражающее
Во имя Аллаха, милостивого, милосердного
1. (1). Поражающее!.. (2). И что есть поражающее?
2. (3). И что даст тебе знать, что такое поражающее?
3. (4). В тот день, как люди будут, как разогнанные мотыльки,
4. (5). и будут горы, как расщипанная шерсть...
5. (6). И вот тот, у кого тяжелы весы, - (7). он в жизни блаженной.
6. (8). А тот, у кого легки весы, - (9). мать его - "пропасть".
7. (10). А что даст тебе знать, что такое она? -
8. (11). Огонь пылающий!


Сура 102 : Охота К Умножению

Назад к содержанию

Следующая Сура
102. Охота К Умножению
Во имя Аллаха, милостивого, милосердного
1. (1). Увлекла вас страсть к умножению,
2. (2). пока не навестили вы могилы.
3. (3). Так нет же, вы узнаете!
4. (4). Потом нет же, вы узнаете!
5. (5). Нет же, если бы вы знали знанием достоверности...
6. (6). Вы непременно увидите огонь!
7. (7). Потом непременно вы увидите его оком достоверности!
8. (8). Потом вы будете спрошены в тот день о наслаждении!


Сура 103 : Предвечернее Время

Назад к содержанию

Следующая Сура
103. Предвечернее Время
Во имя Аллаха, милостивого, милосердного
1. (1). Клянусь предвечерним временем,
2. (2). поистине, человек ведь в убытке,
3. (3). кроме тех, которые уверовали, и творили добрые дела, и заповедали между собой истину, и заповедали между собой терпение!


Сура 104 : Хулитель

Назад к содержанию

Следующая Сура
104. Хулитель
Во имя Аллаха, милостивого, милосердного
1. (1). Горе всякому хулителю - поносителю,
2. (2). который собрал богатство и приготовил его!
3. (3). Думает он, что богатство его увековечит.
4. (4). Так нет же! Будет ввергнут он в "сокрушилище".
5. (5). А что даст тебе знать, что такое "сокрушилище"?
6. (6). Огонь Аллаха воспламененный,
7. (7). который вздымается над сердцами!
8. (8). Он над ними воздвигнут сводом
9. (9). на колоннах вытянутых.


Сура 105 : Слон

Назад к содержанию

Следующая Сура
105. Слон
Во имя Аллаха, милостивого, милосердного
1. (1). Разве ты не видел, как поступил Господь твой с владельцами слона?
2. (2). Разве Он не обратил их козни в заблуждение?
3. (3). И послал Он на них птиц стаями?
4. (4). Бросали они в них камни из обожженной глины.
5. (5). И сделал Он их точно нива со съеденными зернами.


Сура 106 : Куpaйш

Назад к содержанию

Следующая Сура
106. Куpaйш
Во имя Аллаха, милостивого, милосердного
1. (1). За союз курайшитов,
2. (2). союз их в путешествии зимой и летом...
3. (3). Пусть же они поклоняются Господу этого дома, (4). который накормил их после голода
4. и обезопасил после страха.


Сура 107 : Подаяние

Назад к содержанию

Следующая Сура
107. Подаяние
Во имя Аллаха, милостивого, милосердного
1. (1). Видал ли ты того, кто ложью считает религию?
2. (2). Это ведь тот, кто отгоняет сироту
3. (3). и не побуждает накормить бедного.
4. (4). Горе же молящимся,
5. (5). которые о молитве своей небрегут,
6. (6). которые лицемерят
7. (7). и отказывают в подаянии!


Сура 108 : Обильный

Назад к содержанию

Следующая Сура
108. Обильный
Во имя Аллаха, милостивого, милосердного
1. (1). Поистине, Мы даровали тебе обильный!
2. (2). Помолись же Господу твоему и заколи!
3. (3). Ведь ненавистник твой - он куцый.


Сура 109 : Неверные

Назад к содержанию

Следующая Сура
109. Неверные
Во имя Аллаха, милостивого, милосердного
1. (1). Скажи: "О вы неверный!
2. (2). Я не стану поклоняться тому, чему вы будете поклоняться,
3. (3). и вы не поклоняйтесь тому, чему я буду поклоняться.
4. (4). и я не поклоняюсь тому, чему вы поклонялись,
5. (5). и вы не поклоняетесь тому, чему я буду поклоняться!
6. (6). У вас - ваша вера, и у меня - моя вера!"


Сура 110 : Помощь

Назад к содержанию

Следующая Сура
110. Помощь
Во имя Аллаха, милостивого, милосердного
1. (1). Когда пришла помощь Аллаха и победа,
2. (2). и ты увидел, как люди входят в религию Аллаха толпами,
3. (3). то восславь хвалой Господа своего и проси у Него прощения! Поистине, Он - обращающийся!


Сура 111 : Пальмовые Волокна

Назад к содержанию

Следующая Сура
111. Пальмовые Волокна
Во имя Аллаха, милостивого, милосердного
1. (1). Пусть пропадут обе руки Абу Лахаба, а сам он пропал!
2. (2). Не помогло ему его богатство и то, что он приобрел.
3. (3). Будет он гореть в огне с пламенем
4. (4). и жена его (тоже) - носильщица дров,
5. (5). на шее у нее - (только) веревка из пальмовых волокон.


Сура 112 : Очищение (Веры)

Назад к содержанию

Следующая Сура
112. Очищение (Веры)
Во имя Аллаха, милостивого, милосердного
1. (1). Скажи: "Он - Аллах - един,
2. (2). Аллах, вечный;
3. (3). не родил и не был рожден,
4. (4). и не был Ему равным ни один!"


Сура 113 : Рассвет

Назад к содержанию

Следующая Сура
113. Рассвет
Во имя Аллаха, милостивого, милосердного
1. (1). Скажи: "Прибегаю я к Господу рассвета
2. (2). от зла того, что он сотворил,
3. (3). от зла мрака, когда он покрыл,
4. (4). от зла дующих на узлы,
5. (5). от зла завистника, когда он завидовал!"


Сура 114 : Люди

Назад к содержанию

Следующая Сура
114. Люди
Во имя Аллаха, милостивого, милосердного
1. (1). Скажи: "Прибегаю к Господу людей,
2. (2). царю людей,
3. (3). Богу людей,
4. (4). от зла наущателя скрывающегося,
5. (5). который наущает груди людей,
6. (6). от джиннов и людей!"


Сура 1 : Открывающая Книгу

Назад к содержанию

Следующая Сура
1. Открывающая Книгу
1. Во имя Аллаха, Милостивого, Милосердного!
2. Хвала Аллаху, Господу миров,
3. Милостивому, Милосердному,
4. Властелину Дня воздаяния!
5. Тебе одному мы поклоняемся и Тебя одного молим о помощи.
6. Веди нас прямым путем,
7. путем тех, кого Ты облагодетельствовал, не тех, на кого пал гнев, и не заблудших.


Сура 2 : Корова

Назад к содержанию

Следующая Сура
2. Корова
Во имя Аллаха, милостивого, милосердного
1. Алиф. Лам. Мим.
2. Это Писание, в котором нет сомнения, является верным руководством для богобоязненных,
3. которые веруют в сокровенное, совершают намаз и расходуют из того, чем Мы их наделили,
4. которые веруют в ниспосланное тебе и ниспосланное до тебя и убеждены в Последней жизни.
5. Они следуют верному руководству от их Господа, и они являются преуспевшими.
6. Воистину, неверующим безразлично, предостерег ты их или не предостерег. Они все равно не уверуют.
7. Аллах запечатал их сердца и слух, а на глазах у них – покрывало. Им уготованы великие мучения.
8. Среди людей есть такие, которые говорят: «Мы уверовали в Аллаха и в Последний день». Однако они суть неверующие.
9. Они пытаются обмануть Аллаха и верующих, но обманывают только самих себя и не осознают этого.
10. Их сердца поражены недугом. Да усилит Аллах их недуг! Им уготованы мучительные страдания за то, что они лгали.
11. Когда им говорят: «Не распространяйте нечестия на земле!» – они отвечают: «Только мы и устанавливаем порядок».
12. Воистину, именно они распространяют нечестие, но они не осознают этого.
13. Когда им говорят: «Уверуйте так, как уверовали люди», – они отвечают: «Неужели мы уверуем так, как уверовали глупцы?» Воистину, именно они являются глупцами, но они не знают этого.
14. Когда они встречают верующих, то говорят: «Мы уверовали». Когда же они остаются наедине со своими дьяволами, они говорят: «Воистину, мы – с вами. Мы лишь издеваемся».
15. Аллах поиздевается над ними и увеличит их беззаконие, в котором они скитаются вслепую.
16. Они – те, которые купили заблуждение за верное руководство. Но сделка не принесла им прибыли, и они не последовали прямым путем.
17. Они подобны тому, кто разжег огонь. Когда же огонь озарил все вокруг него, Аллах лишил их света и оставил их в темноте, где они ничего не видят.
18. Глухие, немые, слепые! Они не вернутся на прямой путь.
19. Или же они подобны оказавшимся под ливнем с неба. Он несет мрак, гром и молнию. Они же в смертельном страхе затыкают уши пальцами от грохота молний. Воистину, Аллах объемлет неверующих.
20. Молния готова отнять у них зрение. Когда она вспыхивает, они отправляются в путь, когда же опускается мрак, они останавливаются. Если бы Аллах пожелал, Он лишил бы их слуха и зрения. Воистину, Аллах способен на всякую вещь.
21. О люди! Поклоняйтесь вашему Господу, Который сотворил вас и тех, кто был до вас, – быть может, вы устрашитесь.
22. Он сделал для вас землю ложем, а небо – кровлей, низвел с неба воду и взрастил ею плоды для вашего пропитания. Посему никого не равняйте с Аллахом сознательно.
23. Если же вы сомневаетесь в том, что Мы ниспослали Нашему рабу, то сочините одну подобную суру и призовите своих свидетелей, помимо Аллаха, если вы говорите правду.
24. Если же вы этого не сделаете – а ведь вы никогда этого не сделаете, – то побойтесь Огня, растопкой которого являются люди и камни. Он уготован неверующим.
25. Обрадуй тех, которые уверовали и совершали праведные деяния, тем, что им уготованы Райские сады, в которых текут реки. Всякий раз, когда им будут подавать плоды для пропитания, они будут говорить: «Это уже было даровано нам прежде». Но им будут давать нечто похожее. У них там будут очищенные супруги, и они пребудут там вечно.
26. Воистину, Аллах не смущается приводить притчи о комаре или том, что больше него. Те, которые уверовали, знают, что это – истина от их Господа. Те же, которые не уверовали, говорят: «Чего хотел Аллах, когда приводил эту притчу?» Посредством нее Он многих вводит в заблуждение, а многих наставляет на прямой путь. Однако Он вводит в заблуждение посредством нее только нечестивцев,
27. которые нарушают завет с Аллахом после того, как они заключили его, разрывают то, что Аллах велел поддерживать, и распространяют нечестие на земле. Именно они окажутся в убытке.
28. Как вы можете не веровать в Аллаха, тогда как вы были мертвы, и Он оживил вас? Потом Он умертвит вас, потом оживит, а потом вы будете возвращены к Нему.
29. Он – Тот, Кто сотворил для вас все, что на земле, а затем обратился к небу и сделал его семью небесами. Ему известно обо всякой вещи.
30. Вот твой Господь сказал ангелам: «Я установлю на земле наместника». Они сказали: «Неужели Ты поселишь там того, кто будет распространять нечестие и проливать кровь, тогда как мы прославляем Тебя хвалой и освящаем Тебя?» Он сказал: «Воистину, Я знаю то, чего вы не знаете».
31. Он научил Адама всевозможным именам, а затем показал их ангелам и сказал: «Назовите мне их имена, если вы говорите правду».
32. Они ответили: «Пречист Ты! Мы знаем только то, чему Ты научил нас. Воистину, Ты – Знающий, Мудрый».
33. Он сказал: «О Адам! Поведай им об их именах». Когда Адам поведал им об их именах, Он сказал: «Разве Я не говорил вам, что знаю сокровенное на небесах и земле, и знаю, что вы совершаете открыто и что вы утаиваете?»
34. Вот Мы сказали ангелам: «Падите ниц перед Адамом». Они пали ниц, и только Иблис отказался, возгордился и стал одним из неверующих.
35. Мы сказали: «О Адам! Поселись в Раю вместе со своей супругой. Ешьте там вволю, где пожелаете, но не приближайтесь к этому дереву, а не то окажетесь одними из беззаконников».
36. Сатана же побудил их споткнуться о него и вывел их оттуда, где они находились. И тогда Мы сказали: «Низвергнитесь и будьте врагами друг другу! Земля будет для вас обителью и предметом пользования до определенного срока».
37. Адам принял слова от своего Господа, и Он принял его покаяние. Воистину, Он – Принимающий покаяние, Милосердный.
38. Мы сказали: «Низвергнитесь отсюда все!» Если к вам явится руководство от Меня, то те, которые последуют за Моим руководством, не познают страха и не будут опечалены.
39. А те, которые не уверуют и сочтут ложью Наши знамения, будут обитателями Огня. Они пребудут там вечно.
40. О сыны Исраила (Израиля)! Помните милость, которую Я оказал вам. Будьте верны завету со Мной, и Я буду верен завету с вами. Меня одного страшитесь.
41. Уверуйте в то, что Я ниспослал в подтверждение того, что есть у вас, и не становитесь первыми, кто отказался уверовать в это. Не продавайте Мои знамения за ничтожную цену и Меня одного бойтесь.
42. Не облекайте истину в ложь и не скрывайте истину, тогда как вы знаете ее.
43. Совершайте намаз, выплачивайте закят и кланяйтесь вместе с кланяющимися.
44. Неужели вы станете призывать людей к добродетели, предав забвению самих себя, ведь вы же читаете Писание? Неужели вы не образумитесь?
45. Обратитесь за помощью к терпению и намазу. Воистину, намаз является тяжким бременем для всех, кроме смиренных,
46. которые убеждены в том, что они встретятся со своим Господом и что они возвратятся к Нему.
47. О сыны Исраила (Израиля)! Помните о милости, которую Я оказал вам, а также о том, что Я возвысил вас над мирами.
48. Страшитесь того дня, когда ни один человек не принесет пользы другому и когда не будет принято заступничество, когда нельзя будет откупиться и когда им не будет оказана поддержка.
49. Вот Мы спасли вас от рода Фараона. Они подвергали вас ужасным мучениям, убивали ваших сыновей и оставляли в живых ваших женщин. Это было для вас великим испытанием (или великой милостью) от вашего Господа.
50. Вот Мы разверзли для вас море, спасли вас и потопили род Фараона, тогда как вы наблюдали за этим.
51. Вот Мы определили Мусе (Моисею) сорок дней, а после его ухода вы стали поклоняться тельцу, будучи беззаконниками.
52. После этого Мы простили вас, – быть может, вы будете благодарны.
53. Вот Мы даровали Мусе (Моисею) Писание и различение, – быть может, вы последуете прямым путем.
54. Вот сказал Муса (Моисей) своему народу: «О мой народ! Вы были несправедливы к себе, когда стали поклоняться тельцу. Покайтесь перед своим Создателем и убейте сами себя (пусть невинные убьют беззаконников). Так будет лучше для вас перед вашим Создателем». Затем Он принял ваши покаяния. Воистину, Он – Принимающий покаяния, Милосердный.
55. Вот вы сказали: «О Myca (Моисей)! Мы не поверим тебе, пока не увидим Аллаха открыто». Вас поразила молния (или постигла гибель), тогда как вы наблюдали за этим.
56. Затем Мы воскресили вас после смерти, – быть может, вы будете благодарны.
57. Мы осенили вас облаками и ниспослали вам манну и перепелов: «Вкушайте блага, которыми Мы наделили вас». Они не были несправедливы по отношению к Нам – они поступали несправедливо по отношению к себе.
58. Вот Мы сказали: «Войдите в этот город и ешьте вволю, где пожелаете. Войдите во врата, поклонившись, и скажите: “Прости наc!” Мы простим ваши прегрешения и приумножим награду творящим добро».
59. Беззаконники заменили сказанное им слово другим, и Мы ниспослали на беззаконников наказание с неба за то, что они поступали нечестиво.
60. Вот Муса (Моисей) попросил питья для своего народа, и Мы сказали: «Ударь своим посохом по камню». Из него забили двенадцать ключей, и все люди узнали, где им надлежит пить. Ешьте и пейте из того, чем наделил Аллах, и не творите на земле зла, распространяя нечестие!
61. Вот вы сказали: «О Муса (Моисей)! Мы не сможем вынести однообразную пищу. Помолись за нас своему Господу, чтобы Он взрастил для нас из того, что произрастает на земле, овощи, огурцы, чеснок, чечевицу и лук». Он сказал: «Неужели вы просите заменить лучшее тем, что хуже? Спуститесь в любой город, и там вы получите все, о чем попросили». Их постигли унижение и бедность. Они навлекли на себя гнев Аллаха тем, что отвергали знамения Аллаха и несправедливо убивали пророков. Это произошло потому, что они были ослушниками и преступали границы дозволенного.
62. Воистину, верующим, а также иудеям, христианам и сабиям, которые уверовали в Аллаха и в Последний день и совершали праведные деяния, уготована награда у их Господа. Они не познают страха и не будут опечалены.
63. Вот Мы взяли с вас обещание и воздвигли над вами гору: «Крепко придерживайтесь того, что Мы даровали вам, и поминайте то, что содержится там, – быть может, вы устрашитесь».
64. После этого вы отвернулись, и если бы не милость и милосердие Аллаха к вам, вы непременно оказались бы в числе потерпевших убыток.
65. Вы знали тех из вас, которые нарушили субботу. Мы сказали им: «Будьте обезьянами презренными!»
66. Мы сделали это примерным наказанием для них самих и для будущих поколений, а также назиданием для богобоязненных.
67. Вот Муса (Моисей) сказал своему народу: «Аллах приказывает вам зарезать корову». Они сказали: «Неужели ты насмехаешься над нами?» Он сказал: «Упаси меня Аллах оказаться одним из невежд».
68. Они сказали: «Помолись за нас своему Господу, чтобы Он разъяснил нам, какая она». Он сказал: «Он говорит, что она не старая и не телка, средняя по возрасту между ними. Выполните же то, что вам велено!»
69. Они сказали: «Помолись за нас своему Господу, чтобы Он разъяснил нам, какой она масти». Он сказал: «Он говорит, что эта корова светло-желтого цвета. Она радует смотрящих».
70. Они сказали: «Помолись за нас своему Господу, чтобы Он разъяснил нам, какова же она, ведь коровы кажутся нам похожими одна на другую. И если Аллах пожелает, то мы последуем прямым путем».
71. Он сказал: «Он говорит, что эта корова не приучена пахать землю или орошать ниву. Она здорова и не имеет отметин». Они сказали: «Теперь ты принес истину». Затем они зарезали ее, хотя были близки к тому, чтобы не сделать этого.
72. Вот вы убили человека и стали препираться по этому поводу. Но Аллах выявляет то, что вы скрываете.
73. Мы сказали: «Ударьте его (убитого) частью ее (коровы)». Так Аллах воскрешает мертвых и показывает вам Свои знамения, – быть может, вы уразумеете.
74. После этого ваши сердца ожесточились и стали, как камни, или даже еще жестче. Воистину, среди камней есть такие, из которых бьют родники. Среди них есть такие, которые раскалываются и изливают воду. Среди них есть такие, которые падают от страха перед Аллахом. Аллах не находится в неведении о том, что вы совершаете.
75. Неужели вы надеетесь, что они поверят вам, если некоторые из них слышали Слово Аллаха и сознательно исказили его после того, как поняли его смысл?
76. Когда они встречали верующих, они говорили: «Мы уверовали». Когда же они оставались наедине друг с другом, то говорили: «Неужели вы расскажете им о том, что открыл вам Аллах, чтобы они могли препираться с вами посредством этого перед вашим Господом? Неужели вы не уразумеете этого?»
77. Неужели они не знают, что Аллаху ведомо все, что они скрывают и обнародуют?
78. Среди них есть неграмотные люди, которые не знают Писания, а лишь верят пустым мечтам и делают предположения.
79. Горе тем, которые пишут Писание собственными руками, а затем говорят: «Это – от Аллаха», – чтобы купить за это ничтожную цену. Горе им за то, что написали их руки! Горе им за то, что они приобретают!
80. Они говорят: «Огонь коснется нас лишь на считанные дни». Скажи: «Неужели вы заключили завет с Аллахом? А ведь Аллах никогда не изменит Своему обещанию! Или же вы наговариваете на Аллаха то, чего не знаете?»
81. О нет! Те, которые приобрели зло и оказались окружены своим грехом, окажутся обитателями Огня. Они пребудут там вечно.
82. А те, которые уверовали и совершали праведные деяния, окажутся обитателями Рая. Они пребудут там вечно.
83. Вот Мы заключили с сынами Исраила (Израиля) завет о том, что вы не будете поклоняться никому, кроме Аллаха; будете делать добро родителям, а также родственникам, сиротам и беднякам; будете говорить людям прекрасное, совершать намаз и выплачивать закят. Но впоследствии вы отвернулись с отвращением, за исключением немногих.
84. Вот Я заключил с вами завет о том, что вы не будете проливать вашей крови и изгонять друг друга из ваших жилищ. Потом вы признали это, свидетельствуя об этом.
85. Но впоследствии именно вы стали убивать друг друга и изгонять некоторых из вас из жилищ, помогая одним против других в грехе и несправедливости. А если они приходят к вам пленными, то вы выкупаете их. А ведь вам было запрещено изгонять их. Неужели вы станете веровать в одну часть Писания и отвергать другую часть? Воздаянием тому, кто совершает подобное, будет позор в мирской жизни, а в День воскресения они будут подвергнуты еще более ужасным мучениям. Аллах не находится в неведении о том, что вы совершаете.
86. Они купили мирскую жизнь за Последнюю жизнь. Их мучения не будут облегчены, и им не будет оказана помощь.
87. Мы даровали Мусе (Моисею) Писание и отправили вслед за ним череду посланников. Мы даровали Исе (Иисусу), сыну Марьям (Марии), ясные знамения и укрепили его Святым Духом (Джибрилем). Неужели каждый раз, когда посланник приносил вам то, что было вам не по душе, вы проявляли высокомерие, нарекали лжецами одних и убивали других?
88. Они сказали: «Сердца наши покрыты завесой (или переполнены знаниями)». О нет, это Аллах проклял их за их неверие. Как же мала их вера!
89. К ним явилось от Аллаха Писание, подтверждающее правдивость того, что было у них. Прежде они молили о победе над неверующими. Когда же к ним явилось то, что они узнали, они отказались уверовать в него. Да пребудет проклятие Аллаха над неверующими!
90. Скверно то, что они купили за свои души, отвергнув ниспосланное Аллахом и завидуя тому, что Аллах ниспосылает Свою милость тому из Своих рабов, кому пожелает. Они навлекли на себя гнев, один поверх другого. Неверующим уготованы унизительные мучения.
91. Когда им говорят: «Уверуйте в то, что ниспослал Аллах», – они отвечают: «Мы веруем в то, что было ниспослано нам». Они отвергают то, что явилось впоследствии, хотя это является истиной, подтверждающей правдивость того, что есть у них. Скажи: «Почему же раньше вы убивали пророков Аллаха, если вы являетесь верующими?»
92. Муса (Моисей) явился к вам с ясными знамениями, но в его отсутствие вы стали поклоняться тельцу, будучи беззаконниками.
93. Вот Мы заключили с вами завет и воздвигли над вами гору: «Крепко придерживайтесь того, что Мы даровали вам, и слушайте». Они сказали: «Слушаем и ослушаемся». Их сердца впитали любовь к тельцу по причине их неверия. Скажи: «Скверно то, что велит вам ваша вера, если вы вообще являетесь верующими».
94. Скажи: «Если Последняя обитель у Аллаха предназначена только для вас, а не для других людей, то пожелайте себе смерти, если вы говорите правду».
95. Однако они никогда не пожелают себе этого из-за того, что приготовили их руки. Аллах ведает о беззаконниках.
96. Ты непременно убедишься, что они жаждут жизни больше всех людей, даже больше многобожников. Каждый из них желал бы прожить тысячу лет. Но даже долгая жизнь ничуть не отдалит их от мучений. Аллах видит то, что они совершают.
97. Скажи: «Кто является врагом Джибрилу (Гавриилу)?» Он низвел его (Коран) на твое сердце с соизволения Аллаха в подтверждение правдивости того, что было прежде, в качестве верного руководства и благой вести для верующих.
98. Если кто враждует с Аллахом и Его ангелами, посланниками, Джибрилом (Гавриилом) и Микаилом (Михаилом), то ведь Аллах является врагом неверующих.
99. Мы ниспосылали тебе ясные знамения, и не веруют в них только нечестивцы.
100. Неужели всякий раз, когда они заключают завет, часть из них отбрасывает его? Более того, большинство из них не веруют.
101. Когда к ним пришел Посланник от Аллаха (Мухаммад), подтвердивший правдивость того, что было у них, некоторые из тех, кому было даровано Писание, отбросили Писание Аллаха за спины, словно они не знают истины.
102. Они последовали за тем, что читали дьяволы в царстве Сулеймана (Соломона). Сулейман (Соломон) не был неверующим. Неверующими были дьяволы, и они обучали людей колдовству, а также тому, что было ниспослано двум ангелам в Вавилоне – Харуту и Маруту. Но они никого не обучали, не сказав: «Воистину, мы являемся искушением, не становись же неверующим». Они обучались у них тому, как разлучать мужа с женой, но никому не могли причинить вред без соизволения Аллаха. Они обучались тому, что приносило им вред и не приносило им пользы. Они знали, что тому, кто приобрел это, нет доли в Последней жизни. Скверно то, что они купили за свои души! Если бы они только знали!
103. Если бы они уверовали в Аллаха и были богобоязненны, то вознаграждение от Аллаха было бы лучше для них. Если бы они только знали!
104. О те, которые уверовали! Не говорите Пророку: «Заботься о нас!» – а говорите: «Присматривай за нами!» и слушайте. А неверующим уготованы мучительные страдания.
105. Неверующие люди Писания и многобожники не хотят, чтобы вам ниспосылалось благо от вашего Господа. Аллах же отмечает Своей милостью, кого пожелает. Аллах обладает великой милостью.
106. Когда Мы отменяем или заставляем забыть один аят, то приводим тот, который лучше его, или равный ему. Разве ты не знаешь, что Аллах способен на всякую вещь?
107. Разве ты не знаешь, что Аллаху принадлежит власть над небесами и землей и что нет у вас, кроме Аллаха, ни покровителя, ни помощника?
108. Или же вы хотите попросить вашего Посланника, как прежде они (сыны Исраила) попросили Мусу (Моисея)? Кто сменил веру на неверие, тот уже сбился с прямого пути.
109. После того, как прояснилась им истина, многие из людей Писания из зависти своей хотели бы отвратить вас от веры, когда вы уже приняли ее. Простите их и будьте великодушны, пока Аллах не явится со Своим повелением. Воистину, Аллах способен на всякую вещь.
110. Совершайте намаз и выплачивайте закят. Все то доброе, что вы предварите для себя, вы найдете у Аллаха. Воистину, Аллах видит то, что вы совершаете.
111. Они сказали: «Не войдет в Рай никто, кроме иудеев или христиан». Таковы их мечты. Скажи: «Приведите ваше доказательство, если вы говорите правду».
112. О нет! Кто покорит свой лик Аллаху, совершая добро, тот получит награду от своего Господа. Они не познают страха и не будут опечалены.
113. Иудеи сказали: «Христиане не следуют прямым путем». А христиане сказали: «Иудеи не следуют прямым путем». Все они читают Писание, но слова невежественных людей похожи на их слова. В День воскресения Аллах рассудит их в том, в чем они расходились во мнениях.
114. Кто может быть несправедливее того, кто запрещает в мечетях Аллаха поминать имя Его и стремится разрушить их? Им следовало бы входить туда только с чувством страха. Позор им в мирской жизни и великие мучения в Последней жизни.
115. Аллаху принадлежат восток и запад. Куда бы вы ни повернулись, там будет Лик Аллаха. Воистину, Аллах – Объемлющий, Знающий.
116. Они сказали: «Аллах взял Себе сына». Пречист Он! Напротив, Ему принадлежит то, что на небесах и на земле. Ему одному все покоряются.
117. Он – Творец небес и земли. Когда Он принимает решение, то стоит Ему сказать: «Будь!» – как это сбывается.
118. Те, которые лишены знания, говорят: «Почему Аллах не говорит с нами? Почему знамение не приходит к нам?» Такие же слова говорили их предшественники. Их сердца похожи. Мы уже разъяснили знамения людям убежденным!
119. Мы отправили тебя с истиной добрым вестником и предостерегающим увещевателем, и ты не будешь спрошен об обитателях Ада.
120. Иудеи и христиане не будут довольны тобой, пока ты не станешь придерживаться их религии. Скажи: «Путь Аллаха – это прямой путь». Если же ты станешь потакать их желаниям после того, как к тебе явилось знание, то Аллах не будет тебе ни Покровителем, ни Помощником.
121. Те, кому Мы даровали Писание и кто читает его надлежащим образом, действительно веруют в него. А те, которые не уверуют в него, непременно окажутся в убытке.
122. О сыны Исраила (Израиля)! Помните о милости, которую Я оказал вам, а также о том, что Я возвысил вас над мирами.
123. Страшитесь дня, когда ни один человек не принесет пользы другому и когда нельзя будет откупиться, когда ничем не поможет заступничество и когда им не будет оказана поддержка.
124. Вот испытал Господь Ибрахима (Авраама) повелениями, и тот выполнил их. Он сказал: «Я сделаю тебя предводителем людей». Он сказал: «И из моего потомства». Он сказал: «Мой завет не коснется беззаконников».
125. Вот Мы сделали Дом (Каабу) пристанищем для людей и безопасным местом. Сделайте же место Ибрахима (Авраама) местом моления. Мы повелели Ибрахиму (Аврааму) и Исмаилу (Измаилу) очистить Мой Дом (Каабу) для совершающих обход, пребывающих, кланяющихся и падающих ниц.
126. Вот сказал Ибрахим (Авраам): «Господи! Сделай этот город безопасным и надели плодами его жителей, которые уверовали в Аллаха и в Последний день». Он сказал: «А неверующим Я позволю пользоваться благами недолгое время, а затем заставлю их страдать в Огне. Как же скверно это место прибытия!»
127. Вот Ибрахим (Авраам) и Исмаил (Измаил) подняли основание Дома (Каабы): «Господь наш! Прими от нас! Воистину, Ты – Слышащий, Знающий.
128. Господь наш! Сделай нас покорившимися Тебе, а из нашего потомства – общину, покорившуюся Тебе. Покажи нам обряды поклонения и прими наше покаяние. Воистину, Ты – Принимающий покаяние, Милосердный.
129. Господь наш! Пошли к ним посланника из них самих, который прочтет им Твои аяты, научит их Писанию и мудрости и очистит их. Воистину, Ты – Могущественный, Мудрый».
130. Кто же отвернется от религии Ибрахима (Авраама), кроме глупца? Мы избрали его в мирской жизни, а в Последней жизни он будет в числе праведников.
131. Вот сказал Господь Ибрахиму (Аврааму): «Покорись!» Он сказал: «Я покорился Господу миров».
132. Ибрахим (Авраам) и Йакуб (Иаков) заповедали это своим сыновьям. Йакуб (Иаков) сказал: «О сыновья мои! Аллах избрал для вас религию. И умирайте не иначе, как будучи мусульманами».
133. Или же вы присутствовали, когда смерть явилась к Йакубу (Иакову)? Он сказал своим сыновьям: «Кому вы будете поклоняться после меня?» Они сказали: «Мы будем поклоняться твоему Богу и Богу твоих отцов – Ибрахима (Авраама), Исмаила (Измаила) и Исхака (Исаака), Единственному Богу. Ему одному мы покоряемся».
134. Этот народ уже миновал. Они получат то, что они заслужили, а вы получите то, что вы заслужили, и вы не будете спрошены о том, что они совершали.
135. Они сказали: «Обратитесь в иудаизм или христианство, и вы последуете прямым путем». Скажи: «Нет, в религию Ибрахима (Авраама), который был единобожником и не был одним из многобожников».
136. Скажите: «Мы уверовали в Аллаха, а также в то, что было ниспослано нам и что было ниспослано Ибрахиму (Аврааму), Исмаилу (Измаилу), Исхаку (Исааку), Йакубу (Иакову) и коленам (двенадцати сыновьям Йакуба), что было даровано Мусе (Моисею) и Исе (Иисусу) и что было даровано пророкам их Господом. Мы не делаем различий между ними, и Ему одному мы покоряемся».
137. Если они уверуют в то, во что уверовали вы, то последуют прямым путем. Если же они отвернутся, то окажутся в разладе с истиной. Аллах избавит тебя от них, ибо Он – Слышащий, Знающий.
138. Скажи: «Такова религия Аллаха! А чья религия может быть лучше религии Аллаха? Ему одному мы поклоняемся».
139. Скажи: «Неужели вы станете препираться с нами относительно Аллаха, тогда как Он является нашим Господом и вашим Господом. Нам достанутся наши деяния, а вам – ваши деяния, и мы искренни перед Ним».
140. Неужели вы скажете, что Ибрахим (Авраам), Исмаил (Измаил), Исхак (Исаак), Йакуб (Иаков) и колена (двенадцать сыновей Йакуба) были иудеями или христианами? Скажи: «Вы лучше знаете или же Аллах? Кто может быть несправедливее того, кто скрыл имеющееся у него от Аллаха свидетельство? Аллах не пребывает в неведении относительно того, что вы совершаете».
141. Этот народ уже миновал. Они получат то, что они заслужили, а вы получите то, что вы заслужили, и вы не будете спрошены о том, что они совершали.
142. Глупые люди скажут: «Что заставило их отвернуться от киблы, к которой они поворачивались лицом прежде?» Скажи: «Восток и запад принадлежат Аллаху. Он наставляет, кого пожелает, на прямой путь».
143. Мы сделали вас общиной, придерживающейся середины, чтобы вы свидетельствовали обо всем человечестве, а Посланник свидетельствовал о вас самих. Мы назначили киблу, к которой ты поворачивался лицом прежде, только для того, чтобы отличить тех, кто последует за Посланником, от тех, кто поворачивается вспять. Это оказалось тяжело для всех, кроме тех, кого Аллах повел прямым путем. Аллах никогда не даст пропасть вашей вере. Воистину, Аллах сострадателен и милосерден к людям.
144. Мы видели, как ты обращал свое лицо к небу, и Мы обратим тебя к кибле, которой ты останешься доволен. Обрати же свое лицо в сторону Заповедной мечети. Где бы вы ни были, обращайте ваши лица в ее сторону. Воистину, те, которым даровано Писание, знают, что такова истина от их Господа. Аллах не пребывает в неведении относительно того, что они совершают.
145. Какое бы знамение ты ни показал тем, кому было даровано Писание, они все равно не станут обращаться к твоей кибле, а ты не станешь обращаться к их кибле. Никто не станет обращаться к кибле других. А если ты станешь потакать их желаниям после того, как к тебе явилось знание, то тогда ты окажешься в числе беззаконников.
146. Те, кому Мы даровали Писание, знают его (Мухаммада или Каабу), как знают своих сыновей. Однако часть их сознательно скрывает истину.
147. Истина – от твоего Господа. Посему не будь в числе сомневающихся.
148. У каждого есть сторона, куда он обращается лицом. Стремитесь же опередить друг друга в добрых делах. Где бы вы ни были, Аллах приведет всех вас вместе. Воистину, Аллах способен на всякую вещь.
149. Откуда бы ты ни вышел, обращай лицо в сторону Заповедной мечети. Воистину, такова истина от твоего Господа. Аллах не пребывает в неведении относительно того, что вы совершаете.
150. Откуда бы ты ни вышел, обращай лицо в сторону Заповедной мечети. Где бы вы ни оказались, обращайте ваши лица в ее сторону, чтобы у людей, если только они не беззаконники, не было довода против вас. Не бойтесь их, а бойтесь Меня, чтобы Я довел до конца Мою милость к вам. Быть может, вы последуете прямым путем.
151. Таким же образом Я ниспослал вам Посланника из вашей среды, который читает вам Наши аяты, очищает вас, обучает вас Писанию и мудрости, обучает вас тому, чего вы не знали.
152. Поминайте Меня, и Я буду помнить о вас. Благодарите Меня и не будьте неблагодарны Мне.
153. О те, которые уверовали! Обратитесь за помощью к терпению и намазу. Воистину, Аллах – с терпеливыми.
154. Не говорите о тех, кто погиб на пути Аллаха: «Мертвецы!» Напротив, они живы, но вы не ощущаете этого.
155. Мы непременно испытаем вас незначительным страхом, голодом, потерей имущества, людей и плодов. Обрадуй же терпеливых,
156. которые, когда их постигает беда, говорят: «Воистину, мы принадлежим Аллаху и к Нему вернемся».
157. Они удостаиваются благословения своего Господа и милости. Они следуют прямым путем.
158. Воистину, ас-Сафа и аль-Марва – одни из обрядовых знамений Аллаха. Кто совершает хадж к Каабе или малое паломничество, тот не совершит греха, если пройдет между ними. А если кто добровольно совершает доброе дело, то ведь Аллах – Признательный, Знающий.
159. Воистину, тех, которые скрывают ниспосланные Нами ясные знамения и верное руководство после того, как Мы разъяснили это людям в Писании, проклянет Аллах и проклянут проклинающие,
160. за исключением тех, которые раскаялись, исправили содеянное и стали разъяснять истину. Я приму их покаяния, ибо Я – Принимающий покаяния, Милосердный.
161. Воистину, на тех, которые не уверовали и умерли неверующими, лежит проклятие Аллаха, ангелов и людей – всех.
162. Это продлится вечно. Их мучения не будут облегчены, и они не получат отсрочки.
163. Ваш Бог – Бог Единственный. Нет божества, кроме Него, Милостивого, Милосердного.
164. Воистину, в сотворении небес и земли, в смене ночи и дня, в кораблях, которые плывут по морю с тем, что приносит пользу людям, в воде, которую Аллах ниспослал с неба и посредством которой Он оживил мертвую землю и расселил на ней всевозможных животных, в смене ветров, в облаке, подчиненном между небом и землей, заключены знамения для людей разумеющих.
165. Среди людей есть такие, которые приобщают к Аллаху равных и любят их так же, как любят Аллаха. Но те, которые уверовали, любят Аллаха сильнее. Если бы беззаконники увидели, когда они узреют мучения, что могущество целиком принадлежит Аллаху и что Аллах причиняет тяжкие мучения.
166. Когда те, за кем следовали, отрекутся от тех, кто следовал за ними, и увидят мучения, связи между ними оборвутся.
167. Те, которые следовали за другими, скажут: «Если бы у нас был еще один шанс, то мы отреклись бы от них, подобно тому, как они отреклись от нас». Таким же образом Аллах покажет им их деяния, чтобы это опечалило их. Они никогда не выйдут из Огня.
168. О люди! Вкушайте на земле то, что дозволено и чисто, и не следуйте по стопам сатаны. Воистину, он для вас – явный враг.
169. Воистину, он велит вам творить зло и мерзость и наговаривать на Аллаха то, чего вы не знаете.
170. Когда им говорят: «Следуйте тому, что ниспослал Аллах», – они отвечают: «Нет! Мы будем следовать тому, на чем застали наших отцов». А если их отцы ничего не разумели и не следовали прямым путем?
171. Неверующие подобны скотине, на которую прикрикивает пастух, тогда как она не слышит ничего, кроме зова и крика. Они глухи, немы и слепы. Они ничего не разумеют.
172. О те, которые уверовали! Вкушайте дозволенные блага, которыми Мы наделили вас, и будьте благодарны Аллаху, если только вы поклоняетесь Ему.
173. Он запретил вам мертвечину, кровь, мясо свиньи и то, что принесено в жертву не ради Аллаха. Если же кто-либо вынужден съесть запретное, не проявляя ослушания и не преступая пределы необходимого, то нет на нем греха. Воистину, Аллах – Прощающий, Милосердный.
174. Воистину, те, которые скрывают ниспосланное Аллахом в Писании и покупают за это малую цену, наполняют свои животы огнем. Аллах не станет говорить с ними в День воскресения и не очистит их. Им уготованы мучительные страдания.
175. Они купили заблуждение за верное руководство и мучения – за прощение. Насколько же они готовы терпеть Огонь!
176. Это – потому, что Аллах ниспослал Писание во истине. А те, которые спорят относительно Писания, находятся в полном разладе с истиной.
177. Благочестие состоит не в том, чтобы вы обращали ваши лица на восток и запад. Но благочестив тот, кто уверовал в Аллаха, в Последний день, в ангелов, в Писание, в пророков, кто раздавал имущество, несмотря на свою любовь к нему, родственникам, сиротам, бедным, путникам и просящим, расходовал его на освобождение рабов, совершал намаз, выплачивал закят, соблюдал договора после их заключения, проявлял терпение в нужде, при болезни и во время сражения. Таковы те, которые правдивы. Таковы богобоязненные.
178. О те, которые уверовали! Вам предписано возмездие за убитых: свободный – за свободного, раб – за раба, женщина – за женщину. Если же убийца прощен своим братом, то следует поступить по справедливости и уплатить ему выкуп надлежащим образом. Таково облегчение от вашего Господа и милость. А кто преступит границы дозволенного после этого, того постигнут мучительные страдания.
179. Возмездие спасает вам жизнь, о обладатели разума! Быть может, вы будете богобоязненны.
180. Когда смерть приближается к кому-либо из вас и он оставляет после себя добро, то ему предписано оставить завещание родителям и ближайшим родственникам на разумных условиях. Такова обязанность богобоязненных.
181. Если же кто-либо изменит завещание после того, как он выслушал его, то вина ложится только на тех, кто его изменил. Воистину, Аллах – Слышащий, Знающий.
182. Если же кто-либо опасается, что завещатель поступит несправедливо или совершит грех, и установит мир между сторонами, то на нем не будет греха. Воистину, Аллах – Прощающий, Милосердный.
183. О те, которые уверовали! Вам предписан пост, подобно тому, как он был предписан вашим предшественникам, – быть может, вы устрашитесь.
184. Поститься следует считанное количество дней. А если кто из вас болен или находится в пути, то пусть постится столько же дней в другое время. А тем, которые способны поститься с трудом, следует во искупление накормить бедняка. А если кто добровольно совершает доброе дело, то тем лучше для него. Но вам лучше поститься, если бы вы только знали!
185. В месяц рамадан был ниспослан Коран – верное руководство для людей, ясные доказательства верного руководства и различение. Тот из вас, кого застанет этот месяц, должен поститься. А если кто болен или находится в пути, то пусть постится столько же дней в другое время. Аллах желает вам облегчения и не желает вам затруднения. Он желает, чтобы вы довели до конца определенное число дней и возвеличили Аллаха за то, что Он наставил вас на прямой путь. Быть может, вы будете благодарны.
186. Если Мои рабы спросят тебя обо Мне, то ведь Я близок и отвечаю на зов молящегося, когда он взывает ко Мне. Пусть же они отвечают Мне и веруют в Меня, – быть может, они последуют верным путем.
187. Вам дозволено вступать в близость с вашими женами в ночь поста. Ваши жены – одеяние для вас, а вы – одеяние для них. Аллах знает, что вы предаете самих себя (ослушаетесь Аллаха и вступаете в половую близость с женами по ночам во время поста в рамадане), и поэтому Он принял ваши покаяния и простил вас. Отныне вступайте с ними в близость и стремитесь к тому, что предписал вам Аллах. Ешьте и пейте, пока вы не сможете отличить белую нитку рассвета от черной, а затем поститесь до ночи. Не вступайте с ними в близость, когда вы пребываете в мечетях. Таковы ограничения Аллаха. Не приближайтесь к ним. Так Аллах разъясняет Свои знамения людям, – быть может, они устрашатся.
188. Не пожирайте незаконно между собой своего имущества и не подкупайте судей, чтобы пожирать часть имущества людей, сознательно совершая грех.
189. Они спрашивают тебя о новолуниях. Скажи: «Они определяют промежутки времени для людей и хаджа. Благочестие не в том, чтобы вы входили в дома с их задней стороны. Но благочестив тот, кто богобоязнен. Входите в дома через двери и бойтесь Аллаха, – быть может, вы окажетесь преуспевшими.
190. Сражайтесь на пути Аллаха с теми, кто сражается против вас, но не преступайте границы дозволенного. Воистину, Аллах не любит преступников.
191. Убивайте их (многобожников), где бы вы их ни встретили, и изгоняйте их оттуда, откуда они вас изгнали. Искушение хуже, чем убийство. Но не сражайтесь с ними у Заповедной мечети, пока они не станут сражаться с вами в ней. Если же они станут сражаться с вами, то убивайте их. Таково воздаяние неверующим!
192. Но если они прекратят, то ведь Аллах – Прощающий, Милосердный.
193. Сражайтесь с ними, пока не исчезнет искушение и пока религия целиком не будет посвящена Аллаху. Но если они прекратят, то враждовать следует только с беззаконниками.
194. Запретный месяц – за запретный месяц, а за нарушение запретов – возмездие. Если кто покусился на вас, то и вы покуситесь на него, подобно тому, как он покусился на вас. Бойтесь Аллаха и знайте, что Аллах – с богобоязненными.
195. Делайте пожертвования на пути Аллаха и не обрекайте себя на гибель. И творите добро, поскольку Аллах любит творящих добро.
196. Завершайте хадж и малое паломничество во имя Аллаха. Если вы будете задержаны, то принесите в жертву то, что сможете. Не брейте ваши головы, пока жертвенные животные не достигнут места заклания. А если кто из вас болен или из-за головы своей испытывает страдания, то он должен в качестве искупления поститься, или раздать милостыню, или принести жертву. Если же вы находитесь в безопасности, то всякий, кто совершает малое паломничество и прерываемый хадж, должен принести в жертву то, что сможет. Если же он не сможет сделать этого, то он должен поститься три дня во время хаджа и семь дней после его окончания – всего десять дней. Это распространяется на тех, чья семья не живет в Заповедной мечети. Бойтесь же Аллаха и знайте, что Аллах суров в наказании.
197. Хадж совершается в известные месяцы. Кто намеревается совершить хадж в эти месяцы, тот не должен вступать в половую близость, совершать грехи и вступать в споры во время хаджа. Что бы вы ни сделали доброго, Аллах знает об этом. Берите с собой припасы, но лучшим припасом является богобоязненность. Бойтесь же Меня, о обладающие разумом!
198. На вас нет греха, если вы ищете милость от своего Господа. А когда вы вернетесь с Арафата, поминайте Аллаха в Заповедном месте. Поминайте Его, поскольку Он наставил вас на прямой путь, хотя прежде вы были одними из заблудших.
199. Затем отправляйтесь в путь оттуда, откуда отправляются остальные люди, и молите Аллаха о прощении. Воистину, Аллах – Прощающий, Милосердный.
200. Когда вы завершите свои обряды, то поминайте Аллаха так, как поминаете своих отцов, и даже более того. Среди людей есть такие, которые говорят: «Господь наш! Одари нас в этом мире!» Но нет им доли в Последней жизни.
201. Но среди них есть такие, которые говорят: «Господь наш! Одари нас добром в этом мире и добром в Последней жизни и защити нас от мучений в Огне».
202. Им уготован удел за то, что они приобрели. Аллах скор в расчете.
203. Поминайте Аллаха в считанные дни (в течение трех дней в долине Мина). Кто торопится и завершает обряд за два дня, тот не совершает греха. И кто задерживается, тот также не совершает греха. Это касается богобоязненных. Бойтесь же Аллаха и знайте, что к Нему вы будете собраны.
204. Среди людей есть такой, чьи речи восхищают тебя в мирской жизни. Он призывает Аллаха засвидетельствовать то, что у него в душе, хотя сам является непримиримым спорщиком.
205. Когда он уходит, то начинает распространять нечестие на земле, уничтожать посевы и губить потомство. Но ведь Аллах не любит нечестия.
206. Когда ему говорят: «Побойся Аллаха!» – гордыня подталкивает его на грех. Довольно c него Геенны! Как же скверно это ложе!
207. Среди людей есть и такой, который продает свою душу, надеясь снискать довольство Аллаха. Аллах снисходителен к рабам.
208. О те, которые уверовали! Принимайте ислам целиком и не следуйте по стопам сатаны. Воистину, он для вас – явный враг.
209. А если вы споткнетесь после того, как к вам явились ясные знамения, то знайте, что Аллах – Могущественный, Мудрый.
210. Неужели они ожидают чего-либо иного, кроме как того, что Аллах явится к ним, осененный облаками, вместе с ангелами, и все будет решено? К Аллаху возвращаются дела.
211. Спроси сынов Исраила (Израиля), сколько ясных знамений Мы ниспослали им. Если кто променяет милость Аллаха после того, как она явилась к нему, то ведь Аллах суров в наказании.
212. Мирская жизнь кажется неверующим прекрасной. Они глумятся над теми, кто уверовал. Но в День воскресения богобоязненные окажутся выше них. Аллах дарует удел без расчета, кому пожелает.
213. Люди были одной общиной, и Аллах отправил пророков добрыми вестниками и предостерегающими увещевателями, ниспослал вместе с ними Писание во истине, чтобы рассудить людей в том, в чем они разошлись во мнениях. Но разошлись во мнениях относительно этого только те, кому было даровано Писание, после того, как к ним явились ясные знамения, по причине зависти и несправедливого отношения друг к другу. Аллах по Своей воле направил тех, которые уверовали, к истине, относительно которой они разошлись во мнениях. Аллах наставляет на прямой путь, кого пожелает.
214. Или вы полагали, что войдете в Рай, не испытав того, что постигло ваших предшественников? Их поражали нищета и болезни. Они переживали такие потрясения, что Посланник и уверовавшие вместе с ним говорили: «Когда же придет помощь Аллаха?» Воистину, помощь Аллаха близка.
215. Они спрашивают тебя, что они должны расходовать. Скажи: «Любое добро, которое вы раздаете, должно достаться родителям, близким родственникам, сиротам, беднякам, путникам. Что бы вы ни сделали доброго, Аллах знает об этом».
216. Вам предписано сражаться, хотя это вам неприятно. Быть может, вам неприятно то, что является благом для вас. И быть может, вы любите то, что является злом для вас. Аллах знает, а вы не знаете.
217. Они спрашивают тебя о сражении в запретный месяц. Скажи: «Сражаться в этот месяц – великое преступление. Однако сбивать других с пути Аллаха, не веровать в Него, не пускать в Заповедную мечеть и выгонять оттуда ее жителей – еще большее преступление перед Аллахом. Искушение хуже, чем убийство. Они не перестанут сражаться с вами, пока не отвратят вас от вашей религии, если только смогут. А если кто из вас отступит от своей религии и умрет неверующим, то его деяния окажутся тщетными как в этом мире, так и в Последней жизни. Они являются обитателями Огня и останутся там вечно».
218. Воистину, те, которые уверовали, совершили переселение и сражались на пути Аллаха, надеются на милость Аллаха. А ведь Аллах – Прощающий, Милосердный.
219. Они спрашивают тебя о вине и азартных играх. Скажи: «В них есть большой грех, но есть и польза для людей, хотя греха в них больше, чем пользы». Они спрашивают тебя, что они должны расходовать. Скажи: «Излишек». Так Аллах разъясняет вам знамения, – быть может, вы поразмыслите
220. над этим миром и Последней жизнью. Они спрашивают тебя о сиротах. Скажи: «Делать им добро – хорошо. Если вы объедините свои дела, то ведь они – ваши братья. Аллах отличает нечестивца от творящего добро. Если бы Аллах захотел, то поставил бы вас в затруднительное положение. Воистину, Аллах – Могущественный, Мудрый».
221. Не женитесь на язычницах, пока они не уверуют. Безусловно, верующая невольница лучше язычницы, даже если она понравилась вам. Не выдавайте мусульманок замуж за язычников, пока они не уверуют. Безусловно, верующий невольник лучше язычника, даже если он понравился вам. Они зовут к Огню, а Аллах зовет к Раю и прощению со Своего соизволения. Он разъясняет людям Свои знамения, – быть может, они помянут назидание.
222. Они спрашивают тебя о менструациях. Скажи: «Они причиняют страдания. Посему избегайте половой близости с женщинами во время менструаций и не приближайтесь к ним, пока они не очистятся. А когда они очистятся, то приходите к ним так, как повелел вам Аллах. Воистину, Аллах любит кающихся и любит очищающихся».
223. Ваши жены являются пашней для вас. Приходите же на вашу пашню, когда и как пожелаете. Готовьте для себя добрые деяния, бойтесь Аллаха и знайте, что вы встретитесь с Ним. Обрадуй же верующих!
224. Пусть клятва именем Аллаха не мешает вам творить добро, быть богобоязненным и примирять людей. Аллах – Слышащий, Знающий.
225. Аллах не призовет вас к ответу за непреднамеренные клятвы, но призовет вас к ответу за то, что приобрели ваши сердца. Аллах – Прощающий, Выдержанный.
226. Те, которые поклялись не вступать в половую близость со своими женами, должны выжидать четыре месяца. И если они передумают, то ведь Аллах – Прощающий, Милосердный.
227. Если же они решат развестись, то ведь Аллах – Слышащий, Знающий.
228. Разведенные женщины должны выжидать в течение трех менструаций. Не дозволено им скрывать то, что сотворил Аллах в их утробах, если они веруют в Аллаха и в Последний день. Мужья в течение этого периода имеют право вернуть их, если захотят примирения. Согласно установленному порядку, жены имеют такие же права, как и обязанности, хотя мужья и выше их по положению. Аллах – Могущественный, Мудрый.
229. Развод допускается дважды, после чего надо либо удержать жену на разумных условиях, либо отпустить ее по-доброму. Вам недозволено брать что-либо из дарованного им, если только у обеих сторон нет опасения, что они не смогут соблюсти ограничения Аллаха. И если вы опасаетесь, что они не смогут соблюсти ограничения Аллаха, то они оба не совершат греха, если она выкупит развод. Таковы ограничения Аллаха. Не преступайте же их. А те, которые преступают ограничения Аллаха, являются беззаконниками.
230. Если он развелся с ней в третий раз, то ему недозволено жениться на ней, пока она не выйдет замуж за другого. И если тот разведется с ней, то они не совершат греха, если воссоединятся, полагая, что они смогут соблюсти ограничения Аллаха. Таковы ограничения Аллаха. Он разъясняет их для людей знающих.
231. Если вы развелись с вашими женами и они выждали положенный им срок, то либо удержите их на разумных условиях, либо отпустите их на разумных условиях. Но не удерживайте их, чтобы навредить им и преступить границы дозволенного. А кто поступит таким образом, тот поступит несправедливо по отношению к самому себе. Не считайте знамения Аллаха шуткой. Помните милость, которую Аллах оказал вам, а также то, что Он ниспослал вам из Писания и мудрости, чтобы увещевать вас. Бойтесь Аллаха и знайте, что Аллах ведает обо всякой вещи.
232. Если вы развелись с вашими женами и они выждали положенный им срок, то не мешайте им выходить замуж за своих прежних мужей, если они договорились друг с другом на разумных условиях. Таково назидание тому из вас, кто верует в Аллаха и в Последний день. Так будет лучше и чище для вас. Аллах знает, а вы не знаете.
233. Матери должны кормить своих детей грудью два полных года, если они хотят довести кормление грудью до конца. А тот, у кого родился ребенок, должен обеспечивать питание и одежду матери на разумных условиях. Ни на одного человека не возлагается сверх его возможностей. Нельзя причинять вред матери за ее ребенка, а также отцу за его ребенка. Такие же обязанности возлагаются на наследника отца. Если они пожелают отнять ребенка от груди по взаимному согласию и совету, то не совершат греха. И если вы пожелаете нанять кормилицу для ваших детей, то не совершите греха, если вы заплатите ей на разумных условиях. Бойтесь Аллаха и знайте, что Аллах видит то, что вы совершаете.
234. Если кто-либо из вас скончается и оставит после себя жен, то они должны выжидать четыре месяца и десять дней. Когда же они дождутся истечения положенного им срока, то на вас не будет греха, если они распорядятся собой разумным образом. Аллах ведает о том, что вы совершаете.
235. На вас не будет греха, если вы намекнете о сватовстве к женщинам или утаите это в душе. Аллах знает, что вы будете вспоминать о них. Не давайте им тайных обещаний и говорите только достойные слова. Не принимайте решение вступить в брак, пока не истечет предписанный срок. Знайте, что Аллаху известно о том, что в ваших душах. Остерегайтесь Его и знайте, что Аллах – Прощающий, Выдержанный.
236. На вас не будет греха, если вы разведетесь с женами, не коснувшись их и не установив для них обязательное вознаграждение (приданое). Одарите их разумным образом, и пусть богатый поступит по мере своих возможностей, а бедный – по мере своих возможностей. Такова обязанность творящих добро.
237. Если же вы разведетесь с ними до того, как коснулись их, но после того, как установили обязательное вознаграждение (приданое), то отдайте им половину установленного вознаграждения, если только они не простят или не простит тот, в чьих руках брачное соглашение. Если вы простите, то это будет ближе к богобоязненности. Не забывайте о снисходительности по отношению друг к другу. Воистину, Аллах видит то, что вы совершаете.
238. Оберегайте намазы, и особенно, средний (послеполуденный) намаз. И стойте перед Аллахом смиренно.
239. Если вы испытываете страх, то молитесь на ходу или верхом. Когда же вы окажетесь в безопасности, то поминайте Аллаха так, как Он научил вас тому, чего вы не знали.
240. Если кто-либо из вас скончается и оставит после себя жен, то они должны завещать, чтобы их обеспечивали в течение одного года и не прогоняли. Если же они сами уйдут, то на вас не будет греха за то, что они распорядятся собой разумным образом. Аллах – Могущественный, Мудрый.
241. Разведенных жен полагается обеспечивать разумным образом. Такова обязанность богобоязненных.
242. Так Аллах разъясняет вам Свои знамения, – быть может, вы уразумеете.
243. Разве ты не знаешь о тех, которые покинули свои жилища, опасаясь смерти, хотя их были тысячи? Аллах сказал им: «Умрите!» Затем Он оживил их. Воистину, Аллах милостив к людям, однако большинство людей неблагодарны.
244. Сражайтесь на пути Аллаха и знайте, что Аллах – Слышащий, Знающий.
245. Если кто-либо одолжит Аллаху прекрасный заем, то Он увеличит его многократно. Аллах удерживает и щедро одаряет, и к Нему вы будете возвращены.
246. Не знаешь ли ты о знати сынов Исраила (Израиля), живших после Мусы (Моисея)? Они сказали своему пророку: «Назначь для нас царя, чтобы мы сражались на пути Аллаха». Он сказал: «Может ли быть, что если вам будет предписано сражаться, вы не станете сражаться?» Они сказали: «Отчего же нам не сражаться на пути Аллаха, если мы изгнаны из наших жилищ и разлучены с нашими детьми?» Когда же им было предписано сражаться, они отвернулись, за исключением немногих. Аллах ведает о беззаконниках.
247. Их пророк сказал им: «Аллах назначил вам царем Талута (Саула)». Они сказали: «Как он может стать нашим царем, если мы более достойны править, чем он, и он лишен достатка в имуществе?» Он сказал: «Аллах предпочел его вам и щедро одарил его знаниями и статью. Аллах дарует Свое царство, кому пожелает. Аллах – Объемлющий, Знающий».
248. Их пророк сказал им: «Знамением его царствия станет то, что к вам явится сундук с миром от вашего Господа. В нем будет то, что осталось после семьи Мусы (Моисея) и семьи Харуна (Аарона). Его принесут ангелы. Это будет знамением для вас, если только вы являетесь верующими».
249. Когда Талут (Саул) отправился в путь с войском, он сказал: «Аллах подвергнет вас испытанию рекой. Кто напьется из нее, тот не будет со мной. А кто не отведает ее, тот будет со мной. Но это не относится к тем, кто зачерпнет пригоршню воды». Напились из нее все, за исключением немногих из них. Когда же он и уверовавшие вместе с ним перебрались через нее, они сказали: «Сегодня мы не справимся с Джалутом (Голиафом) и его войском». Но те, которые твердо знали, что встретятся с Аллахом, сказали: «Сколько малочисленных отрядов победило многочисленные отряды по воле Аллаха!» Аллах – с терпеливыми.
250. Когда они показались перед Джалутом (Голиафом) и его войском, то сказали: «Господь наш! Пролей на нас терпение, укрепи наши стопы и помоги нам одержать победу над неверующими людьми».
251. Они разгромили их по воле Аллаха. Давуд (Давид) убил Джалута (Голиафа), и Аллах даровал ему царство и мудрость и научил его тому, чему пожелал. Если бы Аллах не сдерживал одних людей посредством других, то земля пришла бы в расстройство. Однако Аллах милостив к мирам.
252. Таковы аяты Аллаха. Мы читаем их тебе во истине, и ты – один из посланников.
253. Таковы посланники. Одним из них Мы отдали предпочтение перед другими. Среди них были такие, с которыми говорил Аллах, а некоторых из них Аллах возвысил до степеней. Мы даровали Исе (Иисусу), сыну Марьям (Марии), ясные знамения и поддержали его Святым Духом (Джибрилем). Если бы Аллах пожелал, то следующие за ними поколения не сражались бы друг с другом после того, как к ним явились ясные знамения. Однако они разошлись во мнениях, одни из них уверовали, а другие не уверовали. Если бы Аллах пожелал, то они не сражались бы друг с другом, но Аллах вершит то, что пожелает.
254. О те, которые уверовали! Делайте пожертвования из того, чем Мы наделили вас, до наступления дня, когда не будет ни торговли, ни дружбы, ни заступничества. А неверующие являются беззаконниками.
255. Аллах – нет божества, кроме Него, Живого, Поддерживающего жизнь. Им не овладевают ни дремота, ни сон. Ему принадлежит то, что на небесах, и то, что на земле. Кто станет заступаться перед Ним без Его дозволения? Он знает их будущее и прошлое. Они постигают из Его знания только то, что Он пожелает. Его Престол объемлет небеса и землю, и не тяготит Его оберегание их. Он – Возвышенный, Великий.
256. Нет принуждения в религии. Прямой путь уже отличился от заблуждения. Кто не верует в тагута, а верует в Аллаха, тот ухватился за самую надежную рукоять, которая никогда не сломается. Аллах – Слышащий, Знающий.
257. Аллах – Покровитель тех, которые уверовали. Он выводит их из мраков к свету. А покровителями и помощниками неверующих являются тагуты, которые выводят их из света к мракам. Они являются обитателями Огня и пребудут там вечно.
258. Не знаешь ли ты о том, кто спорил с Ибрахимом (Авраамом) относительно его Господа, поскольку Аллах даровал ему царство? Ибрахим (Авраам) сказал ему: «Мой Господь – Тот, Кто дарует жизнь и умерщвляет». Он сказал: «Я дарую жизнь и умерщвляю». Ибрахим (Авраам) сказал: «Аллах заставляет солнце восходить на востоке. Заставь же его взойти на западе». И тогда тот, кто не уверовал, пришел в замешательство. Аллах не ведет прямым путем несправедливых людей.
259. Или над тем, кто проходил мимо селения, разрушенного до основания? Он сказал: «Как Аллах воскресит это после того, как все это умерло?» Аллах умертвил его на сто лет, а затем оживил и сказал: «Сколько ты пробыл здесь?» Он сказал: «Я пробыл день или часть дня». Он сказал: «Нет, ты пробыл сто лет. Посмотри на свою еду и воду: они даже не изменились. И посмотри на своего осла. Мы непременно сделаем тебя знамением для людей. Посмотри же, как Мы соберем кости, а затем покроем их мясом». Когда это было показано ему, он сказал: «Я знаю, что Аллах способен на всякую вещь».
260. Вот сказал Ибрахим (Авраам): «Господи! Покажи мне, как Ты оживляешь покойников». Он сказал: «Разве ты не веруешь?» Он сказал: «Конечно! Но я хочу, чтобы мое сердце успокоилось». Он сказал: «Возьми четырех птиц, зарежь их, прижав к себе, и положи по кусочку на каждом холме. А потом позови их, и они стремительно явятся к тебе. И знай, что Аллах – Могущественный, Мудрый».
261. Притчей о тех, кто расходует свое имущество на пути Аллаха, является притча о зерне, из которого выросло семь колосьев, и в каждом колосе – по сто зерен. Аллах увеличивает награду, кому пожелает. Аллах – Объемлющий, Знающий.
262. Тем, кто расходует свое имущество на пути Аллаха и не сопровождает свои пожертвования попреками и оскорблениями, уготована награда у их Господа. Они не познают страха и не будут опечалены.
263. Доброе слово и прощение лучше милостыни, за которой следует обидный попрек. Аллах – Богатый, Выдержанный.
264. О те, которые уверовали! Не делайте ваши подаяния тщетными своими попреками и оскорблениями, подобно тому, кто расходует свое имущество ради показухи и не веруют при этом в Аллаха и в Последний день. Притчей о нем является притча о гладкой скале, покрытой слоем земли. Но вот выпал ливень и оставил скалу голой. Они не властны ни над чем из того, что приобрели. Аллах не ведет прямым путем неверующих людей.
265. Притчей о тех, которые расходуют свое имущество, чтобы снискать довольство Аллаха и укрепить себя, является притча о саде на холме. Если его оросит ливень, он приносит плоды вдвойне. Если же его не оросит ливень, то ему бывает достаточно моросящего дождя. Аллах видит то, что вы совершаете.
266. Захочет ли кто-нибудь из вас, если у него будет сад из финиковых пальм и виноградника, в котором текут реки и растут всякие плоды, чтобы его сад был поражен огненным вихрем и сгорел, когда его постигнет старость, а его дети будут еще слабы? Так Аллах разъясняет вам знамения, – быть может, вы поразмыслите.
267. О те, которые уверовали! Делайте пожертвования из приобретенных вами благ и того, что Мы взрастили для вас на земле, и не стремитесь раздать в качестве пожертвования дурное, чего бы вы сами не взяли, пока не зажмурили глаза. И знайте, что Аллах – Богатый, Достохвальный.
268. Сатана угрожает вам бедностью и велит творить мерзость. Аллах же обещает вам прощение от Него и милость. Аллах – Объемлющий, Знающий.
269. Он дарует мудрость, кому пожелает, и тот, кому дарована мудрость, награжден великим благом. Однако поминают назидание только обладающие разумом.
270. Что бы вы ни потратили, какой бы обет вы ни дали, Аллах знает об этом. Но для беззаконников нет помощников.
271. Если вы раздаете милостыню открыто, то это прекрасно. Но если вы скрываете это и раздаете ее нищим, то это еще лучше для вас. Он простит вам некоторые из ваших прегрешений. Аллах ведает о том, что вы совершаете.
272. Вести их прямым путем – не твоя обязанность, ибо Аллах ведет прямым путем, кого пожелает. Все, что вы расходуете, идет на пользу вам самим. Вы расходуете это только из стремления к Лику Аллаха. Какое бы добро вы ни израсходовали, вам воздастся сполна, и с вами не поступят несправедливо.
273. Милостыня полагается беднякам, которые задержаны на пути Аллаха или не могут передвигаться по земле. Неосведомленный считает их богачами по причине их скромности. Ты узнаешь их по приметам: они не выпрашивают у людей милостыню настойчиво. Какое бы добро вы ни израсходовали, Аллах знает об этом.
274. Тем, кто расходует свое имущество ночью и днем, тайно и явно, уготована награда у их Господа. Они не познают страха и не будут опечалены.
275. Те, которые пожирают лихву, восстанут, как восстает тот, кого сатана поверг своим прикосновением. Это – потому, что они говорили: «Воистину, торговля подобна лихоимству». Но Аллах дозволил торговлю и запретил лихоимство. Если кто-нибудь из них после того, как к нему явится предостережение от Аллаха, прекратит, то ему будет прощено то, что было прежде, и его дело будет в распоряжении Аллаха. А кто вернется к этому, те станут обитателями Огня, в котором они пребудут вечно.
276. Аллах уничтожает лихву и приумножает пожертвования. Аллах не любит всяких неблагодарных (или неверующих) грешников.
277. Воистину, тем, которые уверовали и вершили праведные деяния, совершали намаз и выплачивали закят, уготована награда у их Господа. Они не познают страха и не будут опечалены.
278. О те, которые уверовали! Бойтесь Аллаха и не берите оставшуюся часть лихвы, если только вы являетесь верующими.
279. Но если вы не сделаете этого, то знайте, что Аллах и Его Посланник объявляют вам войну. А если вы раскаетесь, то вам останется ваш первоначальный капитал. Вы не поступите несправедливо, и с вами не поступят несправедливо.
280. Если должник находится в трудном положении, то дайте ему отсрочку, пока его положение не улучшится. Но дать милостыню будет лучше для вас, если бы вы только знали!
281. Бойтесь того дня, когда вы будете возвращены к Аллаху. Тогда каждый человек сполна получит то, что приобрел, и с ними не поступят несправедливо.
282. О те, которые уверовали! Если вы заключаете договор о долге на определенный срок, то записывайте его, и пусть писец записывает его справедливо. Писец не должен отказываться записать его так, как его научил Аллах. Пусть он пишет, и пусть берущий взаймы диктует и страшится Аллаха, своего Господа, и ничего не убавляет из него. А если берущий взаймы слабоумен, немощен или не способен диктовать самостоятельно, пусть его доверенное лицо диктует по справедливости. В качестве свидетелей призовите двух мужчин из вашего числа. Если не будет двух мужчин, то одного мужчину и двух женщин, которых вы согласны признать свидетелями, и если одна из них ошибется, то другая напомнит ей. Свидетели не должны отказываться, если их приглашают. Не тяготитесь записать договор, будь он большим или малым, вплоть до указания его срока. Так будет справедливее перед Аллахом, убедительнее для свидетельства и лучше для избежания сомнений. Но если вы заключаете наличную сделку и расплачиваетесь друг с другом на месте, то на вас не будет греха, если вы не запишите ее. Но призывайте свидетелей, если вы заключаете торговый договор, и не причиняйте вреда писцу и свидетелю. Если же вы поступите таким образом, то совершите грех. Бойтесь Аллаха – Аллах обучает вас. Аллах ведает обо всякой вещи.
283. Если вы окажетесь в поездке и не найдете писца, то назначьте залог, который можно получить в руки. Но если один из вас доверяет другому, то пусть тот, кому доверено, вернет доверенное ему и убоится Аллаха, своего Господа. Не скрывайте свидетельства. А у тех, кто скрывает его, сердце поражено грехом. Аллаху известно о том, что вы совершаете.
284. Аллаху принадлежит то, что на небесах, и то, что на земле. Обнаружите ли вы то, что в ваших душах, или утаите, Аллах предъявит вам счет за это. Он прощает, кого пожелает, и причиняет мучения, кому пожелает. Аллах способен на всякую вещь.
285. Посланник и верующие уверовали в то, что ниспослано ему от Господа. Все они уверовали в Аллаха, Его ангелов, Его Писания и Его посланников. Они говорят: «Мы не делаем различий между Его посланниками». Они говорят: «Слушаем и повинуемся! Твоего прощения мы просим, Господь наш, и к Тебе предстоит прибытие».
286. Аллах не возлагает на человека сверх его возможностей. Ему достанется то, что он приобрел, и против него будет то, что он приобрел. Господь наш! Не наказывай нас, если мы позабыли или ошиблись. Господь наш! Не возлагай на нас бремя, которое Ты возложил на наших предшественников. Господь наш! Не обременяй нас тем, что нам не под силу. Будь снисходителен к нам! Прости нас и помилуй! Ты – наш Покровитель. Помоги же нам одержать верх над неверующими людьми.


Сура 3 : Семейство Имрана

Назад к содержанию

Следующая Сура
3. Семейство Имрана
Во имя Аллаха, милостивого, милосердного
1. Алиф. Лам. Мим.
2. Аллах – нет божества, кроме Него, Живого, Поддерживающего жизнь.
3. Он ниспослал тебе Писание с истиной в подтверждение того, что было до него. Он ниспослал Таурат (Тору) и Инджил (Евангелие),
4. которые прежде были руководством для людей. Он также ниспослал Различение (Коран). Воистину, тем, кто не верует в знамения Аллаха, уготованы тяжкие мучения, ведь Аллах – Могущественный, Способный на возмездие.
5. Воистину, ничто не скроется от Аллаха ни на земле, ни на небесах.
6. Он – Тот, Кто придает вам в утробах такой облик, какой пожелает. Нет божества, кроме Него, Могущественного, Мудрого.
7. Он – Тот, Кто ниспослал тебе Писание, в котором есть ясно изложенные аяты, составляющие мать Писания, а также другие аяты, являющиеся иносказательными. Те, чьи сердца уклоняются в сторону, следуют за иносказательными аятами, желая посеять смуту и добиться толкования, хотя толкования этого не знает никто, кроме Аллаха. А обладающие основательными знаниями говорят: «Мы уверовали в него. Все это – от нашего Господа». Но поминают назидание только обладающие разумом.
8. Господь наш! Не уклоняй наши сердца в сторону после того, как Ты наставил нас на прямой путь, и даруй нам милость от Себя, ведь Ты – Дарующий!
9. Господь наш! Ты соберешь людей в день, в котором нет сомнения. Воистину, Аллах не нарушает обещания.
10. Ни богатство, ни дети ничем не помогут перед Аллахом тем, кто не уверовал. Они являются растопкой для Огня.
11. Таким же образом вели себя сородичи Фараона и те, которые жили до них. Они сочли ложью Наши знамения, и Аллах схватил их за грехи, ведь Аллах суров в наказании.
12. Скажи тем, которые не уверовали: «Вы будете побеждены и собраны в Геенне. Как же скверно это ложе!»
13. Знамением для вас стали две армии при Бадре: одна армия сражалась на пути Аллаха, другая же состояла из неверующих. Своими глазами они увидели, что неверующие вдвое превышают их числом. Аллах оказывает поддержку тому, кому пожелает. Воистину, в этом есть назидание для обладающих зрением.
14. Приукрашена для людей любовь к удовольствиям, доставляемым женщинами, сыновьями, накопленными кантарами золота и серебра, прекрасными конями, скотиной и нивами. Таково преходящее удовольствие мирской жизни, но у Аллаха есть лучшее место возвращения.
15. Скажи: «Рассказать ли вам о том, что лучше этого? Для тех, кто богобоязнен, у Господа есть Райские сады, в которых текут реки, и в которых они пребудут вечно, а также очищенные супруги и довольство от Аллаха». Аллах видит рабов,
16. которые говорят: «Господь наш! Воистину, мы уверовали. Прости же нам наши грехи и защити нас от мучений в Огне».
17. Они терпеливы, правдивы, смиренны, делают пожертвования и просят прощения перед рассветом.
18. Аллах засвидетельствовал, что нет божества, кроме Него, а также ангелы и обладающие знанием. Он поддерживает справедливость. Нет божества, кроме Него, Могущественного, Мудрого.
19. Воистину, религией у Аллаха является ислам. Те, кому было даровано Писание, впали в разногласия только после того, как к ним явилось знание, по причине зависти и несправедливого отношения друг к другу. Если кто не уверовал в знамения Аллаха, то ведь Аллах скор на расчет.
20. Если они станут препираться с тобой, то скажи: «Я подчинил свой лик Аллаху вместе с теми, кто последовал за мной». Скажи тем, кому даровано Писание, а также необразованным людям: «Обратились ли вы в ислам?» Если они обратятся в ислам, то последуют прямым путем. Если же они отвернутся, то ведь на тебя возложена только передача откровения. Аллах видит рабов.
21. Тех, которые не веруют в знамения Аллаха, и убивают пророков, не имея на это никакого права, и убивают тех из людей, которые повелевают поступать справедливо, обрадуй мучительными страданиями.
22. Их деяния окажутся тщетными в этом мире и в Последней жизни, и не будет у них помощников.
23. Разве ты не видел, что тех, кому была дарована часть Писания, призывают к Писанию Аллаха, дабы оно рассудило между ними, но часть из них отворачивается с отвращением?
24. Это – потому, что они говорят: «Огонь коснется нас лишь на считанные дни!» Их обольстило в их религии то, что они измышляли.
25. А что произойдет, когда Мы соберем их в тот день, в котором нет сомнения, когда каждая душа сполна получит то, что она приобрела, и когда с ними не поступят несправедливо?
26. Скажи: «О Аллах, Владыка царства! Ты даруешь власть, кому пожелаешь, и отнимаешь власть, у кого пожелаешь. Ты возвеличиваешь, кого пожелаешь, и унижаешь, кого пожелаешь. Все благо – в Твоей Руке. Воистину, Ты способен на всякую вещь.
27. Ты удлиняешь день за счет ночи и удлиняешь ночь за счет дня. Ты выводишь живое из мертвого и выводишь мертвое из живого. Ты даруешь удел безо всякого счета, кому пожелаешь».
28. Верующие не должны считать неверующих своими помощниками и друзьями вместо верующих. А кто поступает таким образом, тот не имеет никакого отношения к Аллаху, за исключением тех случаев, когда вы действительно опасаетесь их. Аллах предостерегает вас от Самого Себя, и к Аллаху предстоит прибытие.
29. Скажи: «Скроете ли вы то, что у вас в груди, или обнародуете, Аллах все равно знает об этом. Он знает о том, что на небесах и на земле. Аллах способен на всякую вещь».
30. В тот день, когда каждая душа увидит все добро и зло, которое она совершила, ей захочется, чтобы между ней и между ее злодеяниями было огромное расстояние. Аллах предостерегает вас от Самого Себя. Аллах сострадателен к рабам.
31. Скажи: «Если вы любите Аллаха, то следуйте за мной, и тогда Аллах возлюбит вас и простит вам ваши грехи, ведь Аллах – Прощающий, Милосердный».
32. Скажи: «Повинуйтесь Аллаху и Посланнику». Если же они отвратятся, то ведь Аллах не любит неверующих.
33. Воистину, Аллах избрал над мирами Адама, Нуха (Ноя), род Ибрахима (Авраама) и род Имрана.
34. Одни из них были потомками других. Аллах – Слышащий, Знающий.
35. Вот сказала жена Имрана: «Господи! Я дала обет посвятить Тебе одному того, кто находится в моей утробе. Прими же от меня, ведь Ты – Слышащий, Знающий».
36. Когда она родила ее, то сказала: «Господи! Я родила девочку, – но Аллаху было лучше знать, кого она родила. – А ведь мальчик не подобен девочке. Я назвала ее Марьям (Марией) и прошу Тебя защитить ее и ее потомство от сатаны изгнанного и побиваемого».
37. Господь принял ее прекрасным образом, вырастил ее достойным образом и поручил ее Закарийи (Захарие). Каждый раз, когда Закарийа (Захария) входил к ней в молельню, он находил возле нее пропитание. Он сказал: «О Марьям (Мария)! Откуда у тебя это?» Она ответила: «Это – от Аллаха, ведь Аллах дарует пропитание безо всякого счета, кому пожелает».
38. Тогда Закарийа (Захария) воззвал к своему Господу, сказав: «Господи! Одари меня прекрасным потомством от Себя, ведь Ты внимаешь мольбе».
39. Когда он стоял на молитве в молельне, ангелы воззвали к нему: «Аллах радует тебя вестью о Йахйе (Иоанне), который подтвердит Слово от Аллаха и будет господином, воздержанным мужем и пророком из числа праведников».
40. Он сказал: «Господи! Как может у меня родиться сын, если старость уже настигла меня и жена моя бесплодна?» Он (Аллах) сказал: «Так Аллах вершит, что пожелает!»
41. Он сказал: «Господи! Покажи мне знамение». Он (Аллах) сказал: «Твое знамение будет в том, что ты будешь три дня разговаривать с людьми только знаками. Много поминай своего Господа и славь Его перед закатом и утром».
42. Вот сказали ангелы: «О Марьям (Мария)! Воистину, Аллах избрал тебя, очистил и возвысил над женщинами миров.
43. О Марьям (Мария)! Будь смиренной перед Господом твоим, падай ниц и кланяйся вместе с теми, кто кланяется».
44. Это – часть рассказов о сокровенном, которое Мы сообщаем тебе в откровении. Ты не был с ними, когда они бросали свои письменные трости, чтобы решить, кто из них будет опекать Марьям (Марию). Ты не был с ними, когда они препирались.
45. Вот сказали ангелы: «О Марьям (Мария)! Воистину, Аллах радует тебя вестью о слове от Него, имя которому – Мессия Иса (Иисус), сын Марьям (Марии). Он будет почитаем в этом мире и в Последней жизни и будет одним из приближенных.
46. Он будет разговаривать с людьми в колыбели и взрослым и станет одним из праведников».
47. Она сказала: «Господи! Как я могу иметь сына, если меня не касался ни один мужчина». Он сказал: «Так Аллах творит, что пожелает! Когда Он принимает решение, то Ему стоит лишь сказать: “Будь!” – как это сбывается.
48. Он научит его Писанию и мудрости, Таурату (Торе) и Инджилу (Евангелию).
49. Он сделает его посланником к сынам Исраила (Израиля): “Я принес вам знамение от вашего Господа. Я сотворю вам из глины подобие птицы, подую на него, и оно станет птицей с позволения Аллаха. Я исцелю слепого (или лишенного зрения от рождения; или обладающего слабым зрением) и прокаженного и оживлю мертвых с позволения Аллаха. Я поведаю вам о том, что вы едите и что припасаете в своих домах. Воистину, в этом есть знамение для вас, если только вы являетесь верующими.
50. Я пришел, чтобы подтвердить истинность того, что было в Таурате (Торе) до меня, и чтобы разрешить вам часть того, что было вам запрещено. Я принес вам знамение от вашего Господа. Бойтесь же Аллаха и повинуйтесь мне.
51. Воистину, Аллах – мой Господь и ваш Господь. Поклоняйтесь же Ему, ибо таков прямой путь!”»
52. Когда Иса (Иисус) почувствовал их неверие, он сказал: «Кто будет моим помощником на пути к Аллаху?» Апостолы сказали: «Мы – помощники Аллаха. Мы уверовали в Аллаха. Будь же свидетелем того, что мы являемся мусульманами!
53. Господь наш! Мы уверовали в то, что Ты ниспослал, и последовали за посланником. Запиши же нас в число свидетельствующих».
54. Они (неверующие) хитрили, и Аллах хитрил, а ведь Аллах – Наилучший из хитрецов.
55. Вот сказал Аллах: «О Иса (Иисус)! Я упокою тебя и вознесу тебя к Себе. Я очищу тебя от тех, кто не уверовал, а тех, которые последовали за тобой, возвышу до самого Дня воскресения над теми, которые не уверовали. Затем вам предстоит вернуться ко Мне, и Я рассужу между вами в том, в чем вы разошлись во мнениях.
56. Тех, которые не уверовали, Я подвергну тяжким мучениям в этом мире и в Последней жизни, и не будет у них помощников».
57. Тех же, которые уверовали и вершили добрые дела, Он одарит вознаграждением сполна. Воистину, Аллах не любит беззаконников.
58. Это и есть то, что Мы читаем тебе из аятов и мудрого Напоминания.
59. Воистину, Иса (Иисус) перед Аллахом подобен Адаму. Он сотворил его из праха, а затем сказал ему: «Будь!» – и тот возник.
60. Истина – от твоего Господа. Посему не будь в числе сомневающихся.
61. Тому, кто станет препираться с тобой относительно него после того, что к тебе явилось из знания, скажи: «Давайте призовем наших сыновей и ваших сыновей, наших женщин и ваших женщин, нас самих и вас самих, а затем помолимся и призовем проклятие Аллаха на лжецов!»
62. Воистину, это – правдивый рассказ. Нет иного божества, кроме Аллаха, и, воистину, Аллах – Могущественный, Мудрый.
63. Если же они отвернутся, то ведь Аллаху известно о тех, кто распространяет нечестие.
64. Скажи: «О люди Писания! Давайте придем к единому слову для нас и для вас, о том, что мы не будем поклоняться никому, кроме Аллаха, не будем приобщать к Нему никаких сотоварищей и не будем считать друг друга господами наряду с Аллахом». Если же они отвернутся, то скажите: «Свидетельствуйте, что мы являемся мусульманами».
65. О люди Писания! Почему вы препираетесь относительно Ибрахима (Авраама), ведь Таурат (Тора) и Инджил (Евангелие) были ниспосланы только после него. Неужели вы не разумеете?
66. Вы были людьми, которые препирались относительно того, что им известно. Почему же теперь вы препираетесь относительно того, что вам неизвестно? Аллах знает, а вы не знаете.
67. Ибрахим (Авраам) не был ни иудеем, ни христианином. Он был единобожником, мусульманином и не был из числа многобожников.
68. Воистину, самыми близкими к Ибрахиму (Аврааму) людьми являются те, которые последовали за ним, а также этот Пророк (Мухаммад) и верующие. Аллах же является Покровителем верующих.
69. Часть людей Писания желает ввести вас в заблуждение. Однако они вводят в заблуждение только самих себя и не ощущают этого.
70. О люди Писания! Почему вы не веруете в знамения Аллаха, хотя сами свидетельствуете?
71. О люди Писания! Почему вы облекаете истину ложью и скрываете истину, хотя сами знаете об этом?
72. Часть людей Писания говорит: «Уверуйте в то, что ниспослано верующим, в начале дня и перестаньте верить в конце его. Быть может, они обратятся вспять.
73. Верьте только тем, кто последовал вашей религии, дабы никто не получил то, что получили вы, и не препирался с вами перед вашим Господом». Скажи: «Воистину, верным руководством является руководство Аллаха». Скажи: «Воистину, милость находится в Руке Аллаха. Он дарует ее, кому пожелает. Воистину, Аллах – Объемлющий, Знающий».
74. Он избирает для Своей милости, кого пожелает. Аллах обладает великой милостью.
75. Среди людей Писания есть такой, который вернет тебе целый кантар, если ты доверишь его ему, но есть средь них и такой, который, если ты доверишь ему всего один динар, не вернет его тебе, пока ты не встанешь у него над душой. Они поступают таким образом, потому что говорят: «На нас не будет греха из-за этих невежд». Они сознательно возводят навет на Аллаха.
76. О нет! Если кто выполняет обязательство и боится Аллаха, то ведь Аллах любит богобоязненных.
77. Воистину, тем, которые продают завет с Аллахом и свои клятвы за ничтожную цену, нет доли в Последней жизни. Аллах не станет говорить с ними, не посмотрит на них в День воскресения и не очистит их. Им уготованы мучительные страдания.
78. Среди них есть такие, которые искажают Писание своими языками, чтобы вы приняли за Писание то, что не относится к Писанию. Они говорят: «Это – от Аллаха». А ведь это вовсе не от Аллаха! Они сознательно возводят навет на Аллаха.
79. Если Аллах даровал человеку Писание, власть (знание или умение принимать решения) и пророчество, то ему не подобает говорить людям: «Будьте рабами мне, а не Аллаху». Напротив, будьте духовными наставниками, поскольку вы обучаете Писанию и изучаете его.
80. Ему также не подобает приказывать вам признавать ангелов и пророков своими господами. Разве он станет приказывать вам совершить неверие после того, как вы стали мусульманами?
81. Вот Аллах взял завет c пророков: «Я одарю вас из Писания и мудрости. Если же после этого к вам явится Посланник, подтверждающий истинность того, что есть у вас, то вы непременно уверуете в него и поможете ему». Он сказал: «Согласны ли вы и принимаете ли Мой завет?» Они ответили: «Мы согласны». Он сказал: «Будьте же свидетелями, и Я буду свидетельствовать вместе с вами».
82. Те же, которые отвернутся после этого, являются нечестивцами.
83. Неужели они ищут иной религии, помимо религии Аллаха, в то время, как Ему покорились все, кто на небесах и на земле, по своей воле или по принуждению, и к Нему они будут возвращены.
84. Скажи: «Мы уверовали в Аллаха и в то, что ниспослано нам, и в то, что было ниспослано Ибрахиму (Аврааму), Исмаилу (Измаилу), Исхаку (Исааку), Йакубу (Иакову) и коленам (двенадцати сыновьям Йакуба) и в то, что было даровано Мусе (Моисею), Исе (Иисусу) и пророкам от их Господа. Мы не делаем различий между ними, и Ему одному мы покоряемся».
85. От того, кто ищет иную религию помимо ислама, это никогда не будет принято, и в Последней жизни он окажется среди потерпевших урон.
86. Как же Аллах наставит на прямой путь людей, которые стали неверующими после того, как уверовали и засвидетельствовали правдивость Посланника, и после того, как к ним явились ясные знамения? Аллах не ведет прямым путем несправедливых людей.
87. Их воздаянием является проклятие Аллаха, ангелов и всех людей.
88. Они пребудут в нем вечно! Их мучения не будут облегчены, и они не получат отсрочки,
89. кроме тех, которые раскаялись после этого и исправили содеянное. Воистину, Аллах – Прощающий, Милосердный.
90. Воистину, от тех, которые стали неверующими после того, как уверовали, а потом приумножили свое неверие, не будет принято их раскаяние. Они и есть заблудшие.
91. Воистину, от тех, которые не уверовали и умерли неверующими, не будет принято даже золото размером с землю, если кто-нибудь из них попытается откупиться этим. Им уготованы мучительные страдания, и не будет у них помощников.
92. Вы не обретете благочестия, пока не будете расходовать из того, что вы любите, и что бы вы ни расходовали, Аллах ведает об этом.
93. Любая пища была дозволена сынам Исраила (Израиля), кроме той, которую Исраил (Израиль) запретил самому себе до ниспослания Таурата (Торы). Скажи: «Принесите Таурат (Тору) и прочтите его, если вы говорите правду».
94. Те же, которые станут возводить навет на Аллаха после этого, являются беззаконниками.
95. Скажи: «Аллах изрек истину. Следуйте же религии Ибрахима (Авраама), поскольку он был единобожником и не был многобожником».
96. Воистину, первым домом, который был воздвигнут для людей, является тот, который находится в Бекке (Мекке). Он был воздвигнут как благословение и руководство для миров.
97. В нем есть ясные знамения – место Ибрахима (Авраама). Кто войдет в него, окажется в безопасности. Люди обязаны перед Аллахом совершить хадж к Дому (Каабе), если они способны проделать этот путь. Если же кто не уверует, то ведь Аллах не нуждается в мирах.
98. Скажи: «О люди Писания! Почему вы не веруете в знамения Аллаха, в то время, как Аллах наблюдает за тем, что вы совершаете?»
99. Скажи: «О люди Писания! Почему вы сбиваете верующих с пути Аллаха, пытаясь исказить его, будучи свидетелями правдивости Мухаммада и истинности ислама? Аллах не находится в неведении относительно того, что вы совершаете».
100. О те, которые уверовали! Если вы покоритесь некоторым из тех, кому было даровано Писание, то они обратят вас в неверующих после того, как вы уверовали.
101. Как вы можете не веровать в то время, как вам читают знамения Аллаха, а Его Посланник находится среди вас? Кто крепко держится за Аллаха, тот действительно наставлен на прямой путь.
102. О те, которые уверовали! Бойтесь Аллаха должным образом и умирайте не иначе, как будучи мусульманами!
103. Крепко держитесь за вервь Аллаха все вместе и не распадайтесь. Помните о милости, которую Аллах оказал вам, когда вы были врагами, а Он сплотил ваши сердца, и по Его милости вы стали братьями. Вы были на краю Огненной пропасти, и Он спас вас от нее. Так Аллах разъясняет вам Свои знамения, – быть может, вы последуете прямым путем.
104. Пусть среди вас будет группа людей, которые будут призывать к добру, повелевать одобряемое и запрещать предосудительное. Именно они окажутся преуспевшими.
105. Не походите на тех, которые разделились и впали в разногласия после того, как к ним явились ясные знамения. Именно им уготованы великие мучения
106. в тот день, когда одни лица побелеют, а другие лица почернеют. Тем, чьи лица почернеют, будет сказано: «Неужели вы стали неверующими после того, как уверовали? Вкусите же мучения за то, что вы не верили!»
107. Те же, чьи лица побелеют, окажутся в милости Аллаха. Они пребудут там вечно.
108. Таковы аяты Аллаха, которые Мы читаем тебе во истине. Аллах не желает поступать с мирами несправедливо.
109. Аллаху принадлежит то, что на небесах и на земле, и к Аллаху возвращаются дела.
110. Вы являетесь лучшей из общин, появившейся на благо человечества, повелевая совершать одобряемое, удерживая от предосудительного и веруя в Аллаха. Если бы люди Писания уверовали, то это было бы лучше для них. Среди них есть верующие, но большинство их являются нечестивцами.
111. Они не причинят вам никакого вреда, кроме досаждения. Если же они станут сражаться с вами, то повернутся к вам спиной, после чего им не будет оказана помощь.
112. Где бы их ни застали, их постигает унижение, если только они не окажутся под покровительством Аллаха и покровительством людей. Они попали под гнев Аллаха, и их постигла бедность. Это – за то, что они не веровали в знамения Аллаха и несправедливо убивали пророков. Это – за то, что они ослушались и преступали границы дозволенного.
113. Не все они одинаковы. Среди людей Писания есть праведные люди, которые читают аяты Аллаха по ночам, падая ниц.
114. Они веруют в Аллаха и в Последний день, велят творить одобряемое, запрещают предосудительное и торопятся совершать добрые дела. Они являются одними из праведников.
115. Какой бы добрый поступок они ни совершили, ничто не будет отвергнуто от них. Аллах знает богобоязненных.
116. Ни имущество, ни дети ничем не помогут перед Аллахом тем, которые не уверовали. Они будут обитателями Огня и пребудут там вечно.
117. То, что они расходуют в этой мирской жизни, подобно морозному (или завывающему; или огненному) ветру, который поразил ниву людей, поступивших несправедливо по отношению к себе, а затем погубил ее. Аллах не был несправедлив к ним – они сами поступали несправедливо по отношению к себе.
118. О те, которые уверовали! Не берите своими помощниками тех, кто не из вас. Они не упускают случая навредить вам и радуются вашим трудностям. Ненависть уже проявилась у них на устах, но в их сердцах кроется еще большая ненависть. Мы уже разъяснили вам знамения, если вы только разумеете!
119. Вот вы любите их, а они вас не любят. И вы верите во все Писания. Когда они встречаются с вами, то говорят: «Мы уверовали». Когда же остаются одни, то кусают кончики пальцев от злобы к вам. Скажи: «Умрите от своей злобы! Аллаху известно о том, что в груди».
120. Если с вами случается доброе, это огорчает их; если же вас постигает несчастье, они радуются. Но если вы будете терпеливы и богобоязненны, то их козни не причинят вам никакого вреда. Воистину, Аллах объемлет все, что они совершают.
121. Вот ты покинул свою семью рано утром, чтобы расставить верующих по местам для сражения при Ухуде. Аллах – Слышащий, Знающий.
122. Когда два отряда среди вас готовы были пасть духом, Аллах был их Покровителем. Пусть же на Аллаха уповают верующие!
123. Аллах уже оказал вам поддержку при Бадре, когда вы были слабы. Бойтесь же Аллаха, – быть может, вы будете благодарны.
124. Вот ты сказал верующим: «Разве вам не достаточно того, что ваш Господь ниспосылает вам в помощь три тысячи ангелов?»
125. Конечно! Если же вы будете терпеливы и богобоязненны, и если враги нападут на вас прямо сейчас, то ваш Господь поможет вам пятью тысячами меченых ангелов.
126. Аллах сделал это всего лишь благой вестью для вас и дабы ваши сердца утешились благодаря этому, поскольку победа приходит только от Могущественного и Мудрого Аллаха,
127. и дабы отсечь от неверующих одну часть или разгромить их так, чтобы они вернулись разочарованными.
128. Тебя это не касается. Либо Аллах примет их покаяния, либо накажет их, ведь они являются беззаконниками.
129. Аллаху принадлежит то, что на небесах, и то, что на земле. Он прощает, кого пожелает, и подвергает мучениям, кого пожелает. Аллах – Прощающий, Милосердный.
130. О те, которые уверовали! Не пожирайте лихву в многократно умноженном размере и бойтесь Аллаха, – быть может, вы преуспеете.
131. Бойтесь Огня, который уготован неверующим.
132. Повинуйтесь Аллаху и Посланнику, – быть может, вы будете помилованы.
133. Стремитесь к прощению вашего Господа и Раю, ширина которого равна небесам и земле, уготованному для богобоязненных,
134. которые делают пожертвования в радости и в горе, сдерживают гнев и прощают людей. Воистину, Аллах любит творящих добро.
135. Тем же, которые, совершив мерзкий поступок или несправедливо поступив против самих себя, помянули Аллаха и попросили прощения за свои грехи, – ведь кто прощает грехи, кроме Аллаха? – и тем, которые сознательно не упорствуют в том, что они совершили,
136. воздаянием будут прощение от их Господа и Райские сады, в которых текут реки и в которых они пребудут вечно. Как же прекрасно воздаяние тружеников!
137. До вас также случалось подобное (люди подвергались искушению, подобному тому, которому верующие подверглись во время сражения при Ухуде). Постранствуйте по земле и посмотрите, каким был конец тех, кто считал лжецами посланников.
138. Это есть разъяснение людям, верное руководство и назидание для богобоязненных.
139. Не слабейте и не печальтесь, в то время, как вы будете на высоте, если вы действительно являетесь верующими.
140. Если вам нанесена рана, то ведь подобная рана уже была нанесена и тем людям. Мы чередуем дни (счастье и несчастье) для людей, чтобы Аллах узнал уверовавших и избрал среди вас павших мучеников, ведь Аллах не любит беззаконников,
141. и чтобы Аллах очистил уверовавших и уничтожил неверующих.
142. Или вы полагали, что войдете в Рай, пока Аллах не узнал тех из вас, кто сражался и кто был терпелив?
143. Вы действительно желали смерти, пока не встретились с ней. Теперь вы увидели ее воочию.
144. Мухаммад является всего лишь Посланником. До него тоже были посланники. Неужели, если он умрет или будет убит, вы обратитесь вспять? Кто обратится вспять, тот ничуть не навредит Аллаху. Аллах же вознаградит благодарных.
145. Ни одна душа не умирает, кроме как с дозволения Аллаха, в предписанный срок. Тому, кто желает вознаграждения в этом мире, Мы дадим его, и тому, кто желает вознаграждения в Последней жизни, Мы дадим его. Мы вознаградим благодарных.
146. Сколько было пророков, рядом с которыми сражалось много набожных верующих! Они не пали духом от того, что постигло их на пути Аллаха, не проявили слабости и не смирились. Аллах любит терпеливых.
147. Они не произносили ничего, кроме слов: «Господь наш! Прости нам наши грехи и излишества, которые мы допустили в нашем деле, утверди наши стопы и даруй нам победу над людьми неверующими».
148. Аллах даровал им вознаграждение в этом мире и прекрасное вознаграждение в Последней жизни. Аллах любит творящих добро.
149. О те, которые уверовали! Если вы подчинитесь неверующим, то они обратят вас вспять, и вы вернетесь потерпевшими убыток.
150. О нет! Аллах является вашим Покровителем. Он – Наилучший из помощников.
151. Мы вселим ужас в сердца неверующих за то, что они приобщали к Аллаху сотоварищей, о которых Он не ниспослал никакого доказательства. Их пристанищем будет Огонь. Как же скверна обитель беззаконников!
152. Аллах исполнил данное вам обещание, когда вы убивали их с Его дозволения, пока вы не пали духом, не стали спорить относительно приказа и не ослушались после того, как Он показал вам то, что вы любите. Среди вас есть такие, которые желают этот мир, и такие, которые желают Последнюю жизнь. После этого Он заставил вас бежать от них, чтобы испытать вас. Он уже простил вас, ведь Аллах снисходителен к верующим.
153. Вот вы бросились бежать, не оглядываясь друг на друга, тогда как Посланник призывал вас, находясь в последних (ближайших к противнику) рядах, и Аллах воздал вам печалью за печаль, чтобы вы не скорбили о том, что было вами упущено, и о том, что поразило вас. Аллаху известно о том, что вы совершаете.
154. После печали Он ниспослал вам успокоение – дремоту, охватившую некоторых из вас. Другие же были озабочены размышлениями о себе. Они несправедливо думали об Аллахе, как это делали во времена невежества, говоря: «Есть ли для нас в этом деле какое-либо участие?» Скажи: «Дела целиком принадлежат Аллаху». Они скрывают в своих душах то, чего не открывают тебе, говоря: «Если бы у нас было какое-либо участие в этом деле, то мы не были бы убиты здесь». Скажи: «Даже если бы вы остались в своих домах, то те, кому была предначертана гибель, непременно вышли бы к месту, где им суждено было полечь, и Аллах испытал бы то, что в вашей груди, и очистил бы то, что в ваших сердцах. Аллаху известно о том, что в груди».
155. Тех из вас, которые повернули назад в тот день, когда встретились два войска при Ухуде, сатана заставил поскользнуться по причине некоторых их поступков. Аллах уже простил их, ведь Аллах – Прощающий, Выдержанный.
156. О те, которые уверовали! Не будьте похожи на неверующих, которые сказали о своих братьях, когда они странствовали по земле или участвовали в походе: «Если бы они были рядом с нами, то не умерли бы и не были бы убиты», – дабы Аллах сделал это причиной скорби в их сердцах. Аллах оживляет и умерщвляет, и Аллах видит то, что вы совершаете.
157. Если вы будете убиты на пути Аллаха или умрете, то прощение от Аллаха и милость окажутся лучше того, что они накапливают.
158. Если вы умрете или будете убиты, то вы непременно будете собраны к Аллаху.
159. По милости Аллаха ты был мягок по отношению к ним. Если бы ты был грубым и жестокосердным, то они непременно покинули бы тебя. Извини же их, попроси для них прощения и советуйся с ними о делах. Когда же ты примешь решение, то уповай на Аллаха, ведь Аллах любит уповающих.
160. Если Аллах окажет вам поддержку, то никто не одолеет вас. Если же Он лишит вас поддержки, то кто же поможет вам вместо Него? Пусть же на Аллаха уповают верующие.
161. Пророку не подобает незаконно присваивать трофеи. Тот, кто незаконно присваивает трофеи, придет в День воскресения с тем, что он присвоил. Затем каждая душа сполна получит то, что она заработала, и с ними не поступят несправедливо.
162. Разве тот, кто последовал за довольством Аллаха, подобен тому, кто попал под гнев Аллаха и чьим пристанищем будет Геенна?! Как же скверно это место прибытия!
163. Они займут разные ступени перед Аллахом, ведь Аллах видит то, что они совершают.
164. Аллах уже оказал милость верующим, когда отправил к ним Пророка из них самих, который читает им Его аяты, очищает их и обучает их Писанию и мудрости, хотя прежде они находились в очевидном заблуждении.
165. Когда несчастье постигло вас после того, как вы причинили им вдвое большее несчастье, вы сказали: «Откуда все это?» Скажи: «От вас самих». Воистину, Аллах способен на всякую вещь.
166. То, что постигло вас в тот день, когда встретились две армии при Ухуде, произошло с дозволения Аллаха для того, чтобы Он узнал верующих
167. и узнал лицемеров. Им было сказано: «Придите и сразитесь на пути Аллаха или хотя бы защитите самих себя». Они сказали: «Если бы мы знали, что сражение состоится, то мы непременно последовали бы за вами». В тот день они были ближе к неверию, чем к вере. Они произносят своими устами то, чего нет в их сердцах, но Аллаху лучше знать о том, что они утаивают.
168. Они являются теми, которые сказали своим братьям в то время, как сами отсиживались дома: «Если бы они послушались нас, то не были бы убиты». Скажи: «Отвратите смерть от себя, если вы говорите правду».
169. Никоим образом не считай мертвыми тех, которые были убиты на пути Аллаха. Нет, они живы и получают удел у своего Господа,
170. радуясь тому, что Аллах даровал им по Своей милости, и ликуя от того, что их последователи, которые еще не присоединились к ним, не познают страха и не будут опечалены.
171. Они радуются милости Аллаха и щедрости и тому, что Аллах не теряет награды верующих,
172. которые ответили Аллаху и Посланнику после того, как им нанесли ранение. Тем из них, которые вершили добро и были богобоязненны, уготована великая награда.
173. Люди сказали им: «Народ собрался против вас. Побойтесь же их». Однако это лишь приумножило их веру, и они сказали: «Нам достаточно Аллаха, и как прекрасен этот Попечитель и Хранитель!»
174. Они вернулись с милостью от Аллаха и щедротами. Зло не коснулось их, и они последовали за довольством Аллаха. Воистину, Аллах обладает великой милостью.
175. Это всего лишь сатана пугает вас своими помощниками. Не бойтесь их, а бойтесь Меня, если вы являетесь верующими.
176. Пусть не печалят тебя те, которые спешат к неверию. Они ничем не навредят Аллаху. Аллах желает лишить их доли в Последней жизни, и им уготованы великие мучения.
177. Те, которые купили неверие за веру, не причинят никакого вреда Аллаху, и им уготованы мучительные страдания.
178. Пусть неверующие не думают, что предоставленная Нами отсрочка является благом для них. Мы предоставляем им отсрочку для того, чтобы они приумножили свои грехи. Им уготованы унизительные мучения.
179. Аллах не оставит верующих в том положении, в котором вы находитесь, пока не отличит скверного от благого. Аллах не откроет вам сокровенное знание, однако Аллах избирает среди Своих посланников того, кого пожелает. Уверуйте же в Аллаха и Его посланников, ведь если вы уверуете и будете богобоязненны, то получите великую награду.
180. Пусть не думают те, которые скупятся расходовать то, что Аллах даровал им по Своей милости, что поступать таким образом лучше для них. Напротив, это хуже для них. В День воскресения их шеи будут обернуты тем, что они жалели. Аллаху принадлежит наследие небес и земли, и Аллах ведает о том, что вы совершаете.
181. Аллах услышал слова тех, которые сказали: «Аллах беден, а мы богаты». Мы запишем то, что они сказали, и то, как несправедливо они убивали пророков, и скажем: «Вкусите мучения от обжигающего Огня.
182. Это – за то, что приготовили ваши руки, ведь Аллах не поступает несправедливо с рабами».
183. Они сказали: «Аллах взял с нас обещание не верить ни одному посланнику, пока он не явится к нам с жертвой, которую будет пожирать огонь». Скажи: «До меня к вам приходили посланники с ясными знамениями и с тем, о чем вы говорите. Почему же вы убили их, если вы говорите правду?»
184. Если они сочтут тебя лжецом, то ведь лжецами считали многих посланников до тебя, которые принесли ясные знамения, книги и озаряющее Писание.
185. Каждая душа вкусит смерть, но только в День воскресения вы получите вашу плату сполна. Кто будет удален от Огня и введен в Рай, тот обретет успех, а земная жизнь – всего лишь наслаждение обольщением.
186. Вы непременно будете испытаны своим имуществом и самими собой, и вы непременно услышите от тех, кому было даровано Писание до вас, и от многобожников много неприятных слов. Но если вы будете терпеливы и богобоязненны, то ведь в этих делах надлежит проявлять решимость.
187. Вот Аллах взял завет с тех, кому было даровано Писание: «Вы обязательно будете разъяснять его людям и не будете скрывать его». Но они бросили его за спины и продали его за ничтожную цену. Как же скверно то, что они приобретают!
188. Не думай же, что те, которые радуются своим поступкам и любят, чтобы их хвалили за то, чего они не совершали, спасутся от мучений. Им уготованы мучительные страдания.
189. Аллаху принадлежит власть над небесами и землей, и Аллах способен на всякую вещь.
190. Воистину, в сотворении небес и земли, а также в смене ночи и дня заключены знамения для обладающих разумом,
191. которые поминают Аллаха стоя, сидя и на боку и размышляют о сотворении небес и земли: «Господь наш! Ты не сотворил это понапрасну. Пречист Ты! Защити же нас от мучений в Огне.
192. Господь наш! Тот, кого Ты ввергнешь в Огонь, будет опозорен, и не будет у беззаконников помощников.
193. Господь наш! Мы услышали глашатая (Мухаммада), который призывал к вере: «Уверуйте в вашего Господа», – и мы уверовали. Господь наш! Прости нам наши грехи, отпусти нам наши прегрешения и упокой нас вместе с благочестивыми.
194. Господь наш! Даруй нам то, что Ты обещал нам через Своих посланников, и не позорь нас в День воскресения, ведь Ты не нарушаешь обещаний».
195. Господь их ответил им: «Я не погублю деяния, совершенные любым из вас, будь то мужчина или женщина. Одни из вас произошли от других. А тем, которые переселились или были изгнаны из своих жилищ, были подвергнуты мучениям на Моем пути, сражались и были убиты, Я непременно прощу их злодеяния и введу их в Райские сады, в которых текут реки. Такой будет награда от Аллаха, а ведь у Аллаха – наилучшая награда».
196. Пусть не обольщает тебя свобода действий на земле тех, кто не уверовал.
197. Это – всего лишь недолгое (или небольшое) удовольствие, а затем их пристанищем будет Геенна. Как же скверно это ложе!
198. Но для тех, которые боятся своего Господа, уготованы Райские сады, в которых текут реки. Они пребудут там вечно. Таково угощение от Аллаха, и то, что у Аллаха, будет лучше для благочестивых.
199. Воистину, среди людей Писания есть такие, которые веруют в Аллаха и в то, что было ниспослано вам и что было ниспослано им, будучи смиренными перед Аллахом и не продавая знамения Аллаха за ничтожную цену. Их награда ожидает их у их Господа. Воистину, Аллах скор в расчете.
200. О те, которые уверовали! Будьте терпеливы, запасайтесь терпением, несите службу на заставах и бойтесь Аллаха, – быть может, вы преуспеете.


Сура 4 : Женщины

Назад к содержанию

Следующая Сура
4. Женщины
Во имя Аллаха, милостивого, милосердного
1. О люди! Бойтесь вашего Господа, Который сотворил вас из одного человека, сотворил из него пару ему и расселил много мужчин и женщин, произошедших от них обоих. Бойтесь Аллаха, именем Которого вы просите друг друга, и бойтесь разрывать родственные связи. Воистину, Аллах наблюдает за вами.
2. Отдавайте сиротам их имущество и не меняйте скверное на хорошее. Не пожирайте их имущества вместе со своим имуществом. Воистину, это является великим грехом.
3. Если вы боитесь, что не будете справедливы к сиротам, то женитесь на других женщинах, которые нравятся вам: на двух, трех, четырех. Если же вы боитесь, что не будете одинаково справедливы к ним, то довольствуйтесь одной или невольницами, которыми овладели ваши десницы. Это ближе к тому, чтобы избежать несправедливости (или бедности).
4. Даруйте женщинам их приданое от чистой души. Если же они по доброй воле отдадут вам часть его, то вкушайте это во благо и на здоровье.
5. Не отдавайте неразумным людям вашего имущества, которое Аллах сделал средством вашего существования. Кормите и одевайте их из него и говорите им слово доброе.
6. Испытывайте сирот, пока они не достигнут брачного возраста. Если обнаружите в них зрелый разум, то отдавайте им их имущество. Не пожирайте его, расточительствуя, в спешке, пока они не вырастут. Кто богат, пусть воздержится, а кто беден, пусть ест по справедливости. Когда вы отдаете им их имущество, то делайте это в присутствии свидетелей. Но довольно того, что Аллах ведет счет.
7. Мужчинам принадлежит доля из того, что оставили родители и ближайшие родственники, и женщинам принадлежит доля из того, что оставили родители и ближайшие родственники, будь его мало или много. Таков предписанный удел.
8. Если при разделе наследства присутствуют родственники, сироты и бедняки, то одарите их из него и скажите им слово доброе.
9. Пусть опасаются те, которые боялись бы за своих немощных потомков, если бы им пришлось оставить их после себя. Пусть они боятся Аллаха и говорят слово правильное.
10. Воистину, те, которые несправедливо пожирают имущество сирот, наполняют свои животы Огнем и будут гореть в Пламени.
11. Аллах заповедует вам относительно ваших детей: мужчине достается доля, равная доле двух женщин. Если все дети являются женщинами числом более двух, то им принадлежит две трети того, что он оставил. Если же есть всего одна дочь, то ей принадлежит половина. Каждому из родителей принадлежит одна шестая того, что он оставил, если у него есть ребенок. Если же у него нет ребенка, то ему наследуют родители, и матери достается одна треть. Если же у него есть братья, то матери достается одна шестая. Таков расчет после вычета по завещанию, которое он завещал, или выплаты долга. Ваши родители и ваши дети – вы не знаете, кто из них ближе и приносит вам больше пользы. Таково предписание Аллаха. Воистину, Аллах – Знающий, Мудрый.
12. Вам принадлежит половина того, что оставили ваши жены, если у них нет ребенка. Но если у них есть ребенок, то вам принадлежит четверть того, что они оставили. Таков расчет после вычета по завещанию, которое они завещали, или выплаты долга. Им принадлежит четверть того, что вы оставили, если у вас нет ребенка. Но если у вас есть ребенок, то им принадлежит одна восьмая того, что вы оставили. Таков расчет после вычета по завещанию, которое вы завещали, или выплаты долга. Если мужчина или женщина, которые оставили наследство, не имеют родителей или детей, но имеют брата или сестру, то каждому из них достается одна шестая. Но если их больше, то они имеют равные права на одну треть. Таков расчет после вычета по завещанию, которое он завещал, или выплаты долга, если это не причиняет вреда. Такова заповедь Аллаха, ведь Аллах – Знающий, Выдержанный.
13. Таковы ограничения Аллаха. Того, кто повинуется Аллаху и Его Посланнику, Он введет в Райские сады, в которых текут реки. Он пребудет там вечно. Это и есть великое преуспеяние.
14. А того, кто ослушается Аллаха и Его Посланника и преступает Его ограничения, Он ввергнет в Огонь, в котором он пребудет вечно. Ему уготованы унизительные мучения.
15. Против тех из ваших женщин, которые совершат мерзкий поступок (прелюбодеяние), призовите в свидетели четырех из вас. Если они засвидетельствуют это, то держите их в домах, пока их не упокоит смерть или пока Аллах не установит для них иной путь.
16. Если двое из вас совершат такой поступок (прелюбодеяние), то подвергните обоих наказанию. Если они раскаются и станут поступать праведно, то оставьте их, ведь Аллах – Принимающий покаяния, Милосердный.
17. Воистину, Аллах обязался принимать покаяния тех, которые совершают дурной поступок по своему невежеству и вскоре раскаиваются. Их покаяния Аллах принимает, ведь Аллах – Знающий, Мудрый.
18. Но бесполезно покаяние для тех, кто совершает злодеяния, а когда к нему приходит смерть, то говорит: «Вот теперь я раскаиваюсь», – и для тех, кто умирает неверующим. Для них Мы приготовили мучительные страдания.
19. О те, которые уверовали! Вам не дозволено наследовать женщин против их воли. Не чините им препятствия, чтобы унести часть приданого, которое вы им дали, если только они не совершили явной мерзости. Живите с ними достойно, и даже если они неприятны вам, то ведь вам может быть неприятно то, в чем Аллах заложил много добра.
20. Если вы пожелали заменить одну жену другой и если одной из них вы подарили кантар, то ничего не берите себе из этого. Неужели вы станете отбирать это, поступая лживо и совершая очевидный грех?
21. Как вы можете отобрать это, если между вами была близость и если они взяли с вас суровый завет?
22. Не женитесь на женщинах, на которых были женаты ваши отцы, если только это не произошло прежде. Воистину, это является мерзким и ненавистным поступком и скверным путем.
23. Вам запретны ваши матери, ваши дочери, ваши сестры, ваши тетки со стороны отца, ваши тетки со стороны матери, дочери брата, дочери сестры, ваши матери, вскормившие вас молоком, ваши молочные сестры, матери ваших жен, ваши падчерицы, находящиеся под вашим покровительством, с матерями которых вы имели близость, ведь если вы не имели близости с ними, то на вас не будет греха; а также жены ваших сыновей, которые произошли из ваших поясниц. Вам запретно жениться одновременно на двух сестрах, если только это не произошло прежде. Воистину, Аллах – Прощающий, Милосердный.
24. И замужние женщины запретны для вас, если только ими не овладели ваши десницы (если только они не стали вашими невольницами). Таково предписание Аллаха для вас. Вам дозволены все остальные женщины, если вы добиваетесь их посредством своего имущества, соблюдая целомудрие и не распутничая. А за то удовольствие, которое вы получаете от них, давайте им установленное вознаграждение (приданое). На вас не будет греха, если вы придете к обоюдному согласию после того, как определите обязательное вознаграждение (приданое). Воистину, Аллах – Знающий, Мудрый.
25. Кто не обладает достатком, чтобы жениться на верующих целомудренных женщинах, пусть женится на верующих девушках из числа невольниц, которыми овладели ваши десницы. Аллаху лучше знать о вашей вере. Все вы – друг от друга. Посему женитесь на них с разрешения их семей и давайте им вознаграждение достойным образом, если они являются целомудренными, а не распутницами или имеющими приятелей. Если же после обретения покровительства (замужества) они (невольницы) совершат мерзкий поступок (прелюбодеяние), то их наказание должно быть равно половине наказания свободных женщин. Жениться на невольницах позволено тем из вас, кто опасается тягот или прелюбодеяния. Но для вас будет лучше, если вы проявите терпение, ведь Аллах – Прощающий, Милосердный.
26. Аллах желает дать вам разъяснения, повести вас путями ваших предшественников и принять ваши покаяния, ведь Аллах – Знающий, Мудрый.
27. Аллах желает принять ваши покаяния, а потакающие своим страстям желают, чтобы вы сильно уклонились в сторону.
28. Аллах желает вам облегчения, ведь человек создан слабым.
29. О те, которые уверовали! Не пожирайте своего имущества между собой незаконно, а только путем торговли по обоюдному вашему согласию. Не убивайте самих себя (друг друга), ведь Аллах милостив к вам.
30. Мы сожгем в Огне того, кто совершит это по своей враждебности и несправедливости. Это для Аллаха легко.
31. Если вы будете избегать больших грехов из того, что вам запрещено, то Мы простим ваши злодеяния и введем вас в почтенный вход.
32. Не желайте того, посредством чего Аллах дал одним из вас преимущество перед другими. Мужчинам полагается доля из того, что они приобрели, и женщинам полагается доля из того, что они приобрели. Просите у Аллаха из Его милости, ведь Аллаху известно обо всякой вещи.
33. Каждому человеку Мы определили близких, которые наследуют из того, что оставили родители и ближайшие родственники. Отдавайте тем, с кем вы связаны клятвами, их долю. Воистину, Аллах – Свидетель всякой вещи.
34. Мужчины являются попечителями женщин, потому что Аллах дал одним из них преимущество перед другими и потому что они расходуют из своего имущества. Праведные женщины покорны и хранят то, что положено хранить, в отсутствие мужей, благодаря заботе Аллаха. А тех женщин, непокорности которых вы опасаетесь, увещевайте, избегайте на супружеском ложе и побивайте. Если же они станут покорны вам, то не ищите пути против них. Воистину, Аллах – Возвышенный, Большой.
35. Если вы опасаетесь разлада между ними, то отправьте одного судью из его семьи и одного судью из ее семьи. Если они оба пожелают примирения, то Аллах поможет им. Воистину, Аллах – Знающий, Ведающий.
36. Поклоняйтесь Аллаху и не приобщайте к Нему сотоварищей. Делайте добро родителям, родственникам, сиротам, беднякам, соседям из числа ваших родственников и соседям, которые не являются вашими родственниками, находящимся рядом спутникам, странникам и невольникам, которыми овладели ваши десницы. Воистину, Аллах не любит гордецов и бахвалов,
37. которые скупятся, велят людям быть скупыми и утаивают то, что Аллах даровал им из Своей милости. Мы приготовили для неверующих унизительные мучения.
38. Они расходуют свое имущество напоказ людям и не веруют в Аллаха и Последний день. Если сатана является товарищем, то плох такой товарищ!
39. Что они потеряют, если уверуют в Аллаха и Последний день и станут расходовать из того, чем наделил их Аллах? Аллаху известно о них.
40. Аллах не совершает несправедливости даже весом в мельчайшую частицу, а если поступок окажется хорошим, то Он приумножит его и одарит от Себя великой наградой.
41. Что же произойдет, когда Мы приведем по свидетелю от каждой общины, а тебя приведем свидетелем против этих?
42. В тот день те, которые не уверовали и ослушались Посланника, пожелают, чтобы земля сровнялась с ними. Они не смогут утаить от Аллаха ни одной беседы.
43. О те, которые уверовали! Не приближайтесь к намазу, будучи пьяными, пока не станете понимать то, что произносите, и будучи в состоянии полового осквернения, пока не искупаетесь, если только вы не являетесь путником. Если же вы больны или находитесь в путешествии, если кто-либо из вас пришел из уборной или если вы имели близость с женщинами, и вы не нашли воды, то направьтесь к чистой землей и оботрите ваши лица и руки. Воистину, Аллах – Снисходительный, Прощающий.
44. Разве ты не видел тех, которым была дана часть Писания, которые приобретают заблуждение и хотят, чтобы вы сбились с пути?
45. Аллаху лучше знать ваших врагов. Довольно того, что Аллах является Покровителем! Довольно того, что Аллах является Помощником!
46. Среди иудеев есть такие, которые переставляют слова со своих мест и говорят: «Мы слышали и ослушаемся!» и «Послушай то, что нельзя услышать!» и «Заботься о нас!» Они кривят своими языками и поносят религию. А если бы они сказали: «Мы слышали и повинуемся!» и «Выслушай!» и «Присматривай за нами!» – то это было бы лучше для них и вернее. Однако Аллах проклял их за неверие, и они не веруют, за исключением немногих.
47. О те, кому было дано Писание! Уверуйте в то, что Мы ниспослали в подтверждение того, что есть у вас, пока Мы не стерли ваши лица и не повернули их назад, пока Мы не прокляли вас, как прокляли тех, которые нарушили субботу. Веление Аллаха непременно исполняется!
48. Воистину, Аллах не прощает, когда к Нему приобщают сотоварищей, но прощает все остальные (или менее тяжкие) грехи, кому пожелает. Кто же приобщает сотоварищей к Аллаху, тот измышляет великий грех.
49. Разве ты не видел тех, которые восхваляют сами себя? О нет! Аллах восхваляет, кого пожелает, и они не будут обижены даже на величину нити на финиковой косточке.
50. Посмотри, как они возводят навет на Аллаха! Этого достаточно, чтобы совершить явный грех!
51. Разве ты не видел тех, кому дана часть Писания? Они веруют в джибта и тагута и говорят ради неверующих: «Эти следуют более верным путем, чем верующие».
52. Они – те, кого проклял Аллах, а кого проклял Аллах, тому ты не найдешь помощника.
53. Или же они обладают долей власти? Будь это так, то они не дали бы людям даже выемки на финиковой косточке.
54. Или же они завидуют тому, что Аллах даровал людям из Своей милости? Мы уже одарили род Ибрахима (Авраама) Писанием и мудростью и одарили их великой властью.
55. Среди них есть такие, которые уверовали в него (Мухаммада), и такие, которые отвернулись от него. Довольно того пламени, которое в Геенне!
56. Воистину, тех, которые не уверовали в Наши знамения, Мы сожгем в Огне. Всякий раз, когда их кожа сготовится, Мы заменим ее другой кожей, чтобы они вкусили мучения. Воистину, Аллах – Могущественный, Мудрый.
57. А тех, которые уверовали и совершали праведные деяния, Мы введем в Райские сады, в которых текут реки. Они пребудут там вечно. У них там будут очищенные супруги. Мы введем их в густую тень.
58. Воистину, Аллах велит вам возвращать вверенное на хранение имущество его владельцам и судить по справедливости, когда вы судите среди людей. Как прекрасно то, чем увещевает вас Аллах! Воистину, Аллах – Слышащий, Видящий.
59. О те, которые уверовали! Повинуйтесь Аллаху, повинуйтесь Посланнику и обладающим влиянием среди вас. Если же вы станете препираться о чем-нибудь, то обратитесь с этим к Аллаху и Посланнику, если вы веруете в Аллаха и Последний день. Так будет лучше и прекраснее по значению (или по вознаграждению)!
60. Разве ты не видел тех, которые заявляют, что они уверовали в ниспосланное тебе и в ниспосланное до тебя, но хотят обращаться на суд к тагуту, хотя им приказано не веровать в него? Сатана желает ввести их в глубокое заблуждение.
61. Когда им говорят: «Придите к тому, что ниспослал Аллах, и к Посланнику», – ты видишь, как лицемеры стремительно отворачиваются от тебя.
62. А что будет, когда беда постигнет их за то, что приготовили их руки, после чего они придут к тебе и будут клясться Аллахом: «Мы хотели только добра и примирения»?
63. Аллах знает, что у них в сердцах. Посему отвернись от них, но увещевай их и говори им наедине (или говори им о них) убедительные слова.
64. Мы отправили посланников только для того, чтобы им повиновались с дозволения Аллаха. Если бы они, поступив несправедливо по отношению к себе, пришли к тебе и попросили прощения у Аллаха, если бы Посланник попросил прощения за них, то они нашли бы Аллаха Принимающим покаяния и Милосердным.
65. Но нет – клянусь твоим Господом! – они не уверуют, пока они не изберут тебя судьей во всем том, что запутано между ними, не перестанут испытывать в душе стеснение от твоего решения и не подчинятся полностью.
66. Если бы Мы предписали им: «Убейте самих себя (пусть невинные убьют беззаконников) или покиньте свои дома», – то лишь немногие из них совершили бы это. А если бы они совершили то, чем их увещевают, то так было бы лучше для них и сильнее укрепило бы их.
67. Вот тогда Мы даровали бы им от Нас великую награду
68. и повели бы их прямым путем.
69. Те, которые повинуются Аллаху и Посланнику, окажутся вместе с пророками, правдивыми мужами, павшими мучениками и праведниками, которых облагодетельствовал Аллах. Как же прекрасны эти спутники!
70. Такова милость от Аллаха, и довольно того, что Аллах ведает обо всякой вещи.
71. О те, которые уверовали! Соблюдайте осторожность и выступайте отрядами или же выступайте все вместе.
72. Воистину, среди вас есть такой, который задержится, и если вас постигнет несчастье, то он скажет: «Аллах оказал мне милость тем, что я не присутствовал рядом с ними».
73. Если же вас постигнет милость от Аллаха, то он непременно скажет, словно между ним и вами никогда не было никакой дружбы: «Вот если бы я был вместе с ними и добился великого успеха!»
74. Пусть сражаются на пути Аллаха те, которые покупают (или продают) мирскую жизнь за Последнюю жизнь. Того, кто будет сражаться на пути Аллаха и будет убит или одержит победу, Мы одарим великой наградой.
75. Отчего вам не сражаться на пути Аллаха и ради слабых мужчин, женщин и детей, которые говорят: «Господь наш! Выведи нас из этого города, жители которого являются беззаконниками. Назначь нам от Себя покровителя и назначь нам от Себя помощника?»
76. Те, которые уверовали, сражаются на пути Аллаха, а те, которые не уверовали, сражаются на пути тагута. Посему сражайтесь с помощниками сатаны. Воистину, козни сатаны слабы.
77. Разве ты не видел тех, кому было сказано: «Уберите руки (не пытайтесь сражаться), совершайте намаз и выплачивайте закят». Когда же им было предписано сражаться, некоторые из них стали бояться людей так, как боятся Аллаха, или даже более того. Они сказали: «Господь наш! Зачем Ты предписал нам сражаться? Вот если бы Ты предоставил отсрочку на небольшой срок!» Скажи: «Мирские блага непродолжительны, а Последняя жизнь лучше для того, кто богобоязнен. Вы же не будете обижены даже на величину нити на финиковой косточке».
78. Смерть настигнет вас, где бы вы ни находились, даже если вы будете в возведенных башнях. Если их постигает добро, они говорят: «Это – от Аллаха». Если же их постигает зло, они говорят: «Это – от тебя». Скажи: «Это – от Аллаха». Что же произошло с этими людьми, что они едва понимают то, что им говорят?
79. Все хорошее, что постигает тебя, приходит от Аллаха. А все плохое, что постигает тебя, приходит от тебя самого. Мы отправили тебя посланником для людей. Довольно того, что Аллах является Свидетелем.
80. Кто покорился Посланнику, тот покорился Аллаху. А если кто отворачивается, то ведь Мы не отправили тебя их хранителем.
81. Они говорят: «Мы покорны». Когда же они покидают тебя, некоторые из них по ночам замышляют не то, что ты говорил. Аллах записывает то, что они замышляют по ночам. Отвернись же от них и уповай на Аллаха. Довольно того, что Аллах является Попечителем и Хранителем!
82. Неужели они не задумываются над Кораном? Ведь если бы он был не от Аллаха, то они нашли бы в нем много противоречий.
83. Когда до них доходит известие о безопасности или опасности, они разглашают его. Если бы они обратились с ним к Посланнику и обладающим влиянием среди них, то его от них узнали бы те, которые могут исследовать его. Если бы не милость и милосердие Аллаха к вам, то вы, за исключением немногих, последовали бы за сатаной.
84. Сражайся на пути Аллаха, ведь ты несешь ответственность только за себя самого, и побуждай верующих. Быть может, Аллах удержит мощь неверующих. Аллах могущественнее всех и суровее в наказании.
85. Кто будет ходатайствовать хорошим заступничеством, тому оно станет уделом. А кто будет ходатайствовать дурным заступничеством, тому оно станет ношей. Аллах наблюдает за всякой вещью.
86. Когда вас приветствуют, отвечайте еще лучшим приветствием или тем же самым. Воистину, Аллах подсчитывает всякую вещь.
87. Аллах – нет божества, кроме Него! Он непременно соберет вас ко Дню воскресения, в котором нет сомнения. Чья речь правдивее речи Аллаха?
88. Почему вы разошлись во мнениях относительно лицемеров на две группы? Аллах отбросил их назад за то, что они приобрели. Неужели вы хотите наставить на прямой путь того, кого ввел в заблуждение Аллах? Для того, кого Аллах ввел в заблуждение, ты никогда не найдешь дороги.
89. Они хотят, чтобы вы стали неверующими, подобно им, и чтобы вы оказались равны. Посему не берите их себе в помощники и друзья, пока они не переселятся на пути Аллаха. Если же они отвернутся, то хватайте их и убивайте, где бы вы их ни обнаружили. Не берите себе из них ни покровителей, ни помощников.
90. Исключением являются те, которые присоединились к народу, с которым у вас есть договор, или которые пришли к вам с грудью, стесненной от нежелания сражаться против вас или против своего народа. Если бы Аллах пожелал, то позволил бы им одержать верх над вами, и тогда они непременно сразились бы с вами. Если же они отступили от вас, не стали сражаться с вами и предложили вам мир, то Аллах не открывает вам пути против них.
91. Вы обнаружите, что другие хотят получить гарантии безопасности от вас и от своего народа. Всякий раз, когда их возвращают в смуту, они опрокидываются в ней. Если они не отступят от вас, не предложат вам мира и не уберут свои руки, то хватайте их и убивайте, где бы вы их ни обнаружили. Мы предоставили вам очевидный довод против них.
92. Верующему не подобает убивать верующего, разве что по ошибке. Кто бы ни убил верующего по ошибке, он должен освободить верующего раба и вручить семье убитого выкуп, если только они не пожертвуют им. Если верующий был из враждебного вам племени, то надлежит освободить верующего раба. Если убитый принадлежал к народу, с которым у вас есть договор, то надлежит вручить его семье выкуп и освободить верующего раба. Кто не сможет совершить этого, тому надлежит поститься в течение двух месяцев непрерывно в качестве покаяния перед Аллахом. Аллах – Знающий, Мудрый.
93. Если же кто-либо убьет верующего преднамеренно, то возмездием ему будет Геенна, в которой он пребудет вечно. Аллах разгневается на него, проклянет его и приготовит ему великие мучения.
94. О те, которые уверовали! Когда вы выступаете на пути Аллаха, то удостоверяйтесь и не говорите тому, кто приветствует вас миром: «Ты – неверующий», – стремясь обрести тленные блага мирской жизни. У Аллаха есть богатая добыча. Такими вы были прежде, но Аллах оказал вам милость, и посему удостоверяйтесь. Воистину, Аллах ведает о том, что вы совершаете.
95. Те из верующих, которые отсиживаются, не испытывая тягот, не равны тем, которые сражаются на пути Аллаха своим имуществом и своими душами. Аллах возвысил тех, которые сражаются своим имуществом и своими душами, над теми, которые отсиживаются, на целую степень, но каждому из них Аллах обещал наилучшее. Аллах возвысил сражающихся над отсиживающимися благодаря великой награде –
96. ступеням от Него, прощению и милости. Аллах – Прощающий, Милосердный.
97. Тем, кого ангелы упокоят чинящими несправедливость по отношению к самим себе, скажут: «В каком положении вы находились?» Они скажут: «Мы были слабы и притеснены на земле». Они скажут: «Разве земля Аллаха не была обширна для того, чтобы вы переселились на ней». Их обителью станет Геенна. Как же скверно это место прибытия!
98. Это не относится только к тем слабым мужчинам, женщинам и детям, которые не могут ухитриться и не находят правильного пути.
99. Таких Аллах может простить, ведь Аллах – Снисходительный, Прощающий.
100. Кто совершает переселение на пути Аллаха, тот найдет на земле много пристанищ и изобилие. Если же кто-либо покидает свой дом, переселяясь к Аллаху и Его Посланнику, после чего его настигает смерть, то его награда ложится на Аллаха. Аллах – Прощающий, Милосердный.
101. Когда вы странствуете по земле, то на вас не будет греха, если вы укоротите некоторые из намазов, если вы опасаетесь искушения со стороны неверующих. Воистину, неверующие являются вашими явными врагами.
102. Когда ты находишься среди них и руководишь их намазом, то пусть одна группа из них встанет вместе с тобой, и пусть они возьмут свое оружие. Когда же они совершат земной поклон, пусть они находятся позади вас. Пусть затем придет другая группа, которая еще не молилась, пусть они помолятся вместе с тобой, будут осторожны и возьмут свое оружие. Неверующим хотелось бы, чтобы вы беспечно отнеслись к своему оружию и своим вещам, дабы они могли напасть на вас всего один раз. На вас не будет греха, если вы отложите свое оружие, когда испытываете неудобство от дождя или больны, но будьте осторожны. Воистину, Аллах приготовил неверующим унизительные мучения.
103. Когда вы завершите намаз, то поминайте Аллаха стоя, сидя или лежа на боках. Когда же вы окажетесь в безопасности, то совершайте намаз. Воистину, намаз предписан верующим в определенное время.
104. Не проявляйте слабости при преследовании врага. Если вы страдаете, то они тоже страдают так, как страдаете вы. Но вы надеетесь получить от Аллаха то, на что они не надеются. Аллах – Знающий, Мудрый.
105. Мы ниспослали тебе Писание истинно, чтобы ты разбирал тяжбы между людьми так, как тебе показал Аллах. Посему не препирайся за изменников.
106. Проси прощения у Аллаха, ведь Аллах – Прощающий, Милосердный.
107. Не препирайся за тех, которые предают самих себя (ослушаются Аллаха), ведь Аллах не любит того, кто является изменником, грешником.
108. Они укрываются от людей, но не укрываются от Аллаха, тогда как Он находится с ними, когда они произносят по ночам слова, которыми Он не доволен. Аллах объемлет то, что они совершают.
109. Вот вы препираетесь за них в этом мире. Но кто станет препираться за них с Аллахом в День воскресения? Или кто будет их защитником?
110. Если кто-либо совершит злодеяние или будет несправедлив по отношению к себе, а затем попросит у Аллаха прощения, то он найдет Аллаха Прощающим и Милосердным.
111. Кто совершил грех, тот совершил его во вред себе. Аллах – Знающий, Мудрый.
112. А кто совершил ошибку или грех и обвинил в этом невиновного, тот взвалил на себя бремя клеветы и очевидного греха.
113. Если бы не милосердие и милость Аллаха к тебе, то группа из них вознамерилась бы ввести тебя в заблуждение, однако они вводят в заблуждение только самих себя и ничем не вредят тебе. Аллах ниспослал тебе Писание и мудрость и научил тебя тому, чего ты не знал. Милость Аллаха к тебе велика!
114. Многие из их тайных бесед не приносят добра, если только они не призывают раздавать милостыню, совершать одобряемое или примирять людей. Тому, кто поступает таким образом, стремясь к довольству Аллаха, Мы даруем великую награду.
115. А того, кто воспротивится Посланнику после того, как ему стал ясен прямой путь, и последует не путем верующих, Мы направим туда, куда он обратился, и сожгем в Геенне. Как же скверно это место прибытия!
116. Воистину, Аллах не прощает, когда к Нему приобщают сотоварищей, но прощает все остальные (или менее тяжкие) грехи, кому пожелает. А кто приобщает к Аллаху сотоварищей, тот впал в глубокое заблуждение.
117. Они взывают вместо Аллаха лишь к существам женского рода. Они взывают лишь к мятежному сатане.
118. Аллах проклял его, и он сказал: «Я непременно заберу назначенную часть Твоих рабов.
119. Я непременно введу их в заблуждение, возбужу в них надежды, прикажу им обрезать уши у скотины и прикажу им искажать творение Аллаха». Кто сделал сатану своим покровителем и помощником вместо Аллаха, тот уже потерпел очевидный убыток.
120. Он дает им обещания и возбуждает в них надежды. Но сатана не обещает им ничего, кроме обольщения.
121. Их пристанищем будет Геенна, и они не найдут пути к спасению оттуда.
122. А тех, кто уверовал и совершал праведные деяния, Мы введем в Райские сады, в которых текут реки. Они пребудут там вечно по истинному обещанию Аллаха. Чья речь правдивее речи Аллаха?
123. Этого не достичь посредством ваших мечтаний или мечтаний людей Писания. Кто творит зло, тот получит за него воздаяние и не найдет для себя вместо Аллаха ни покровителя, ни помощника.
124. А те мужчины и женщины, которые совершают некоторые из праведных поступков, будучи верующими, войдут в Рай, и не будут обижены даже на величину выемки на финиковой косточке.
125. Чья религия может быть прекраснее религии того, кто покорил свой лик Аллаху, будучи творящим добро, и последовал за верой Ибрахима (Авраама), исповедуя единобожие? Аллах сделал Ибрахима (Авраама) Своим возлюбленным.
126. Аллаху принадлежит то, что на небесах, и то, что на земле. Аллах объемлет всякую вещь.
127. Они просят тебя вынести решение относительно женщин. Скажи: «Аллах вынесет для вас решение относительно них и того, что читается вам в Писании по поводу осиротевших женщин, которым вы не даете того, что им предписано, размышляя о женитьбе на них, и по поводу слабых детей. А еще вы должны относиться к сиротам справедливо, и что бы вы ни сделали доброго, Аллаху известно об этом».
128. Если женщина опасается, что муж будет проявлять к ней неприязнь или отворачиваться от нее, то на них обоих не будет греха, если они заключат между собой мир, ибо мирное решение – лучше. Душам свойственна скупость, но если вы будете добродетельны и богобоязненны, то ведь Аллах ведает о том, что вы совершаете.
129. Вы не сможете относиться к женам одинаково справедливо даже при сильном желании. Не наклоняйтесь же полностью к одной, оставляя другую словно висящей. Но если вы исправите положение и будете богобоязненны, то ведь Аллах – Прощающий, Милосердный.
130. Если они расстанутся, то Аллах обогатит каждого из них из Своей милости. Аллах – Объемлющий, Мудрый.
131. Аллаху принадлежит то, что на небесах, и то, что на земле. Мы заповедали тем, кому было даровано Писание до вас, а также вам, чтобы вы боялись Аллаха. Если вы не уверуете, то ведь Аллаху принадлежит то, что на небесах, и то, что на земле. Аллах – Богатый, Достохвальный.
132. Аллаху принадлежит то, что на небесах, и то, что на земле. Довольно того, что Аллах является Попечителем и Хранителем!
133. О люди! Если Он пожелает, то уведет вас и приведет других. Аллах способен на это.
134. Если кто желает вознаграждения в этом мире, то ведь у Аллаха есть награда как в этом мире, так и в Последней жизни. Аллах – Слышащий, Видящий.
135. О те, которые уверовали! Свидетельствуя перед Аллахом, отстаивайте справедливость, если даже свидетельство будет против вас самих, или против родителей, или против близких родственников. Будет ли он богатым или бедным, Аллах ближе к ним обоим. Не потакайте желаниям, чтобы не отступить от справедливости. Если же вы скривите или уклонитесь, то ведь Аллах ведает о том, что вы совершаете.
136. О те, которые уверовали! Веруйте в Аллаха, Его Посланника и Писание, которое Он ниспослал Своему Посланнику, и Писание, которое Он ниспослал прежде. А кто не уверовал в Аллаха, Его ангелов, Его Писания, Его посланников и Последний день, тот впал в глубокое заблуждение.
137. Воистину, Аллах не простит и не наставит на путь тех, которые уверовали, затем стали неверующими, затем опять уверовали, затем опять стали неверующими, а затем приумножили свое неверие.
138. Обрадуй вестью о мучительных страданиях лицемеров,
139. которые берут своими помощниками и друзьями неверующих вместо верующих. Неужели они хотят обрести могущество с ними, если могущество целиком присуще Аллаху?
140. Он уже ниспослал вам в Писании, чтобы вы не садились вместе с ними, если услышите, как они отвергают знамения Аллаха и насмехаются над ними, пока они не увлекутся другим разговором. В противном случае вы уподобитесь им. Воистину, Аллах соберет вместе всех лицемеров и неверующих в Геенне.
141. Они ждут, когда вас постигнет беда. Если Аллах одаряет вас победой, они говорят: «Разве мы не были с вами?» Если же доля достается неверующим, они говорят: «Разве мы не покровительствовали вам (или не помогали вам) и не защитили вас от верующих?» Аллах рассудит между вами в День воскресения. Аллах не откроет неверующим пути против верующих.
142. Воистину, лицемеры пытаются обмануть Аллаха, но это Он обманывает их. Когда они встают на намаз, то встают неохотно, показывая себя перед людьми и поминая Аллаха лишь немного.
143. Они колеблются между этим (верой и неверием), но не принадлежат ни к тем, ни к другим. Для того, кого Аллах вводит в заблуждение, ты уже не найдешь дороги.
144. О те, которые уверовали! Не берите неверующих себе в помощники и друзья вместо верующих. Неужели вы хотите предоставить Аллаху очевидный довод против вас самих?
145. Воистину, лицемеры окажутся на нижайшей ступени Огня, и ты не найдешь для них помощника,
146. если только они не раскаются и исправят содеянное, крепко ухватятся за Аллаха и очистят свою веру перед Аллахом. Такие окажутся вместе с верующими, а ведь Аллах одарит верующих великой наградой.
147. Зачем Аллаху подвергать вас мучениям, если вы будете благодарны и уверуете? Аллах – Признательный, Знающий.
148. Аллах не любит, когда злословят вслух, если только этого не делает тот, с кем поступили несправедливо. Аллах – Слышащий, Знающий.
149. Если вы обнаружите добро, скроете его или простите злодеяние, то ведь Аллах – Снисходительный, Всемогущий.
150. Воистину, те, которые не веруют в Аллаха и Его посланников, хотят различать между Аллахом и Его посланниками и говорят: «Мы веруем в одних и не веруем в других», – и хотят найти путь между этим,
151. являются подлинными неверующими. Мы приготовили для неверующих унизительные мучения.
152. А тех, которые уверовали в Аллаха и Его посланников и не делают различий между любым из них, Он одарит их наградой. Аллах – Прощающий, Милосердный.
153. Люди Писания просят тебя, чтобы ты низвел им Писание с неба. Мусу (Моисея) они попросили о еще большем, когда сказали: «Покажи нам Аллаха открыто». Тогда молния поразила (или гибель постигла) их за их несправедливость. А затем они стали поклоняться тельцу после того, как к ним явились ясные знамения, но Мы простили это и даровали Мусе (Моисею) явное доказательство.
154. Мы воздвигли над ними гору, согласно завету с ними, и сказали им: «Войдите во врата, поклонившись!» Мы также сказали им: «Не нарушайте субботы!» Мы заключили с ними суровый завет.
155. За то, что они нарушили свой завет, не уверовали в знамения Аллаха, несправедливо убивали пророков и говорили: «Наши сердца покрыты завесой (или переполнены знаниями)». О нет, это Аллах запечатал их сердца за их неверие, и поэтому их вера ничтожна (или лишь немногие из них являются верующими).
156. За то, что они не уверовали, возвели на Марьям (Марию) великий навет
157. и сказали: «Воистину, мы убили Мессию Ису (Иисуса), сына Марьям (Марии), посланника Аллаха». Однако они не убили его и не распяли, а это только показалось им. Те, которые препираются по этому поводу, пребывают в сомнении и ничего не ведают об этом, а лишь следуют предположениям. Они действительно не убивали его (или не убивали его с уверенностью).
158. О нет! Это Аллах вознес его к Себе, ведь Аллах – Могущественный, Мудрый.
159. Среди людей Писания не останется такого, который не уверует в него (Ису или Мухаммада) до его смерти (до смерти Иисуса или до своей смерти), а в День воскресения он будет свидетелем против них.
160. За то, что иудеи поступали несправедливо и многих сбивали (или часто сбивали людей) с пути Аллаха, Мы запретили им блага, которые были дозволены им.
161. А также за то, что они брали лихву, хотя она была запрещена им, и незаконно пожирали имущество людей. Для неверующих из них Мы приготовили мучительные страдания.
162. Однако тех из них, которые обладают основательными знаниями и веруют в то, что ниспослано тебе и что ниспослано до тебя, которые совершают намаз, выплачивают закят и веруют в Аллаха и Последний день, Мы одарим великим вознаграждением.
163. Воистину, Мы внушили тебе откровение, подобно тому, как внушили его Нуху (Ною) и пророкам после него. Мы внушили откровение Ибрахиму (Аврааму), Исмаилу (Измаилу), Исхаку (Исааку), Йакубу (Иакову) и коленам (двенадцати сыновьям Йакуба), Исе (Иисусу), Айубу (Иову), Йунусу (Ионе), Харуну (Аарону), Сулейману (Соломону). Давуду (Давиду) же Мы даровали Забур (Псалтирь).
164. Мы отправили посланников, о которых Мы уже рассказали тебе прежде, и посланников, о которых Мы тебе не рассказывали. Аллах вел беседу с Мусой (Моисеем).
165. Мы отправили посланников, которые несли благую весть и предостерегали, дабы после пришествия посланников у людей не было никакого довода против Аллаха. Аллах – Могущественный, Мудрый.
166. Но Аллах сам свидетельствует о том, что Он ниспослал тебе. Он ниспослал это по Своему знанию (или со Своим знанием). Ангелы также приносят свидетельство, но довольно того, что Аллах является Свидетелем!
167. Воистину, те, которые не уверовали и сбивали других с пути Аллаха, впали в глубокое заблуждение.
168. Воистину, тех, которые не уверовали и поступали несправедливо, Аллах не простит и не поведет их никаким путем,
169. кроме пути в Геенну, в которой они пребудут вечно. Это для Аллаха легко.
170. О люди! К вам явился Посланник с истиной от вашего Господа. Уверуйте же, ведь так будет лучше для вас. Если же вы не уверуете, то ведь Аллаху принадлежит то, что на небесах и на земле. Аллах – Знающий, Мудрый.
171. О люди Писания! Не проявляйте чрезмерности в вашей религии и говорите об Аллахе только правду. Мессия Иса (Иисус), сын Марьям (Марии), является посланником Аллаха, Его Словом, которое Он послал Марьям (Марии), и духом от Него. Веруйте же в Аллаха и Его посланников и не говорите: «Троица!» Прекратите, ведь так будет лучше для вас. Воистину, Аллах является Единственным Богом. Он пречист и далек от того, чтобы у Него был сын. Ему принадлежит то, что на небесах, и то, что на земле. Довольно того, что Аллах является Попечителем и Хранителем!
172. Ни Мессия, ни приближенные ангелы никогда не посчитают для себя унизительным быть рабами Аллаха. А тех, кто посчитает для себя унизительным поклоняться Ему и проявит высокомерие, Он соберет к Себе вместе.
173. Тех, которые уверовали и совершали праведные деяния, Он одарит вознаграждением сполна и даже приумножит его по Своей милости. А тех, которые считали для себя унизительным поклоняться Ему и проявляли высокомерие, Он подвергнет мучительным страданиям. Они не найдут себе вместо Него ни покровителя, ни помощника.
174. О люди! К вам уже явилось доказательство от вашего Господа, и Мы ниспослали вам ясный свет.
175. Тех, которые уверовали в Аллаха и крепко ухватились за Него, Он введет в Свою милость и щедрость и поведет к Себе прямым путем.
176. Они просят тебя вынести решение. Скажи: «Аллах вынесет для вас решение относительно тех, кто не оставляет после себя родителей или детей». Если умрет мужчина, у которого нет ребенка, но есть сестра, то ей принадлежит половина того, что он оставил. Он также наследует ей, если у нее нет ребенка. Если их две сестры, то им принадлежат две трети того, что он оставил. Если же они являются братьями и сестрами, то мужчине принадлежит доля, равная доле двух женщин. Аллах разъясняет вам это, чтобы вы не впали в заблуждение. Аллах ведает обо всякой вещи.


Сура 5 : Трапеза

Назад к содержанию

Следующая Сура
5. Трапеза
Во имя Аллаха, милостивого, милосердного
1. О те, которые уверовали! Будьте верны обязательствам. Вам дозволена скотина, кроме той, о которой вам будет возвещено, и кроме добычи, на которую вы осмелились охотиться в ихраме. Воистину, Аллах повелевает все, что пожелает.
2. О те, которые уверовали! Не нарушайте святость обрядовых знамений Аллаха и запретного месяца. Не считайте дозволенным покушаться на жертвенных животных, или животных (или людей) с ожерельями, или людей, которые приходят к Заповедному дому, стремясь к милости и довольству своего Господа. Когда же вы освободитесь от ихрама, то можете охотиться. И пусть ненависть людей, которые помешали вам пройти к Заповедной мечети, не подтолкнет вас на преступление. Помогайте друг другу в благочестии и богобоязненности, но не помогайте друг другу в грехе и вражде. Бойтесь Аллаха, ведь Аллах суров в наказании.
3. Вам запрещены мертвечина, кровь, мясо свиньи и то, над чем не было произнесено имя Аллаха (или что было зарезано не ради Аллаха), или было задушено, или забито до смерти, или подохло при падении, или заколото рогами или задрано хищником, если только вы не успеете зарезать его, и то, что зарезано на каменных жертвенниках (или для идолов), а также гадание по стрелам. Все это есть нечестие. Сегодня неверующие отчаялись в вашей религии. Не бойтесь же их, а бойтесь Меня. Сегодня Я ради вас усовершенствовал вашу религию, довел до конца Мою милость к вам и одобрил для вас в качестве религии ислам. Если же кто-либо будет вынужден пойти на это (на употребление запрещенных продуктов) от голода, а не из склонности к греху, то ведь Аллах – Прощающий, Милосердный.
4. Они спрашивают тебя о том, что им дозволено. Скажи: «Вам дозволены блага. А то, что поймали для вас обученные хищники, которых вы обучаете, как собак, части того, чему обучил вас Аллах, ешьте и поминайте над этим имя Аллаха. Бойтесь Аллаха, ведь Аллах скор в расчете.
5. Сегодня вам дозволена благая пища. Еда людей Писания также дозволена вам, а ваша еда дозволена им, а также вам дозволены целомудренные женщины из числа уверовавших и целомудренные женщины из числа тех, кому Писание было даровано до вас, если вы выплатите им вознаграждение (приданое), желая сберечь целомудрие, не распутствуя и не беря их себе в подруги. Тщетны деяния того, кто отрекся от веры, а в Последней жизни он окажется среди потерпевших урон.
6. О те, которые уверовали! Когда вы встаете на намаз, то умойте ваши лица и ваши руки до локтей, оботрите ваши головы и умойте ваши ноги до щиколоток. А если вы находитесь в половом осквернении, то очиститесь. Если же вы больны или находитесь в путешествии, если кто-либо из вас пришел из уборной или если вы имели близость с женщинами, и вы не нашли воды, то направьтесь к чистой земле и оботрите ею ваши лица и руки. Аллах не хочет создавать для вас трудности, а хочет очистить вас и довести до конца Свою милость по отношению к вам, – быть может, вы будете благодарны.
7. Помните о милости Аллаха к вам и завете, который Он заключил с вами, когда вы сказали: «Слушаем и повинуемся». Бойтесь Аллаха, ведь Аллаху известно о том, что в груди.
8. О те, которые уверовали! Будьте стойки ради Аллаха, свидетельствуя беспристрастно, и пусть ненависть людей не подтолкнет вас к несправедливости. Будьте справедливы, ибо это ближе к богобоязненности. Бойтесь Аллаха, ведь Аллах ведает о том, что вы совершаете.
9. Аллах обещал тем, которые уверовали и совершали праведные деяния, прощение и великую награду.
10. А те, которые не уверовали и сочли ложью Наши знамения, окажутся обитателями Ада.
11. О те, которые уверовали! Помните о милости, которую Аллах оказал вам, когда люди вознамерились протянуть к вам свои руки, но Он убрал от вас их руки. Бойтесь Аллаха, и пусть на Аллаха уповают верующие!
12. Аллах взял завет с сынов Исраила (Израиля). Мы создали среди них двенадцать вождей. Аллах сказал: «Я – с вами. Если вы будете совершать намаз и выплачивать закят, уверуете в Моих посланников, поможете им и одолжите Аллаху прекрасный заем, то Я отпущу вам ваши прегрешения и введу вас в сады, в которых текут реки. А если кто-либо из вас после этого станет неверующим, то он сойдет с прямого пути».
13. За то, что они нарушили завет, Мы прокляли их и ожесточили их сердца. Они искажают слова, меняя их местами, и забыли долю из того, чему их научили. Ты всегда будешь обнаруживать их измену, за исключением некоторых из них. Прости же их и будь великодушен, ведь Аллах любит творящих добро.
14. Мы также взяли завет с тех, которые сказали: «Мы – христиане». Они забыли долю из того, что им напомнили, и тогда Мы возбудили между ними вражду и ненависть до Дня воскресения. Аллах поведает им о том, что они творили.
15. О люди Писания! К вам явился Наш Посланник, который разъясняет вам многое из того, что вы скрываете из Писания, и воздерживается от многого. Явились к вам от Аллаха свет (Мухаммад) и ясное Писание.
16. Посредством его Аллах ведет по путям мира тех, кто стремится снискать Его довольство. Он выводит их по Своему соизволению из мраков к свету и наставляет их на прямой путь.
17. Не уверовали те, которые сказали: «Воистину, Аллах – это Мессия, сын Марьям (Марии)». Скажи: «Кто может хотя бы немного помешать Аллаху, если Он пожелает погубить Мессию, сына Марьям (Марии), его мать и всех, кто на земле?» Аллаху принадлежит власть над небесами, землей и тем, что между ними. Он создает, что пожелает. Аллах способен на всякую вещь.
18. Иудеи и христиане сказали: «Мы – сыны Аллаха и Его возлюбленные». Скажи: «Почему же Он причиняет вам мучения за ваши грехи? О нет! Вы всего лишь одни из людей, которых Он сотворил. Он прощает, кого пожелает, и причиняет мучения, кому пожелает. Аллаху принадлежит власть над небесами, землей и тем, что между ними, и к Нему предстоит прибытие».
19. О люди Писания! После периода, когда не было посланников, к вам явился Наш Посланник, давая вам разъяснения, дабы вы не говорили: «К нам не приходил добрый вестник и предостерегающий увещеватель». Добрый вестник и предостерегающий увещеватель уже явился к вам. Аллах способен на всякую вещь.
20. Вот Муса (Моисей) сказал своему народу: «О мой народ! Помните милость, которую Аллах оказал вам, когда создал среди вас пророков, сделал вас царями и даровал вам то, чего не даровал никому из миров.
21. О мой народ! Ступите на священную землю, которую Аллах предписал вам, и не обращайтесь вспять, а не то вернетесь потерпевшими убыток».
22. Они сказали: «О Муса (Моисей)! Там обитают могучие люди, и мы не войдем туда, пока они не уйдут оттуда. Если же они уйдут оттуда, то мы войдем».
23. Двое богобоязненных мужчин, которым Аллах оказал милость, сказали: «Входите к ним через ворота. Когда вы войдете туда, вы непременно одержите победу. Уповайте на Аллаха, если вы являетесь верующими».
24. Они сказали: «О Муса (Моисей)! Мы ни за что не войдем туда, пока они находятся там. Ступай и сражайся вместе со своим Господом, мы же посидим здесь».
25. Он сказал: «Господи! Я властен только над самим собой и моим братом. Разлучи же нас с (или рассуди между нами и) нечестивыми людьми».
26. Он сказал: «Тогда она будет запретна для них в течение сорока лет. Они будут скитаться по земле. Не печалься же о нечестивых людях».
27. Прочти им истинный рассказ о двух сыновьях Адама. Вот они оба принесли жертву, и она была принята от одного из них и была не принята от другого. Он сказал: «Я непременно убью тебя». Он ответил: «Воистину, Аллах принимает только от богобоязненных.
28. Если ты протянешь ко мне руку, чтобы убить меня, я все равно не протяну руки, чтобы убить тебя. Воистину, я боюсь Аллаха, Господа миров.
29. Я хочу, чтобы ты вернулся с моим грехом и твоим грехом и оказался среди обитателей Огня. Таково воздаяние беззаконникам».
30. Душа подтолкнула его на убийство своего брата, и он убил его и оказался одним из потерпевших убыток.
31. Аллах послал ворона, который стал разгребать землю, чтобы показать ему, как спрятать труп его брата. Он сказал: «Горе мне! Неужели я не могу поступить, как этот ворон, и спрятать труп моего брата?» Так он оказался одним из сожалеющих.
32. По этой причине Мы предписали сынам Исраила (Израиля): кто убьет человека не за убийство или распространение нечестия на земле, тот словно убил всех людей, а кто сохранит жизнь человеку, тот словно сохранит жизнь всем людям. Наши посланники уже явились к ним с ясными знамениями, но многие из них после этого преступили границы дозволенного на земле.
33. Воистину, те, которые сражаются против Аллаха и Его Посланника и стремятся сотворить на земле нечестие, в воздаяние должны быть убиты или распяты, или у них должны быть отсечены накрест руки и ноги, или они должны быть изгнаны из страны. Это будет для них позором в этом мире, а в Последней жизни для них уготованы великие мучения.
34. Исключением являются те, которые раскаялись и вернулись до того, как вы получили власть над ними. Знайте же, что Аллах – Прощающий, Милосердный.
35. О те, которые уверовали! Бойтесь Аллаха, ищите пути приближения к Нему и сражайтесь на Его пути, – быть может, вы преуспеете.
36. Воистину, если бы у неверующих было все, что есть на земле, и еще столько же, чтобы откупиться от мучений в День воскресения, то это не было бы принято от них. Им уготованы мучительные страдания.
37. Они захотят выйти из Огня, но не смогут выйти оттуда. Им уготованы вечные мучения.
38. Вору и воровке отсекайте руки в воздаяние за то, что они совершили. Таково наказание от Аллаха, ведь Аллах – Могущественный, Мудрый.
39. Аллах примет покаяние того, кто раскается после совершения несправедливости и исправит содеянное, ибо Аллах – Прощающий, Милосердный.
40. Разве ты не знаешь, что Аллаху принадлежит власть над небесами и землей? Он подвергает мучениям, кого пожелает, и прощает, кого пожелает. Аллах способен на всякую вещь.
41. О Посланник! Пусть тебя не печалят те, которые стремятся исповедовать неверие и говорят своими устами: «Мы уверовали», – хотя их сердца не уверовали. Среди исповедующих иудаизм есть такие, которые охотно прислушиваются ко лжи и прислушиваются к другим людям, которые не явились к тебе. Они искажают слова, меняя их местами, и говорят: «Если вам дадут это, то берите, но если вам не дадут этого, то остерегайтесь». Того, кого Аллах желает подвергнуть искушению, ты не властен защитить от Аллаха. Их сердца Аллах не пожелал очистить. В этом мире их ожидает позор, а в Последней жизни им уготованы великие мучения.
42. Они охотно выслушивают ложь и пожирают запретное. Если они явятся к тебе, то рассуди их или же отвернись от них. Если ты отвернешься от них, то они нисколько не навредят тебе. Но если ты вынесешь решение, то суди их беспристрастно. Воистину, Аллах любит беспристрастных.
43. Но как они выберут тебя судьей, если у них есть Таурат (Тора), содержащий закон Аллаха? Даже после этого они отворачиваются, ибо они не являются верующими.
44. Мы ниспослали Таурат (Тору), в котором содержится верное руководство и свет. Покорившиеся пророки выносили по нему решения для исповедующих иудаизм. Раввины и первосвященники поступали таким же образом в соответствии с тем, что им было поручено сохранить из Писания Аллаха. Они свидетельствовали о нем. Не бойтесь же людей, а бойтесь Меня, и не продавайте Мои знамения за ничтожную цену. Те же, которые не принимают решений в соответствии с тем, что ниспослал Аллах, являются неверующими.
45. Мы предписали им в нем: душа – за душу, глаз – за глаз, нос – за нос, ухо – за ухо, зуб – за зуб, а за раны – возмездие. Но если кто-нибудь пожертвует этим, то это станет для него искуплением. Те же, которые не принимают решений в соответствии с тем, что ниспослал Аллах, являются беззаконниками.
46. Вслед за ними Мы отправили Ису (Иисуса), сына Марьям (Марии), с подтверждением истинности того, что было прежде ниспослано в Таурате (Торе). Мы даровали ему Инджил (Евангелие), в котором было верное руководство и свет, которое подтверждало то, что было прежде ниспослано в Таурате (Торе). Оно было верным руководством и назиданием для богобоязненных.
47. Пусть люди Инджила (Евангелия) судят согласно тому, что Аллах ниспослал в нем. Те же, которые не принимают решений в соответствии с тем, что ниспослал Аллах, являются нечестивцами.
48. Мы ниспослали тебе Писание с истиной в подтверждение прежних Писаний, и для того, чтобы оно предохраняло их (или свидетельствовало о них; или возвысилось над ними). Суди же их согласно тому, что ниспослал Аллах, и не потакай их желаниям, уклоняясь от явившейся к тебе истины. Каждому из вас Мы установили закон и путь. Если бы Аллах пожелал, то сделал бы вас одной общиной, однако Он разделил вас, чтобы испытать вас тем, что Он даровал вам. Состязайтесь же в добрых делах. Всем вам предстоит вернуться к Аллаху, и Он поведает вам о том, в чем вы расходились во мнениях.
49. Суди между ними согласно тому, что ниспослал Аллах, не потакай их желаниям и остерегайся их, дабы они не отвратили тебя от части того, что ниспослал тебе Аллах. Если же они отвернутся, то знай, что Аллах желает покарать их за некоторые из их грехов. Воистину, многие люди являются нечестивцами.
50. Неужели они ищут суда времен невежества? Чьи решения могут быть лучше решений Аллаха для людей убежденных?
51. О те, которые уверовали! Не считайте иудеев и христиан своими помощниками и друзьями, поскольку они помогают друг другу. Если же кто-либо из вас считает их своими помощниками и друзьями, то он сам является одним из них. Воистину, Аллах не ведет прямым путем несправедливых людей.
52. Ты видишь, что те, чьи сердца поражены недугом, поспешают среди них и говорят: «Мы боимся, что нас постигнет беда». Но, может быть, Аллах явится с победой или своим повелением, и тогда они станут сожалеть о том, что утаивали в себе.
53. Те, которые уверовали, скажут: «Неужели это – те, которые приносили величайшие клятвы именем Аллаха о том, что они были с вами?» Тщетны были их деяния, и они оказались потерпевшими убыток.
54. О те, которые уверовали! Если кто-нибудь из вас отступит от своей религии, то Аллах приведет других людей, которых Он будет любить и которые будут любить Его. Они будут смиренны перед верующими и непреклонны перед неверующими, будут сражаться на пути Аллаха и не бояться порицания порицающих. Такова милость Аллаха, которую Он дарует, кому пожелает. Аллах – Объемлющий, Знающий.
55. Вашим Покровителем является только Аллах, Его Посланник и верующие, которые совершают намаз, выплачивают закят и преклоняются.
56. Если они считают Аллаха, Его Посланника и верующих своими покровителями и помощниками, то ведь поборники Аллаха непременно окажутся победителями.
57. О те, которые уверовали! Не считайте тех, которым Писание было даровано до вас и которые глумятся над вашей религией и считают ее развлечением, и неверующих своими помощниками и друзьями. Бойтесь Аллаха, если вы являетесь верующими.
58. Когда вы призываете на намаз, они насмехаются над ним и считают его развлечением. Это – потому, что они являются неразумными людьми.
59. Скажи: «О люди Писания! Неужели вы упрекаете нас только в том (или питаете к нам злобу только из-за того), что мы уверовали в Аллаха, в то, что ниспослано нам и что было ниспослано прежде, и в то, что большинство из вас являются нечестивцами?»
60. Скажи: «Сообщить ли вам о тех, кто получит еще худшее воздаяние от Аллаха? Это – те, кого Аллах проклял, на кого Он разгневался, кого Он превратил в обезьян и свиней и кто поклонялся тагуту. Они займут еще более скверное место и еще больше сбились с прямого пути».
61. Придя к вам, они сказали: «Мы уверовали». Однако они вошли с неверием и вышли с ним. Аллаху лучше знать, что они утаивали.
62. Ты видишь, что многие из них поспешают совершать грехи, враждовать и пожирать запретное. Воистину, скверно то, что они совершают.
63. Почему же раввины и первосвященники не удерживают их от греховных речей и пожирания запретного? Воистину, скверно то, что они творят.
64. Иудеи сказали: «Рука Аллаха скована». Это их руки скованы, и они прокляты за то, что они сказали (или да будут скованы их руки, и да будут они прокляты за то, что они сказали). Его обе Руки простерты, и Он расходует, как пожелает. Ниспосланное тебе от твоего Господа приумножает во многих из них несправедливость и неверие. Мы посеяли между ними вражду и ненависть вплоть до Дня воскресения. Всякий раз, когда они разжигают огонь войны, Аллах тушит его. Они стремятся распространить на земле нечестие, но Аллах не любит распространяющих нечестие.
65. Если бы люди Писания уверовали и устрашились, то Мы простили бы им злодеяния и ввели бы их в Сады блаженства.
66. Если бы они руководствовались Тауратом (Торой), Инджилом (Евангелием) и тем, что было ниспослано им от их Господа, то они питались бы тем, что над ними, и тем, что у них под ногами. Среди них есть умеренный народ (праведники, уверовавшие в Пророка Мухаммада), но плохо то, что совершают многие из них.
67. О Посланник! Возвести то, что ниспослано тебе от своего Господа. Если ты не сделаешь этого, то не донесешь Его послания. Аллах защитит тебя от людей. Воистину, Аллах не наставляет на прямой путь неверующих людей.
68. Скажи: «О люди Писания! Вы не будете идти прямым путем, пока не станете руководствоваться Тауратом (Торой), Инджилом (Евангелием) и тем, что ниспослано вам от вашего Господа». Ниспосланное тебе от твоего Господа приумножает во многих из них несправедливость и неверие. Не печалься же о неверующих людях.
69. Воистину, верующие, а также иудеи, сабии и христиане, которые уверовали в Аллаха и в Последний день и совершали праведные деяния, не познают страха и не будут опечалены.
70. Мы уже заключили завет с сынами Исраила (Израиля) и отправили к ним посланников. Каждый раз, когда посланники приносили им то, что им было не по душе, они нарекали лжецами одних и убивали других.
71. Они посчитали, что не будет искушения, и потому стали слепы и глухи. Затем Аллах принял их покаяние, после чего многие из них снова стали слепы и глухи. Аллах видит то, что они совершают.
72. Не уверовали те, которые говорят: «Аллах – это Мессия, сын Марьям (Марии)». Мессия сказал: «О сыны Исраила (Израиля)! Поклоняйтесь Аллаху, Господу моему и Господу вашему». Воистину, кто приобщает к Аллаху сотоварищей, тому Он запретил Рай. Его пристанищем будет Геенна, и у беззаконников не будет помощников.
73. Не уверовали те, которые говорят: «Аллах является третьим в троице». Нет божества, кроме Единственного Бога! Если они не отрекутся от того, что говорят, то неверующих из их числа коснутся мучительные страдания.
74. Неужели они не раскаются перед Аллахом и не попросят у Него прощения? Ведь Аллах – Прощающий, Милосердный.
75. Мессия, сын Марьям (Марии), был всего лишь посланником. До него тоже были посланники, а его мать была правдивейшей женщиной. Оба они принимали пищу. Посмотри, как Мы разъясняем им знамения. А затем посмотри, до чего они отвращены от истины.
76. Скажи: «Неужели вы станете поклоняться вместо Аллаха тому, что не властно принести вам ни вреда, ни пользы? Это Аллах является Слышащим, Знающим!»
77. Скажи: «О люди Писания! Не излишествуйте в своей религии вопреки истине и не потакайте желаниями людей, которые еще раньше впали в заблуждение, ввели в заблуждение многих других и сбились с прямого пути».
78. Неверующие сыны Исраила (Израиля) были прокляты языком Давуда (Давида) и Исы (Иисуса), сына Марьям (Марии). Это произошло потому, что они ослушались и преступали границы дозволенного.
79. Они не удерживали друг друга от предосудительных поступков, которые они совершали. Как же скверно было то, что они делали!
80. Ты видишь, что многие из них дружат с неверующими. Скверно то, что уготовили им их души, ведь поэтому Аллах разгневался на них. Они будут мучаться вечно.
81. Если бы они уверовали в Аллаха, Пророка и то, что было ниспослано ему, то не стали бы брать их себе в помощники и друзья. Но многие из них являются нечестивцами.
82. Ты непременно найдешь самыми лютыми врагами верующих иудеев и многобожников. Ты также непременно найдешь, что ближе всех в любви к верующим, являются те, которые говорят: «Мы – христиане». Это – потому, что среди них есть священники и монахи, и потому, что они не проявляют высокомерия.
83. Когда они слышат то, что было ниспослано Посланнику, ты видишь, как их глаза переполняются слезами по причине истины, которую они узнают. Они говорят: «Господь наш! Мы уверовали. Запиши же нас в число свидетелей.
84. Отчего нам не веровать в Аллаха и ту истину, которая явилась к нам? Мы желаем, чтобы наш Господь ввел нас в Рай вместе с праведными людьми».
85. Аллах вознаградил их за то, что они сказали, Райскими садами, в которых текут реки и в которых они пребудут вечно. Таково воздаяние творящим добро.
86. А те, которые не уверовали и сочли ложью Наши знамения, являются обитателями Ада.
87. О те, которые уверовали! Не запрещайте блага, которые Аллах сделал дозволенными для вас, и не преступайте границы дозволенного. Воистину, Аллах не любит преступников.
88. Ешьте из того, чем Аллах наделил вас, дозволенное и благое, и бойтесь Аллаха, в Которого вы веруете.
89. Аллах не взыщет с вас за празднословные клятвы, но взыщет за то, что вы скрепили клятвами. В искупление этого необходимо накормить десятерых бедняков средним (или лучшим) из того, чем вы кормите свои семьи, или одеть их, или освободить раба. Кто не сможет сделать этого, тот должен поститься в течение трех дней. Таково искупление ваших клятв, если вы поклялись и нарушили клятву. Оберегайте же свои клятвы. Так Аллах разъясняет вам Свои знамения, – быть может, вы будете благодарны.
90. О те, которые уверовали! Воистину, опьяняющие напитки, азартные игры, каменные жертвенники (или идолы) и гадальные стрелы являются скверной из деяний сатаны. Сторонитесь же ее, – быть может, вы преуспеете.
91. Воистину, сатана при помощи опьяняющих напитков и азартных игр хочет посеять между вами вражду и ненависть и отвратить вас от поминания Аллаха и намаза. Неужели вы не прекратите?
92. Повинуйтесь Аллаху, повинуйтесь Посланнику и остерегайтесь! Но если вы отвернетесь, то знайте, что на Нашего Посланника возложена только ясная передача откровения.
93. На тех, которые уверовали и совершают праведные деяния, нет греха за то, чем они питались, если они были богобоязненны, веровали и совершали праведные деяния, если после этого они опять были богобоязненны и веровали, если после этого они опять были богобоязненны и творили добро. Аллах любит творящих добро.
94. О те, которые уверовали! Аллах обязательно подвергнет вас испытанию охотничьей добычей, которую смогут достать ваши руки и копья, чтобы Аллах узнал тех, кто боится Его, не видя Его воочию (или втайне от людей). А кто преступит границы дозволенного после этого, тому будут уготованы мучительные страдания.
95. О те, которые уверовали! Не убивайте охотничью добычу, находясь в ихраме. Если кто-нибудь из вас убьет ее преднамеренно, то воздаянием за это будет скотина, подобная той, что он убил. Выносят решение о ней (о жертвенной скотине) двое справедливых мужей из вас, и эта жертва должна достичь Каабы. Или же для искупления этого следует накормить бедняков или соблюсти равноценный пост, дабы он вкусил пагубность своего поступка. Аллах простил то, что было прежде, но если кто-нибудь вернется к этому, то Аллах отомстит ему. Аллах – Могущественный, Способный на возмездие.
96. Вам дозволены морская добыча и еда во благо вам и путникам, но вам запрещена охотничья добыча на суше, пока вы находитесь в ихраме. Бойтесь Аллаха, к Которому вы будете собраны.
97. Аллах сделал Каабу, Заповедный дом, а также запретный месяц, жертвенных животных и животных (или людей) с ожерельями опорой для людей. Это – для того, чтобы вы знали, что Аллаху известно о том, что на небесах, и том, что на земле, и что Аллах ведает обо всякой вещи.
98. Знайте, что Аллах суров в наказании и что Аллах – Прощающий, Милосердный.
99. На Пророка не возложено ничего, кроме передачи откровения. Аллах знает о том, что вы обнаруживаете, и том, что вы скрываете.
100. Скажи: «Скверное и благое не равны, даже если изобилие скверного понравилось тебе (или удивило тебя)». Бойтесь же Аллаха, обладатели разума, – быть может, вы преуспеете.
101. О те, которые уверовали! Не спрашивайте о вещах, которые огорчат вас, если станут вам известны. А ведь они станут вам известны, если вы спросите о них, когда ниспосылается Коран. Аллах простил вам это, ибо Аллах – Прощающий, Выдержанный.
102. Люди до вас спрашивали о них и по этой причине стали неверующими (или затем стали неверующими в них).
103. Аллах не распоряжался относительно бахиры, саибы, василы и хами. Но неверующие возводят навет на Аллаха, и большая часть их не разумеет.
104. Когда им говорят: «Придите к тому, что ниспослал Аллах, и к Посланнику», – они отвечают: «Нам достаточно того, на чем мы застали наших отцов». Неужели они поступят так, даже если их отцы ничего не знали и не следовали прямым путем?
105. О те, которые уверовали! Позаботьтесь о себе. Если вы последовали прямым путем, то вам не причинит вреда тот, кто впал в заблуждение. Всем вам предстоит вернуться к Аллаху, и тогда Он поведает вам о том, что вы совершали.
106. О те, которые уверовали! Если к кому-нибудь из вас явится смерть, и он оставит завещание, то его свидетельствуют двое справедливых мужей из вас или двое других не из вас, если смерть постигнет вас, когда вы странствуете по земле. Задержите их обоих после намаза, и если вы усомнитесь, то они должны поклясться Аллахом: «Мы не покупаем за них мирскую выгоду, даже если он является нашим близким родственником, и не скрываем свидетельства Аллаха. В противном же случае мы принадлежим к числу грешников».
107. Если будет обнаружено, что они оба повинны в грехе, то пусть двое других самых близких родственников из числа тех, кто имеет законные права, займут их место и поклянутся Аллахом: «Наше свидетельство вернее их свидетельства, и мы не преступаем границы дозволенного. В противном же случае мы принадлежим к числу беззаконников».
108. Поступить так лучше для того, чтобы они принесли истинное свидетельство или устрашились того, что другие клятвы будут принесены после их клятв. Бойтесь Аллаха и слушайте! Аллах не ведет прямым путем людей нечестивых.
109. В тот день, когда Аллах соберет посланников и скажет: «Что вам ответили?» – они скажут: «Мы не обладаем знанием. Воистину, Ты – Ведающий сокровенное».
110. Аллах скажет: «О Иса (Иисус), сын Марьям (Марии)! Помни о милости, которую Я оказал тебе и твоей матери. Я поддержал тебя Святым Духом (Джибрилем), благодаря чему ты говорил с людьми в колыбели и будучи взрослым. Я научил тебя Писанию, мудрости, Таурату (Торе) и Инджилу (Евангелию). По Моему соизволению ты лепил изваяния птиц из глины и дул на них, и по Моему соизволению они становились птицами. По Моему соизволению ты исцелял слепого (или лишенного зрения от рождения; или обладающего слабым зрением) и прокаженного, по Моему соизволению ты выводил покойников живыми из могил. Я отвратил от тебя (защитил тебя от) сынов Исраила (Израиля), когда ты явился к ним с ясными знамениями, а неверующие из их числа сказали, что это – всего лишь очевидное колдовство».
111. Я внушил апостолам: «Уверуйте в Меня и Моего посланника». Они сказали: «Мы уверовали! Засвидетельствуй же, что мы стали мусульманами».
112. Вот сказали апостолы: «О Иса (Иисус), сын Марьям (Марии)! Может ли твой Господь ниспослать нам трапезу с неба?» Он сказал: «Бойтесь Аллаха, если вы являетесь верующими».
113. Они сказали: «Мы хотим отведать ее, чтобы наши сердца успокоились, чтобы мы узнали, что ты сказал нам правду, и чтобы мы были свидетелями о ней».
114. Иса (Иисус), сын Марьям (Марии), сказал: «О Аллах, Господь наш! Ниспошли нам трапезу с неба, которая была бы праздником для всех нас, от первого до последнего, и знамением от Тебя. Надели нас уделом, ведь Ты – Наилучший из дарующих удел».
115. Аллах ответил: «Я ниспошлю ее вам, но если кто-либо после этого не уверует, то Я подвергну его таким мучениям, которым Я не подвергал никого из миров».
116. Вот сказал Аллах: «О Иса (Иисус), сын Марьям (Марии)! Говорил ли ты людям: “Примите меня и мою мать двумя богами наряду с Аллахом”?» Он сказал: «Пречист Ты! Как я мог сказать то, на что я не имею права? Если бы я сказал такое, Ты знал бы об этом. Ты знаешь то, что у меня в душе, а я не знаю того, что у Тебя в Душе. Воистину, Ты – Ведающий сокровенное.
117. Я не говорил им ничего, кроме того, что Ты мне велел: “Поклоняйтесь Аллаху, моему Господу и вашему Господу”. Я был свидетелем о них, пока находился среди них. Когда же Ты упокоил меня, Ты стал наблюдать за ними. Воистину, Ты – Свидетель всякой вещи.
118. Если Ты подвергнешь их мучениям, то ведь они – Твои рабы. Если же Ты простишь им, то ведь Ты – Могущественный, Мудрый».
119. Аллах сказал: «Это – день, когда правдивым людям принесет пользу их правдивость. Им уготованы Райские сады, в которых текут реки. Они пребудут там вечно». Аллах доволен ими, и они довольны Им. Это – великое преуспеяние!
120. Аллаху принадлежит власть над небесами, землей и тем, что на них, и Он способен на всякую вещь.


Сура 6 : Скот

Назад к содержанию

Следующая Сура
6. Скот
Во имя Аллаха, милостивого, милосердного
1. Хвала Аллаху, Который сотворил небеса и землю и установил мраки и свет. Но даже после этого те, которые не уверовали, приравнивают к своему Господу других.
2. Он – Тот, Кто сотворил вас из глины, а затем назначил срок для вашей смерти. У Него есть также назначенный срок для воскрешения, но после этого вы все еще сомневаетесь.
3. Он – Аллах на небесах и на земле. Он знает то, что вы утаиваете и совершаете открыто, и знает то, что вы приобретаете.
4. Какое бы знамение из знамений их Господа ни являлось к ним, они отворачивались от него.
5. Они сочли ложью истину, когда она явилась к ним, но до них дойдут вести о том, над чем они насмехались.
6. Разве они не видели, сколько поколений Мы погубили до них? Мы одарили их на земле властью, которой не одарили вас, ниспосылали им с неба обильные дожди и заставляли реки течь под ними. Мы погубили их за их грехи и создали после них другие поколения.
7. Если бы даже Мы ниспослали тебе Писание на бумаге, и они прикоснулись бы к ней своими руками, неверующие все равно бы сказали: «Это – очевидное колдовство».
8. Они сказали: «Почему к нему не спускается ангел?» Если бы Мы ниспослали ангела, то решение уже было бы вынесено, после чего они не получили бы отсрочки.
9. Если бы даже Мы ниспослали ангела, Мы все равно сделали бы его мужчиной и привели бы их в замешательство относительно того, в чем они сомневаются.
10. До тебя посланников также подвергали осмеянию, но тех, кто насмехался над ними, окружало (или постигало) то, над чем они издевались.
11. Скажи: «Постранствуйте по земле и посмотрите, каким был конец тех, которые сочли ложью истину».
12. Скажи: «Кому принадлежит то, что на небесах и на земле?» Скажи: «Аллаху! Он предписал Себе милосердие. Он непременно соберет вас вместе в День воскресения, в котором нет сомнения. Те, которые потеряли самих себя, никогда не уверуют».
13. Ему принадлежит все, что покоится днем и ночью, и Он – Слышащий, Знающий.
14. Скажи: «Неужели я возьму своим покровителем кого-либо, кроме Аллаха, Творца небес и земли? Он кормит, а Его не кормят». Скажи: «Мне велено быть первым из тех, кто покорился». Не будь же в числе многобожников.
15. Скажи: «Я боюсь, что если я ослушаюсь моего Господа, то меня постигнут мучения в Великий день».
16. Тот, кто будет отвращен от них (мучений) в тот день, того Он помиловал. Это будет очевидное преуспеяние.
17. Если Аллах коснется тебя бедой, то никто не сможет избавить от нее, кроме Него. Если же Он коснется тебя благом, то ведь Он способен на всякую вещь.
18. Он – Одолевающий и находится над Своими рабами. Он – Мудрый, Ведающий.
19. Скажи: «Чье свидетельство является самым важным?» Скажи: «Аллах – Свидетель между мною и вами. Этот Коран дан мне в откровение, чтобы я предостерег посредством него вас и тех, до кого он дойдет. Неужели вы действительно свидетельствуете, что наряду с Аллахом существуют другие боги?» Скажи: «Я не свидетельствую об этом». Скажи: «Он является Единственным Богом, и я не причастен к тому, что вы приобщаете в сотоварищи».
20. Те, кому Мы даровали Писание, знают его, как знают своих сыновей. Те, которые потеряли самих себя, никогда не уверуют.
21. Кто может быть несправедливее того, кто возвел на Аллаха навет или счел ложью Его знамения? Воистину, не преуспеют беззаконники.
22. В тот день Мы соберем их вместе, а затем скажем тем, кто приобщал сотоварищей: «Где сотоварищи, о существовании которых вы предполагали?»
23. Тогда у них не будет никакого оправдания, кроме слов: «Клянемся Аллахом, нашим Господом, мы не были многобожниками!»
24. Посмотри, как они лгут о самих себе! Но покинет их все, что они измышляли.
25. Среди них есть такие, которые слушают тебя, но Мы накинули на их сердца покрывала, чтобы они не могли понять его, и поразили их уши глухотой. Какое бы знамение они ни увидели, они все равно не уверуют в него, и поэтому, когда они приходят к тебе, чтобы препираться с тобой, неверующие говорят: «Это – всего лишь сказки древних народов».
26. Они удерживают других от него (прямого пути), и сами сторонятся его, однако они губят только самих себя, не ощущая этого.
27. Если бы ты только увидел их, когда их остановят перед Огнем. Они скажут: «О, если бы нас вернули обратно! Мы не считали бы ложью знамения нашего Господа и стали бы верующими!»
28. О нет! Им открылось то, что они скрывали прежде. Если бы их вернули обратно, то они непременно вернулись бы к тому, что им было запрещено. Воистину, они – лжецы.
29. Они говорят: «Есть только наша мирская жизнь, и мы не будем воскрешены».
30. Если бы ты только увидел их, когда их остановят перед их Господом. Он скажет: «Разве это не истина?» Они скажут: «Конечно, клянемся нашим Господом!» Он скажет: «Вкусите же мучения за то, что вы были неверующими!»
31. Те, которые отрицали встречу с Аллахом, уже оказались в убытке. Когда же внезапно для них настанет Час, они, неся свои ноши на своих спинах, скажут: «Горе нам за то, что мы упустили там!» Как же скверно то, что они понесут!
32. Мирская жизнь – всего лишь игра и потеха, а последняя обитель лучше для тех, кто богобоязнен. Неужели вы не разумеете?
33. Мы знаем, что тебя печалит то, что они говорят. Они не считают лжецом тебя – беззаконники отрицают знамения Аллаха!
34. До тебя посланников также считали лжецами, но они терпели то, что их называли лжецами и обижали, пока не являлась к ним Наша помощь. Никто не исказит слов Аллаха, и до тебя уже дошли некоторые вести о посланниках.
35. Если тебя тяготит их отвращение, то если ты сможешь отыскать проход в земле или лестницу на небо, то принеси им знамение. Если бы Аллах пожелал, то собрал бы их всех на прямом пути. Посему не будь одним из невежд.
36. Отвечают только те, кто внимает. А мертвых Аллах воскресит, после чего они будут возвращены к Нему.
37. Они говорят: «Почему ему не ниспослано знамение от его Господа?» Скажи: «Аллах властен ниспослать знамение». Но большинство их не обладает знанием.
38. Все живые существа на земле и птицы, летающие на двух крыльях, являются подобными вам сообществами. Мы ничего не упустили в Писании. А затем они будут собраны к своему Господу.
39. Те, которые считают ложью Наши знамения, глухи и немы во мраках. Аллах вводит в заблуждение, кого пожелает, и наставляет на прямой путь, кого пожелает.
40. Скажи: «Скажите мне, станете ли вы призывать кого-либо наряду с Аллахом, если вас поразит наказание Аллаха или наступит Час, если только вы говорите правду?»
41. О нет! Вы будете призывать только Его. Если Он пожелает, то избавит вас от того, по поводу чего вы станете взывать к Нему, и тогда вы забудете о тех, кого приобщали в сотоварищи.
42. Мы уже отправляли посланников к народам до тебя. Мы подвергали их нищете и недугам, дабы они стали смиренными.
43. Почему же, когда их поражало Наше наказание, они не становились смиренными? Их сердца ожесточались, а сатана приукрашивал для них то, что они совершали.
44. Когда они позабыли о том, что им напоминали, Мы распахнули перед ними врата ко всякой вещи. Когда же они возрадовались дарованному, Мы схватили их внезапно, и они пришли в отчаяние!
45. Беззаконники были уничтожены до основания. Хвала Аллаху, Господу миров!
46. Скажи: «Скажите мне, если Аллах отнимет ваш слух и ваше зрение и запечатает ваши сердца, какое божество, кроме Аллаха, вернет вам все это?» Посмотри, как Мы разъясняем знамения, однако они все еще отворачиваются.
47. Скажи: «Скажите мне, если наказание Аллаха поразит вас неожиданно или открыто, разве будет погублен кто-либо, кроме несправедливых людей?»
48. Мы отправляем посланников только добрыми вестниками и предостерегающими увещевателями. Те, которые уверовали и совершали праведные деяния, не познают страха и не будут опечалены.
49. А тех, которые считают ложью Наши знамения, коснутся мучения за то, что они были нечестивцами.
50. Скажи: «Я не говорю вам, что при мне сокровищницы Аллаха, и я не ведаю сокровенного. Я не говорю вам, что являюсь ангелом. Я следую лишь тому, что ниспосылается мне в откровении». Скажи: «Разве равны слепой и зрячий? Неужели вы не поразмыслите?»
51. Предостерегай им тех, которые страшатся того, что будут собраны перед своим Господом тогда, когда не будет у них, помимо Него, ни покровителя, ни заступника. Быть может, они устрашатся!
52. Не прогоняй тех, которые взывают к своему Господу утром и перед закатом, стремясь к Его Лику. Ты нисколько не в ответе за них, и они нисколько не в ответе за тебя. Если же ты прогонишь их, то окажешься одним из беззаконников.
53. Таким образом Мы искушали одних из них другими, дабы они сказали: «Неужели среди нас Аллах оказал милость только этим?» Разве Аллах не лучше знает тех, кто благодарен?
54. Когда к тебе приходят те, которые уверовали в Наши знамения, говори им: «Мир вам! Ваш Господь предписал себе быть Милосердным, и если кто из вас сотворит зло по своему невежеству, а затем раскается и станет совершать праведные деяния, то ведь Он – Прощающий, Милосердный».
55. Таким образом Мы разъясняем знамения, чтобы стал ясен путь грешников.
56. Скажи: «Мне запрещено поклоняться тем, к кому вы взываете наряду с Аллахом». Скажи: «Я не стану потакать вашим желаниям. В противном случае я собьюсь с пути и не окажусь в числе следующих прямым путем».
57. Скажи: «Я руководствуюсь ясным доказательством от моего Господа, а вы считаете это ложью. Я не владею тем, что вы торопите. Решение принимает только Аллах. Он изрекает истину и является Наилучшим из судий».
58. Скажи: «Если бы я владел тем, что вы торопите, то спор между мной и вами был бы уже решен. Но Аллаху лучше знать о беззаконниках.
59. У Него ключи к сокровенному, и знает о них только Он. Ему известно то, что на суше и в море. Даже лист падает только с Его ведома. Нет ни зернышка во мраках земли, ни чего-либо свежего или сухого, чего бы не было в ясном Писании.
60. Он – Тот, Кто забирает ваши души ночью и знает, что вы делаете днем. Затем Он воскрешает вас днем, чтобы исполнился назначенный срок (завершился срок вашей жизни). Затем к Нему вам предстоит вернуться, и затем Он поведает вам о том, что вы совершали.
61. Он – Одолевающий и находится над Своими рабами. Он посылает к вам хранителей. Когда же к кому-нибудь из вас приходит смерть, Наши посланцы забирают его душу, и они не делают упущений.
62. Потом их возвращают к Аллаху, их Истинному Покровителю. Он один принимает решение, и Он – Самый быстрый в расчете.
63. Скажи: «Кто спасает вас от мраков на суше и на море, когда вы взываете к Нему смиренно и тайно, говоря: “Если Он спасет нас от этого, мы непременно будем благодарны!”»
64. Скажи: «Аллах спасает вас от этого и от всех остальных скорбей. Но вы продолжаете приобщать сотоварищей».
65. Скажи: «Он властен наслать на вас мучения сверху или из-под ваших ног, привести вас в замешательство, разделив на группировки и дав одним из вас вкусить жестокость других». Посмотри, как Мы разъясняем знамения, чтобы они могли понять.
66. Твой народ счел его (Коран) ложью, хотя он является истиной. Скажи: «Я не являюсь вашим попечителем и хранителем».
67. Для каждого сообщения установлен срок, и вы узнаете об этом.
68. Когда ты увидишь тех, которые разглагольствуют о Наших знамениях, отвернись от них, пока они не увлекутся другим разговором. Если же сатана заставит тебя забыть об этом, то не сиди с несправедливыми людьми после того, как вспомнишь.
69. Те, которые богобоязненны, не несут никакой ответственности за их расчет. Они должны лишь напоминать им, – быть может, они устрашатся.
70. Покинь тех, которые считают свою религию забавой и потехой и обольщаются мирской жизнью. Но увещевай их этим, дабы душа не обрекла себя на погибель тем, что приобрела, когда не будет у нее покровителя и заступника, кроме Аллаха, и когда от нее не будет принято, какой бы выкуп она ни предложила. Они обрекли себя на погибель тем, что приобрели. Им уготованы кипящее питье и мучительные страдания за то, что они были неверующими.
71. Скажи: «Разве мы станем поклоняться помимо Аллаха тому, что не приносит нам пользы и не причиняет нам вреда? Разве мы обратимся вспять после того, как Аллах наставил нас на прямой путь, подобно тому, кого дьяволы на земле обольстили и привели в замешательство, чьи товарищи призывают его на прямой путь: “Иди к нам!”» Скажи: «Путь Аллаха является единственным верным путем, и нам велено покориться Господу миров.
72. Совершайте намаз и бойтесь Его, ведь к Нему вы будете собраны».
73. Он – Тот, Кто сотворил небеса и землю во истине. В тот день Он скажет: «Будь!» – и это сбудется. Его Слово является истиной. Ему одному будет принадлежать власть в тот день, когда подуют в Рог. Он знает сокровенное и явное, Он – Мудрый, Ведающий.
74. Вот Ибрахим (Авраам) сказал своему отцу Азару: «Неужели ты считаешь идолов богами? Я вижу, что ты и твой народ находитесь в очевидном заблуждении».
75. Так Мы показали Ибрахиму (Аврааму) царство небес и земли, дабы он стал одним из убежденных.
76. Когда ночь покрыла его своим мраком, он увидел звезду и сказал: «Вот мой Господь!» Когда же она закатилась, он сказал: «Я не люблю тех, кто закатывается».
77. Когда он увидел восходящую луну, то сказал: «Вот мой Господь!» Когда же она закатилась, он сказал: «Если мой Господь не наставит меня на прямой путь, то я стану одним из заблудших людей».
78. Когда он увидел восходящее солнце, то сказал: «Вот мой Господь! Оно больше других». Когда же оно зашло, он сказал: «О мой народ! Я непричастен к тому, что вы приобщаете в сотоварищи.
79. Я искренне обратил свой лик к Тому, Кто сотворил небеса и землю, и Я не принадлежу к многобожникам!»
80. Его народ стал препираться с ним, и тогда он сказал: «Неужели вы станете препираться со мной относительно Аллаха, в то время как Он наставил меня на прямой путь? И я не боюсь тех, кого вы приобщаете в сотоварищи к Нему, если только мой Господь не пожелает чего-либо. Мой Господь объемлет знанием всякую вещь. Неужели вы не помяните назидание?
81. Как я могу бояться тех, кого вы приобщаете в сотоварищи, если вы не боитесь приобщать в сотоварищи к Аллаху тех, о ком Он не ниспослал вам никакого доказательства? Какая же из двух групп имеет больше оснований чувствовать себя в безопасности, если вы только знаете?»
82. Те, которые уверовали и не облекли свою веру в несправедливость, пребывают в безопасности, и они следуют прямым путем.
83. Таковы Наши доводы, которые Мы предоставили Ибрахиму (Аврааму) против его народа. Мы возвышаем по степеням, кого пожелаем. Воистину, твой Господь – Мудрый, Знающий.
84. Мы даровали ему Исхака (Исаака) и Йакуба (Иакова). Мы повели их обоих прямым путем. Еще раньше Мы повели прямым путем Нуха (Ноя), а из его потомства – Давуда (Давида), Сулеймана (Соломона), Айуба (Иова), Йусуфа (Иосифа), Мусу (Моисея) и Харуна (Аарона). Таким образом Мы воздаем творящим добро.
85. А также Закарию (Захарию), Йахйу (Иоанна), Ису (Иисуса) и Ильяса (Илию). Все они были из числа праведников.
86. А также Исмаила (Измаила), Аль-Йacaa (Елисея), Йунуса (Иону) и Лута (Лота). Всех их Мы превознесли над мирами.
87. А также некоторых из их отцов, потомков и братьев. Мы избрали их и повели их прямым путем.
88. Таково руководство Аллаха, посредством которого Он ведет прямым путем тех из Своих рабов, кого пожелает. Но если бы они приобщили сотоварищей, то стало бы тщетным все, что они совершали.
89. Это – те, кому Мы даровали Писание, мудрость и пророчество. И даже если они не уверуют в это, Мы уже вверили это другим людям, которые не станут неверующими.
90. Это – те, кого Аллах повел прямым путем. Следуй же их прямым путем. Скажи: «Я не прошу у вас вознаграждения за него. Это не что иное, как Напоминание для миров».
91. Они не оценили Аллаха должным образом, когда сказали: «Аллах ничего не ниспосылал человеку». Скажи: «Кто же ниспослал в качестве света и верного руководства для людей Писание, с которым пришел Муса (Моисей), и которое вы превратили в отдельные листы, показывая некоторые из них и скрывая многие другие? А ведь вас обучили тому, чего не знали ни вы, ни ваши отцы». Скажи: «Аллах». Затем оставь их забавляться собственным празднословием.
92. Это Писание, которое Мы ниспослали, является благословенным и подтверждает то, что было до него, дабы ты увещевал Мать городов (жителей Мекки), и тех, кто живет вокруг нее. Те, которые веруют в Последнюю жизнь, веруют в него (Коран) и бережливо относятся к своим намазам.
93. Кто может быть несправедливее того, кто возводит навет на Аллаха или говорит: «Мне дано откровение», – хотя никакого откровения ему не дано, или говорит: «Я ниспошлю подобное тому, что ниспослал Аллах»? Если бы ты видел беззаконников, когда они оказываются в предсмертной агонии, и ангелы простирают к ним свои руки: «Отдайте свои души! Сегодня вам воздадут унизительными мучениями за то, что вы говорили об Аллахе неправду и превозносились над Его знамениями».
94. Вы явились к Нам одинокими, какими Мы сотворили вас в первый раз, и оставили позади себя то, чем Мы вас наделили. Мы не видим с вами ваших заступников, которых вы для себя считали сотоварищами Аллаха. Связи между вами разорваны, и покинуло вас то, что вы утверждали.
95. Аллах раскрывает зерно и косточку. Он извлекает живое из мертвого и извлекает мертвое из живого. Таков Аллах! До чего же вы отвращены от истины!
96. Он раскрывает утреннюю зарю. Он предназначил ночь для покоя, а солнце и луну – для исчисления. Таково установление Могущественного, Знающего.
97. Он – Тот, Кто сотворил для вас звезды, чтобы вы находили по ним путь во мраках суши и моря. Мы уже разъяснили знамения для людей знающих.
98. Он – Тот, Кто сотворил вас из одной души. Для вас есть место пребывания (на земле или в утробах матерей) и место хранения (в могилах или поясницах отцов). Мы уже разъяснили знамения для людей понимающих.
99. Он – Тот, Кто ниспослал с неба воду. Посредством нее Мы взрастили растения всех видов. Мы выводим из них зеленые травы, а из них – расположенные одно на другом зерна. На пальмах из завязей вырастают свисающие низко гроздья. Мы взращиваем виноградники, оливки и гранаты, которые имеют сходства и различия. Взгляните на их плоды, когда они появляются и когда созревают. Воистину, в этом – знамения для людей верующих.
100. Они приобщили к Аллаху в сотоварищи джиннов, а ведь Он создал их. Они выдумали для Него сыновей и дочерей, не имея об этом никакого знания. Пречист Он и превыше всего, что они приписывают Ему.
101. Он – Первосоздатель небес и земли. Как может быть у Него сын, если у Него нет супруги? Он сотворил всякую вещь и ведает обо всем сущем.
102. Таков Аллах, ваш Господь. Нет божества, кроме Него, Творца всякой вещи. Поклоняйтесь же Ему! Он является Попечителем и Хранителем всякой вещи.
103. Взоры не могут постичь Его, а Он постигает взоры. Он – Проницательный (или Добрый), Сведущий.
104. Скажи: «К вам уже явились наглядные знамения от вашего Господа. Кто узрел, тот поступил во благо себе, а кто был слеп, тот навредил себе. Я не являюсь вашим хранителем».
105. Вот так Мы излагаем различным образом аяты, чтобы они сказали: «Ты обучился этому!» – и чтобы Мы разъяснили его людям знающим.
106. Следуй тому, что дано тебе в откровении от твоего Господа. Нет божества, кроме Него. И отвернись от многобожников.
107. Если бы Аллах пожелал, то они не приобщали бы сотоварищей. Мы не назначили тебя их хранителем, и ты не являешься их попечителем.
108. Не оскорбляйте тех, к кому они взывают помимо Аллаха, а не то они станут оскорблять Аллаха из вражды и по невежеству. Таким образом Мы приукрасили для каждого народа их деяния. Потом им предстоит вернуться к своему Господу, и Он поведает им о том, что они совершали.
109. Именем Аллаха они принесли величайшие клятвы о том, что если к ним явится знамение, они непременно уверуют в него. Скажи: «Знамения находятся у Аллаха. И откуда вам знать, что они не уверуют, если даже оно придет к ним?»
110. Мы отворачиваем их сердца и взоры, поскольку они не уверовали в него в первый раз, и оставляем их скитаться вслепую в собственном беззаконии.
111. Даже если бы Мы ниспослали им ангелов, и мертвые заговорили бы с ними, и Мы собрали бы перед ними все сущее, они ни за что не уверовали бы, если бы только этого не пожелал Аллах. Однако большинство их не ведает об этом.
112. Таким образом Мы определили для каждого пророка врагов – дьяволов из числа людей и джиннов, внушающих друг другу красивые слова обольщения. Если бы твой Господь пожелал, они не поступали бы так. Оставь же их вместе с их измышлениями.
113. Мы сделали так, чтобы к этим словам склонялись сердца тех, которые не верят в Последнюю жизнь, и чтобы они довольствовались ими и совершали то, что они совершают.
114. Скажи: «Неужели я пожелаю иного судью, помимо Аллаха, в то время как Он ниспослал вам Писание, подробно разъяснив его?» Те, кому Мы даровали Писание, знают, что оно ниспослано от твоего Господа во истине. Посему не будь в числе сомневающихся.
115. Слово твоего Господа исполнилось правдиво и справедливо! Никто не изменит Его Слов. Он – Слышащий, Знающий.
116. Если ты станешь повиноваться большинству тех, кто на земле, они собьют тебя с пути Аллаха. Они лишь следуют предположениям и только лишь измышляют.
117. Воистину, твоему Господу лучше знать, кто сбивается с Его пути. Ему также лучше знать, кто следует прямым путем.
118. Ешьте же из того, над чем произнесено имя Аллаха, если вы веруете в Его знамения.
119. Почему вы не должны есть из того, над чем произнесено имя Аллаха, в то время как Он уже подробно разъяснил вам, что вам запрещено, если только вы не принуждены к этому? Воистину, многие вводят других в заблуждение своими собственными желаниями, безо всякого знания. Воистину, твоему Господу лучше знать преступников.
120. Оставьте грехи очевидные и сокрытые. Воистину, те, которые совершают грех, получат воздаяние за то, что они совершали.
121. Не ешьте из того, над чем не было произнесено имя Аллаха, ибо это есть нечестие. Воистину, дьяволы внушают своим помощникам препираться с вами. Если вы станете повиноваться им, то окажетесь многобожниками.
122. Разве тот, кто был мертвецом, и Мы вернули его к жизни и наделили светом, благодаря которому он ходит среди людей, подобен тому, кто находится во мраках и не может выйти из них? Так неверующим представляется прекрасным то, что они совершают.
123. Вот так в каждом селении Мы создавали главных грешников, чтобы они строили там козни. Однако они строят козни только против самих себя, но не ощущают этого.
124. Когда им явилось знамение, они сказали: «Мы не уверуем, пока не получим то, что получили посланники Аллаха». Аллах лучше знает, кому доверить Свое послание. Грешников же постигнет унижение перед Аллахом и тяжкие мучения за то, что они строили козни.
125. Кого Аллах желает наставить на прямой путь, тому Он раскрывает грудь для ислама, а кого Он желает ввести в заблуждение, тому Он сдавливает и сжимает грудь, словно тот забирается на небо. Так Аллах насылает скверну (или наказание) на тех, кто не верует.
126. Таков прямой путь твоего Господа. Мы уже подробно разъяснили знамения людям поминающим.
127. Им уготована Обитель мира и благополучия у их Господа. Он является их Покровителем благодаря тому, что они совершали.
128. В тот день Он соберет их вместе: «О сонмище джиннов! Вы ввели в заблуждение многих людей». Их помощники из числа людей скажут: «Господь наш! Одни из нас пользовались другими, и мы достигли нашего срока, который Ты назначил нам». Он скажет: «Огонь будет вашей обителью, в которой вы пребудете вечно, если только Аллах не пожелает иначе!» Воистину, твой Господь – Мудрый, Знающий.
129. Так Мы позволяем одним беззаконникам править другими за то, что они приобретают.
130. Мы скажем: «О сонмище джиннов и людей! Разве к вам не приходили посланники из вашего числа, которые читали вам Мои аяты и предупреждали вас о встрече с этим днем вашим?» Они скажут: «Мы свидетельствуем против самих себя». Мирская жизнь обольстила их, и они принесут свидетельство против самих себя о том, что они были неверующими.
131. Это произойдет потому, что твой Господь не губит города несправедливо, пока их жители пребывают в неведении.
132. Для всех будут ступени, соответствующие тому, что они совершили. Господь твой не находится в неведении относительно того, что они совершают.
133. Господь твой богат и обладает милостью. Если Он пожелает, то уничтожит вас и сделает вашими преемниками, кого пожелает, подобно тому, как Он сотворил вас из потомства других людей.
134. Воистину, обещанное вам наступит, и вы не сможете избежать этого.
135. Скажи: «О мой народ! Действуйте по своему усмотрению, и я тоже буду действовать. Вы узнаете, кому достанется Последняя обитель. Воистину, не преуспеют беззаконники».
136. Они предназначают Аллаху долю того, что Он вырастил из посевов и скота, и по своему разумению говорят: «Это – Аллаху, а это – нашим сотоварищам». То, что предназначено их сотоварищам, не попадает Аллаху, а то, что предназначено Аллаху, попадает их сотоварищам. Скверно то, что они решают!
137. Так многим многобожникам их сотоварищи представили прекрасным убийство детей, дабы погубить их и сделать запутанной их религию. Если бы Аллах пожелал, они не поступали бы таким образом. Оставь же их вместе с их измышлениями.
138. На основании своих предположений они говорят: «Эта скотина и эти посевы запретны. Питаться ими может только тот, кому мы позволим». На одной скотине они запрещают ездить верхом и возить грузы, а над другой скотиной они не произносят имени Аллаха, возводя на Него навет. Он воздаст им за то, что они измышляют!
139. Они говорят: «То, что находится в утробах этой скотины, дозволено нашим мужчинам и запрещено нашим женам». Если же он рождается мертвым, то все они получают право на него. Он воздаст им за то, что они приписывали, ведь Он – Мудрый, Знающий.
140. Понесли урон те, которые убивали своих детей по глупости, безо всякого знания, и запрещали то, чем наделял их Аллах, возводя навет на Аллаха. Они впали в заблуждение и не последовали прямым путем.
141. Он – Тот, Кто создал сады на трельяжах и без трельяжей, финиковые пальмы и злаки с различным вкусом, оливки и гранаты, имеющие сходства и различия. Вкушайте эти плоды, когда они созревают, и отдавайте должное в день уборки, но не расточительствуйте, ведь Он не любит расточительных.
142. Среди скотины есть предназначенная для перевозки и не предназначенная для этого. Ешьте из того, чем вас наделил Аллах, и не следуйте по стопам сатаны, ведь он для вас – явный враг.
143. Восемь парных особей: две из числа овец и две из числа коз. Скажи: «Он запретил самцов или самок? Или же то, что находится в утробах самок? Поведайте мне, опираясь на знание, если вы говорите правду».
144. Две из числа верблюдов и две из числа коров. Скажи: «Он запретил самцов или самок? Или же то, что находится в утробах самок? Или же вы присутствовали, когда Аллах заповедал вам это?» Кто же несправедливее того, кто возводит на Аллаха навет, чтобы ввести людей в заблуждение безо всякого знания? Воистину, Аллах не ведет прямым путем беззаконников.
145. Скажи: «Из того, что дано мне в откровение, я нахожу запрещенным употреблять в пищу только мертвечину, пролитую кровь и мясо свиньи, которое (или которая) является скверной, а также недозволенное мясо животных, заколотых не ради Аллаха». Если же кто-либо вынужден пойти на это, не проявляя ослушания и не преступая пределы необходимого, то ведь Аллах – Прощающий, Милосердный.
146. Иудеям Мы запретили всех животных с нераздвоенными копытами. Мы запретили им сало коров и овец, кроме того, что находится на спинном хребте и внутренностях или смешалось с костями. Так Мы наказали их за их бесчинства. Воистину, Мы правдивы.
147. Если они сочтут тебя лжецом, то скажи: «Ваш Господь обладает обширной милостью, но Его наказание невозможно отвратить от грешных людей».
148. Многобожники скажут: «Если бы Аллах пожелал, то ни мы, ни наши отцы не приобщали бы сотоварищей и не запрещали бы ничего». Таким же образом считали лжецами посланников те, кто были до них, пока они не вкусили Наше наказание. Скажи: «Есть ли у вас какое-либо знание, которое вы можете представить нам? Вы лишь следуете предположениям и лжете».
149. Скажи: «У Аллаха есть убедительное доказательство. Если бы Он пожелал, то повел бы прямым путем всех вас».
150. Скажи: «Приведите ваших свидетелей, которые засвидетельствуют, что Аллах запретил это». Если даже они станут свидетельствовать, ты не свидетельствуй вместе с ними и не потакай желаниям тех, которые считали ложью Наши знамения, которые не веруют в Последнюю жизнь и равняют других со своим Господом.
151. Скажи: «Придите, и я прочту то, что запретил вам ваш Господь». Никого не приобщайте к Нему в сотоварищи, делайте добро родителям. Не убивайте своих детей, опасаясь нищеты, ведь Мы обеспечиваем пропитанием вас вместе с ними. Не приближайтесь к мерзким поступкам – ни к очевидным, ни к сокрытым. Не убивайте душу, которую Аллах запретил убивать, если только у вас нет на это права. Это заповедал вам Аллах, – быть может, вы уразумеете.
152. Не приближайтесь к имуществу сироты, кроме как во благо ему, пока он не достигнет зрелого возраста. Наполняйте меру и весы по справедливости. Мы не возлагаем на человека сверх его возможностей. Когда вы произносите слово, будьте справедливы, даже если это касается родственника. Будьте верны договору с Аллахом. Это заповедал вам Аллах, – быть может, вы помяните назидание.
153. Таков Мой прямой путь. Следуйте по нему и не следуйте другими путями, поскольку они собьют вас с Его пути. Он заповедал вам это, – быть может, вы устрашитесь.
154. Мы также даровали Мусе (Моисею) Писание в завершение милости к тому, кто был добродетелен, как разъяснение всякой вещи, верное руководство и милость, дабы они уверовали во встречу со своим Господом.
155. Это – благословенное Писание, которое Мы ниспослали. Следуйте же ему и будьте богобоязненны, – быть может, вы будете помилованы.
156. Мы ниспослали его, чтобы вы не говорили: «Писание было ниспослано только двум общинам до нас, и мы ничего не знали о том, что они изучали».
157. Или чтобы вы не говорили: «Если бы нам было ниспослано Писание, то мы придерживались бы прямого пути лучше, чем они». К вам уже явилось ясное знамение от вашего Господа, верное руководство и милость. Кто же несправедливее того, кто считает ложью знамения Аллаха и отворачивается от них? Мы воздадим тем, кто отворачивается от Наших знамений, тяжкими мучениями за то, что они отворачивались.
158. Неужели они ожидают чего-либо помимо того, что к ним явятся ангелы, или явится твой Господь, или явятся некоторые из знамений твоего Господа? В тот день, когда явятся некоторые знамения твоего Господа, вера не принесет пользы душе, если она не уверовала прежде или не приобрела благодаря своей вере добро. Скажи: «Ждите, и мы тоже подождем».
159. Ты не имеешь никакого отношения к тем, которые раскололи свою религию и разделились на секты. Их дело находится у Аллаха, и позднее Он сообщит им о том, что они совершали.
160. Кто явится с добрым деянием, тот получит десятикратное воздаяние. А кто явится со злым деянием, тот получит только соответствующее воздаяние, и с ними не поступят несправедливо.
161. Скажи: «Воистину, мой Господь наставил меня на прямой путь, на правильную религию, веру Ибрахима (Авраама), истинное единобожие. Он не был из числа многобожников».
162. Скажи: «Воистину, мой намаз и мое жертвоприношение (или поклонение), моя жизнь и моя смерть посвящены Аллаху, Господу миров,
163. у Которого нет сотоварищей. Это мне велено, и я являюсь первым из мусульман».
164. Скажи: «Неужели я стану искать другого господа помимо Аллаха, в то время как Он является Господом всякой вещи?» Каждая душа приобретает грехи только во вред самой себе. Ни одна душа не понесет чужого бремени. Затем вам предстоит вернуться к вашему Господу, и Он поведает вам о том, в чем вы расходились во мнениях.
165. Он – Тот, Кто сделал вас преемниками на земле и возвысил одних из вас над другими по степеням, чтобы испытать вас тем, что Он даровал вам. Воистину, твой Господь скор в наказании. Воистину, Он – Прощающий, Милосердный.


Сура 7 : Преграды

Назад к содержанию

Следующая Сура
7. Преграды
Во имя Аллаха, милостивого, милосердного
1. Алиф. Лам. Мим. Сад.
2. Тебе ниспослано Писание, которое не должно сжимать твою грудь, дабы ты увещевал им и наставлял верующих.
3. Следуйте за тем, что ниспослано вам от вашего Господа, и не следуйте за иными помощниками, помимо Него. Как же мало вы поминаете назидание!
4. Сколько же селений Мы погубили! Наше наказание поражало их ночью или во время полуденного отдыха.
5. А когда Наше наказание поражало их, они лишь говорили: «Воистину, мы были несправедливы!»
6. Мы непременно спросим тех, к кому были отправлены посланники, и непременно спросим самих посланников.
7. Мы непременно расскажем им об их деяниях на основании знания. Мы никогда не отсутствовали.
8. В тот день взвешивать будут правильно. Те, чья чаша Весов будет перевешивать, окажутся преуспевшими.
9. Те же, чья чаша Весов окажется легче, потеряют самих себя, поскольку они были несправедливы к Нашим знамениям.
10. Мы наделили вас властью на земле и определили для вас средства к существованию. Как же мала ваша благодарность!
11. Мы сотворили вас, потом придали вам облик. Потом Мы сказали ангелам: «Падите ниц перед Адамом!» Они пали ниц, и только Иблис не был в числе поклонившихся.
12. Он сказал: «Что помешало тебе пасть ниц, когда Я приказал тебе?» Он сказал: «Я лучше него. Ты сотворил меня из огня, а его – из глины».
13. Он сказал: «Низвергнись отсюда! Негоже тебе превозноситься здесь. Изыди, ибо ты – один из униженных».
14. Он сказал: «Предоставь мне отсрочку до того дня, когда они будут воскрешены».
15. Он сказал: «Воистину, ты – один из тех, кому предоставлена отсрочка».
16. Он сказал: «За то, что Ты совратил меня, я непременно засяду против них на Твоем прямом пути.
17. А затем я буду подходить к ним спереди и сзади, справа и слева, и Ты не найдешь большинство из них благодарными».
18. Он сказал: «Изыди отсюда презренным и отверженным! А если кто из них последует за тобой, то Я заполню Геенну всеми вами.
19. О Адам! Поселись в Раю вместе со своей супругой. Ешьте, где пожелаете, но не приближайтесь к этому дереву, а не то окажетесь беззаконниками».
20. Сатана стал наущать их, чтобы обнажить их срамные места, которые были сокрыты от них. Он сказал им: «Ваш Господь запретил вам это дерево только для того, чтобы вы не стали ангелами или бессмертными».
21. Он поклялся им: «Воистину, я для вас – искренний доброжелатель».
22. Он низвел их обманом, и когда они вкусили от этого дерева, то обнажились их срамные места, и они стали прилеплять на себя райские листья. Тогда Господь их воззвал к ним: «Разве Я не запретил вам это дерево и не сказал вам, что сатана для вас – явный враг?»
23. Они сказали: «Господь наш! Мы поступили несправедливо по отношению к себе, и если Ты не простишь нас и не смилостивишься над нами, то мы непременно окажемся одними из потерпевших урон».
24. Он сказал: «Низвергнитесь и будьте врагами друг другу! Земля будет для вас обителью и предметом пользования на некоторое время».
25. Он сказал: «На ней вы будете жить, на ней будете умирать и из нее будете выведены».
26. О сыны Адама! Мы ниспослали вам одеяние для прикрытия ваших срамных мест и украшения. Однако богобоязненность – лучшее одеяние. Таково одно из знамений Аллаха. Быть может, они помянут назидание.
27. О сыны Адама! Не позволяйте сатане совратить вас, подобно тому, как он вывел из Рая ваших родителей. Он сорвал с них одежды, чтобы показать им их срамные места. Воистину, он и его сородичи видят вас оттуда, где вы их не видите. Воистину, Мы сделали дьяволов покровителями и помощниками тех, которые не веруют.
28. Когда они совершают мерзость, они оправдываются так: «Мы видели, что наши отцы поступали таким образом. Аллах повелел нам это». Скажи: «Аллах не велит совершать мерзость. Неужели вы станете наговаривать на Аллаха то, чего не знаете?»
29. Скажи: «Мой Господь велел поступать справедливо». Обращайте к Нему лица в любом месте поклонения и взывайте к Нему, очищая перед Ним веру. Он сотворил вас изначально, и так же вы будете возвращены».
30. Он одних наставил на прямой путь, а другим заслуженно предписал заблуждение. Они сочли дьяволов своими покровителями и помощниками вместо Аллаха и полагают, что следуют прямым путем.
31. О сыны Адама! Облекайтесь в свои украшения при каждой мечети. Ешьте и пейте, но не расточительствуйте, ибо Он не любит расточительных.
32. Скажи: «Кто запретил украшения Аллаха, которые Он даровал Своим рабам, и прекрасный удел?» Скажи: «В мирской жизни они предназначены для тех, кто уверовал, а в День воскресения они будут предназначены исключительно для них». Так Мы разъясняем знамения людям знающим.
33. Скажи: «Мой Господь запретил совершать мерзкие поступки, как явные, так и скрытые, совершать грехи, бесчинствовать безо всякого права, приобщать к Аллаху сотоварищей, в пользу чего Он не ниспослал никакого доказательства, и наговаривать на Аллаха то, чего вы не знаете.
34. Для каждой общины есть свой срок. Когда же наступает их срок, они не могут отдалить или приблизить его даже на час.
35. О сыны Адама! Если к вам придут посланники из вашей среды, читая вам Мои аяты, то всякий, кто станет богобоязненным и праведным, не познает страха и не будет опечален.
36. А те, которые отвергнут Мои аяты и превознесутся над ними, станут обитателями Огня и пребудут там вечно.
37. Кто же несправедливее того, кто возводит на Аллаха навет или считает ложью Его знамения? Они получат удел, отведенный им в Писании. Когда же к ним явятся Наши посланцы, чтобы упокоить их, они скажут: «Где те, к кому вы взывали вместо Аллаха?» Они скажут: «Они бросили нас!» Они сами засвидетельствуют, что были неверующими.
38. Он скажет: «Войдите вместе с народами из числа людей и джиннов, которые прожили до вас». Каждый раз, когда один народ будет входить туда, он будет проклинать родственный ему народ. Когда же они будут собраны там вместе, то последние из них скажут о первых: «Господь наш! Это они ввели нас в заблуждение. Удвой же их мучения в Огне». Он скажет: «Всем воздастся вдвойне, но вы не знаете этого».
39. Тогда первые из них скажут последним: «Вы не были лучше нас. Посему вкусите наказание за то, что вы приобретали».
40. Воистину, не откроются врата небесные для тех, кто считал ложью Наши знамения и превозносился над ними. Они не войдут в Рай, пока верблюд не пройдет сквозь игольное ушко. Так Мы воздаем грешникам.
41. Их ложа будут из Геенны, а над ними будут покрывала. Так Мы воздаем беззаконникам.
42. Те, которые уверовали и совершали праведные деяния, будут обитателями Рая и пребудут там вечно. Мы не возлагаем на человека сверх его возможностей.
43. Мы исторгнем из их сердец злобу, и под ними будут протекать реки. Они скажут: «Хвала Аллаху, Который привел нас к этому! Мы не последовали бы прямым путем, если бы Аллах не наставил нас. Посланники нашего Господа приходили с истиной». Им будет возвещено: «Вот Рай, который вы унаследовали за то, что совершали».
44. Обитатели Рая воззовут к обитателям Огня: «Мы уже убедились в том, что обещанное нам Аллахом было истиной. Убедились ли вы в том, что обещанное Аллахом было истиной?» Они скажут: «Да». Тогда глашатай возвестит среди них: «Да пребудет проклятие Аллаха над беззаконниками,
45. которые сбивали других с пути Аллаха, пытались исказить его и не веровали в Последнюю жизнь».
46. Между ними будет изгородь, а на оградах будут люди, которые распознают каждого из них по их признакам. Они воззовут к обитателям Рая: «Мир вам!» Они пока не войдут в Рай, хотя будут желать этого.
47. Когда же их взоры обратятся к обитателям Огня, они скажут: «Господь наш! Не помещай нас с людьми несправедливыми!»
48. Люди на оградах обратятся к мужчинам, которых они узнают по их признакам, и скажут: «Не помогло вам то, что вы собирали, и ваше высокомерие.
49. Разве это не те, о которых вы клялись, что Аллах никогда не проявит к ним милости?» Им будет сказано: «Войдите в Рай! Вы не познаете страха и не будете опечалены».
50. Обитатели Огня воззовут к обитателям Рая: «Пролейте на нас воду или то, чем вас наделил Аллах». Они скажут: «Аллах запретил это для неверующих,
51. которые обратили свою религию в потеху и игру и обольстились мирской жизнью». Сегодня Мы предадим их забвению, подобно тому, как они предали забвению встречу в этот день и отвергли Наши знамения.
52. Мы преподнесли им Писание, которое разъяснили на основании знания, как верное руководство и милость для верующих людей.
53. Неужели они дожидаются чего-либо, кроме исполнения пророчества? В тот день, когда оно исполнится, те, которые предали его забвению прежде, скажут: «Посланники нашего Господа приходили с истиной. Найдутся ли для нас заступники, которые заступились бы за нас? И не вернут ли нас обратно, чтобы мы совершили не то, что совершили прежде?» Они потеряли самих себя, и покинуло их то, что они измышляли.
54. Воистину, ваш Господь – Аллах, Который сотворил небеса и землю за шесть дней, а затем вознесся на Трон (или утвердился на Троне). Он покрывает ночью день, который поспешно за ней следует. Солнце, луна и звезды – все они покорны Его воле. Несомненно, Он творит и повелевает. Благословен Аллах, Господь миров!
55. Взывайте к Господу своему со смирением и в тайне. Воистину, Он не любит преступников.
56. Не распространяйте нечестия на земле после того, как она приведена в порядок. Взывайте к Нему со страхом и надеждой. Воистину, милость Аллаха близка к творящим добро.
57. Он – Тот, Кто направляет ветры добрыми вестниками Своей милости. Когда же они приносят тяжелые облака, Мы пригоняем их к мертвой земле, проливаем воду и посредством этого взращиваем всевозможные плоды. Таким же образом Мы воскрешаем мертвых. Быть может, вы помяните назидание.
58. На хорошей земле растения растут по воле ее Господа, а на плохой земле они растут с трудом. Так Мы разъясняем знамения для благодарных людей.
59. Мы послали Нуха (Ноя) к его народу, и он сказал: «О мой народ! Поклоняйтесь Аллаху, ибо нет у вас другого божества, кроме Него. Я боюсь, что вас постигнут мучения в Великий день».
60. Знатные люди из его народа сказали: «Мы видим, что ты находишься в очевидном заблуждении».
61. Он сказал: «О мой народ! Я не заблуждаюсь. Напротив, я – посланник Господа миров.
62. Я сообщаю вам послания моего Господа и даю вам искренние советы. Я узнаю от Аллаха то, чего вы не знаете.
63. Неужели вы удивляетесь тому, что напоминание от вашего Господа явилось к мужчине из вашей среды, чтобы он мог предостеречь вас и чтобы вы стали богобоязненны? Быть может, тогда вы будете помилованы».
64. Они сочли его лжецом, а Мы спасли его и тех, кто был с ним, в ковчеге, и потопили тех, кто счел ложью Наши знамения. Воистину, они были слепыми людьми.
65. Мы отправили к адитам их брата Худа. Он сказал: «О мой народ! Поклоняйтесь Аллаху, ибо нет у вас другого божества, кроме Него. Неужели вы не устрашитесь?»
66. Знатные люди из его народа, которые не уверовали, сказали: «Мы видим, что ты глупец, и считаем тебя одним из лжецов».
67. Он сказал: «О мой народ! Я не являюсь глупцом, а являюсь посланником Господа миров.
68. Я доношу до вас послания от вашего Господа, и я для вас – надежный и добрый советчик.
69. Неужели вы удивляетесь тому, что напоминание от вашего Господа дошло до вас через мужчину, который является одним из вас, чтобы он мог предостеречь вас? Помните о том, как Он сделал вас преемниками народа Нуха (Ноя) и сделал вас еще более рослыми. Помните о милостях Аллаха, – быть может, вы преуспеете».
70. Они сказали: «Неужели ты пришел к нам для того, чтобы мы поклонялись одному Аллаху и отреклись от того, чему поклонялись наши отцы? Ниспошли нам то, чем ты угрожаешь, если ты говоришь правду».
71. Он сказал: «Наказание и гнев вашего Господа уже поразили вас. Неужели вы станете пререкаться со мной относительно имен, которые придумали вы и ваши отцы? Аллах не ниспосылал о них никакого доказательства. Ждите, и я подожду вместе с вами».
72. Мы спасли его и тех, кто был с ним, по Своей милости и искоренили тех, которые сочли ложью Наши знамения и не стали верующими.
73. Мы отправили к самудянам их брата Салиха. Он сказал: «О мой народ! Поклоняйтесь Аллаху, ибо нет у вас другого божества, кроме Него. К вам явилось ясное знамение от вашего Господа. Эта верблюдица Аллаха является знамением для вас. Позвольте ей пастись на земле Аллаха и не причиняйте ей зла, а не то вас постигнут мучительные страдания.
74. Помните о том, как Он сделал вас преемниками адитов и расселил вас на земле, на равнинах которой вы воздвигаете дворцы, а в горах высекаете жилища. Помните о милостях Аллаха и не творите на земле зла, распространяя нечестие».
75. Знатные люди из его народа, которые превозносились, сказали уверовавшим из числа тех, кто был слаб: «Знаете ли вы, что Салих послан своим Господом?» Они сказали: «Мы веруем в то, с чем он послан».
76. Те, которые превозносились, сказали: «А мы отказываемся уверовать в то, во что уверовали вы».
77. Они убили верблюдицу, превознеслись над повелением своего Господа и сказали: «О Салих! Ниспошли нам то, чем ты угрожаешь, если ты действительно являешься одним из посланников».
78. Их поразило землетрясение, и они оказались повергнуты ниц в своих домах.
79. Он отвернулся от них и сказал: «О мой народ! Я донес до вас послание моего Господа и искренне желал вам добра, но вы не любите тех, кто желает вам добра».
80. Мы отправили Лута (Лота), и он сказал своему народу: «Неужели вы станете совершать мерзкий грех, который до вас не совершал никто из миров?
81. В похотливом вожделении вы приходите к мужчинам вместо женщин. Воистину, вы являетесь народом преступным».
82. В ответ его народ лишь сказал: «Прогоните их из вашего селения. Воистину, эти люди хотят очиститься».
83. Мы спасли его и его семью, кроме его жены, которая оказалась в числе оставшихся позади.
84. Мы пролили на них дождь. Посмотри же, каким был конец грешников!
85. Мы отправили к мадьянитам их брата Шуейба. Он сказал: «О мой народ! Поклоняйтесь Аллаху, ибо нет у вас другого божества, кроме Него. К вам явилось ясное знамение от вашего Господа. Не обмеривайте и не обвешивайте, не присваивайте себе имущества людей и не распространяйте нечестия на земле после того, как на ней наведен порядок. Так лучше для вас, если только вы являетесь верующими.
86. Не садитесь на дорогах, угрожая и сбивая с пути Аллаха тех, кто уверовал в Него, и пытаясь исказить его. Помните, что вас было мало, а Он приумножил ваше число. Посмотри же, каким был конец злодеев!
87. Если одна часть из вас уверовала в то, с чем я послан, а другая не уверовала, то потерпите, пока Аллах не рассудит между нами, ибо Он – Наилучший из судей».
88. Знатные люди из его народа, которые превозносились, сказали: «О Шуейб! Мы непременно изгоним тебя и тех, кто уверовал вместе с тобой, из нашего города или же ты вернешься в нашу религию». Шуейб сказал: «Даже если это ненавистно нам?
89. Мы возведем навет на Аллаха, если вернемся в вашу религию после того, как Аллах спас нас от нее. Не бывать тому, чтобы мы вернулись в вашу религию, если только этого не пожелает Аллах, наш Господь, Который объемлет знанием всякую вещь. Мы уповаем только на Аллаха. Господь наш! Рассуди между нами и нашим народом по истине, ведь Ты – Наилучший из судий».
90. Знатные люди из его народа, которые не уверовали, сказали: «Если вы последуете за Шуейбом, то непременно окажетесь в числе потерпевших урон».
91. Их постигло землетрясение, и они оказались повергнуты ниц в своих домах.
92. Те, которые сочли Шуейба лжецом, словно никогда не жили там. Те, которые сочли Шуейба лжецом, оказались потерпевшими убыток.
93. Он отвернулся от них и сказал: «О мой народ! Я донес до вас послания моего Господа и искренне желал вам добра. Как я могу печалиться о неверующих людях?»
94. В какое бы селение Мы не отправляли пророка, Мы непременно подвергали его жителей невзгодам и напастям, дабы они стали смиренны.
95. Затем Мы заменяли зло добром, и тогда они начинали благоденствовать и говорили: «Наших отцов также касались невзгоды и радости». Мы хватали их внезапно, когда они даже не помышляли об этом.
96. Если бы жители селений уверовали и стали богобоязненны, Мы раскрыли бы перед ними благодать с неба и земли. Но они сочли это ложью, и Мы схватили их за то, что они приобретали.
97. Неужели жители селений не опасались того, что Наше наказание постигнет их ночью, когда они спят?
98. Неужели жители селений не опасались того, что Наше наказание постигнет их утром, когда они забавляются?
99. Неужели они не опасались хитрости Аллаха? Хитрости Аллаха не опасаются только люди, терпящие убыток!
100. Разве не ясно тем, которые унаследовали землю от ее прежних жителей, что если бы Мы пожелали, то покарали бы их за грехи? Мы запечатываем их сердца, и они не способны слышать.
101. Мы рассказываем тебе повествования об этих селениях. Их посланники приходили к ним с ясными знамениями. Однако они не хотели уверовать в то, что они сочли ложью прежде. Так Аллах запечатывает сердца неверующих.
102. Большинство из них Мы не нашли верными завету. Воистину, Мы нашли большинство из них нечестивцами.
103. После них Мы отправили Мусу (Моисея) с Нашими знамениями к Фараону и его знати, но они поступили с ними несправедливо. Посмотри же, каким был конец злодеев!
104. Муса (Моисей) сказал: «О Фараон! Я – посланник от Господа миров.
105. Мне полагается говорить об Аллахе только правду. Я принес вам ясное знамение от вашего Господа. Пошли же со мной сынов Исраила (Израиля)».
106. Он сказал: «Если ты принес знамение, то покажи его, если ты говоришь правду».
107. Он бросил свой посох, и тот превратился в явную змею.
108. Затем он вытащил руку, и она стала белой для смотрящих.
109. Знать из народа Фараона сказала: «Воистину, он – знающий колдун.
110. Он хочет вывести вас из вашей страны. Что же вы посоветуете?»
111. Они сказали: «Повремени с ним и его братом и разошли по городам сборщиков,
112. чтобы они привели к тебе всех знающих колдунов».
113. Колдуны пришли к Фараону и сказали: «Если мы одержим верх, то нам полагается вознаграждение!»
114. Он сказал: «Да, вы станете одними из приближенных».
115. Они сказали: «О Муса (Моисей)! Либо ты бросишь, либо бросим мы».
116. Он сказал: «Бросайте!» Когда же они бросили, то очаровали взоры людей, вселили в них страх и явили великое колдовство.
117. Мы внушили Мусе (Моисею): «Брось свой посох!» И вот она (змея) стала заглатывать то, что они измыслили.
118. Истина подтвердилась, и тщетным оказалось то, что они совершали.
119. Они были повержены там и вернулись бесславными.
120. И тогда колдуны пали ниц.
121. Они сказали: «Мы уверовали в Господа миров,
122. Господа Мусы (Моисея) и Харуна (Аарона)».
123. Фараон сказал: «Вы уверовали в него без моего дозволения? Воистину, это – козни, которые вы задумали в городе, чтобы изгнать из него его жителей. Но скоро вы узнаете!
124. Я отрублю вам руки и ноги накрест, а затем распну всех вас».
125. Они сказали: «Воистину, мы возвращаемся к нашему Господу.
126. Ты мстишь нам только за то, что мы уверовали в знамения нашего Господа, когда они явились к нам. Господь наш! Ниспошли нам терпение и упокой нас мусульманами».
127. Знатные люди из народа Фараона сказали: «Неужели ты позволишь Мусе (Моисею) и его народу распространять на земле нечестие и отречься от тебя и твоих богов?» Он сказал: «Мы будем убивать их сыновей и оставлять в живых их женщин. Мы обладаем непоколебимой властью над ними».
128. Муса (Моисей) сказал своему народу: «Просите помощи у Аллаха и терпите. Воистину, земля принадлежит Аллаху. Он дарует ее в наследие тому из Своих рабов, кому пожелает, и благой конец уготован богобоязненным».
129. Они сказали: «Нам причиняли страдания до того, как ты явился к нам, и причиняют их после твоего пришествия к нам». Он сказал: «Быть может, ваш Господь погубит вашего врага и сделает вас их преемниками на земле, а затем посмотрит, как вы будете поступать».
130. Мы поразили род Фараона засушливыми годами и неурожаем плодов, дабы они помянули назидание.
131. Когда их постигало добро, они говорили: «Это – для нас». А когда их постигало зло, они связывали его с Мусой (Моисеем) и теми, кто был с ним. Воистину, их дурные предзнаменования были у Аллаха, но большинство из них не знает этого.
132. Они сказали: «Какие бы знамения ты ни показывал, чтобы околдовать нас ими, мы не поверим тебе».
133. Мы наслали на них потоп, саранчу, вшей, жаб и кровь в качестве различных знамений. Однако они возгордились – они были народом грешным.
134. Когда наказание поразило их, они сказали: «О Муса (Моисей)! Помолись за нас твоему Господу о том, что Он обещал тебе. Если ты избавишь нас от наказания, то мы поверим тебе и отпустим с тобой сынов Исраила (Израиля)».
135. Когда же Мы избавили их от наказания до определенного срока, которого они непременно должны были достичь, они нарушили обещание.
136. Мы отомстили им и потопили их в море за то, что они сочли ложью Наши знамения и пренебрегли ими.
137. Мы даровали в наследие тем, которых считали слабыми, восточные и западные земли, которые Мы благословили. Сбылось прекрасное Слово твоего Господа о сынах Исраила (Израиля), поскольку они проявили терпение. Мы разрушили то, что содеяли Фараон и его народ и что они воздвигали.
138. Мы переправили сынов Исраила (Израиля) через море, и они прибыли к народу, который был предан своим идолам. Они сказали: «О Муса (Моисей)! Сделай нам божество, такое же, как у них». Он сказал: «Воистину, вы – невежественные люди.
139. У этих людей погублено будет то, что они исповедуют, и тщетно будет то, что они совершают».
140. Он сказал: «Неужели я стану искать для вас другое божество, кроме Аллаха, который возвысил вас над мирами».
141. Вот Мы спасли вас от рода Фараона. Они подвергали вас ужасным мучениям, убивали ваших сыновей и оставляли в живых ваших женщин. Это было для вас великим испытанием (или великой милостью) от вашего Господа.
142. Мы определили Мусе (Моисею) тридцать ночей и добавили к ним еще десять, и поэтому срок его Господа составил сорок ночей. Муса (Моисей) сказал своему брату Харуну (Аарону): «Оставайся вместо меня среди моего народа, поступай праведно и не следуй путем распространяющих нечестие».
143. Когда же Муса (Моисей) пришел к назначенному Нами сроку и месту, Господь его заговорил с ним. Он сказал: «Господи! Покажись мне, чтобы я взглянул на Тебя». Он сказал: «Ты не увидишь Меня, но взгляни на гору. Если она удержится на своем месте, то ты увидишь Меня». Когда же Господь его явил Себя горе, Он превратил ее в прах, и Муса (Моисей) упал без сознания. Придя в себя, он сказал: «Пречист Ты! Я раскаиваюсь перед Тобой, и я – первый из верующих».
144. Он сказал: «О Муса (Моисей)! Я возвысил тебя над людьми благодаря Моему посланию и Моей беседе. Посему возьми то, что Я даровал тебе, и будь одним из благодарных».
145. Мы написали для него на скрижалях назидание обо всякой вещи и разъяснение всего сущего: «Держи их крепко и вели твоему народу следовать наилучшему из этого. Я покажу вам Обитель нечестивцев.
146. Я отвращу от Моих знамений тех, которые возгордились на земле безо всякого права на то. Какое бы знамение они ни увидели, они не уверуют в него. Если они узреют правый путь, то не последуют этим путем, а если они узреют путь заблуждения, то последуют им. Это – потому, что они сочли ложью Наши знамения и пренебрегли ими».
147. Деяния тех, которые сочли ложью Наши знамения и встречу в Последней жизни, окажутся тщетными. Разве им не воздастся только за то, что они совершали?
148. В отсутствие Мусы (Моисея) его народ сделал из своих украшений изваяния тельца, который мычал. Разве они не видели, что он не разговаривал с ними и не наставлял их на прямой путь? Они стали поклоняться ему – они были несправедливы.
149. Когда же они пожалели о содеянном и увидели, что впали в заблуждение, они сказали: «Если наш Господь не смилостивится над нами и не простит нас, то мы непременно окажемся в числе потерпевших убыток».
150. Когда Муса (Моисей) вернулся к своему народу, он разгневался и опечалился. Он сказал: «Скверно то, что вы совершили в мое отсутствие. Неужели вы хотели опередить повеление вашего Господа?» Он бросил скрижали, схватил своего брата за голову и потянул его к себе. Тот сказал: «О сын моей матери! Воистину, люди сочли меня слабым и готовы были убить меня. Не давай врагам повода злорадствовать и не причисляй меня к несправедливым людям».
151. Он сказал: «Господи! Прости меня и моего брата и введи нас в Свою милость, ибо Ты – Милосерднейший из милосердных».
152. На тех, которые стали поклоняться тельцу, падут гнев их Господа и унижение в мирской жизни. Так Мы воздаем тем, кто измышляет ложь.
153. А если кто совершил злодеяния, а затем раскаялся и уверовал, то ведь твой Господь после всего этого – Прощающий, Милосердный.
154. Когда гнев Мусы (Моисея) спал, он взял скрижали, на которых были начертаны верное руководство и милость для тех, кто боится своего Господа.
155. Муса (Моисей) отобрал из своего народа семьдесят мужей для назначенного Нами срока и места. Когда же их поразило землетрясение, он сказал: «Господи! Если бы Ты пожелал, то погубил бы их прежде вместе со мной. Неужели Ты погубишь нас за то, что совершили глупцы из нас? Воистину, это является всего лишь Твоим искушением, посредством которого Ты вводишь в заблуждение, кого пожелаешь, и ведешь прямым путем, кого пожелаешь. Ты – наш Покровитель, прости же нас и помилуй, ибо Ты – Наилучший из прощающих!
156. Предпиши для нас добро в этом мире и в Последней жизни, ибо мы обращаемся к Тебе». Он сказал: «Я поражаю Своим наказанием, кого пожелаю, а Моя милость объемлет всякую вещь. Я предпишу ее для тех, которые будут богобоязненны, станут выплачивать закят и уверуют в Наши знамения,
157. которые последуют за посланником, неграмотным (не умеющим читать и писать) пророком, запись о котором они найдут в Таурате (Торе) и Инджиле (Евангелии). Он повелит им совершать одобрямое и запретит им совершать предосудительное, объявит дозволенным благое и запрещенным скверное, освободит их от бремени и оков. Те, которые уверуют в него, станут почитать его, окажут ему поддержку и последуют за ниспосланным вместе с ним светом, непременно преуспеют».
158. Скажи: «О люди! Я – Посланник Аллаха ко всем вам. Ему принадлежит власть над небесами и землей. Нет божества, кроме Него. Он воскрешает и умерщвляет. Уверуйте же в Аллаха и в Его Посланника, неграмотного (не умеющего читать и писать) Пророка, который уверовал в Аллаха и Его Слова. Последуйте за ним, дабы вы последовали прямым путем».
159. Среди народа Мусы (Моисея) есть люди, которые ведут путем истины и устанавливают справедливость.
160. Мы разделили их на двенадцать колен – народов. Когда же его народ попросил его напоить их, Мы внушили Мусе (Моисею): «Ударь своим посохом по камню». Из него забило двенадцать ключей, и все люди узнали, где им надлежит пить. Мы осенили их облаками и ниспослали им манну и перепелов: «Вкушайте блага, которыми Мы наделили вас». Они не были несправедливы по отношению к Нам – они поступали несправедливо по отношению к себе.
161. Вот им было сказано: «Поселитесь в этом городе и ешьте там, где пожелаете. Скажите: “Прости нас”, – и войдите во врата, поклонившись. Мы простим ваши прегрешения и приумножим награду творящим добро».
162. Несправедливые из них заменили сказанное им слово другим, и Мы ниспослали на них наказание с небес за то, что они поступали несправедливо.
163. Спроси их о селении на берегу моря. Они нарушили субботу, поскольку рыбы приплывали к ним открыто по субботам и не приплывали в не субботние дни. Так Мы подвергли их испытанию за то, что они отказались повиноваться.
164. Вот некоторые из них сказали: «Зачем вам увещевать людей, которых Аллах погубит или подвергнет тяжким мучениям?» Они сказали: «Чтобы оправдаться перед вашим Господом. Быть может, они устрашатся».
165. Когда они забыли о том, что им напоминали, Мы спасли тех, которые запрещали творить злодеяния, и подвергли ужасным мучениям беззаконников за то, что они поступали нечестиво.
166. Когда они преступили пределы того, что им было запрещено. Мы сказали им: «Будьте обезьянами презренными!»
167. Вот твой Господь возвестил, что Он непременно будет насылать на них до Дня воскресения тех, кто будет подвергать их ужасным мучениям. Воистину, твой Господь скор в наказании. Воистину, Он – Прощающий, Милосердный.
168. Мы разбросали их по земле общинами. Среди них есть праведные и не только праведные. Мы подвергли их испытанию добром и злом, – быть может, они вернутся на прямой путь.
169. Их преемниками стало поколение, которое унаследовало Писание. Они схватились за блага этой жалкой жизни и сказали: «Мы будем прощены». Если бы им снова встретились подобные блага, они снова схватились бы за них. Разве с них не был взят завет Писания о том, что они будут говорить об Аллахе только правду? Они изучили то, что было в нем (Писании). Обитель Последней жизни лучше для тех, кто богобоязнен. Неужели вы не понимаете?
170. Если кто придерживается Писания и совершает намаз, то ведь Мы не теряем вознаграждения тех, кто наводит порядок.
171. Вот Мы подняли над ними гору, словно тучу, и они подумали, что она упадет на них. Крепко держитесь того, что Мы даровали вам, и помните то, что содержится в нем, – быть может, вы устрашитесь.
172. Вот твой Господь вынул из поясниц сынов Адама их потомство и заставил их засвидетельствовать против самих себя: «Разве Я – не ваш Господь?» Они сказали: «Да, мы свидетельствуем». Это – для того, чтобы в День воскресения вы не говорили: «Мы не знали этого».
173. Или же не говорили: «Наши отцы были многобожниками раньше нас, а мы были всего лишь потомками, которые пришли после них. Неужели Ты погубишь нас за то, что совершили приверженцы лжи?»
174. Так Мы разъясняем знамения, – быть может, они вернутся на прямой путь.
175. Прочти им историю о том, кому Мы даровали Наши знамения, а он отбросил их. Сатана последовал за ним, и он стал заблудшим.
176. Если бы Мы пожелали, то возвысили бы его посредством этого. Однако он приник к земле и стал потакать своим желаниям. Он подобен собаке: если ты прогоняешь ее, она высовывает язык, и если ты оставишь ее в покое, она тоже высовывает язык. Такова притча о тех, которые считают ложью Наши знамения. Рассказывай эти истории, – быть может, они призадумаются.
177. Скверна притча о тех, которые считают ложью Наши знамения и поступают несправедливо по отношению к себе.
178. Кого Аллах наставляет на прямой путь, тот идет прямым путем. А кого Аллах вводит в заблуждение, те становятся потерпевшими убыток.
179. Мы сотворили для Геенны много джиннов и людей. У них есть сердца, которые не разумеют, и глаза, которые не видят, и уши, которые не слышат. Они подобны скотине, но являются еще более заблудшими. Именно они являются беспечными невеждами.
180. У Аллаха – самые прекрасные имена. Посему взывайте к Нему посредством их и оставьте тех, которые отрицают Его имена. Они непременно получат воздаяние за то, что совершали.
181. Среди Наших творений есть община, которая ведет путем истины и устанавливает справедливость.
182. А тех, которые считают ложью Наши знамения, Мы завлечем так, что они даже не узнают этого.
183. Я дам им отсрочку, ведь хитрость Моя несокрушима.
184. Неужели они не размышляют? Их товарищ не является бесноватым. Он не кто иной, как разъясняющий и предостерегающий увещеватель.
185. Неужели они не вглядываются в царствие небес и земли, а также всего, что сотворил Аллах? Быть может, их срок уже близок. В какой же рассказ после этого они уверуют?
186. Кого Аллах ввел в заблуждение, того никто не наставит на прямой путь. Он бросает их скитаться вслепую в их собственном беззаконии.
187. Они спрашивают тебя о Часе: «Когда он наступит?» Скажи: «Воистину, знание об этом принадлежит только моему Господу. Никто, кроме Него, не способен открыть время его наступления. Это знание тяжко для небес и земли. Он настанет внезапно». Они спрашивают тебя, словно тебе известно об этом. Скажи: «Воистину, знание об этом принадлежит одному Аллаху, но большая часть людей не знает этого».
188. Скажи: «Я не властен принести себе пользу или причинить себе вред, если того не пожелает Аллах. Если бы я знал сокровенное, то приумножил бы для себя добро, и зло не коснулось бы меня. Однако я – всего лишь предостерегающий увещеватель и добрый вестник для верующих людей».
189. Он – Тот, Кто сотворил вас из одного человека. Он создал из него супругу, чтобы он нашел в ней покой. Когда же он вступил с ней в близость, она понесла легкое бремя и ходила с ним. Когда же она отяжелела от бремени, они вдвоем воззвали к Аллаху, своему Господу: «Если Ты даруешь нам праведного ребенка, то мы непременно будем в числе благодарных».
190. Когда же Он даровал им обоим праведного ребенка, они стали приобщать к Нему сотоварищей в том, чем Он одарил их. Аллах превыше того, что они приобщают в сотоварищи.
191. Неужели они приобщают в сотоварищи к Аллаху тех, которые ничего не творят, тогда как сами были сотворены,
192. которые не способны оказать им поддержку и не способны помочь даже самим себе?
193. Если вы призовете их на прямой путь, они не последуют за вами. Для вас все равно, будете вы их призывать или будете молчать.
194. Те, к кому вы взываете наряду с Аллахом, являются рабами, подобными вам самим. Взывайте к ним, и пусть они ответят вам, если вы говорите правду.
195. Есть ли у них ноги, на которых они ходят? Или у них есть руки, которыми они хватают? Или у них есть глаза, которыми они видят? Или у них есть уши, которыми они слышат? Скажи: «Призовите своих сотоварищей, а затем ухитритесь против меня и не предоставляйте мне отсрочки.
196. Воистину, моим Покровителем является Аллах, Который ниспослал Писание. Он покровительствует праведникам.
197. А те, к кому вы взываете вместо Него, не способны оказать вам поддержку и не способны помочь даже самим себе».
198. Если ты призовешь их на прямой путь, они не услышат этого. Ты видишь, как они смотрят на тебя, но они ничего не видят.
199. Прояви снисходительность, вели творить добро и отвернись от невежд.
200. А если сатана станет наущать тебя, то прибеги к защите Аллаха, ведь Он – Слышащий, Знающий.
201. Воистину, если богобоязненных людей коснется наваждение от сатаны, то они поминают назидание и прозревают.
202. А в своих братьях они (дьяволы) усиливают заблуждение, после чего они не останавливаются.
203. Если ты не явишь им знамения, они скажут: «Почему ты не выбрал (не показал) его?» Скажи: «Я следую только за тем, что внушается мне в откровении от моего Господа. Это – очевидное знамение от вашего Господа, верное руководство и милость для верующих».
204. Когда читается Коран, то слушайте его и храните молчание, – быть может, вас помилуют.
205. Поминай Аллаха с покорностью и страхом про себя и не громко по утрам и перед закатом и не будь одним из беспечных невежд.
206. Те, которые находятся возле твоего Господа, не превозносятся над поклонением Ему, славословят Ему и падают перед Ним ниц.


Сура 8 : Добыча

Назад к содержанию

Следующая Сура
8. Добыча
Во имя Аллаха, милостивого, милосердного
1. Они спрашивают тебя о трофеях. Скажи: «Трофеи принадлежат Аллаху и Посланнику». Побойтесь же Аллаха и урегулируйте разногласия между собой. Повинуйтесь Аллаху и Его Посланнику, если вы являетесь верующими.
2. Верующими являются только те, сердца которых испытывают страх при упоминании Аллаха, вера которых усиливается, когда им читают Его аяты, которые уповают на своего Господа,
3. которые совершают намаз и расходуют из того, чем Мы их наделили.
4. Они являются истинно верующими. Им уготованы высокое положение у их Господа, прощение и щедрый удел.
5. Таким же образом твой Господь побудил тебя выйти из дома ради истины, хотя некоторые из верующих не хотели этого.
6. Они препирались с тобой относительно истины после того, как она стала очевидна, словно их вели на смерть, и они наблюдали за этим.
7. Вот Аллах обещал вам, что вам достанется один из двух отрядов. Вы пожелали, чтобы вам достался невооруженный отряд. Но Аллах желает подтвердить истину своими словами и искоренить неверующих,
8. чтобы восторжествовала истина и исчезла ложь, даже если это ненавистно грешникам.
9. Вот вы попросили своего Господа о помощи, и Он ответил вам: «Я помогу вам тысячью ангелов, следующих друг за другом».
10. Аллах сделал это доброй вестью, дабы ваши сердца обрели покой. Победа может быть только от Аллаха. Воистину, Аллах – Могущественный, Мудрый.
11. Вот Он наслал на вас дремоту, чтобы вы почувствовали себя в безопасности, и ниспослал вам с неба воду, чтобы очистить вас ею и удалить c вас скверну сатаны, чтобы сделать ваши сердца стойкими и утвердить этим ваши стопы.
12. Вот твой Господь внушил ангелам: «Я – с вами. Укрепите тех, которые уверовали! Я же вселю ужас в сердца тех, которые не веруют. Рубите им головы и рубите им все пальцы».
13. Это – потому, что они воспротивились Аллаху и Его Посланнику. А если кто противится Аллаху и Его Посланнику, то ведь Аллах суров в наказании.
14. Вот так! Вкусите же его! Воистину, неверующим уготованы мучения в Огне.
15. О те, которые уверовали! Когда вы встретитесь с неверующими на поле битвы, то не поворачивайтесь к ним спиной.
16. Те, которые в такой день повернутся спиной к неверующим, кроме тех, кто разворачивается для боя или для присоединения с отрядом, навлекут на себя гнев Аллаха. Их пристанищем будет Геенна. Как же скверно это место прибытия!
17. Не вы убили их, а Аллах убил их. Не ты бросил горсть песку, когда бросал, а Аллах бросил, дабы подвергнуть верующих прекрасному испытанию от Себя. Воистину, Аллах – Слышащий, Знающий.
18. Вот так! Воистину, Аллах ослабляет козни неверующих.
19. Если вы (неверующие) просили вынести приговор, то приговор уже явился к вам. Если вы прекратите, то так будет лучше для вас. Но если вы возобновите, то и Мы возобновим (если вы вновь станете сражаться против верующих, то Мы вновь нанесем вам поражение), и ваш отряд не принесет вам никакой пользы, даже если будет многочисленным. Воистину, Аллах – с верующими.
20. О те, которые уверовали! Повинуйтесь Аллаху и Его Посланнику и не отворачивайтесь от него, пока вы слышите.
21. Не уподобляйтесь тем, которые говорят: «Мы слышали», – а сами не слушают.
22. Воистину, наихудшими из живых существ перед Аллахом являются глухие и немые, которые не способны понимать.
23. Если бы Аллах знал, что в них есть добро, Он непременно наделил бы их слухом. Но даже если бы Он наделил их слухом, они все равно бы отвернулись с отвращением.
24. О те, которые уверовали! Отвечайте Аллаху и Посланнику, когда он призывает вас к тому, что дарует вам жизнь. Знайте, что Аллах оказывается между человеком и его сердцем (может помешать человеку добиться того, что ему угодно) и что вы будете собраны к Нему.
25. Бойтесь искушения, которое поразит не только тех из вас, кто был несправедлив. И знайте, что Аллах суров в наказании.
26. Помните, что вы были малочисленны и считались слабыми на земле. Вы опасались, что люди схватят вас, но Он дал вам убежище, подкрепил вас Своей помощью и наделил вас благами, чтобы вы были благодарны.
27. О те, которые уверовали! Не предавайте Аллаха и Посланника и не покушайтесь на вверенное вам имущество сознательно.
28. Знайте, что ваше имущество и ваши дети являются искушением и что у Аллаха – великая награда.
29. О те, которые уверовали! Если вы будете бояться Аллаха, то Он одарит вас способностью различать истину и ложь, отпустит вам ваши прегрешения и простит вас. Воистину, Аллах обладает великой милостью.
30. Вот неверующие ухищрялись, чтобы заточить, убить или изгнать тебя. Они хитрили, и Аллах хитрил, а ведь Аллах – Наилучший из хитрецов.
31. Когда им читают Наши аяты, они говорят: «Мы уже слышали это. Если мы захотим, то сочиним нечто подобное. Ведь это – всего лишь сказки древних народов».
32. Вот они сказали: «О Аллах! Если это является истиной от Тебя, то обрушь на нас камни с неба или же подвергни нас мучительным страданиям».
33. Но Аллах не станет подвергать их мучениям, пока ты находишься среди них. Аллах не станет подвергать их мучениям, пока они молят о прощении.
34. Но как же Аллаху не подвергнуть их мучениям, если они не допускают мусульман к Заповедной мечети, не будучи Его угодниками? Его угодниками являются только богобоязненные, но большинство их не ведает об этом.
35. Их молитва возле мечети была всего лишь свистом и хлопанием в ладоши. Вкусите же мучения за то, что вы были неверующими.
36. Воистину, неверующие расходуют свое имущество для того, чтобы сбить других с пути Аллаха. Они будут расходовать его, а затем будут сожалеть об этом, а вслед за тем они будут повержены. Неверующие будут собраны в Геенне,
37. чтобы Аллах отделил скверного человека от доброго, бросил скверных одного на другого, собрал их всех вместе и поместил в Геенне. Они будут потерпевшими убыток.
38. Скажи неверующим, что если они прекратят, то им будет прощено то, что было в прошлом. Но если они возвратятся к неверию, то ведь уже были примеры первых поколений.
39. Сражайтесь с ними, пока не исчезнет искушение и пока религия (поклонение) не будет полностью посвящена Аллаху. Если же они прекратят, то ведь Аллах видит то, что они совершают.
40. Но если они отвернутся, то да будет вам известно, что Аллах является вашим Покровителем. Как прекрасен этот Покровитель! Как прекрасен этот Помощник!
41. Знайте, что если вы захватили трофеи, то пятая часть их принадлежит Аллаху, Посланнику, близким родственникам Посланника, сиротам, беднякам и путникам, если вы уверовали в Аллаха и в то, что Мы ниспослали Нашему рабу в день различения, в день, когда встретились две армии при Бадре. Воистину, Аллах способен на всякую вещь.
42. Вот вы находились на ближней стороне долины, они – на дальней стороне, а караван был ниже вас. Если бы вы условились, то разошлись бы во времени и месте. Однако все произошло так, чтобы Аллах довел до конца дело, которое уже было свершившимся, дабы погиб тот, кто погиб при полной ясности, и дабы выжил тот, кто выжил при полной ясности. Воистину, Аллах – Слышащий, Знающий.
43. Вот Аллах показал их тебе во сне малочисленными. Если бы Он показал тебе их многочисленными, то вы пали бы духом и стали бы препираться при принятии решения. Однако Аллах уберег вас, ибо Он знает о том, что в груди.
44. Вот Аллах, когда вы встретились, показал их вашим глазам малочисленными, и вас показал их глазам малочисленными, чтобы довести до конца дело, которое уже было свершившимся. Воистину, дела возвращаются к Аллаху.
45. О те, которые уверовали! Когда вы сталкиваетесь с отрядом, то будьте стойки и многократно поминайте Аллаха, – быть может, вы преуспеете.
46. Повинуйтесь Аллаху и Его Посланнику и не препирайтесь, а не то вы падете духом и лишитесь сил. Будьте терпеливы, ибо Аллах – с терпеливыми.
47. Не уподобляйтесь тем, которые горделиво вышли из своих домов, показывая себя перед людьми, и сбивали других с пути Аллаха. Аллах объемлет все, что они совершают.
48. Вот сатана приукрасил для них их деяния и сказал: «Сегодня никто из людей не одолеет вас. Воистину, я буду по соседству». Но когда два отряда увидели друг друга, он повернул вспять и сказал: «Я не причастен к вам. Воистину, я вижу то, чего вы не видите. Я боюсь Аллаха, ведь Аллах суров в наказании».
49. Вот лицемеры и те, чьи сердца были поражены недугом, сказали: «Эти люди обмануты своей религией». Но если кто уповает на Аллаха, то ведь Аллах – Могущественный, Мудрый.
50. Если бы ты видел, как ангелы умерщвляют неверующих. Они бьют их по лицу и по спинам со словами: «Вкусите мучения от обжигающего Огня!
51. Это – за то, что приготовили ваши руки. Воистину, Аллах не поступает несправедливо с рабами».
52. Таким же образом поступали род Фараона и те, которые жили до них. Они отвергли знамения Аллаха, и Аллах схватил их за грехи. Воистину, Аллах силен и суров в наказании.
53. Это произошло потому, что Аллах не отменяет милость, которую Он оказал людям, пока они сами не изменяют того, что в их душах. Воистину, Аллах – Слышащий, Знающий.
54. Таким же образом поступали род Фараона и те, которые жили до них. Они отвергли знамения своего Господа, и Мы погубили их за грехи и потопили род Фараона. Все они были беззаконниками.
55. Воистину, наихудшими из живых существ перед Аллахом являются те, которые не уверовали и не уверуют.
56. Ты заключаешь с ними договор, но всякий раз они нарушают этот договор и не страшатся.
57. Если ты встретишься с ними в битве, то покарай их сурово, дабы рассеять тех, кто позади них, – быть может, они помянут назидание.
58. А если ты опасаешься измены со стороны людей, то отбрось договорные обязательства, чтобы все оказались равны. Воистину, Аллах не любит изменников.
59. Пусть не думают неверующие, что они опередят других. Воистину, им не сбежать.
60. Приготовьте против них сколько можете силы и боевых коней, чтобы устрашить врага Аллаха и вашего врага, а также тех, которых вы не знаете, но которых знает Аллах. Что бы вы ни израсходовали на пути Аллаха, вам будет возвращено сполна, и с вами не поступят несправедливо.
61. Если они склоняются к миру, ты тоже склоняйся к миру и уповай на Аллаха. Воистину, Он – Слышащий, Знающий.
62. Если же они захотят обмануть тебя, то тебе достаточно Аллаха. Он поддержал тебя Своей помощью и верующими.
63. Он сплотил их сердца. Если бы ты израсходовал все, что есть на земле, то не смог бы сплотить их сердца, однако Аллах сплотил их. Воистину, Он – Могущественный, Мудрый.
64. О Пророк! Тебе и твоим верующим последователям довольно Аллаха.
65. О Пророк! Вдохновляй верующих на сражение. Если будет среди вас двадцать терпеливых, то они одолеют две сотни; если же их среди вас будет сотня, то они одолеют тысячу неверующих, потому что они – люди неразумеющие.
66. Теперь Аллах облегчил ваше бремя, ибо Ему известно, что вы слабы. Если среди вас будет сто терпеливых, то они одолеют две сотни; если же их среди вас будет тысяча, то с позволения Аллаха они одолеют две тысячи. Воистину, Аллах – с терпеливыми.
67. Не подобало Пророку брать пленных, пока он не пролил кровь на земле. Вы желаете мирских благ, но Аллах желает Последней жизни. Аллах – Могущественный, Мудрый.
68. Если бы не было предварительного предписания от Аллаха, то вас постигли бы великие мучения за то, что вы взяли.
69. Вкушайте то, что вы захватили дозволенным и честным путем, и бойтесь Аллаха. Воистину, Аллах – Прощающий, Милосердный.
70. О Пророк! Скажи пленникам, которые находятся в ваших руках: «Если Аллаху известно, что в ваших сердцах есть добро, то Он дарует вам нечто лучшее, чем отобранное у вас, и простит вас. Воистину, Аллах – Прощающий, Милосердный.
71. Но если они захотят предать тебя, то ведь еще раньше они предали Аллаха, и Он отдал их во власть мусульманам. Аллах – Знающий, Мудрый.
72. Воистину, те, которые уверовали, совершили переселение и сражались своим имуществом и своими жизнями на пути Аллаха, а также те, которые дали убежище мухаджирам и оказали помощь, являются помощниками и друзьями друг другу. Если же люди уверовали, но не совершили переселения, то вы не обязаны защищать их, пока они не совершат переселения. Если они попросят вас о помощи в делах религии, то вы должны помочь, если только эта помощь не направлена против народа, с которым вы заключили договор. Аллах видит то, что вы совершаете.
73. Неверующие являются помощниками и друзьями друг другу. И если вы не будете поступать таким образом (если верующие не будут помощниками и друзьями друг другу), то на земле возникнут смута и великое беззаконие.
74. Те, которые уверовали, совершили переселение и сражались на пути Аллаха, а также те, которые дали убежище и оказали им помощь, являются истинно верующими. Им уготованы прощение и щедрый удел.
75. Те, которые уверовали впоследствии, совершили переселение и сражались вместе с вами, являются одними из вас. Однако родственники ближе друг к другу. Таково предписание Аллаха. Воистину, Аллах ведает обо всякой вещи.


Сура 9 : Покаяние

Назад к содержанию

Следующая Сура
9. Покаяние
1. Аллах и Его Посланник освобождены от договоров, которые вы заключили с многобожниками.
2. Посему странствуйте по земле в течение четырех месяцев и знайте, что вам (многобожникам) не сбежать от Аллаха и что Аллах опозорит неверующих.
3. В день великого паломничества Аллах и Его Посланник объявят людям о том, что Аллах и Его Посланник отрекаются от многобожников. Если вы раскаетесь, то тем лучше для вас. Если же вы отвернетесь, то знайте, что вам не сбежать от Аллаха. Обрадуй же вестью о мучительных страданиях неверующих.
4. Это не относится к тем многобожникам, с которыми вы заключили договор и которые после этого ни в чем его не нарушили и никому не помогали против вас. Соблюдайте же договор с ними до истечения его срока. Воистину, Аллах любит богобоязненных.
5. Когда же завершатся запретные месяцы, то убивайте многобожников, где бы вы их ни обнаружили, берите их в плен, осаждайте их и устраивайте для них любую засаду. Если же они раскаются и станут совершать намаз и выплачивать закят, то отпустите их, ибо Аллах – Прощающий, Милосердный.
6. Если же какой-либо многобожник попросит у тебя убежища, то предоставь ему убежище, чтобы он мог услышать Слово Аллаха. Затем доставь его в безопасное место, потому что они – невежественные люди.
7. Может ли быть у многобожников договор с Аллахом и Его Посланником, не считая тех, с которыми вы заключили договор у Заповедной мечети? Пока они верны вам, вы также будьте верны им. Воистину, Аллах любит богобоязненных.
8. Какой там (какой договор может быть с многобожниками)? Если они одолеют вас, то не станут соблюдать перед вами ни родственных, ни договорных обязательств. На словах они пытаются угодить вам, но в сердцах они питают к вам отвращение, ведь большинство их являются нечестивцами.
9. Они продавали знамения Аллаха за ничтожную цену и сбивали других с Его пути. Как же отвратительны их деяния!
10. Они не соблюдают по отношению к верующим ни родственных, ни договорных обязательств. Они – преступники!
11. Но если они раскаются и будут совершать намаз и выплачивать закят, то они станут вашими братьями по вере. Мы разъясняем Наши знамения для людей знающих.
12. Если же они нарушат свои клятвы после заключения договора и станут посягать на вашу религию, то сражайтесь с предводителями неверия, ибо для них нет клятв. Быть может, тогда они прекратят.
13. Неужели вы не сразитесь с людьми, которые нарушили свои клятвы и вознамерились изгнать Посланника? Они начали первыми. Неужели вы боитесь их? Вам надлежит больше бояться Аллаха, если вы являетесь верующими.
14. Сражайтесь с ними. Аллах накажет их вашими руками, опозорит их и одарит вас победой над ними. Он исцелит груди верующих людей
15. и удалит гнев из их сердец. Аллах прощает, кого пожелает, ибо Он – Знающий, Мудрый.
16. Неужели вы полагали, что вы будете оставлены (не будете подвергнуты испытанию), пока Аллах не распознает тех из вас, которые сражались и не избирали себе помощников, кроме Аллаха, Его Посланника и верующих? Воистину, Аллах ведает о том, что вы совершаете.
17. Не полагается многобожникам оживлять мечети Аллаха, свидетельствуя о собственном неверии. Тщетны их деяния, и они вечно пребудут в Огне.
18. Только тот оживляет мечети Аллаха, кто уверовал в Аллаха и в Последний день, кто совершает намаз, выплачивает закят и не боится никого, кроме Аллаха. Возможно, они окажутся на верном пути.
19. Неужели утоление жажды паломника и содержание Заповедной мечети вы приравниваете к деяниям тех, кто уверовал в Аллаха и в Последний день и сражался на пути Аллаха? Они не равны перед Аллахом, и Аллах не ведет прямым путем несправедливых людей.
20. Те, которые уверовали, совершили переселение и сражались на пути Аллаха своим имуществом и своими душами, выше пред Аллахом. Они являются преуспевшими.
21. Господь обрадует их вестью о Своей милости, Своем довольстве и Райских садах, в которых им уготовано вечное блаженство.
22. Они пребудут в них вечно. Воистину, Аллах вознаграждает великой наградой.
23. О те, которые уверовали! Не берите своих отцов и братьев себе в помощники и друзья, если они предпочли вере неверие. А те из вас, которые берут их себе в помощники и друзья, являются беззаконниками.
24. Скажи: «Если ваши отцы, ваши сыновья, ваши братья, ваши супруги, ваши семьи, приобретенное вами имущество, торговля, застоя в которой вы опасаетесь, и жилища, которые вы облюбовали, милее вам, чем Аллах, Его Посланник и борьба на Его пути, то ждите, пока Аллах не придет со Своим велением. Аллах не наставляет на прямой путь нечестивых людей».
25. Аллах одарил вас победой во многих местах и в день Хунейна, когда вы радовались своей многочисленности, которая ничем вам не помогла. Земля стала тесной для вас, несмотря на ее просторы, и вы повернули вспять.
26. Потом Аллах ниспослал спокойствие Своему Посланнику и верующим, ниспослал воинов, которых вы не видите, и подверг мучениям тех, кто не верует. Таково возмездие неверующим!
27. А после этого Аллах примет покаяния тех, кого пожелает, ибо Аллах – Прощающий, Милосердный.
28. О те, которые уверовали! Воистину, многобожники являются нечистыми. И пусть они после этого их года не приближаются к Заповедной мечети. Если же вы боитесь бедности, то Аллах обеспечит вас богатством из Своей милости, если пожелает. Воистину, Аллах – Знающий, Мудрый.
29. Сражайтесь с теми из людей Писания, которые не веруют ни в Аллаха, ни в Последний день, которые не считают запретным то, что запретили Аллах и Его Посланник, которые не исповедуют истинную религию, пока они не станут собственноручно платить дань, оставаясь униженными.
30. Иудеи сказали: «Узейр (Ездра) – сын Аллаха». Христиане сказали: «Мессия – сын Аллаха». Они произносят своими устами слова, похожие на слова прежних неверующих. Да погубит их Аллах! До чего же они отвращены от истины!
31. Они признали господами помимо Аллаха своих первосвященников и монахов, а также Мессию, сына Марьям (Марии). А ведь им было велено поклоняться только одному Богу, кроме которого нет иного божества. Он превыше того, что они приобщают в сотоварищи!
32. Они хотят потушить свет Аллаха своими устами. Но Аллах не допустит этого и завершит распространение Своего света, даже если это ненавистно неверующим.
33. Он – Тот, Кто отправил Своего Посланника с верным руководством и истинной религией, чтобы превознести ее над всеми остальными религиями, даже если это ненавистно многобожникам.
34. О те, которые уверовали! Воистину, многие из первосвященников и монахов незаконно пожирают имущество людей и сбивают их с пути Аллаха. Обрадуй же тех, которые накапливают золото и серебро и не расходуют их на пути Аллаха, мучительными страданиями.
35. В тот день они (накопленные ими сокровища) будут раскалены в огне Геенны, и ими будут заклеймены их лбы, бока и спины. Им будет сказано: «Вот то, что вы копили для себя. Вкусите же то, что вы копили!»
36. Воистину, число месяцев у Аллаха – двенадцать. Так было записано в Писании в тот день, когда Аллах сотворил небеса и землю. Четыре месяца из них – запретные. Такова правая религия, и посему не поступайте в них несправедливо по отношению к себе. Сражайтесь с многобожниками всеми вместе (или все вместе), подобно тому, как они сражаются с вами всеми вместе (или все вместе). Знайте, что Аллах – с богобоязненными.
37. Откладывание запретного месяца только увеличивает неверие. От этого неверующие впадают в заблуждение. В один год они объявляют его дозволенным, а в другой год объявляют его запретным, чтобы уравнять количество месяцев, которые Аллах сделал запретными. Они объявляют дозволенным то, что запретил Аллах, и их злодеяния кажутся им прекрасными. Аллах не ведет прямым путем неверующих людей.
38. О те, которые уверовали! Почему, когда вас призывают выступить в поход на пути Аллаха, вы тяжело припадаете к земле? Неужели вы довольствуетесь мирской жизнью больше, чем Последней жизнью? Но преходящее удовольствие мирской жизни по сравнению с Последней жизнью ничтожно.
39. Если вы не выступите в поход, то Он подвергнет вас мучительным страданиям и заменит вас другим народом. Вы ничем не навредите Ему, ибо Аллах способен на всякую вещь.
40. Если вы не окажете ему (Мухаммаду) поддержки, то ведь Аллах уже оказал ему поддержку, когда неверующие изгнали его. Он был одним из тех двоих, которые находились в пещере, и сказал своему спутнику (Абу Бакру): «Не скорби, ибо Аллах – с нами». Тогда Аллах ниспослал ему спокойствие и поддержал его воинами, которых вы не видели. Аллах сделал слово неверующих нижайшим, тогда как Слово Аллаха превыше всего. Аллах – Могущественный, Мудрый.
41. Выступайте в поход, легко ли это вам будет или обременительно, и сражайтесь на пути Аллаха своим имуществом и своими душами. Так будет лучше для вас, если бы вы только знали.
42. Если бы их ожидали близкая нажива и легкая дорога, то они последовали бы за тобой. Но расстояние показалось им дальним, и они будут клясться Аллахом: «Если бы мы могли, то непременно отправились бы с вами». Они губят себя, и Аллах знает, что они являются лжецами.
43. Да простит тебя Аллах! Почему ты разрешил им остаться дома, пока тебе не стало ясно, кто говорит правду, а кто является лжецом?
44. Те, которые веруют в Аллаха и в Последний день, не спрашивают у тебя дозволения на то, чтобы сражаться своим имуществом и своими душами. Аллах знает богобоязненных.
45. У тебя просят дозволения остаться дома только те, которые не веруют в Аллаха и в Последний день, сердца которых испытывают сомнение. И по причине своего сомнения они пребывают в замешательстве.
46. Если бы они желали выступить в поход, то приготовились бы к этому. Однако Аллах не пожелал, чтобы они отправились в поход, и задержал их. Им было сказано: «Отсиживайтесь вместе с теми, кто остался отсиживаться».
47. Если бы они выступили в поход вместе с вами, то не прибавили бы вам ничего, кроме беспорядка, торопливо ходили бы между вами и сеяли бы между вами смуту. Среди вас найдутся такие, которые станут прислушиваться к ним. Аллах знает беззаконников.
48. Они и раньше стремились посеять смуту и представляли тебе дела в искаженном виде, пока не явилась истина и не проявилось веление Аллаха, хотя это и было им ненавистно.
49. Среди них есть и такой, который говорит: «Позволь мне остаться дома и не искушай меня!» Безусловно, они уже впали в искушение. Воистину, Геенна объемлет неверующих.
50. Если тебе перепадает благо, это огорчает их. Если же тебя постигает беда, они говорят: «Мы заранее приняли меры предосторожности для себя». И они уходят, забавляясь.
51. Скажи: «Нас постигнет только то, что предписано нам Аллахом. Он – наш Покровитель. И пусть верующие уповают на одного Аллаха».
52. Скажи: «Неужели вы ожидаете, что нам выпадет что-либо, кроме одного из двух благ? Мы тоже ждем, что Аллах поразит вас мучениями от Себя или же накажет вас нашими руками. Ждите, и мы подождем вместе с вами».
53. Скажи: «Станете ли вы делать пожертвования по доброй воле или по принуждению – от вас все равно не будет принято, поскольку вы являетесь людьми нечестивыми».
54. Тому, чтобы их пожертвования были приняты, мешает только то, что они не веруют в Аллаха и Его Посланника, лениво совершают намаз и нехотя делают пожертвования.
55. Пусть не восхищают тебя их имущество и дети. Аллах желает только наказать их детьми и имуществом в мирской жизни, дабы они расстались со своими душами неверующими.
56. Они клянутся Аллахом, что принадлежат к вам. Однако они не принадлежат к вам. Напротив, они – боязливые люди.
57. Если бы они нашли убежище, пещеру или укрытие, то они поспешно направились бы туда.
58. Среди них есть такие, которые обвиняют тебя из-за милостыни. Если им достается что-либо из милостыни, то они остаются довольны, если же им ничего не достается, то они сердятся.
59. Лучше бы они довольствовались тем, что дали им Аллах и Его Посланник, и сказали: «Нам достаточно Аллаха. Аллах одарит нас из Своей милости, а также Его Посланник. Воистину, мы устремляемся к Аллаху!»
60. Пожертвования предназначены для нищих и бедных, для тех, кто занимается их сбором и распределением, и для тех, чьи сердца хотят завоевать, для выкупа рабов, для должников, для расходов на пути Аллаха и для путников. Таково предписание Аллаха. Воистину, Аллах – Знающий, Мудрый.
61. Среди них есть такие, которые обижают Пророка и говорят: «Он есть ухо (выслушивает любые новости)». Скажи: «Он слушает только то, что лучше для вас. Он верует в Аллаха и доверяет верующим. Он является милостью для тех, которые уверовали». Тем же, которые обижают Посланника Аллаха, уготованы мучительные страдания.
62. Они клянутся Аллахом, чтобы угодить вам. Но для них было бы лучше, если только они являются верующими, угождать Аллаху и Его Посланнику.
63. Разве они не знали, что тому, кто проявляет враждебность к Аллаху и Его Посланнику, навеки уготован огонь Геенны? Это – великое бесчестие.
64. Лицемеры опасаются, что им будет ниспослана сура, которая поведает о том, что в их сердцах. Скажи: «Насмехайтесь! Аллах непременно выведет наружу то, чего вы опасаетесь».
65. Если ты их спросишь, они непременно скажут: «Мы только болтали и забавлялись». Скажи: «Неужели вы насмехались над Аллахом, Его аятами и Его Посланником?
66. Не извиняйтесь. Вы стали неверующими после того, как уверовали». Если Мы простим некоторых из вас, то непременно подвергнем мучениям остальных за то, что они стали грешниками.
67. Лицемеры и лицемерки подобны друг другу. Они велят совершать предосудительное, запрещают одобряемое и сжимают свои руки (скупятся делать пожертвования). Они предали забвению Аллаха, и Он предал их забвению. Воистину, лицемеры являются нечестивцами!
68. Лицемерам, лицемеркам и неверующим Аллах обещал огонь Геенны, в котором они пребудут вечно. Довольно с них этого! Аллах проклял их, и им уготованы вечные мучения.
69. Они подобны тем, которые жили до вас. Они превосходили вас силой, и у них было больше имущества и детей. Они насладились своей долей. Вы тоже насладились своей долей, подобно тому, как ваши предшественники насладились своей долей. Вы погружались в словоблудие, подобно тому, как они погружались в словоблудие. Их деяния тщетны как в этом мире, так и в Последней жизни. Они являются потерпевшими убыток.
70. Разве до них не дошли рассказы о тех, кто жил до них: народе Нуха (Ноя), адитах, самудянах, народе Ибрахима (Авраама), жителях Мадьяна и опрокинутых селений (селений народа Лута)? Посланники приходили к ним с ясными знамениями. Аллах не был несправедлив к ним – они сами поступали несправедливо по отношению к себе.
71. Верующие мужчины и женщины являются помощниками и друзьями друг другу. Они велят совершать одобряемое и запрещают предосудительное, совершают намаз, выплачивают закят, повинуются Аллаху и Его Посланнику. Аллах смилостивится над ними. Воистину, Аллах – Могущественный, Мудрый.
72. Аллах обещал верующим мужчинам и женщинам Райские сады, в которых текут реки и в которых они пребудут вечно, а также прекрасные жилища в садах Эдема. Но довольство Аллаха будет превыше этого. Это и есть великое преуспеяние.
73. О Пророк! Борись с неверующими и лицемерами и будь суров к ним. Их пристанищем будет Геенна. Как же скверно это место прибытия!
74. Они клянутся Аллахом, что ничего не говорили, а ведь они произнесли слово неверия и стали неверующими после того, как обратились в ислам. Они задумали совершить то, что им не удалось совершить. Они мстят только за то, что Аллах и Его Посланник обогатили их из Его щедрот. Если они раскаются, то так будет лучше для них. А если они отвернутся, то Аллах подвергнет их мучительным страданиям в этом мире и в Последней жизни. Нет у них на земле ни покровителя, ни помощника.
75. Среди них есть такие, которые обещали Аллаху: «Если Он одарит нас из Своих щедрот, то мы непременно станем раздавать милостыню и будем одними из праведников».
76. Когда же Он одарил их из Своих щедрот, они стали скупиться и отвернулись с отвращением.
77. Он наказал их, вселив в их сердца лицемерие до того дня, когда они встретятся с Ним, за то, что они нарушили данное Аллаху обещание, и за то, что они лгали.
78. Разве они не знали, что Аллаху известны их секреты и тайные беседы и что Аллах является Ведающим сокровенное?
79. Они поносят тех, кто раздает добровольные пожертвования, и тех, кто с трудом находит средства для пожертвований. Они глумятся над ними, а Аллах поглумится над ними. Им уготованы мучительные страдания.
80. Будешь ли ты просить прощения для них или не будешь делать этого, Аллах все равно не простит их, даже если ты попросишь для них прощения семьдесят раз, ибо они не уверовали в Аллаха и Его Посланника. Аллах не ведет прямым путем нечестивых людей.
81. Оставшиеся позади (не принявшиеся участие в походе на Табук) радовались тому, что они остались позади Посланника Аллаха. Им было ненавистно сражаться своим имуществом и своими душами на пути Аллаха, и они говорили: «Не отправляйтесь в поход в такую жару». Скажи: «Огонь Геенны еще жарче!» Если бы они только понимали!
82. Пусть они мало смеются и много плачут в воздаяние за то, что они приобретали!
83. Если Аллах возвратит тебя к некоторым из них, и они попросят у тебя дозволения отправиться в поход, то скажи: «Вы никогда не отправитесь со мной в поход и никогда не будете сражаться вместе со мной против врага. Вы были довольны тем, что отсиделись в первый раз. Посему отсиживайтесь вместе с теми, кто остается».
84. Никогда не совершай намаз по кому-либо из них и не стой над его могилой, ведь они не уверовали в Аллаха и Его Посланника и умерли нечестивцами.
85. Пусть не восхищают тебя их имущество и дети. Аллах желает только подвергнуть их мучениям имуществом и детьми в этом мире, дабы они расстались со своими душами неверующими.
86. Когда была ниспослана сура с повелением уверовать в Аллаха и сражаться вместе с Его Посланником, обладающие богатством среди них стали просить тебя позволить им остаться и сказали: «Оставь нас, мы будем в числе тех, кто остался сидеть».
87. Они были довольны тем, что оказались среди тех, кто остался позади. Их сердца запечатаны, и они не понимают истины.
88. Однако Посланник и те, которые уверовали вместе с ним, сражались своим имуществом и своими душами. Им уготованы блага. Именно они являются преуспевшими.
89. Аллах приготовил для них Райские сады, в которых текут реки. Они пребудут в них вечно. Это – великое преуспеяние.
90. Бедуины, которые уклонялись под благовидным предлогом, пришли для того, чтобы он позволил им остаться, и те из них, которые солгали Аллаху и Его Посланнику, остались сидеть. Тех из них, которые не уверовали, постигнут мучительные страдания.
91. Нет греха на немощных, больных и тех, которые не находят средств на пожертвования, если они искренни перед Аллахом и Его Посланником. Нет оснований укорять творящих добро. Воистину, Аллах – Прощающий, Милосердный.
92. Также нет греха на тех, которым, когда они пришли к тебе, чтобы ты обеспечил их верховыми животными, ты сказал: «Я не могу найти животных для вас». Они вернулись с глазами, полными слез от огорчения тем, что они не нашли средств на пожертвования.
93. Укора заслуживают только те, которые попросили тебя остаться дома, будучи богатыми. Они были рады оказаться среди тех, кто остался позади. Аллах запечатал их сердца, и они не знают истины.
94. Когда вы возвратитесь к ним, они станут оправдываться. Скажи: «Не оправдывайтесь, мы все равно не поверим вам. Аллах уже сообщил нам вести о вас. Аллах и Его Посланник увидят ваши деяния. А потом вы будете возвращены к Ведающему сокровенное и явное, и Он сообщит вам о том, что вы совершали».
95. Когда вы вернетесь к ним, они будут клясться Аллахом, чтобы вы отвернулись от них. Отвернитесь же от них, ибо они – нечисть. Их пристанищем будет Геенна. Таково воздаяние за то, они приобретали.
96. Они станут вам клясться, чтобы вы остались довольны ими. Но даже если вы останетесь довольны ими, Аллах все равно не будет доволен людьми нечестивыми.
97. Бедуины оказываются самыми упорными в неверии и лицемерии. Они больше других не признают ограничений, которые Аллах ниспослал Своему Посланнику. Воистину, Аллах – Знающий, Мудрый.
98. Среди бедуинов есть и такие, которые считают свои пожертвования убытком и выжидают, когда вас постигнут превратности судьбы. Их самих постигнут превратности судьбы. Воистину, Аллах – Слышащий, Знающий.
99. Среди бедуинов есть и такие, которые веруют в Аллаха и Последний день и считают, что их пожертвования приблизят их к Аллаху и помогут заслужить молитвы Посланника. Воистину, они (пожертвования) действительно являются средством приближения. Аллах введет их в Свою милость, ведь Аллах – Прощающий, Милосердный.
100. Аллах доволен первыми из мухаджиров и ансаров, которые опередили остальных, и теми, которые последовали строго за ними. Они также довольны Аллахом. Он приготовил для них Райские сады, в которых текут реки. Они пребудут там вечно. Это – великое преуспеяние.
101. Среди бедуинов, которые живут вокруг вас, а также среди жителей Медины есть лицемеры. Они упорствуют в лицемерии, но ты не знаешь их. Мы же знаем их и подвергнем их мучениям дважды. А затем они будут возвращены в великие мучения.
102. Есть и другие люди, которые признались в своих грехах. Они смешали праведные поступки со злыми. Возможно, Аллах примет их покаяния. Воистину, Аллах – Прощающий, Милосердный.
103. Бери из их имущества пожертвования, чтобы ими очистить и возвысить их. Молись за них, ибо твои молитвы – успокоение для них. Воистину, Аллах – Слышащий, Знающий.
104. Неужели они не знают, что Аллах принимает покаяния от Своих рабов и принимает пожертвования, что Аллах – Принимающий покаяния, Милосердный?
105. Скажи: «Трудитесь, и увидят ваши деяния Аллах, Его Посланник и верующие. Вы предстанете перед Ведающим сокровенное и явное, и Он поведает вам о том, что вы совершали».
106. Есть и такие, которые выжидают веления Аллаха. Он либо накажет их, либо примет их покаяния. Аллах – Знающий, Мудрый.
107. Те, которые построили мечеть для нанесения вреда, поддержания неверия, внесения раскола в ряды мусульман и создания заставы для тех, кто издавна сражается против Аллаха и Его Посланника, непременно будут клясться: «Мы не хотели ничего, кроме добра». Аллах свидетельствует, что они являются лжецами.
108. Никогда не совершай в ней намаз. Мечеть, которая с первого дня была основана на богобоязненности, больше заслуживает того, чтобы ты выстаивал в ней. В ней есть мужи, которые любят очищаться. Воистину, Аллах любит очищающихся.
109. Тот ли, кто заложил основание своего строения на страхе перед Аллахом и стремлении к Его довольству, лучше или же тот, кто заложил основание своего строения на самом краю обрыва, готового обвалиться, так что он обвалился вместе с ним в огонь Геенны? Воистину, Аллах не ведет прямым путем несправедливых людей.
110. Строение, которое они построили, всегда будет порождать сомнения в их сердцах, пока их сердца не разорвутся. Аллах – Знающий, Мудрый.
111. Воистину, Аллах купил у верующих их жизнь и имущество в обмен на Рай. Они сражаются на пути Аллаха, убивая и погибая. Таково Его обещание и обязательство в Таурате (Торе), Инджиле (Евангелии) и Коране. Кто выполняет свои обещания лучше Аллаха? Возрадуйтесь же сделке, которую вы заключили. Это и есть великое преуспеяние.
112. Обрадуй верующих, которые каются и поклоняются, восхваляют и постятся (или путешествуют), кланяются и падают ниц, повелевают совершать одобряемое и запрещают предосудительное, и соблюдают ограничения Аллаха.
113. Пророку и верующим не подобает просить прощения для многобожников, даже если они являются родственниками, после того, как им стало ясно, что они будут обитателями Ада.
114. А молитва Ибрахима (Авраама) о прощении для его отца была всего лишь исполнением обещания, которое он ему дал. Когда же ему стало ясно, что его отец является врагом Аллаха, он отрекся от него. Воистину, Ибрахим (Авраам) был смиренным, выдержанным.
115. Аллах не вводит в заблуждение людей, которым Он указал прямой путь, пока Он не разъяснит им, чего они должны опасаться. Воистину, Аллах знает обо всякой вещи.
116. Воистину, Аллаху принадлежит власть над небесами и землей. Он дарует жизнь и умерщвляет. Нет у вас, кроме Аллаха, ни покровителя, ни помощника.
117. Аллах принял покаяния Пророка, мухаджиров и ансаров, которые последовали за ним в трудный час, после того, как сердца некоторых из них чуть было не уклонились в сторону. Он принял их покаяния, ибо Он – Сострадательный, Милосердный.
118. Аллах простил троих, которым было отсрочено до тех пор, пока земля не стала тесной для них, несмотря на ее просторы. Их души сжались, и они поняли, что им негде укрыться от Аллаха, кроме как у Него. Затем Он простил их, чтобы они могли раскаяться. Воистину, Аллах – Принимающий покаяния, Милосердный.
119. О те, которые уверовали! Бойтесь Аллаха и будьте с правдивыми.
120. Не следовало жителям Медины и бедуинам из окрестностей оставаться позади Посланника Аллаха и отдавать предпочтение собственным жизням перед его жизнью. Это – потому, что жажда, усталость и голод, постигающие их на пути Аллаха, и каждый шаг, вызывающий гнев неверующих, и каждое поражение, нанесенное врагу, непременно запишутся им как добрые дела. Воистину, Аллах не теряет вознаграждения творящих добро.
121. Какое бы большое или скудное пожертвование они ни делали, какую бы долину они ни пересекали, это записывается им, дабы Аллах воздал им большим, чем то, что они совершили.
122. Верующим не следует выступать в поход всем вместе. Почему бы не отправить из каждой группы по отряду, чтобы они могли изучить религию и увещевать людей, когда они вернутся к ним? Быть может, они будут остерегаться.
123. О те, которые уверовали! Сражайтесь с неверующими, которые находятся вблизи вас. И пусть они убедятся в вашей суровости. И знайте, что Аллах – с богобоязненными.
124. Когда ниспосылается сура, то среди них находится такой, который говорит: «Чья вера от этого стала сильнее?» Что касается тех, кто уверовал, то их вера от этого усиливается, и они радуются.
125. А что касается тех, чьи сердца поражены недугом, то это добавляет сомнение к их сомнению, и поэтому они умрут неверующими.
126. Неужели они не видят, что каждый год они подвергаются испытанию один или два раза? Они не раскаиваются после этого и не поминают назидание.
127. Когда ниспосылается сура, они смотрят друг на друга: «Видит ли вас кто-нибудь?» А затем они отворачиваются. Аллах отвратил их сердца, потому что они – люди неразумеющие.
128. К вам явился Посланник из вашей среды. Тяжко для него то, что вы страдаете. Он старается для вас. Он добр и милосерден к верующим.
129. А если они отвернутся, то скажи: «Мне достаточно Аллаха! Нет божества, кроме Него. Я уповаю только на Него, ибо Он – Господь великого Трона».


Сура 10 : Йунус

Назад к содержанию

Следующая Сура
10. Йунус
Во имя Аллаха, милостивого, милосердного
1. Алиф. Лам. Ра. Это – аяты мудрого Писания.
2. Неужели люди удивлены тем, что Мы внушили человеку из их среды предостеречь людей и обрадовать уверовавших вестью о том, что они получат от их Господа воздаяние за свои благодеяния? Неверующие сказали: «Безусловно, это – явный колдун».
3. Воистину, ваш Господь – Аллах, Который создал небеса и землю за шесть дней, а потом вознесся на Трон (или утвердился на Троне). Он управляет делами. Никто не будет заступаться, кроме как после Его дозволения. Таков Аллах, ваш Господь. Поклоняйтесь же Ему. Неужели вы не помяните назидание?
4. Все вы возвратитесь к Нему, согласно истинному обещанию Аллаха. Он создает творение в первый раз, а затем воссоздает его, чтобы по справедливости вознаградить тех, которые уверовали и творили праведные деяния. Тем же, которые не уверовали, уготованы напиток из кипятка и мучительные страдания за то, что они не уверовали.
5. Он – Тот, Кто даровал солнцу сияние, а луне – свет. Он установил для нее фазы, чтобы вы могли вести летосчисление и знали счет. Все это Аллах сотворил только ради истины. Он разъясняет Свои знамения для людей знающих.
6. Воистину, в смене ночи и дня, а также том, что Аллах сотворил на небесах и на земле, заключены знамения для людей богобоязненных.
7. Воистину, тем, которые не надеются на встречу с Нами, довольствуются мирской жизнью и удовлетворяются ею, а также тем, которые пренебрегают Нашими знамениями,
8. пристанищем будет Огонь за то, что они приобретали.
9. Воистину, тех, которые уверовали и творили праведные деяния, Господь поведет верным путем за их веру. В Садах блаженства под ними будут течь реки.
10. Там они будут взывать: «Пречист Ты, Аллах!» Там их приветствием будет слово: «Мир!» А их молитвы будут завершатся словами: «Хвала Аллаху, Господу миров!»
11. Если бы Аллах ускорил для людей наступление зла, которое они призывают в своих проклятиях, подобно тому, как Он ускорил для них наступление добра, о котором они просят в молитвах, то они непременно погибли бы. Но Мы оставляем тех, которые не надеются на встречу с Нами, слепо скитаться в своем беззаконии.
12. Когда человека поражает горе, он взывает к Нам и лежа на боку, и сидя, и стоя. Когда же Мы избавляем его от напасти, он проходит, словно никогда не взывал к Нам по поводу постигшего его несчастья. Вот как приукрашено преступникам то, что они совершают.
13. Мы погубили поколения, жившие до вас, поскольку они поступали несправедливо и не уверовали в Наших посланников, явившихся к ним с ясными знамениями. Так Мы наказываем грешных людей.
14. Потом Мы сделали вас их преемниками на земле, чтобы посмотреть, как вы будете поступать.
15. Когда Наши ясные аяты читают тем, которые не надеются на встречу с Нами, они говорят: «Принеси нам другой Коран или замени его!» Скажи: «Не подобает мне заменять его по своему желанию. Я лишь следую тому, что внушается мне в откровении, и боюсь, что если я ослушаюсь Господа моего, то меня постигнут мучения в Великий день».
16. Скажи: «Если бы Аллах пожелал, то я не стал бы читать его вам, и Он не стал бы обучать вас ему. Прежде я прожил с вами целую жизнь. Неужели вы не разумеете?»
17. Кто может быть несправедливее того, кто возвел на Аллаха навет или отверг Его знамения? Воистину, грешники не преуспеют.
18. Они поклоняются наряду с Аллахом тому, что не причиняет им вреда и не приносит им пользы. Они говорят: «Они – наши заступники перед Аллахом». Скажи: «Разве вы можете поведать Аллаху такое на небесах и на земле, чего бы Он не знал?» Пречист Он и превыше тех, кого вы приобщаете в сотоварищи.
19. Люди были единой общиной верующих, но впали в разногласия. И если бы прежде не было Слова твоего Господа, то их разногласия были бы разрешены.
20. Неверующие говорят: «Почему ему не ниспослано знамение от его Господа?» Скажи: «Сокровенное принадлежит одному Аллаху. Ждите, и я подожду вместе с вами».
21. Когда Мы дали людям вкусить милость после того, как их постигло бедствие, они тотчас начали ухищряться против Наших знамений. Скажи: «Аллах быстрее в ухищрениях!» Воистину, Наши посланцы записывают ваши козни.
22. Он – Тот, Кто предоставил вам возможность путешествовать по суше и по морю. Вы путешествуете на кораблях, плывущих вместе с ними при благоприятном ветре, которому они рады. Но вдруг подует ураганный ветер, и волны подступят к ним со всех сторон. Они решат, что они окружены, и станут взывать к Аллаху, очищая перед Ним веру: «Если Ты спасешь нас отсюда, то мы будем одними из благодарных!»
23. Когда же Он спасает их, они бесчинствуют на земле безо всякого права на то. О люди! Ваши бесчинства обернутся против вас самих. Это – преходящее наслаждение мирской жизнью. Потом Вы возвратитесь к Нам, и Мы поведаем вам о том, что вы совершали.
24. Мирская жизнь подобна воде, которую Мы ниспосылаем с неба и благодаря которой (или с которой) смешиваются земные растения, идущие в пищу людям и животным. Когда же земля покрывается убранством и приукрашается, а ее жители полагают, что они властны над ней, Наше повеление постигает ее ночью или днем. Мы превращаем ее в жнивье, словно еще вчера она не изобиловала. Так Мы разъясняем знамения для людей размышляющих.
25. Аллах призывает к Обители мира и благополучия и наставляет на прямой путь тех, кого пожелает.
26. Тем, которые творили добро, уготовано Наилучшее (Рай) и добавка (возможность взглянуть на Лик Аллаха). Не будет на их лицах ни праха, ни унижения. Они – обитатели Рая, в котором они пребудут вечно.
27. А воздаянием тех, кто приобрел зло, будет равноценное зло. Их постигнет унижение, и никто не защитит их от Аллаха. Их лица словно покроются клочьями ночного мрака. Они – обитатели Огня, в котором они пребудут вечно.
28. В тот день Мы соберем их вместе, а потом скажем многобожникам: «Оставайтесь на своих местах вместе со своими сотоварищами». Потом Мы разделим их, и сотоварищи скажут им: «Вы вовсе не поклонялись нам.
29. Довольно того, что Аллах является Свидетелем между нами и вами. Мы не ведали о вашем поклонении».
30. Там каждый человек испытает то, что он совершил прежде. Они будут возвращены к Аллаху, их Истинному Покровителю, и скроется от них то, что они измышляли.
31. Скажи: «Кто одаряет вас уделом с неба и земли? Кто властен над слухом и зрением? Кто мертвое превращает в живое, а живое превращает в мертвое? Кто управляет делами?» Они скажут: «Аллах». Скажи: «Неужели вы не устрашитесь?»
32. Таков Аллах, ваш Истинный Господь! Что может быть за истиной, кроме заблуждения? До чего же вы отвращены от истины!
33. Так подтвердилось Слово твоего Господа о том, что нечестивцы не уверуют.
34. Скажи: «Есть ли среди ваших сотоварищей такой, который создает творение, а затем воссоздает его?» Скажи: «Аллах создает творение, а затем воссоздает его. До чего же вы отвращены от истины!»
35. Спроси: «Есть ли среди ваших сотоварищей такой, который указывает путь к истине?» Скажи: «Аллах указывает путь к истине. Кто более достоин того, чтобы за ним следовали: тот, кто сам указывает путь к истине, или же тот, кто не может найти верного пути, пока ему не укажут на него? Что с вами? Как вы судите?»
36. Большинство их следует своим предположениям, но ведь предположения никак не могут заменить истину. Воистину, Аллаху известно о том, что они совершают.
37. Этот Коран не может быть сочинением кого-либо, кроме Аллаха. Он является подтверждением того, что было до него, и разъяснением Писания от Господа миров, в котором нет сомнения.
38. Или же они говорят: «Он выдумал его». Скажи: «Сочините хотя бы одну суру, подобную этим, и призовите, кого сможете, кроме Аллаха, если вы говорите правду».
39. Так нет же, они объявляют ложью знание, которое не способны постичь и толкование которого еще не свершилось. Таким же образом его отвергали их предшественники. Погляди же, каким был конец беззаконников!
40. Среди них есть такие, которые уверуют в него, и такие, которые не уверуют в него. Твой Господь лучше осведомлен о распространяющих нечестие.
41. Если тебя сочтут лжецом, то скажи: «Мне достанутся мои деяния, а вам – ваши деяния. Вы не причастны к тому, что я совершаю, а я не причастен к тому, что совершаете вы».
42. Среди них есть и такие, которые выслушивают тебя. Разве ты можешь заставить слышать глухих, если они к тому же не разумеют?
43. Среди них есть и такие, которые смотрят на тебя. Разве ты можешь наставить на прямой путь слепых, если они к тому же не видят?
44. Воистину, Аллах ни в чем не проявляет несправедливости к людям, но люди сами поступают несправедливо по отношению к себе.
45. В тот день Аллах соберет их, словно они пробыли на земле или в могилах всего лишь один дневной час, и они узнают друг друга. Воистину, убыток потерпят те, которые считали ложью встречу с Аллахом и не следовали прямым путем.
46. Мы покажем тебе часть того, что Мы обещали им, или же упокоим тебя, но они все равно вернутся к Нам. Кроме того, Аллах является Свидетелем того, что они совершают.
47. У каждой общины есть посланник. Когда же приходил посланник, между ними все решалось по справедливости, и с ними не поступали несправедливо.
48. Они говорят: «Когда же исполнится это обещание, если вы говорите правду?»
49. Скажи: «Я не способен причинить себе зло или принести себе пользу, если того не пожелает Аллах. Для каждой общины установлен срок. Когда же наступает их срок, они не могут отдалить или приблизить его даже на час».
50. Скажи: «Думали ли вы о том, что если мучения от Аллаха постигнут вас ночью или днем, какую часть их будут торопить грешники?»
51. Неужели вы уверуете в них только тогда, когда они постигнут вас? Неужели теперь, после того, как вы торопили их?
52. Потом будет сказано тем, кто поступал несправедливо: «Вкусите вечные мучения! Разве вам не воздается только за то, что вы совершали?»
53. Они спрашивают тебя: «Неужели это правда?» Скажи: «Конечно, клянусь моим Господом! Воистину, это – подлинная правда, и вам не избежать этого».
54. Если бы несправедливый человек владел всеми богатствами земными, то он отдал бы их в качестве выкупа. Они скроют раскаяние, когда увидят мучения. Между ними рассудят беспристрастно, и с ними не поступят несправедливо.
55. Несомненно, Аллаху принадлежит то, что на небесах и на земле. Несомненно, обещание Аллаха является истиной, но большинство их не знает этого.
56. Он оживляет и умерщвляет, и к Нему вы будете возвращены.
57. О люди! К вам от вашего Господа явилось увещевание, исцеление для того, что в груди, верное руководство и милость для верующих.
58. Скажи: «Это – милость и милосердие Аллаха». Пусть они возрадуются этому, ибо это лучше того, что они накапливают.
59. Скажи: «Что вы скажете об уделе, который ниспослал вам Аллах и часть которого вы объявили запретной, а часть – дозволенной?» Скажи: «Аллах позволил вам это или же вы возводите навет на Аллаха?»
60. Что думают о Дне воскресения те, которые возводят навет на Аллаха? Воистину, Аллах милостив к людям, но большинство их неблагодарно.
61. Какой бы поступок ты ни совершал, что бы ты ни читал из Корана и что бы вы ни совершали, Мы наблюдаем за вами с самого начала. Ничто на земле и на небе не скроется от твоего Господа, будь оно даже весом в мельчайшую частицу, или меньше того, или больше того. Все это – в ясном Писании.
62. Воистину, угодники Аллаха не познают страха и не будут опечалены.
63. Они уверовали и были богобоязненны.
64. Им предназначена радостная весть в этом мире и в Последней жизни. Слова Аллаха не подлежат отмене. Это – великое преуспеяние.
65. Пусть тебя не печалит то, что они говорят, ибо могущество целиком принадлежит Аллаху. Он – Слышащий, Знающий.
66. Воистину, Аллаху принадлежат те, кто на небесах, и те, кто на земле. А те, которые поклоняются помимо Аллаха другим божествам, следуют лишь предположениям и измышляют, что им вздумается.
67. Он – Тот, Кто сотворил для вас ночь, чтобы вы отдыхали в течение нее, и день для освещения. Воистину, в этом – знамения для тех, кто внимает.
68. Они говорят: «Аллах взял себе сына». Пречист Он! Он богат, и Ему принадлежит то, что на небесах, и то, что на земле. Нет у вас никакого доказательства этому. Неужели вы наговариваете на Аллаха то, чего вы не знаете?
69. Скажи: «Воистину, те, которые возводят навет на Аллаха, не преуспеют!»
70. Они попользуются мирскими благами, а затем вернутся к Нам. И тогда Мы дадим им вкусить тяжкие мучения за то, что они не уверовали.
71. Прочти им рассказ о Нухе (Ное). Вот он сказал своему народу: «О народ мой! Если вам тяжко от того, что я нахожусь среди вас и напоминаю о знамениях Аллаха, то я уповаю на Аллаха. Объединитесь со своими идолами и действуйте открыто, а затем вынесите свой приговор и не предоставляйте мне отсрочки.
72. Но если вы отвернетесь, то ведь я не просил у вас награды. Меня вознаградит только Аллах, и мне велено быть одним из мусульман».
73. Они сочли его лжецом, и Мы спасли его и тех, кто был с ним, в ковчеге. Мы сделали их преемниками и потопили тех, кто отвергал Наши знамения. Посмотри же, каким был конец увещеваемых!
74. После него Мы отправили посланников к их народам. Они приносили им ясные знамения, но они не желали уверовать в то, что отвергали прежде. Так Мы запечатываем сердца преступников.
75. После них Мы послали Мусу (Моисея) и Харуна (Аарона) с Нашими знамениями к Фараону и его знати, но они возгордились. Они были грешным народом.
76. Когда к ним явилась истина от Нас, они сказали: «Воистину, это – очевидное колдовство».
77. Муса (Моисей) сказал: «Неужели, когда истина явилась к вам, вы говорите: “Колдовство ли это?” Воистину, колдуны не преуспеют».
78. Они сказали: «Неужели ты пришел для того, чтобы сбить нас с пути, по которому шли наши отцы, и чтобы вам обоим досталось величие на земле? Мы не уверуем в вас».
79. Фараон сказал: «Приведите ко мне всех знающих колдунов».
80. Когда колдуны явились, Муса (Моисей) сказал им: «Бросайте то, что вы хотите бросить!»
81. Когда они бросили, Муса (Моисей) сказал: «Вы явили колдовство. Воистину, Аллах сделает его тщетным. Аллах не исправляет деяний распространяющих нечестие.
82. Аллах утвердит истину Своими Словами, даже если это ненавистно грешникам».
83. Из-за страха перед тем, что Фараон и его знать будут преследовать их, Мусе (Моисею) поверили лишь немногие потомки из его народа. Воистину, Фараон был деспотичным тираном на земле. Воистину, он был одним из преступников.
84. Муса (Моисей) сказал: «О мой народ! Если вы уверовали в Аллаха и стали мусульманами, то уповайте на Него».
85. Они сказали: «Мы уповаем на одного Аллаха. Господь наш, не делай нас искушением для людей несправедливых!
86. По Своей милости спаси нас от людей неверующих».
87. Мы ниспослали откровение Мусе (Моисею) и его брату: «Обеспечьте свой народ жилищами в Египте, превратите свои жилища в места для поклонения и совершайте намаз. Обрадуй же верующих!»
88. Муса (Моисей) сказал: «Господь наш! Ты даровал Фараону и его знати в мирской жизни украшения и богатства. Господь наш! Они сбили других с Твоего пути. Господь наш! Уничтожь их богатство и ожесточи их сердца, чтобы они не могли уверовать, пока не увидят мучительные страдания».
89. Он сказал: «Ваша молитва принята. Ступайте прямым путем и не следуйте за теми, кто не обладает знанием».
90. Мы переправили сынов Исраила (Израиля) через море, а Фараон и его войско последовали за ними, бесчинствуя и поступая враждебно. Когда же Фараон стал тонуть, он сказал: «Я уверовал в то, что нет Бога, кроме Того, в Кого уверовали сыны Исраила (Израиля). Я стал одним из мусульман».
91. Аллах сказал: «Только сейчас! А ведь раньше ты ослушался и был одним из распространяющих нечестие.
92. Сегодня Мы спасем твое тело, чтобы ты стал знамением для тех, кто будет после тебя». Воистину, многие люди пренебрегают Нашими знамениями.
93. Мы поселили сынов Исраила (Израиля) в славной стране и одарили их благами. Между ними не было разногласий, пока к ним не явилось знание. Воистину, в День воскресения твой Господь рассудит между ними в том, в чем они расходились во мнениях.
94. Если ты сомневаешься в том, что Мы ниспослали тебе, то спроси тех, которые читают Писание раньше тебя. Воистину, к тебе явилась истина от твоего Господа. Не будь же в числе сомневающихся.
95. Не будь в числе тех, которые считают ложью знамения Аллаха, а не то окажешься одним из потерпевших убыток.
96. Воистину, те, о которых подтвердилось Слово Аллаха, не уверуют,
97. пока их не постигнут мучительные страдания, даже если им явятся любые знамения.
98. Разве были селения, жители которых уверовали после того, как они узрели наказание, и им помогла вера, кроме народа Йунуса (Ионы)? Когда они уверовали, Мы избавили их от позорных мучений в мирской жизни и дозволили им пользоваться мирскими благами до определенного времени.
99. Если бы твой Господь пожелал, то уверовали бы все, кто на земле. Разве ты стал бы принуждать людей обратиться в верующих?
100. Ни один человек не уверует без дозволения Аллаха. Он обрушивает ярость на тех, кто не разумеет.
101. Скажи: «Понаблюдайте за тем, что на небесах и на земле». Но знамения и увещевания не приносят пользы тем, кто не уверовал!
102. Неужели они ждут дней, подобных тем, которые наступили для их предшественников? Скажи: «Ждите, и я подожду вместе с вами».
103. Потом Мы спасем Наших посланников и тех, которые уверовали. Таким образом Нам надлежит спасать верующих.
104. Скажи: «О люди! Если вы сомневаетесь в моей религии, то ведь я не поклоняюсь тем, кому вы поклоняетесь вместо Аллаха. Я поклоняюсь Аллаху, Который упокоит вас, и мне приказано быть одним из верующих».
105. Искренне обрати свой лик к религии и не будь одним из многобожников.
106. Не взывай вместо Аллаха к тому, что не приносит тебе пользы и не причиняет тебе вреда. Если же ты поступишь таким образом, то окажешься в числе беззаконников.
107. Если Аллах коснется тебя вредом, то никто, кроме Него, не избавит тебя от него. Если Он пожелает одарить тебя добром, то никто не отвратит Его милости. Он одаряет ею того из Своих рабов, кого пожелает. Он – Прощающий, Милосердный.
108. Скажи: «О люди! К вам явилась истина от вашего Господа. Кто следует прямым путем, тот поступает во благо себе, а кто впадает в заблуждение, тот поступает во вред себе. Я не являюсь вашим попечителем и хранителем».
109. Следуй тому, что внушается тебе в откровении, и терпи, пока Аллах не вынесет приговор, ведь Он – Наилучший из судей.


Сура 11 : Худ

Назад к содержанию

Следующая Сура
11. Худ
Во имя Аллаха, милостивого, милосердного
1. Алиф. Лам. Ра. Это – Писание, аяты которого ясно изложены, а затем разъяснены Мудрым, Ведающим.
2. Не поклоняйтесь никому, кроме Аллаха. Воистину, я для вас – предостерегающий увещеватель и добрый вестник от Него.
3. Просите прощения у вашего Господа и раскаивайтесь перед Ним, чтобы Он наделил вас прекрасными благами до определенного срока и одарил Своей милостью каждого милостивого. Если же вы отвернетесь, то я боюсь, что вас постигнут мучения в Великий день.
4. Вы вернетесь к Аллаху, а ведь Он способен на всякую вещь.
5. Воистину, неверующие сжимают свои сердца, чтобы спрятаться от Него. Воистину, даже когда они закутываются в одежду, Он знает то, что они утаивают, и то, что они обнародуют. Он ведает о том, что в сердцах.
6. Нет на земле ни единого живого существа, которого Аллах не обеспечивал бы пропитанием. Аллах знает их место пребывания и место хранения (утробы матерей или могилы). Все это записано в ясном Писании.
7. Он – Тот, Кто создал небеса и землю за шесть дней, когда Его Трон находился на воде, дабы испытать, чьи деяния будут лучше. Если ты скажешь: «Вы будете воскрешены после смерти», – то неверующие скажут: «Это – не что иное, как очевидное колдовство!»
8. Если Мы отложим наказание их до определенного срока, то они скажут: «Что же удерживает его?» Воистину, в тот день, когда оно постигнет их, ничто не отвратит его, и окружит (или поразит) их то, над чем они насмехались.
9. Если Мы дадим человеку вкусить милость, а потом отберем это, то он становится отчаявшимся, неблагодарным.
10. Если же Мы дадим ему вкусить милость после постигшей его беды, то он говорит: «Напасти оставили меня в покое». Он начинает ликовать и бахвалиться.
11. И только тем, которые терпели и творили добрые деяния, уготованы прощение и великая награда.
12. Быть может, ты отбросишь часть ниспосланного тебе в откровении, и твое сердце сожмется от этого, потому что они говорят: «Почему ему не ниспосланы сокровища или ангел не явился вместе с ним?» Но ведь ты – всего лишь предостерегающий увещеватель, а Аллах – Попечитель и Хранитель всякой вещи.
13. Или же они говорят: «Он измыслил Коран». Скажи: «Принесите десять вымышленных сур, подобных этим, и призовите, кого сумеете, помимо Аллаха, если вы говорите правду».
14. Если они не ответят вам, то знайте, что он ниспослан с ведома Аллаха и что нет божества, кроме Него. Неужели вы не станете мусульманами?
15. Тем, кто желает жизни в этом мире и ее украшений, Мы сполна воздадим за их поступки в этом мире, и они не будут обделены.
16. Они – те, которые в Последней жизни не получат ничего, кроме Огня. Тщетны их усилия в этом мире, и бесполезны их деяния.
17. Разве тот, кто опирается на ясное доказательство от своего Господа, за которым следует свидетель от Него (Джибриль), до которого руководством и милостью было Писание Мусы (Моисея), подобен неверующему? Они уверовали в него (Коран). А сектам, которые не уверовали в него, обещан Огонь. Не сомневайся в этом, ибо это – истина от твоего Господа, хотя большая часть людей не верует.
18. Кто может быть несправедливее того, кто возвел навет на Аллаха? Когда они предстанут перед Господом, свидетели скажут: «Это они оболгали своего Господа». Да будет проклятие Аллаха над беззаконниками,
19. которые сбивают других с пути Аллаха, стремясь исказить его, и не веруют в Последнюю жизнь.
20. Они не смогут спастись на земле, и не будет у них покровителей и помощников вместо Аллаха. Их мучения будут приумножены, ведь они не могли слышать и не видели.
21. Они потеряли самих себя, и скрылось от них то, что они измышляли.
22. Нет сомнения в том, что в Последней жизни они понесут самый большой урон.
23. Воистину, те, которые уверовали, вершили добрые деяния и были смиренны пред своим Господом, будут обитателями Рая и пребудут там вечно.
24. Эти две группы подобны слепому и глухому и зрячему и слышащему. Разве можно их сравнить друг с другом? Неужели вы не помяните назидание?
25. Мы отправили Нуха (Ноя) к его народу: «Воистину, я для вас – разъясняющий и предостерегающий увещеватель.
26. Не поклоняйтесь никому, кроме Аллаха, ибо я боюсь, что вас подвергнут страданиям в Мучительный день».
27. Знатные люди его народа, которые не уверовали, сказали: «Мы видим, что ты – такой же человек, как и мы. Мы также видим, что за тобой пошли только самые ничтожные из нас, но даже они последовали за тобой, не поразмыслив. Мы не видим, чтобы вы чем-либо превосходили нас. Напротив, мы считаем вас лжецами».
28. Он сказал: «О мой народ! А что, если я опираюсь на доказательство от моего Господа, и Он даровал мне милость от Себя, которая недоступна вашим взорам? Неужели вы полагаете, что мы стали бы принуждать вас к этому при том, что вам это ненавистно?
29. О мой народ! Я не прошу у вас за это богатства, ибо вознаградит меня один лишь Аллах. Я не стану прогонять тех, которые уверовали, ибо они собираются встретиться со своим Господом. А вас я считаю людьми невежественными.
30. О мой народ! Кто защитит меня от Аллаха, если я прогоню их? Неужели вы не помяните назидание?
31. Я не говорю вам, что владею сокровищницами Аллаха. Я не ведаю сокровенное. Я не говорю, что являюсь ангелом. Я также не говорю тем, которые презренны в ваших глазах, что Аллах не дарует им никакого добра. Аллаху лучше знать о том, что в их душах. В противном случае я был бы одним из беззаконников».
32. Они сказали: «О Нух (Ной)! Ты пререкался с нами и пререкался долго. Так яви же нам то, чем ты угрожаешь нам, если ты являешься одним из тех, кто говорит правду».
33. Он сказал: «Воистину, это явит вам сам Аллах, если пожелает, и не в ваших силах предотвратить это.
34. Мои наставления не принесут вам пользы, даже если я хочу дать вам добрый совет, если Аллах пожелал ввести вас в заблуждение. Он – ваш Господь, и к Нему вы будете возвращены».
35. Или же они говорят: «Он сочинил его». Скажи: «Если я сочинил его, то на мне лежит мой грех, но к вашим преступлениям я непричастен».
36. Нуху (Ною) было внушено в откровении: «Верующими из твоего народа будут только те, которые уже уверовали. Посему не печалься от того, что они совершают.
37. Воздвигни ковчег у Нас на Глазах и по откровению Нашему, и не проси Меня за тех, которые были несправедливы. Воистину, они будут потоплены».
38. Он сооружал ковчег, и каждый раз, когда мимо него проходили знатные люди из его народа, они глумились над ним, а он говорил: «Если вы глумитесь над нами, то и мы будем глумиться над вами, подобно тому, как глумитесь вы.
39. Вы непременно узнаете, кого поразит унизительная кара, кого постигнут вечные мучения».
40. А когда явилось Наше веление и разразилась потоком печь, Мы сказали: «Погрузи на него от каждого вида по паре и свою семью, за исключением тех, о которых уже было сказано Слово, а также тех, кто уверовал». Но уверовали вместе с ним лишь немногие.
41. Он сказал: «Садитесь на него! С именем Аллаха он будет плыть и останавливаться. Воистину, Господь мой – Прощающий, Милосердный».
42. Он поплыл с ними по волнам, подобным горам, и Нух (Ной) воззвал к своему сыну, который одиноко стоял в стороне: «Сын мой! Садись с нами и не оставайся с неверующими».
43. Он сказал: «Я укроюсь на горе, которая спасет меня от воды». Он сказал: «Сегодня никто не спасет от воли Аллаха, если только Он не смилостивится». Тут волна разлучила их, и он оказался в числе потопленных.
44. И было сказано: «О земля, поглоти свою воду! О небо, перестань!» Вода спала, и свершилось веление. Ковчег пристал к аль-Джуди, и было сказано: «Да сгинут люди несправедливые!»
45. Нух (Ной) воззвал к своему Господу: «Господи! Ведь сын мой – частица моей семьи. Твое обещание правдиво, и Ты – Наимудрейший из судей».
46. Он сказал: «О Нух (Ной)! Он – не частица твоей семьи, и такой поступок не является праведным. Не проси Меня о том, чего не ведаешь. Воистину, Я призываю тебя не быть одним из невежд».
47. Он сказал: «Господи! Я прибегаю к Тебе, дабы не просить о том, чего не ведаю. И если Ты не простишь меня и не помилуешь, то я окажусь среди потерпевших убыток».
48. И было сказано: «О Нух (Ной)! Сходи на землю с миром от Нас, и да пребудет благословение над тобой и теми народами, которые с тобой! Но будут народы, которых Мы облагодетельствуем, после чего их постигнут мучительные страдания от Нас».
49. Все это – повествования о сокровенном, которые Мы ниспосылаем тебе в откровении. Ни ты, ни твой народ не ведали о них прежде. Будь же терпелив, ибо добрый исход уготован богобоязненным.
50. Мы отправили к адитам их брата Худа. Он сказал: «О мой народ! Поклоняйтесь Аллаху, ибо нет у вас иного божества, кроме Него. Вы же измышляете ложь.
51. О мой народ! Я не прошу у вас за это награды, ибо вознаградит меня Тот, Кто создал меня. Неужели вы не разумеете?
52. О мой народ! Просите прощения у вашего Господа, а затем покайтесь перед Ним. Он ниспошлет вам с неба обильный дождь и приумножит вашу силу. Посему не отворачивайтесь, будучи грешниками».
53. Они сказали: «О Худ! Ты не показал нам ясного знамения, и мы не станем отрекаться от наших богов ради твоих слов. Мы не уверуем в тебя.
54. Мы лишь можем сказать, что один из наших богов причинил тебе зло». Он сказал: «Воистину, я призываю Аллаха в свидетели и прошу вас засвидетельствовать, что я непричастен к тем, кому вы поклоняетесь
55. вместо Него. Стройте свои козни против меня все вместе и не предоставляйте мне отсрочки.
56. Воистину, я уповаю на Аллаха, моего Господа и вашего Господа. Нет ни одного живого существа, которого бы Он не держал за хохол. Воистину, мой Господь – на прямом пути.
57. Если же вы отвернетесь, то ведь я довел до вашего сведения то, с чем я к вам отправлен. Мой Господь заменит вас другим народом, и вы ничем не навредите Ему. Воистину, Господь мой – Хранитель всякой вещи».
58. Когда же явилось Наше веление, Мы по Своей милости спасли Худа и тех, кто уверовал вместе с ним. Мы избавили их от лютой кары.
59. Такими были адиты! Они отвергли знамения своего Господа, ослушались Его посланников и последовали за всяким горделивым упрямцем.
60. Проклятие будет преследовать их как в этом мире, так и в День воскресения. Воистину, адиты не уверовали в своего Господа. Да сгинут адиты, народ Худа!
61. Мы отправили к самудянам их брата Салиха. Он сказал: «О мой народ! Поклоняйтесь Аллаху, ибо нет у вас иного божества, кроме Него. Он сотворил вас из земли и поселил вас на ней. Просите прощения у Него, а затем покайтесь перед Ним. Воистину, мой Господь – Близкий, Отзывчивый».
62. Они сказали: «О Салих! Прежде ты был нашей надеждой. Неужели ты запрещаешь нам поклоняться тому, кому поклонялись наши отцы? Воистину, нас терзают смутные сомнения относительно того, к чему ты нас призываешь».
63. Он сказал: «О мой народ! А что, если я опираюсь на доказательство от моего Господа, и Он даровал мне милость от Себя? Кто защитит меня от Аллаха, если я ослушаюсь Его? Вы не можете приумножить для меня ничего, кроме убытка.
64. О мой народ! Вот эта верблюдица Аллаха – знамение для вас. Пусть она пасется на земле Аллаха, и вы не причиняйте ей зла, а не то вас постигнут близкие мучения».
65. Но они подрезали ей поджилки, и Салих сказал: «Наслаждайтесь в своих жилищах еще три дня. Это обещание не окажется лживым».
66. Когда же явилось Наше веление, Мы по милости Своей спасли Салиха и тех, кто уверовал вместе с ним. Мы избавили их от позора в тот день. Воистину, твой Господь – Всесильный, Могущественный!
67. А беззаконников поразил ужасный вопль, и они оказались повергнуты ниц в своих домах,
68. словно они никогда не жили там. Воистину, самудяне не уверовали в своего Господа. Да сгинут самудяне!
69. Наши посланцы принесли Ибрахиму (Аврааму) радостную весть и сказали: «Мир!» Он сказал: «И вам мир!» – и поторопился, чтобы принести жареного теленка.
70. Увидев, что они не дотрагиваются до еды, он усомнился в них и почувствовал страх перед ними. Посланцы сказали: «Не бойся! Воистину, мы посланы к народу Лута (Лота)».
71. А жена его стояла за завесой и рассмеялась. Тогда Мы сообщили ей радостную весть об Исхаке (Исааке), а вслед за Исхаком (Исааком) – о Йакубе (Иакове).
72. Она сказала: «Горе мне! Неужели я рожу? Ведь я – старуха, и мой муж – старик. Воистину, это – нечто удивительное!»
73. Они сказали: «Неужели ты удивляешься повелению Аллаха? Да пребудут над вами милость и благословение Аллаха, о обитатели дома! Воистину, Он – Достохвальный, Славный».
74. Когда страх Ибрахима (Авраама) прошел и он услышал радостную весть, он стал препираться с Нами за народ Лута (Лота).
75. Воистину, Ибрахим (Авраам) был выдержанным, смиренным и кающимся.
76. Ангелы сказали: «О Ибрахим (Авраам)! Оставь споры, ибо твой Господь уже отдал приказ, и их постигнут неотвратимые мучения».
77. Когда Наши посланцы явились к Луту (Лоту), он огорчился из-за них, почувствовал себя стесненным и сказал: «Это – тяжкий день».
78. К нему сбежались его соплеменники, которые уже давно совершали преступления. Он сказал: «О мой народ! Вот мои дочери. Они для вас чище. Побойтесь Аллаха и не позорьте меня перед моими гостями. Неужели среди вас нет благоразумного мужчины?»
79. Они сказали: «Ты знаешь, что нам не нужны твои дочери. Тебе известно, чего мы хотим».
80. Он сказал: «Если бы у меня была сила, чтобы одолеть вас! Если бы у меня была мощная опора!»
81. Они сказали: «О Лут (Лот)! Мы – посланцы твоего Господа, и они не причинят тебе зла. Отправляйся в путь вместе со своей семьей среди ночи, и пусть никто из вас не оглядывается. И только твою жену поразит то, что поразит остальных. Их срок выйдет утром. Разве утро не близко?»
82. Когда же явилось Наше веление, Мы перевернули вверх дном их селения и последовательно обрушили на них каменья из обожженной глины,
83. помеченные у твоего Господа. Воистину, они недалеки от беззаконников.
84. Мы отправили к мадьянитам их брата Шуейба. Он сказал: «О мой народ! Поклоняйтесь Аллаху, ибо нет у вас иного божества, кроме Него. Не обмеривайте и не обвешивайте. Я вижу, как вы благоденствуете, и боюсь, что вас постигнут мучения в Объемлющий день.
85. О мой народ! Мерьте и взвешивайте честно, не придерживайте имущество людей и не распространяйте на земле нечестие.
86. Оставленное вам Аллахом лучше для вас, если только вы веруете, и я не являюсь вашим хранителем».
87. Они сказали: «О Шуейб! Неужели твой намаз повелевает нам отречься от того, чему поклонялись наши отцы, или распоряжаться нашим имуществом не так, как мы того хотим? Ведь ты же – выдержанный, благоразумный».
88. Он сказал: «О мой народ! А что, если я опираюсь на доказательство от моего Господа, и Он даровал мне прекрасную долю? Я не хочу отличаться от вас и совершать то, что я запрещаю совершать вам, а хочу лишь исправить то, что в моих силах. Помогает мне только Аллах. На Него одного я уповаю, к Нему одному обращаюсь.
89. О мой народ! Пусть ваши разногласия со мной не обрекут вас на то, что постигло народ Нуха (Ноя), или народ Худа, или народ Салиха. Народ Лута (Лота) также недалек от вас.
90. Просите прощения у своего Господа, а затем раскайтесь перед Ним. Воистину, мой Господь – Милосердный, Любящий (или Любимый)».
91. Они сказали: «О Шуейб! Многое из того, что ты говоришь, нам непонятно. Мы считаем тебя слабым среди нас. Если бы не твой род, мы побили бы тебя камнями. Ты нисколько не дорог нам».
92. Он сказал: «О мой народ! Неужели мой род дороже для вас, чем Аллах? Вы оставили Его за спиной, а ведь мой Господь объемлет то, что вы совершаете.
93. О мой народ! Действуйте по своему усмотрению, и я тоже буду действовать. Вы скоро узнаете, кого постигнут унизительные мучения и кто является лжецом. Ждите, и я подожду вместе с вами».
94. Когда же явилось Наше веление, Мы по Своей милости спасли Шуейба и тех, кто уверовал вместе с ним. А беззаконников поразил ужасный вопль, и они оказались повергнуты ниц в своих домах,
95. словно они никогда не жили там. Да сгинут мадьяниты, как сгинули самудяне!
96. Мы отправили Мусу (Моисея) с Нашими знамениями и явным доказательством
97. к Фараону и его знати. Но они последовали повелению Фараона, хотя повеление Фараона было неразумным.
98. В День воскресения Фараон возглавит свой народ и поведет их в Огонь. Отвратительно то место, куда их поведут!
99. Проклятия будут преследовать их здесь и в День воскресения. Отвратителен дар, которым их одарили!
100. Это – некоторые из повествований о селениях, которые Мы рассказываем тебе. Одни из них все еще существуют, а другие уже скошены.
101. Мы не были к ним несправедливы, однако они сами поступили несправедливо по отношению к себе. Когда явилось веление твоего Господа, божества, к которым они взывали вместо Аллаха, ничем не помогли им. Они не приумножили им ничего, кроме погибели.
102. Такой была Хватка твоего Господа, когда Он схватил селения, жители которых были несправедливы. Воистину, Хватка Его мучительна, сурова.
103. Воистину, в этом – знамение для тех, кто страшится мучений в Последней жизни. Это будет день, когда будут собраны люди. Это будет день, когда все будут присутствовать.
104. Мы отсрочим его лишь до определенного срока.
105. Когда этот день наступит, ни один человек не заговорит без Его соизволения. И среди них будут несчастные и счастливые.
106. Несчастные пребудут в Огне, где они будут вдыхать и выдыхать.
107. Они пребудут там вечно, пока существуют небеса и земля, если только твой Господь не пожелает иного. Воистину, твой Господь вершит то, что пожелает.
108. Счастливые же пребудут в Раю. Они пребудут там вечно, пока существуют небеса и земля, если только твой Господь не пожелает иного. Это будет неиссякаемый дар.
109. Не сомневайся в том, чему они поклоняются. Они поклоняются тем, кому прежде поклонялись их отцы. Воистину, Мы воздадим им сполна, без убавления.
110. Мы даровали Мусе (Моисею) Писание, но по его поводу возникли разногласия. И если бы не было прежде Слова от твоего Господа, то спор их был бы решен. Воистину, они испытывают смутные сомнения относительно него (Корана).
111. Воистину, твой Господь воздаст сполна каждому из них за его деяния, ведь Он знает о том, что они совершают.
112. Будь же тверд на прямом пути, как тебе велено, вместе с теми, кто покаялся наряду с тобой. И не преступайте границ дозволенного, ибо Он видит то, что вы совершаете.
113. Не склоняйтесь на сторону беззаконников, дабы вас не коснулся Огонь. Нет у вас покровителей и помощников, кроме Аллаха, и тогда никто вам не окажет поддержки.
114. Совершай намаз в начале и конце дня и в некоторые часы ночи. Воистину, добрые деяния удаляют злодеяния. Это – Напоминание для поминающих.
115. Терпи, ибо Аллах не теряет вознаграждения творящих добро.
116. Если бы только среди поколений, живших до вас, были мудрые люди, которые выступали бы против нечестия на земле. Такими были лишь немногие из числа тех, кого Мы спасли. А беззаконники последовали за тем, что было даровано им, и стали грешниками.
117. Твой Господь не станет губить города по несправедливости, если они праведны.
118. Если бы твой Господь захотел, то Он сделал бы человечество единой общиной верующих. Однако они не перестают вступать в противоречия,
119. за исключением тех, над кем смилостивился твой Господь. Он сотворил их для этого. Исполнится Слово твоего Господа: «Я непременно заполню Геенну джиннами и людьми – всеми вместе».
120. Мы рассказываем тебе повествования о посланниках для того, чтобы укрепить ими твое сердце. В этой суре к тебе явились истина, увещевание и напоминание для верующих.
121. Скажи тем, которые не веруют: «Действуйте по своему усмотрению, и мы тоже будем действовать.
122. Выжидайте, и мы тоже будем выжидать».
123. Аллаху ведомо сокровенное на небесах и на земле, и к Нему возвращаются дела. Посему поклоняйся Ему и уповай на Него, ибо Господь твой не находится в неведении о том, что вы совершаете.


Сура 12 : Йуcуф

Назад к содержанию

Следующая Сура
12. Йуcуф
Во имя Аллаха, милостивого, милосердного
1. Алиф. Лам. Ра. Это – аяты ясного Писания.
2. Воистину, Мы ниспослали его в виде Корана на арабском языке, чтобы вы могли понять его.
3. Мы рассказываем тебе самое прекрасное повествование, внушая тебе в откровении этот Коран, хотя прежде ты был одним из тех, кто ничего не ведал об этом.
4. Вот Йусуф (Иосиф) сказал своему отцу: «О мой отец! Я видел одиннадцать звезд, солнце и луну. Я видел, как они поклонились мне».
5. Он сказал: «О сын мой! Не рассказывай этот сон своим братьям, а не то они замыслят против тебя дурное. Воистину, сатана – явный враг человеку.
6. Твой Господь изберет тебя, научит тебя толковать сны и одарит совершенной милостью тебя и род Йакуба (Иакова), подобно тому, как еще раньше Он одарил совершенной милостью твоих отцов Ибрахима (Авраама) и Исхака (Исаака). Воистину, твой Господь – Знающий, Мудрый».
7. Безусловно, Йусуф (Иосиф) и его братья стали знамениями для тех, кто спрашивает.
8. Вот они сказали: «Отец любит Йусуфа (Иосифа) и его брата больше, чем нас, хотя нас – целая группа. Воистину, наш отец пребывает в очевидном заблуждении.
9. Убейте Йусуфа (Иосифа) или бросьте его в другой земле. Тогда лицо вашего отца целиком будет обращено к вам, а после этого вы будете праведными людьми».
10. Один из них сказал: «Не убивайте Йусуфа (Иосифа), а бросьте его на дно колодца, если вы решили действовать. Один из караванов вытащит его».
11. Они сказали: «О отец наш! Почему ты не доверяешь нам Йусуфа (Иосифа)? Воистину, мы желаем ему добра.
12. Отпусти его завтра с нами, пусть он насладится и поиграет, а мы будем оберегать его».
13. Он сказал: «Мне грустно от того, что вы уведете его. Я боюсь, что волк растерзает его, когда вы оставите его без присмотра».
14. Они сказали: «Если волк растерзает его, тогда как нас – целая группа, то мы действительно окажемся потерпевшими убыток».
15. Когда они увели его и бросили на дно колодца, Мы внушили ему: «Ты непременно напомнишь им об этом поступке, когда они даже не узнают тебя».
16. Вечером они вернулись к своему отцу с плачем
17. и сказали: «О отец наш! Мы соревновались, а Йусуфа (Иосифа) оставили стеречь наши вещи, и волк съел его. Ты все равно не поверишь нам, хотя мы говорим правду».
18. Они показали лживую кровь на его рубашке, и он сказал: «О нет! Это ваши души ввели вас в соблазн, и лучше проявить терпение. Только Аллаха следует просить о помощи против того, что вы рассказали».
19. Когда прибыл караван, они послали водоноса принести воды. Он опустил свое ведро и сказал: «Вот радость! Это же – мальчик!» Они спрятали его, чтобы продать. Но Аллах ведал о том, что они совершали.
20. Они (братья Йусуфа) продали его за ничтожную цену – всего за несколько дирхемов. Они не высоко оценили его.
21. Тот житель Египта, который купил Йусуфа (Иосифа), сказал своей жене: «Относись к нему хорошо. Быть может, он принесет нам пользу, или же мы усыновим его». Так Мы утвердили Йусуфа (Иосифа) на земле и научили его толкованию снов. Аллах властен вершить Свои дела, однако большинство людей не ведает об этом.
22. Когда Йусуф (Иосиф) достиг зрелого возраста, Мы даровали ему умение принимать решения и знание. Так Мы вознаграждаем творящих добро.
23. Женщина, в доме которой он жил, стала соблазнять его, заперла двери и сказала: «Иди ко мне». Он сказал: «Упаси Аллах! Ведь он – мой господин, обеспечивший мне прекрасную жизнь. Воистину, беззаконники не преуспеют».
24. Она возжелала его, и он возжелал бы ее, если бы не увидел знамение своего Господа. Так Мы отвратили от него зло и мерзость. Воистину, он был из числа Наших избранных (или искренних) рабов.
25. Они бросились к двери, пытаясь опередить друг друга, и она порвала его рубаху со спины. У двери они встретили ее господина. Она сказала: «Как иначе можно покарать того, кто хотел причинить зло твоей жене, если не заточить его в темницу или не подвергнуть мучительным страданиям?!»
26. Он сказал: «Это она пыталась соблазнить меня». А свидетель из ее семьи сказал: «Если его рубаха разорвана спереди, то она говорит правду, а он лжет.
27. А если его рубаха разорвана со спины, то она лжет, а он говорит правду».
28. Увидев, что его рубаха разорвана со спины, он сказал: «Воистину, все это – ваши женские козни. Воистину, ваши козни велики!
29. Йусуф (Иосиф), забудь об этом! А ты проси прощения за свое прегрешение, ибо ты совершила грех».
30. Женщины в городе стали говорить: «Жена знатного мужа пыталась соблазнить своего юного раба! Она страстно возлюбила его, и мы полагаем, что она впала в очевидное заблуждение».
31. Когда она услышала про их хитрость, то пригласила их, велела приготовить им подушки, дала каждой по ножу и сказала: «Выйди к ним». Когда они увидели его, то так превознесли его, что порезали ножами себе руки и сказали: «Упаси Аллах! Да ведь это – не человек. Он – не кто иной, как благородный ангел».
32. Она сказала: «Перед вами тот, из-за которого вы меня порицали. Я действительно пыталась его соблазнить, но он отказался. Но если он не выполнит мой приказ, то будет заточен в темницу и окажется в числе презренных».
33. Он сказал: «Господи! Темница мне милее того, к чему меня призывают. Если Ты не отвратишь от меня их козни, то я уступлю им и окажусь в числе невежд».
34. Господь ответил на его мольбу и отвратил от него их козни. Воистину, Он – Слышащий, Знающий.
35. Они увидели его доказательства, но после этого все равно решили заточить его на некоторое время.
36. Вместе с ним в темницу попали двое юношей. Один из них сказал: «Я видел, что выжимаю виноград». Другой сказал: «Я видел, что несу на голове хлеб, который клюют птицы. Поведай нам толкование этого, ибо мы считаем тебя одним из праведников».
37. Он сказал: «Не успеют принести еду, которой вас кормят, как еще раньше я растолкую ваши сновидения. Это – часть того, чему научил меня мой Господь. Воистину, я отрекся от религии людей, которые не веруют в Аллаха и не признают Последнюю жизнь.
38. Я последовал за верой моих отцов Ибрахима (Авраама), Исхака (Исаака) и Йакуба (Иакова). Нам не подобает поклоняться никому, кроме Аллаха. Такова милость Аллаха к нам и к человечеству, но большинство людей неблагодарны.
39. О мои товарищи по темнице! Множество различных богов лучше или же Аллах, Единственный, Могущественный?
40. Помимо Него вы поклоняетесь лишь именам, которые придумали вы и ваши отцы. Аллах не ниспослал о них никакого доказательства. Решение принимает только Аллах. Он повелел, чтобы вы не поклонялись никому, кроме Него. Это и есть правая вера, но большая часть людей не знает этого.
41. О мои товарищи по темнице! Один из вас будет разливать вино для своего господина, а другой будет распят, и птицы будут клевать с его головы. Дело, о котором вы спрашивали, уже предрешено».
42. Он попросил того, который, по его предположению, должен был спастись: «Напомни обо мне твоему господину». Но сатана побудил его позабыть напомнить это его господину (или сатана побудил Йусуфа забыть помянуть своего Господа), и он пробыл в темнице несколько лет.
43. Царь сказал: «Я видел, как семь тощих коров пожирают семерых тучных, а также семь зеленых колосьев и семь высохших. О знатные люди! Разъясните мое видение, если вы умеет толковать сны».
44. Они сказали: «Это – бессвязные сны! Мы не умеем толковать такие сновидения».
45. Но тот из двух людей, который спасся, вдруг вспомнил его спустя много времени и сказал: «Я расскажу вам его толкование, только пошлите меня».
46. Он сказал: «О Йусуф (Иосиф)! О правдивый муж! Поведай нам о семи тучных коровах, которых пожирают семь тощих, а также о семи зеленых колосьях и семи высохших, чтобы я вернулся к людям. Быть может, они уразумеют».
47. Он сказал: «Семь лет подряд вы будете усердно сеять. То, что вы пожнете, оставляйте в колосьях, за исключением небольшого количества, которое вы будете есть.
48. Затем наступят семь тяжелых лет, которые поедят то, что вы приготовите для них, кроме небольшого количества, которое вы сбережете.
49. Вслед за ними наступит год, когда люди получат обильные дожди и будут выжимать плоды».
50. Царь сказал: «Приведите его ко мне!» Когда к нему пришел посланец, он сказал: «Возвращайся к своему господину и спроси его, что стало с женщинами, которые порезали себе руки. Воистину, моему Господу известно об их кознях».
51. Он сказал: «Что вы скажете о том, как вы пытались соблазнить Йусуфа (Иосифа)?» Они ответили: «Упаси Аллах! Мы не знаем о нем ничего плохого». Жена знатного мужа сказала: «Теперь истина прояснилась. Это я пыталась соблазнить его, а он является одним из тех, кто говорит правду.
52. Я признаюсь в этом для того, чтобы он (мой муж) знал, что я не изменила ему в его отсутствие, и что Аллах не помогает козням изменников.
53. Я не оправдываю себя, ведь душа человека повелевает зло, если только мой Господь не проявит к ней милосердия. Воистину, мой Господь – Прощающий, Милосердный».
54. Царь сказал: «Приведите его ко мне. Я сделаю его своим приближенным». Побеседовав с ним, он сказал: «Сегодня при нас ты обрел положение и доверие».
55. Он сказал: «Назначь меня управлять хранилищами земли, ибо я – знающий хранитель».
56. Так Мы наделили Йусуфа (Иосифа) властью на земле. Он мог поселиться там, где желал. Мы одаряем Своей милостью, кого пожелаем, и не теряем вознаграждения творящих добро.
57. Воистину, вознаграждение в Последней жизни лучше для тех, которые уверовали и были богобоязненны.
58. Братья Йусуфа (Иосифа) прибыли в Египет и явились к нему. Он узнал их, а они его не узнали.
59. Снабдив их провизией, он сказал: «Привезите ко мне вашего брата по отцу. Разве вы не убедились, что я сполна наполняю меру и что я – самый гостеприимный из хозяев?
60. Если же вы не привезете его ко мне, то я не стану отмеривать вам. И тогда даже не приближайтесь ко мне».
61. Они сказали: «Мы постараемся уговорить его отца. Мы непременно сделаем это».
62. Он велел своим слугам: «Положите их деньги во вьюки, чтобы они узнали о них, когда возвратятся к своим семьям. Быть может, они вернутся».
63. Вернувшись к отцу, они сказали: «Отец наш! Нам не будут больше отмеривать зерно. Отпусти с нами нашего брата, и мы получим свою меру. Воистину, мы будем оберегать его».
64. Он сказал: «Неужели я доверю его вам так, как доверил прежде его брата? Аллах охраняет лучше. Он – Милосерднейший из милосердных».
65. Когда они развязали свои вьюки, то обнаружили, что их деньги были возвращены им. Они сказали: «Отец наш! Что еще можно пожелать? Нам вернули наши деньги. Мы обеспечим пропитанием наши семьи, сбережем нашего брата и получим вдобавок верблюжий вьюк. Эта мера не будет обременительной».
66. Он сказал: «Я не отпущу его с вами, пока вы не поклянетесь Аллахом, что непременно вернетесь с ним, если только вы не попадете в окружение». Когда же они поклялись ему, он сказал: «Аллах является Попечителем и Хранителем того, что мы сказали».
67. Он сказал: «Сыновья мои! Не входите через одни ворота, а войдите через разные ворота. Я ничем не смогу помочь вам вопреки воле Аллаха. Решение принимает только Аллах. На Него одного я уповаю, и пусть только на Него уповают уповающие».
68. Они вошли так, как им велел отец. Он ничем не мог помочь им вопреки воле Аллаха, но таким было желание души Йакуба (Иакова), которое он удовлетворил. Воистину, он обладал знанием, поскольку Мы научили его, но большая часть людей не знает этого.
69. Когда они вошли к Йусуфу (Иосифу), он прижал к себе своего брата и сказал: «Воистину, я – твой брат. Пусть не печалит тебя то, что они совершали».
70. Снабдив их провизией, он положил чашу в мешок своего брата. А затем глашатай закричал: «О караванщики! Вы – воры».
71. Повернувшись к ним лицом, они сказали: «Что вы потеряли?»
72. Они сказали: «Мы потеряли чашу царя. Кто принесет ее, получит верблюжий вьюк. Я отвечаю за это».
73. Они сказали: «Клянемся Аллахом! Вы знаете, что мы не прибыли для того, чтобы распространять нечестие. Мы не являемся ворами».
74. Они сказали: «Каким же будет возмездие ему, если вы лжете?»
75. Они сказали: «Тот, в чьем вьюке она будет найдена, будет задержан в наказание. Так мы воздаем беззаконникам».
76. Он начал с их мешков до того, как обыскал мешок своего брата, а затем вытащил чашу из мешка своего брата. Мы научили Йусуфа этой хитрости, ибо по законам царя он не мог задержать своего брата, если бы того не захотел Аллах. Мы возносим по степеням тех, кого пожелаем, и выше любого обладающего знанием есть более знающий.
77. Они сказали: «Если он украл, то ведь еще раньше воровал его брат». Йусуф (Иосиф) утаил это в своей душе и не открылся им, а только подумал: «Ваше положение еще более отвратительно, и Аллаху лучше знать о том, что вы измышляете».
78. Они сказали: «О повелитель! Его отец – многолетний старик. Задержи вместо него кого-либо из нас. Мы видим, что ты – один из творящих добро».
79. Он сказал: «Упаси нас Аллах задержать кого-нибудь вместо того, у которого мы нашли нашу вещь. Поступив так, мы стали бы одними из беззаконников».
80. Отчаявшись, они уединились для совета, и старший из них сказал: «Помните ли вы о том, что отец заставил нас поклясться Аллахом и что раньше вы неправедно поступили с Йусуфом (Иосифом)? Я ни за что не покину этой страны, пока отец не разрешит мне или пока Аллах не примет Свое решение относительно меня. Воистину, Он – Наилучший из судий.
81. Возвращайтесь к отцу и скажите: “Отец наш! Твой сын украл. Мы свидетельствуем только о том, что знаем, и не ведаем о сокровенном.
82. Спроси жителей селения, в котором мы были, и караванщиков, с которыми мы вернулись. Воистину, мы говорим правду”».
83. Он сказал: «О нет! Это ваши души ввели вас в соблазн, и лучше проявить терпение. Возможно, Аллах возвратит мне всех вместе. Воистину, Он – Знающий, Мудрый».
84. Он отвернулся от них и сказал: «Как жаль Йусуфа (Иосифа)!» И его глаза покрылись бельмами от печали, которую он сдерживал.
85. Они сказали: «Клянемся Аллахом, ты не перестанешь поминать Йусуфа (Иосифа), пока не ослабеешь или не умрешь».
86. Он сказал: «Мои жалобы и печаль обращены только к Аллаху, и я узнаю от Аллаха то, чего вы не знаете.
87. О сыновья мои! Ступайте и разыщите Йусуфа (Иосифа) и его брата и не теряйте надежды на милость Аллаха, ибо отчаиваются в милости Аллаха только люди неверующие».
88. Войдя к нему, они сказали: «О повелитель! Нас и наш род поразила беда. Мы прибыли с небольшим товаром. Отмерь нам меру сполна и окажи нам милость. Воистину, Аллах вознаграждает творящих добро».
89. Он сказал: «Поняли ли вы, как вы поступили с Йусуфом (Иосифом) и его братом, когда были невежественны?»
90. Они сказали: «Неужели ты – Йусуф (Иосиф)?» Он сказал: «Я – Йусуф, а это – мой брат. Аллах облагодетельствовал нас. Воистину, если кто богобоязнен и терпелив, то ведь Аллах не теряет вознаграждения творящих добро».
91. Они сказали: «Клянемся Аллахом! Аллах предпочел тебя нам. Мы же были грешниками».
92. Он сказал: «Сегодня я не стану укорять вас. Да простит вас Аллах, ибо Он – Милосерднейший из милосердных.
93. Ступайте с моей рубахой и накиньте ее на лицо моего отца, и тогда он прозреет, а потом привезите ко мне всю свою семью».
94. Как только караван покинул Египет, их отец сказал: «Воистину, я чувствую запах Йусуфа (Иосифа), если только вы не считаете меня выжившим из ума стариком».
95. Они сказали: «Клянемся Аллахом, ты пребываешь в своем старом заблуждении».
96. Когда же прибыл добрый вестник, накинул рубаху на его лицо и тот прозрел, он сказал: «Разве я не говорил вам, что мне известно от Аллаха то, чего вы не знаете?»
97. Они сказали: «Отец наш! Попроси прощения нашим грехам. Воистину, мы были грешниками».
98. Он сказал: «Я попрошу моего Господа простить вас, ведь Он – Прощающий, Милосердный».
99. Когда они вошли к Йусуфу (Иосифу), он прижал к себе родителей и сказал: «Входите в Египет без опаски, если этого пожелает Аллах».
100. Он поднял своих родителей на трон, и они пали ниц перед ним. Он сказал: «Отец мой! Это есть толкование моего давнего сна. Господь мой сделал его явью. Он облагодетельствовал меня, освободив из темницы, и привел вас из пустыни после того, как сатана посеял вражду между мною и моими братьями. Воистину, мой Господь добр, к кому пожелает. Воистину, Он – Знающий, Мудрый.
101. Господи! Ты даровал мне власть и научил толковать сновидения. Творец небес и земли! Ты – мой Покровитель в этом мире и в Последней жизни. Упокой меня мусульманином и присоедини меня к праведникам».
102. Все это – часть повествований о сокровенном, которые Мы ниспосылаем тебе в откровении. Ты не был с ними, когда они вместе принимали решение и строили козни.
103. Большая часть людей не уверует, даже если ты страстно будешь желать этого.
104. Ты не просишь у них вознаграждения за это, ведь это – только Напоминание для миров.
105. Как же много на небесах и на земле знамений, мимо которых они проходят и отворачиваются.
106. Большая часть их верует в Аллаха, приобщая к Нему сотоварищей.
107. Неужели они не опасаются того, что покрывало наказания Аллаха окутает их или что Час настанет внезапно, когда они об этом и думать не будут?
108. Скажи: «Таков мой путь. Я и мои последователи призываем к Аллаху согласно убеждению. Пречист Аллах, и я не являюсь одним из многобожников».
109. До тебя Мы направляли посланниками только мужей из селений, которым мы внушали откровение. Разве они не странствовали по земле и не видели, каким был конец тех, которые жили до них? Воистину, обитель в Последней жизни лучше для богобоязненных. Неужели они не разумеют?
110. Когда же посланники приходили в отчаяние и полагали, что их отвергли, к ним приходила Наша помощь, и спасались те, кого Мы хотели спасти. Наше наказание нельзя отвратить от грешных людей!
111. В повествовании о них содержится назидание для обладающих разумом. Это – не вымышленный рассказ, а подтверждение тому, что было до него, разъяснение всякой вещи, верное руководство и милость для верующих людей.


Сура 13 : Гром

Назад к содержанию

Следующая Сура
13. Гром
Во имя Аллаха, милостивого, милосердного
1. Алиф. Лам. Мим. Ра. Это – аяты Писания. Ниспосланное тебе от твоего Господа является истиной, однако большинство людей не верует.
2. Аллах вознес небеса без опор, которые вы могли бы увидеть, а затем вознесся на Трон (или утвердился на Троне). Он подчинил солнце и луну, и они движутся к назначенному сроку. Он управляет делами и разъясняет знамения, – быть может, вы будете убеждены во встрече со своим Господом.
3. Он – Тот, Кто распростер землю, установил на ней незыблемые горы и реки, взрастил на ней из разных плодов по паре. Он покрывает день ночью. Воистину, в этом – знамения для людей размышляющих.
4. На земле есть сопредельные участки, виноградные сады, посевы, пальмы, растущие из одного корня или из разных корней. Их орошают одной водой, но одни из них Мы создаем более вкусными, чем другие. Воистину, в этом – знамения для людей разумеющих.
5. Если ты удивляешься, то удивляйся их словам: «Неужели после того, как мы станем прахом, мы возродимся в новом творении?» Они – те, которые не уверовали в своего Господа. Они – те, у кого на шеях оковы. Они – обитатели Огня, которые пребудут в нем вечно.
6. Они торопят тебя со злом прежде добра, но ведь до них уже были примеры поучительного наказания. Воистину, твой Господь прощает людей, несмотря на их несправедливость. Воистину, твой Господь суров в наказании.
7. Неверующие говорят: «Почему ему не ниспослано знамение от его Господа?» Воистину, ты – всего лишь предостерегающий увещеватель, и у каждого народа есть наставник.
8. Аллаху известно, что носит каждая самка, насколько сжимается или расширяется каждая матка. Всякая вещь у Него имеет меру.
9. Он – Ведающий сокровенное и явное, Большой, Превознесшийся.
10. Скрываете вы свои речи или произносите их вслух, прячетесь вы ночью или открыто передвигаетесь днем – все вы равны перед Аллахом.
11. Есть у него (человека) ангелы, следующие впереди него и позади него и охраняющие его по повелению Аллаха. Воистину, Аллах не меняет положения людей, пока они не изменят самих себя. Если же Аллах пожелает людям зла, то ничто не предотвратит этого. Нет у них властелина, кроме Него.
12. Он – Тот, Кто показывает вам молнию, чтобы вы боялись и надеялись, и создает тяжелые тучи.
13. Гром прославляет Его хвалой, а также ангелы от страха перед Ним. Он мечет молнии и поражает ими, кого пожелает. Они спорят об Аллахе, а ведь Он силен и суров в наказании.
14. К Нему обращен призыв истины. А те, которых они призывают вместо Него, ничем не отвечают им. Они подобны тому, кто простирает руки к воде, чтобы поднести ее ко рту, но не может этого сделать. Воистину, мольба неверующих является всего лишь заблуждением.
15. Те, кто на небесах и на земле, а также их тени добровольно или невольно падают ниц перед Аллахом по утрам и перед закатом.
16. Скажи: «Кто Господь небес и земли?» Скажи: «Аллах». Скажи: «Неужели вы взяли себе вместо Него покровителей и помощников, которые не властны принести пользу и вред даже самим себе?» Скажи: «Разве равны слепой и зрячий? Или же равны мраки и свет?» Или же они нашли сотоварищей Аллаха, которые творят так, как творит Аллах, и эти творения кажутся им схожими? Скажи: «Аллах – Творец всякой вещи. Он – Единственный, Всемогущий».
17. Он ниспосылает с неба воду, и долины наполняются потоками в соответствии с их размерами. Поток несет пену, поднявшуюся на поверхность. Подобная же пена появляется на том, что раскаливают в огне для изготовления украшений или утвари. Такими притчами Аллах разъясняет истину и ложь. Пена будет выброшена, а то, что приносит людям пользу, останется в земле. Такие притчи приводит Аллах.
18. Тем, которые ответили на призыв своего Господа, уготовано Наилучшее (Рай). А расчет с теми, которые не ответили на Его призыв, будет ужасен. Завладей они всем, что есть на земле, и еще стольким же, они попытались бы откупиться этим. Их пристанищем будет Геенна. Как же скверно это ложе!
19. Разве тот, кто знает, что ниспосланное тебе является истиной, может быть подобен слепцу? Воистину, поминают это только обладающие разумом,
20. которые верны завету с Аллахом и не нарушают обязательств,
21. которые поддерживают то, что Аллах велел поддерживать, страшатся своего Господа и боятся ужасного расчета,
22. которые проявляют терпение, стремясь к Лику своего Господа, совершают намаз, расходуют тайно и открыто из того, чем Мы их наделили, и добром отталкивают зло. Им уготована Последняя обитель –
23. сады Эдема, в которые они войдут вместе со своими праведными отцами, супругами и потомками. Ангелы будут входить к ним через любые врата.
24. Мир вам за то, что вы проявили терпение! Как же прекрасна Последняя обитель!
25. А тем, которые нарушают завет с Аллахом после того, как они заключили его, разрывают то, что Аллах велел поддерживать, и распространяют нечестие на земле, уготованы проклятие и Скверная обитель.
26. Аллах увеличивает или ограничивает удел тому, кому пожелает. Они радуются мирской жизни, но ведь мирская жизнь по сравнению с Последней жизнью – всего лишь преходящее удовольствие.
27. Неверующие говорят: «Почему ему не ниспослано знамение от его Господа?» Скажи: «Аллах вводит в заблуждение того, кого пожелает, и ведет прямым путем тех, кто обратился к Нему с покаянием».
28. Они уверовали, и их сердца утешаются поминанием Аллаха. Разве не поминанием Аллаха утешаются сердца?
29. Тем, которые уверовали и совершали праведные деяния, уготованы блаженство и прекрасное место возвращения.
30. Так Мы отправили тебя к народу, до которого жили другие народы, чтобы ты прочел им то, что Мы внушили тебе в откровении, но они не уверовали в Милостивого. Скажи: «Он – мой Господь, и нет божества, кроме Него. Я уповаю только на Него, и к Нему я вернусь с покаянием».
31. Если бы был Коран, благодаря которому сдвинулись бы горы, разверзлась бы земля или заговорили бы покойники, то им оказался бы этот Коран. Но любое решение остается только за Аллахом. Разве верующие еще не знают, что если бы Аллах захотел, то наставил бы всех людей на прямой путь? Бедствия не перестанут поражать неверующих за то, что они содеяли, или будут рядом с их жилищами до тех пор, пока не явится обещание Аллаха. Воистину, Аллах не нарушает Своего обещания.
32. До тебя посланники также подвергались осмеянию. Я предоставлял отсрочку неверующим, но потом хватал их. Каким же было Мое наказание!
33. Разве Тот, Кто заботится за каждым человеком и тем, что он приобретает, подобен ложным божествам? Но они приобщают сотоварищей к Аллаху. Скажи: «Назовите их! Неужели вы поведаете Ему о существующем на земле такое, что Ему не известно, или же это – всего лишь пустые слова?» Неверующих обольстили их собственной хитростью и сбили с пути. А для того, кого Аллах вводит в заблуждение, нет наставника.
34. Им уготованы мучения в мирской жизни, но мучения в Последней жизни будут еще более тяжкими, и никто не защитит их от Аллаха.
35. Вот описание Рая, обещанного богобоязненным. Там текут реки, не иссякают яства, и не исчезает тень. Таков конец богобоязненных, а концом неверующих будет Огонь.
36. Те, кому Мы даровали Писание, радуются тому, что ниспослано тебе. Но среди союзников (иудеев и язычников) есть такие, которые отвергают часть этого. Скажи: «Мне велено лишь поклоняться Аллаху и не приобщать к Нему сотоварищей. К Нему я призываю, и к Нему предстоит возвращение».
37. Таким образом Мы ниспослали Коран законом на арабском языке. Если ты станешь потакать их желаниям после того, как к тебе явилось знание, то никто вместо Аллаха не станет твоим покровителем и защитником.
38. Мы посылали до тебя посланников и даровали им супруг и потомство. Ни один посланник не мог явить знамение без соизволения Аллаха. Для каждого срока есть предписание.
39. Аллах стирает и утверждает то, что пожелает, и у Него – Мать Писания.
40. Покажем Мы тебе часть того, что Мы обещаем им, или упокоим тебя, на тебя возложена только передача откровения, а Нам надлежит предъявлять счет.
41. Разве они (неверующие) не видят, как Мы постепенно уменьшаем землю по краям (отдаем ее во владение верующим)? Аллах принимает решения, и никто не отменит Его решения. Он скор в расчете.
42. Их предшественники тоже замышляли козни, но все козни – у Аллаха. Ему ведомо то, что приобретает каждая душа, и неверующие узнают, кому достанется Последняя обитель.
43. Неверующие говорят: «Ты не являешься посланником». Скажи: «Достаточно того, что Свидетелем между мною и вами являются Аллах и обладающие знанием о Писании».


Сура 14 : Ибpaxим

Назад к содержанию

Следующая Сура
14. Ибpaxим
Во имя Аллаха, милостивого, милосердного
1. Алиф. Лам. Ра. Мы ниспослали тебе Писание, чтобы ты вывел людей с дозволения их Господа из мраков к свету – на путь Могущественного, Достохвального
2. Аллаха, Которому принадлежит все, что на небесах и на земле. Горе от тяжких страданий неверующим,
3. которые предпочитают мирскую жизнь Последней жизни, сбивают других с пути Аллаха и искажают его. Они пребывают в глубоком заблуждении.
4. Мы отправляли посланников, которые говорили на языке своего народа, чтобы они давали им разъяснения. Аллах вводит в заблуждение, кого пожелает, и ведет прямым путем, кого пожелает. Он – Могущественный, Мудрый.
5. Мы отправили Мусу (Моисея) с Нашими знамениями и повелели: «Выведи свой народ из мраков к свету и напомни им дни Аллаха». Воистину, в этом – знамения для каждого терпеливого и благодарного.
6. Вот Муса (Моисей) сказал своему народу: «Помните милость, которую Аллах оказал вам, когда спас вас от народа Фараона. Они подвергали вас ужасным мучениям, зарезали ваших сыновей и оставляли в живых ваших женщин. Это было для вас великим испытанием (или великой милостью) от вашего Господа».
7. Вот ваш Господь возвестил: «Если вы будете благодарны, то Я одарю вас еще большим. А если вы будете неблагодарны, то ведь мучения от Меня тяжки».
8. Муса (Моисей) сказал: «Если вы и все обитатели земли станете неверующими, то ведь Аллах – Богатый, Достохвальный».
9. Разве до вас не дошли вести о народе Нуха (Ноя), адитах и самудянах? И тех, кто жил после них? Никто, кроме Аллаха, не ведает о них. К ним приходили посланники с ясными знамениями, но они клали пальцы в рот и говорили: «Мы не веруем в то, с чем вы посланы, и нас терзают смутные сомнения относительно того, к чему вы призываете».
10. Посланники говорили им: «Неужели вы сомневаетесь в Аллахе – Творце небес и земли? Он призывает вас, чтобы простить ваши грехи и предоставить вам отсрочку до назначенного времени». Они говорили: «Вы – такие же люди, как и мы. Вы хотите увести нас от того, чему поклонялись наши отцы. Приведите же нам ясное доказательство».
11. Посланники говорили им: «Мы – такие же люди, как и вы. Однако Аллах одаряет Своей милостью того из Своих рабов, кого пожелает. Мы не можем явить вам знамение без соизволения Аллаха. Пусть же верующие уповают только на Аллаха!
12. Отчего же нам не уповать на Аллаха, если Он повел нас нашими путями? Мы непременно стерпим причиняемые вами мучения. Пусть же уповающие уповают только на Аллаха!»
13. Неверующие говорили своим посланникам: «Мы изгоним вас с нашей земли, или же вы вернетесь в нашу религию». Тогда Господь внушал им: «Мы непременно погубим беззаконников
14. и поселим вас на земле после них. Так будет с теми, кто боится предстать предо Мной и боится Моей угрозы».
15. Они молили о победе, и каждый упорный притеснитель оказывался в убытке.
16. А впереди его ожидает Геенна, и поить его будут гнойной водой.
17. Он будет пить ее глотками, но едва ли сможет проглотить ее. Смерть будет подступать к нему со всех сторон, однако он не умрет, ибо перед ним будут тяжкие мучения.
18. Деяния тех, кто не уверовал в своего Господа, подобны пеплу, над которым пронесся сильный ветер в ветреный день. Они не смогут распоряжаться ничем из того, что приобрели. Это и есть глубокое заблуждение.
19. Разве ты не видишь, что Аллах сотворил небеса и землю во истине? Если Он пожелает, то уведет вас и приведет другие творения.
20. Это для Аллаха не составляет труда.
21. Все окажутся перед Аллахом, и тогда слабые скажут тем, которые превозносились: «Воистину, мы следовали за вами. Можете ли вы хоть отчасти избавить нас от наказания Аллаха?» Они скажут: «Если бы Аллах наставил нас на прямой путь, то мы указали бы вам на него. Но теперь нам все равно: будем ли мы горевать или будем терпеть – нам негде укрыться».
22. Когда дело свершится, сатана скажет: «Воистину, обещание Аллаха было правдиво, а я обещал вам, но не сдержал данного вам слова. У меня не было над вами никакой власти. Я звал вас, и вы послушались меня. Посему не порицайте меня, а порицайте самих себя. Я не могу помочь вам, а вы не можете помочь мне. Я не причастен к тому, что ранее вы поклонялись мне». Воистину, беззаконникам уготованы мучительные страдания.
23. Те, которые уверовали и совершали праведные дела, будут введены в Райские сады, в которых текут реки. Они пребудут там вечно с дозволения своего Господа. Их приветствием там будет слово: «Мир!»
24. Разве ты не видишь, как Аллах приводит притчи? Прекрасное слово подобно прекрасному дереву, корни которого прочны, а ветви восходят к небу.
25. Оно плодоносит каждый миг с дозволения своего Господа. Аллах приводит людям притчи, – быть может, они помянут назидание.
26. А скверное слово подобно скверному дереву, которое можно вырвать с поверхности земли, ибо нет у него прочности.
27. Аллах поддерживает верующих твердым словом в мирской жизни и Последней жизни. А беззаконников Аллах вводит в заблуждение – Аллах вершит то, что пожелает.
28. Разве ты не видел тех, которые обменяли милость Аллаха на неверие и ввергли свой народ в Обитель погибели –
29. Геенну, в которой они будут гореть? Как же скверно это местопребывание!
30. Они признавали равных Аллаху, чтобы сбить других с Его пути. Скажи: «Пользуйтесь благами, но ваш путь лежит в Огонь».
31. Скажи тем из Моих рабов, которые уверовали, чтобы они совершали намаз и расходовали явно и тайно из того, чем Мы их наделили, пока не наступит день, когда не будет ни торга, ни дружбы.
32. Аллах – Тот, Кто создал небеса и землю, ниспослал с неба воду и взрастил ею плоды для вашего пропитания, подчинил вам корабли, которые плывут по морям по Его воле, подчинил вам реки,
33. подчинил вам солнце и луну, непрестанно движущиеся по своим орбитам, подчинил вам ночь и день.
34. Он даровал вам все, о чем вы просили. Если вы станете считать милости Аллаха, то не сможете сосчитать их. Воистину, человек несправедлив и неблагодарен.
35. Вот Ибрахим (Авраам) сказал: «Господи! Сделай этот город безопасным и убереги меня и моих сыновей от поклонения идолам.
36. Господи! Воистину, они ввели в заблуждение многих людей. Тот, кто последует за мной, относится ко мне. А если кто ослушается меня, то ведь Ты – Прощающий, Милосердный.
37. Господь наш! Я поселил часть моего потомства в долине, где нет злаков, у Твоего Заповедного дома. Господь наш! Пусть они совершают намаз. Наполни сердца некоторых людей любовью к ним и надели их плодами, – быть может, они будут благодарны.
38. Господь наш! Тебе ведомо то, что мы утаиваем, и то, что мы обнародуем. Ничто не скроется от Аллаха ни на земле, ни на небесах.
39. Хвала Аллаху, который даровал мне на старости лет Исмаила (Измаила) и Исхака (Исаака). Воистину, мой Господь внимает мольбе.
40. Господи! Включи меня и часть моего потомства в число тех, кто совершает намаз. Господь наш! Прими мою мольбу.
41. Господь наш! Прости меня, моих родителей и верующих в тот день, когда будет представлен счет».
42. Не думай, что Аллах не ведает о том, что творят беззаконники. Он лишь дает им отсрочку до того дня, когда закатятся взоры.
43. Они будут спешить с запрокинутыми головами. Взоры не будут возвращаться к ним, а их сердца будут опустошены (переполнены страхом и лишены всех иных чувств).
44. Предостерегай людей от того дня, когда к ним явятся мучения. Тогда те, которые поступали несправедливо, скажут: «Господь наш! Дай нам отсрочку на маленький срок, и мы ответим на Твой призыв и последуем за посланниками». Им будет сказано: «Разве раньше вы не клялись, что не покинете земной мир?
45. Вы обитали в жилищах тех, которые были несправедливы к себе. Вам было ясно, как Мы поступили с ними, и Мы приводили вам притчи».
46. Они строили свои козни, но их козни были у Аллаха. А ведь козни эти могли сдвинуть горы (или не могли сдвинуть горы).
47. Не думай, что Аллах нарушает обещания, данные Своим посланникам. Воистину, Аллах – Могущественный, Способный на возмездие.
48. В тот день земля будет заменена другой, равно как и небеса, и они предстанут перед Аллахом, Единственным, Могущественным.
49. В тот день ты увидишь грешников, закованных в цепи.
50. Их одеяние будет из смолы, а их лица будут покрыты Огнем.
51. Аллах воздаст каждой душе то, что она приобрела. Воистину, Аллах скор в расчете.
52. Это – послание к человечеству. Пусть их увещевают им, и пусть они знают, что Он – Единственный Бог, и пусть задумаются обладающие разумом.


Сура 15 : Aл-Xиджp

Назад к содержанию

Следующая Сура
15. Aл-Xиджp
Во имя Аллаха, милостивого, милосердного
1. Алиф. Лам. Ра. Это – аяты Писания и ясного Корана.
2. Неверующие непременно пожелают оказаться мусульманами.
3. Оставь их – пусть они едят, пользуются благами и увлекаются чаяниями. Скоро они узнают.
4. Все селения, которые Мы погубили, имели известное предписание.
5. Ни одна община не может опередить свой срок или отложить его.
6. Они сказали: «О тот, кому ниспослано откровение! Воистину, ты – одержимый.
7. Почему ты не привел к нам ангелов, если ты – один из тех, кто говорит правду?»
8. Мы ниспосылаем ангелов только с истиной, и тогда никому не предоставляется отсрочка.
9. Воистину, Мы ниспослали Напоминание, и Мы оберегаем его.
10. Мы уже отправляли до тебя посланников к прежним общинам.
11. Какой бы посланник ни приходил к ним, они издевались над ним.
12. Таким же образом Мы насаждаем его (неверие) в сердцах грешников.
13. Они не веруют в него (Коран), хотя уже были примеры первых поколений.
14. И даже если бы Мы разверзли для них врата небесные, чтобы они поднялись туда,
15. они непременно сказали бы: «Наши взоры затуманены, а сами мы околдованы».
16. Воистину, Мы воздвигли на небе созвездия и украсили его для тех, кто смотрит.
17. Мы предохранили его от всякого изгнанного и побиваемого дьявола.
18. А если он станет подслушивать украдкой, то за ним последует яркий светоч.
19. Мы простерли землю, поместили на ней незыблемые горы и взрастили на ней в меру всякие вещи.
20. Мы предоставили на земле пропитание вам и тем, кого вы не кормите.
21. Нет таких вещей, хранилищ которых не было бы у Нас, и ниспосылаем Мы их только в известной мере.
22. Мы послали ветры, оплодотворяющие облака водой, а потом низвели с неба воду и напоили вас ею, но не вам ее сберегать.
23. Воистину, Мы даруем жизнь и умерщвляем, и Мы наследуем.
24. Воистину, Мы знаем тех, кто жил прежде, и тех, кому суждено жить после них.
25. Воистину, твой Господь соберет их всех, ведь Он – Мудрый, Знающий.
26. Мы сотворили человека из сухой звонкой глины, полученной из видоизмененной грязи.
27. А еще раньше Мы сотворили джиннов из палящего пламени.
28. Вот твой Господь сказал ангелам: «Воистину, я сотворю человека из сухой звонкой глины, полученной из видоизмененной грязи.
29. Когда же Я придам ему соразмерный облик и вдохну в него от Моего духа, то падите перед ним ниц».
30. Все ангелы до единого пали ниц,
31. за исключением Иблиса, который отказался быть в числе павших ниц.
32. Он сказал: «О Иблис! Почему ты не в числе павших ниц?»
33. Он сказал: «Не подобает мне падать ниц перед человеком, которого Ты сотворил из сухой звонкой глины, полученной из видоизмененной грязи».
34. Он сказал: «Изыди отсюда. Отныне ты изгнан и побиваем.
35. И проклятие пребудет над тобой до Дня воздаяния».
36. Он сказал: «Господи! Предоставь мне отсрочку до того дня, когда они будут воскрешены».
37. Он сказал: «Воистину, ты – один из тех, кому предоставлена отсрочка
38. до дня, срок которого определен».
39. Он сказал: «Господи! За то, что Ты ввел меня в заблуждение, я приукрашу для них земное и непременно совращу их всех,
40. кроме Твоих избранных (или искренних) рабов».
41. Он сказал: «Это – путь, ведущий прямо ко Мне.
42. Воистину, ты не властен над Моими рабами, за исключением заблудших, которые последуют за тобой».
43. Воистину, Геенна – это место, обещанное всем им.
44. Там – семь врат, и для каждых врат предназначена определенная их часть.
45. Воистину, богобоязненные пребудут в Райских садах и среди источников.
46. Входите сюда с миром, будучи в безопасности.
47. Мы исторгнем из их сердец злобу, и они, как братья, будут лежать на ложах, обратившись лицом друг к другу.
48. Там их не коснется усталость, и их не изгонят оттуда.
49. Сообщи Моим рабам, что Я – Прощающий, Милосердный,
50. но наказание Мое – наказание мучительное.
51. Сообщи им также о гостях Ибрахима (Авраама).
52. Они вошли к нему и сказали: «Мир!» Он сказал: «Воистину, мы опасаемся вас».
53. Они сказали: «Не бойся! Воистину, мы принесли тебе благую весть об умном мальчике».
54. Он сказал: «Неужели вы сообщаете мне такую благую весть, когда старость уже одолела меня? Чем же вы меня радуете?»
55. Они сказали: «Мы сообщаем тебе правдивую весть, и не будь в числе отчаявшихся».
56. Он сказал: «Кто же отчаивается в милости своего Господа, кроме заблудших?!»
57. Он сказал: «Какова же ваша миссия, о посланцы?»
58. Они сказали: «Мы посланы к грешным людям.
59. И только семью Лута (Лота) мы спасем целиком,
60. кроме его жены. Мы решили, что она останется позади».
61. Когда посланцы пришли к Луту (Лоту),
62. он сказал: «Воистину, вы – люди незнакомые».
63. Они сказали: «Но мы явились к тебе с тем, в чем они сомневались.
64. Мы принесли тебе истину, и мы говорим правду.
65. Среди ночи выведи свою семью и сам иди вслед за ними. И пусть никто из вас не оборачивается. Ступайте туда, куда вам приказано».
66. Мы объявили ему приговор о том, что к утру все они будут уничтожены.
67. Жители города пришли, ликуя.
68. Он сказал им: «Это – мои гости, не позорьте же меня.
69. Побойтесь Аллаха и не унижайте меня».
70. Они сказали: «Разве мы не запрещали тебе укрывать людей?»
71. Он сказал: «Вот мои дочери, если вы хотите этого».
72. Клянусь твоей жизнью! Они слепо блуждали, опьяненные.
73. А на восходе солнца их поразил вопль.
74. Мы перевернули город вверх дном и обрушили на них каменья из обожженной глины.
75. Воистину, в этом – знамения для зрячих.
76. Воистину, они жили прямо на дороге из Мекки в Сирию.
77. Воистину, в этом – знамение для верующих.
78. Жители Айки также были беззаконниками.
79. Мы отомстили им. Воистину, оба эти поселения находились на ясной дороге.
80. Жители Хиджра тоже сочли лжецами посланников.
81. Мы даровали им Наши знамения, но они отвернулись от них.
82. Они высекали в горах безопасные жилища.
83. На заре их поразил вопль.
84. И не помогло им то, что они приобретали.
85. Мы сотворили небеса, землю и все, что между ними, только ради истины. Час непременно настанет. Посему прощай их красиво.
86. Воистину, твой Господь –Творец, Знающий.
87. Мы даровали тебе семь часто повторяемых сур или аятов и великий Коран.
88. Не заглядывайся на блага, которыми Мы наделили некоторых из них, и не печалься о них. Опусти свои крылья перед верующими (будь добр и милосерден к ним)
89. и говори: «Воистину, я – всего лишь предостерегающий и разъясняющий увещеватель».
90. Мы также ниспослали его (наказание) разделяющим,
91. которые поделили Коран на части (уверовали в одну его часть и отвергли другую его часть).
92. Клянусь твоим Господом! Мы непременно всех их спросим
93. о том, что они совершали.
94. Провозгласи то, что тебе велено, и отвернись от многобожников.
95. Воистину, Мы избавили тебя от насмехавшихся,
96. которые наряду с Аллахом признают других богов. Но скоро они узнают.
97. Мы знаем, что твоя грудь сжимается от того, что они говорят.
98. Так восславь же Господа твоего хвалой и будь в числе тех, кто падает ниц.
99. Поклоняйся Господу твоему, пока убежденность (смерть) не явится к тебе.


Сура 16 : Пчелы

Назад к содержанию

Следующая Сура
16. Пчелы
Во имя Аллаха, милостивого, милосердного
1. Веление Аллаха придет, и не пытайтесь это ускорить. Преславен Он и превыше того, что они приобщают в сотоварищи!
2. Он ниспосылает ангелов с духом (откровением) по Своему велению тому из Своих рабов, кому пожелает: «Предостерегайте тем, что нет божества, кроме Меня. Бойтесь же Меня».
3. Он сотворил небеса и землю во истине. Он превыше тех, кого они приобщают в сотоварищи!
4. Он сотворил человека из капли, и после этого тот открыто пререкается.
5. Он также сотворил скот, который приносит вам тепло и пользу. Вы также употребляете его в пищу.
6. Они украшают вас, когда вы пригоняете их обратно вечерами и выводите на пастбище по утрам.
7. Они перевозят ваши грузы в края, достичь которых вы могли бы только ценой больших усилий. Воистину, Господь ваш – Сострадательный, Милосердный.
8. Он сотворил коней, мулов и ослов, чтобы вы ездили на них верхом и для украшения. Он творит также то, о чем вы не ведаете.
9. Аллах указывает на прямой путь, но есть дороги, которые уводят в сторону. Если бы Аллах пожелал, то Он вас всех наставил бы на прямой путь.
10. Он – Тот, Кто ниспосылает с неба воду. Она служит для вас питьем, и благодаря ей произрастают растения, среди которых вы пасете скот.
11. Он взращивает для вас злаки, маслины, финики, виноград и всевозможные плоды. Воистину, в этом – знамение для людей размышляющих.
12. Он покорил вам ночь и день, солнце и луну. Звезды также покорны по Его воле. Воистину, в этом – знамения для людей разумеющих.
13. Он сотворил для вас на земле разнообразие цветов. Воистину, в этом – знамение для людей поминающих.
14. Он – Тот, Кто подчинил море, чтобы вы вкушали из него свежее мясо и добывали в нем украшения, которые вы носите. Ты видишь корабли, которые бороздят его для того, чтобы вы могли снискать Его милость, – быть может, вы будете благодарны.
15. Он поместил на земле незыблемые горы, дабы она не колебалась вместе с вами, а также реки и дороги, дабы вы могли идти верным путем.
16. Он создал приметы. А по звездам они находят правильную дорогу.
17. Разве Тот, Кто творит, подобен тому, кто не творит? Неужели вы не помяните назидание?
18. Если вы станете считать милости Аллаха, то не пересчитаете их! Воистину, Аллах – Прощающий, Милосердный.
19. Аллах ведает то, что вы утаиваете, и то, что вы совершаете открыто.
20. А те, к кому они обращаются с молитвами вместо Аллаха, не могут ничего сотворить, тогда как сами они были сотворены.
21. Они мертвы, не живы и не знают, когда они будут воскрешены.
22. Ваш Бог – Бог Единственный. Но сердца тех, которые не верует в Последнюю жизнь, отвергают истину, а сами они – высокомерные гордецы.
23. Несомненно, Аллах знает то, что вы утаиваете, и то, что вы обнародуете. Воистину, Он не любит высокомерных.
24. Когда им говорят: «Что ниспослал вам Господь?» – они говорят: «Сказки древних народов!»
25. Пусть они понесут свою ношу целиком в Последний день, а также ношу тех невежд, которых они ввели в заблуждение. Как же отвратительна их ноша!
26. Козни строили еще те, которые жили до них, но Аллах разрушил основание их строения. Крыша обрушилась на них сверху, и мучения постигли их оттуда, откуда они их не ожидали.
27. А потом, в День воскресения, Он опозорит их и скажет: «Где же Мои сотоварищи, о которых вы спорили?» Те, которым было даровано знание, скажут: «Воистину, сегодня неверующих постигнут позор и зло».
28. Те, кого ангелы умертвили, когда они грешили во вред себе, проявят показную покорность и скажут: «Мы не совершили никакого зла». Им ответят: «О нет! Воистину, Аллаху известно о том, что вы совершали.
29. Войдите во врата Геенны и пребудьте там вечно. Как же скверна обитель возгордившихся!»
30. Когда богобоязненных спрашивают: «Что ниспослал вам Господь?» – они говорят: «Благо». Тем, кто творил в этом мире добро, будет воздано добром. А Последняя обитель будет еще лучше. Как же прекрасна Обитель богобоязненных!
31. Они войдут в сады Эдема, в которых текут реки. Они получат там все, чего пожелают. Так Аллах воздает богобоязненным,
32. которых ангелы упокоивают праведниками. Они говорят: «Мир вам! Войдите в Рай благодаря тому, что вы совершали».
33. Неужели они ждут чего-либо иного, кроме ангелов или веления твоего Господа? Так же поступали те, которые жили прежде. Аллах не был несправедлив к ним – они сами поступали несправедливо по отношению к себе.
34. Злое возмездие постигло их за то, что они творили, и окружило (или поразило) их то, над чем они издевались.
35. Многобожники говорят: «Если бы Аллах захотел, то ни мы, ни наши отцы не стали бы поклоняться ничему, кроме Него, и мы не стали бы запрещать что-либо вопреки Ему». Так же поступали те, которые жили прежде. Разве на посланников было возложено что-либо, кроме ясной передачи откровения?
36. Мы отправили к каждой общине посланника: «Поклоняйтесь Аллаху и избегайте тагута!» Среди них есть такие, которых Аллах наставил на прямой путь, и такие, которым было справедливо предначертано заблуждение. Ступайте же по земле и посмотрите, каким был конец неверующих.
37. Как бы ты ни хотел наставить их на прямой путь, Аллах не наставляет на прямой путь тех, кого Он вводит в заблуждение, и не будет у них помощников.
38. Именем Аллаха они принесли величайшие клятвы о том, что Аллах не воскресит мертвецов. О нет! Это произойдет согласно истинному обещанию, но большинство людей не знает этого.
39. Он разъяснит им то, в чем они расходились во мнениях, и неверующие узнают, что они были лжецами.
40. Когда Мы хотим чего-либо, то стоит Нам сказать: «Будь!» – как это сбывается.
41. Тех, которые переселились ради Аллаха после того, как подверглись притеснениям, Мы одарим прекрасным жилищем в этом мире, а вознаграждение в Последней жизни будет еще больше. Если бы они только знали!
42. Это – те, которые проявляют терпение и уповают только на своего Господа.
43. Мы посылали до тебя посланниками только мужей, которым внушали откровение. Если вы не знаете, то спросите обладателей Напоминания.
44. Мы отправляли посланников с ясными знамениями и Писаниями. А тебе Мы ниспослали Напоминание для того, чтобы ты разъяснил людям то, что им ниспослано, и для того, чтобы они призадумались.
45. Неужели те, которые строят злые козни, не опасаются того, что Аллах заставит землю поглотить их, или мучения постигнут их оттуда, откуда они их не ожидают?
46. Или того, что Он схватит их, пока они мечутся, и они не смогут избежать этого?
47. Или того, что Он схватит их, когда их охватит ужас? Воистину, твой Господь – Сострадательный, Милосердный.
48. Неужели они не наблюдали за вещами, которые созданы Аллахом? Они обладают тенью, которая склоняется вправо и влево, падая ниц пред Аллахом и оставаясь смиренной.
49. Перед Аллахом падают ниц все обитатели небес и земли, животные и ангелы, и они не проявляют высокомерия.
50. Они боятся своего Господа, который над ними, и совершают то, что им велено.
51. Аллах сказал: «Не поклоняйтесь двум богам, ибо есть только один Бог. Меня одного бойтесь».
52. Ему принадлежит то, что на небесах и на земле. Ему одному надлежит поклоняться. Неужели вы станете бояться кого-либо помимо Аллаха?
53. Все блага, которые вы имеете, – от Аллаха. И если вас касается беда, то вы громко зовете Его на помощь.
54. Когда же Он избавляет вас от беды, то некоторые из вас начинают приобщать сотоварищей к своему Господу.
55. Таким образом они отвергают то, что Мы даровали им. Пользуйтесь благами, и скоро вы узнаете.
56. Они отдают долю из того, чем Мы их наделили, ради того, что им неизвестно. Клянусь Аллахом, вы будете спрошены обо всем, что измышляете!
57. Они приписывают Аллаху дочерей. Пречист Он! Себе же они оставляют тех, кого хотят.
58. Когда кому-либо из них сообщают весть о девочке, лицо его чернеет, и он сдерживает свой гнев.
59. Он прячется от людей из-за дурной вести. Оставит ли он себе ребенка с позором или же закопает ее в землю? Воистину, скверны их решения!
60. Скверно описание тех, кто не верует в Последнюю жизнь, а описание Аллаха – самое возвышенное, ведь Он – Могущественный, Мудрый.
61. Если бы Аллах стал наказывать людей за их несправедливость, то не оставил бы на земле ни одного живого существа. Однако Он предоставляет им отсрочку до назначенного срока. Когда же наступит их срок, они не смогут отдалить или приблизить его даже на час.
62. Они приписывают Аллаху то, что им самим неприятно. Их языки лживо возвещают о том, что им уготовано наилучшее. Несомненно, им уготован Огонь, и они будут покинуты.
63. Клянусь Аллахом, Мы до тебя направляли посланников к народам, но сатана приукрасил для них их деяния. Сегодня он является их покровителем и помощником, и им уготованы мучительные страдания.
64. Мы ниспослали тебе Писание, дабы ты разъяснил им то, в чем они разошлись во мнениях, а также как руководство к прямому пути и милость для верующих людей.
65. Аллах ниспослал с неба воду и оживил ею мертвую землю. Воистину, в этом – знамение для людей внимающих.
66. Воистину, в домашней скотине для вас – назидание. Мы поим вас тем, что образуется в их животах между пометом и кровью, – чистым молоком, приятным для пьющих.
67. Из плодов пальм и виноградников вы получаете опьяняющий напиток и добрый удел. Воистину, в этом – знамение для людей размышляющих.
68. Твой Господь внушил пчеле: «Воздвигай жилища в горах, на деревьях и в строениях.
69. А потом питайся всевозможными плодами и следуй по путям твоего Господа, которые доступны тебе». Из брюшков пчел исходит питье разных цветов, которое приносит людям исцеление. Воистину, в этом – знамение для людей размышляющих.
70. Аллах сотворил вас, а затем Он умертвит вас. Среди вас есть такие, которые превращаются в дряхлых стариков и забывают все то, что знали. Воистину, Аллах – Знающий, Могущественный.
71. Аллах возвысил одних из вас над другими посредством богатства и удела. Но те, которым дарован больший удел, не хотят отдавать его своим рабам, чтобы они не уравнялись с ними. Неужели они отвергают милость Аллаха?
72. Аллах сделал для вас супруг из вас самих, даровал вам от них детей, внуков и наделил вас благами. Неужели они веруют в ложь и не веруют в милость Аллаха?
73. Они поклоняются помимо Аллаха тому, что не имеет и не может иметь для них удел на небесах и на земле.
74. Никого не сравнивайте с Аллахом! Воистину, Аллах знает, а вы не знаете.
75. Аллах привел притчу о рабе, который принадлежит другому и совершенно не обладает властью, и человеке, которому Мы даровали прекрасный удел и который расходует его тайно и открыто. Равны ли они? Хвала Аллаху! Но большая часть людей не знает этого.
76. Аллах также привел притчу о двух мужах, один из которых – немой, ни на что не способен и обременяет своего господина. Куда бы его ни послали, он не приносит добра. Разве он равен тому, кто отдает справедливые приказы и следует прямым путем?
77. Аллаху принадлежит сокровенное на небесах и на земле. Наступление Часа подобно мгновению ока или даже быстрее. Воистину, Аллах способен на всякую вещь!
78. Аллах вывел вас из чрева ваших матерей, когда вы ничего не знали. Он наделил вас слухом, зрением и сердцами, – быть может, вы будете благодарны.
79. Неужели они не видели птиц, покорно летающих в небе? Никто не удерживает их, кроме Аллаха. Воистину, в этом – знамения для людей верующих.
80. Аллах сделал для вас дома жилищами. Он также сделал для вас жилища из шкур домашнего скота, которые не обременяют вас, когда вы отправляетесь в путь или делаете привал. Он даровал вам утварь и всякие предметы из шерсти, пуха и волоса, чтобы вы пользовались ими до определенного времени.
81. Аллах даровал вам тень от того, что Он сотворил. Он устроил для вас убежища в горах, сотворил для вас одеяния, которые оберегают вас от жары, и доспехи, которые защищают вас от причиняемого вами вреда. Так Он доводит до конца Свою милость к вам, – быть может, вы станете мусульманами.
82. Если же они отвернутся, то ведь на тебя возложена только ясная передача откровения.
83. Они узнают милость Аллаха, а затем отрицают ее, поскольку большинство из них – неверующие.
84. В тот день, когда Мы выставим из каждой общины свидетеля, неверующим не позволят оправдываться, и от них не потребуют покаяния.
85. Когда же беззаконники увидят мучения, то не будет им ни облегчения, ни отсрочки.
86. Когда многобожники увидят своих сотоварищей, они скажут: «Господь наш! Вот сотоварищи, к которым мы взывали вместо Тебя». Но они отбросят их слова и скажут: «Воистину, вы – лжецы!»
87. В тот день они изъявят Аллаху покорность, и покинет их то, что они измышляли.
88. Для тех, которые не уверовали и сбивали других с пути Аллаха, Мы будем прибавлять мучения к мучениям за то, что они распространяли нечестие.
89. В тот день Мы выставим против каждой общины свидетеля из их числа, а тебя выставим свидетелем против этих. Мы ниспослали тебе Писание для разъяснения всякой вещи, как руководство к прямому пути, милость и благую весть для мусульман.
90. Воистину, Аллах повелевает блюсти справедливость, делать добро и одаривать родственников. Он запрещает мерзости, предосудительные деяния и бесчинства. Он увещевает вас, – быть может, вы помяните назидание.
91. Будьте верны завету с Аллахом, который вы заключили; не нарушайте клятв после того, как вы их скрепите, ведь вы сделали Аллаха своим Поручителем. Воистину, Аллах ведает о том, что вы совершаете.
92. Не уподобляйтесь той женщине, которая распустила свою пряжу после того, как скрепила нити. Вы обращаете свои клятвы в средство обмана, когда одни из вас оказываются сильнее и многочисленнее других. Таким образом Аллах подвергает вас испытанию. А в День воскресения Он непременно разъяснит вам то, в чем вы расходились во мнениях.
93. Если бы Аллах пожелал, то Он сделал бы вас единой общиной. Однако Он вводит в заблуждение, кого пожелает, и ведет прямым путем, кого пожелает, и вы непременно будете спрошены о том, что вы совершали.
94. Не обращайте свои клятвы в средство обмана, чтобы ваша стопа не поскользнулась после того, как она твердо стояла, а не то вы вкусите зло за то, что сбивали других с пути Аллаха, и вам будут уготованы великие мучения.
95. Не продавайте данные Аллаху обеты за ничтожную цену, ибо для вас лучше то, что у Аллаха, если бы вы только знали!
96. То, что есть у вас, иссякнет, а то, что есть у Аллаха, останется навсегда. А тем, которые проявляли терпение, Мы непременно воздадим наградой за лучшее из того, что они совершали.
97. Верующих мужчин и женщин, которые поступали праведно, Мы непременно одарим прекрасной жизнью и вознаградим за лучшее из того, что они совершали.
98. Когда ты читаешь Коран, то ищи защиты от изгнанного и побиваемого сатаны у Аллаха.
99. Воистину, он не властен над теми, которые уверовали и уповают только на своего Господа.
100. Ему подвластны только те, которые считают его (сатану) своим помощником и покровителем и которые приобщают к Нему сотоварищей.
101. Когда Мы заменяем один аят другим, они говорят: «Воистину, ты – лжец». Аллаху лучше знать то, что Он ниспосылает. Но большая часть их не знает этого.
102. Скажи, что Святой Дух (Джибриль) принес его (Коран) от твоего Господа с истиной, чтобы подкрепить уверовавших, а также как верное руководство и благую весть для мусульман.
103. Мы знаем, что они говорят: «Воистину, его обучает человек». Язык того, на кого они указывают, является иноземным, тогда как это – ясный арабский язык.
104. Воистину, Аллах не ведет прямым путем тех, кто не уверовал в знамения Аллаха, и им уготованы мучительные страдания.
105. Воистину, ложь измышляют те, которые не веруют в знамения Аллаха. Они и есть лжецы.
106. Гнев Аллаха падет на тех, кто отрекся от Аллаха после того, как уверовал, – не на тех, кто был принужден к этому, тогда как в его сердце покоилась твердая вера, а на тех, кто сам раскрыл грудь для неверия. Им уготованы великие мучения.
107. Это – потому, что они предпочли мирскую жизнь Последней жизни. Воистину, Аллах не ведет прямым путем неверующих людей.
108. Аллах запечатал их сердца, слух и зрение. Они и есть беспечные невежды.
109. Несомненно, в Последней жизни они окажутся потерпевшими убыток.
110. Воистину, твой Господь после всего этого прощает и милует тех, которые переселились после того, как были подвергнуты искушению, а затем сражались и проявляли терпение.
111. В тот день каждый человек придет и будет препираться за себя сам. Каждому человеку сполна воздастся за то, что он совершил, и с ними не поступят несправедливо.
112. Аллах привел в качестве притчи селение, которое пребывало в безопасности и покое (Мекку). Они обретали свой удел в изобилии отовсюду, но не благодарили Аллаха за эти блага, и тогда Аллах облек их в одеяние голода и страха за то, что они творили.
113. К ним явился посланник из их среды, но они не признали его, и мучения постигли их, пока они поступали несправедливо.
114. Питайтесь дозволенным и благим из того, что Аллах дал вам в удел, и будьте благодарны за милости Аллаха, если вы поклоняетесь Ему.
115. Он запретил вам мертвечину, кровь, мясо свиньи, а также то, что не заколото во имя Аллаха. Если же кто-либо вынужден съесть запретное, не проявляя ослушания и не преступая пределы необходимого, то ведь Аллах – Прощающий, Милосердный.
116. Не изрекайте своими устами ложь, утверждая, что это – дозволено, а то – запретно, и не возводите навет на Аллаха. Воистину, не преуспеют те, которые возводят навет на Аллаха.
117. Недолго им пользоваться благами, ведь им уготованы мучительные страдания.
118. А иудеям Мы запретили то, о чем Мы рассказали тебе раньше. Мы не были несправедливы к ним – они сами поступали несправедливо по отношению к себе.
119. Воистину, твой Господь прощает и милует тех, кто совершил злодеяние по незнанию, но после этого раскаялся и исправил содеянное.
120. Воистину, Ибрахим (Авраам) был вождем, покорным Аллаху и единобожником. Он не был одним из многобожников.
121. Он был благодарен Аллаху за благодеяния, и Он избрал его и повел прямым путем.
122. Мы даровали ему добро в мирской жизни, а в Последней жизни он будет в числе праведников.
123. Затем Мы внушили тебе: «Исповедуй религию Ибрахима (Авраама), будучи единобожником, ведь он не был из числа многобожников».
124. Воистину, суббота была предписана только тем, кто впал в разногласия по этому поводу. Воистину, твой Господь в День воскресения рассудит между ними в том, в чем они расходились во мнениях.
125. Призывай на путь Господа мудростью и добрым увещеванием и веди спор с ними наилучшим образом. Воистину, твой Господь лучше знает тех, кто сошел с Его пути, и лучше знает тех, кто следует прямым путем.
126. Если вы подвергните их наказанию, то наказывайте их так, как они наказывали вас. Но если вы проявите терпение, то так будет лучше для терпеливых.
127. Посему терпи, ибо твое терпение – только от Аллаха. Не скорби по ним и не печалься от того, что они ухищряются.
128. Воистину, Аллах – с теми, кто богобоязнен и кто творит добро.


Сура 17 : Перенес Ночью

Назад к содержанию

Следующая Сура
17. Перенес Ночью
Во имя Аллаха, милостивого, милосердного
1. Пречист Тот, Кто перенес ночью Своего раба, чтобы показать ему некоторые из Наших знамений, из Заповедной мечети в мечеть аль-Акса, окрестностям которой Мы даровали благословение. Воистину, Он – Слышащий, Видящий.
2. Мы даровали Мусе (Моисею) Писание и сделали его верным руководством для сынов Исраила (Израиля): «Не берите в покровители никого, кроме Меня!
3. О потомки тех, кого Мы перенесли вместе с Нухом (Ноем)! Воистину, он был благодарным рабом».
4. Мы предопределили сынам Исраила (Израиля) в Писании: «Вы дважды будете бесчинствовать на земле и будете чрезмерно высокомерными».
5. Когда настала пора первого из двух бесчинств, Мы наслали на вас Наших могущественных рабов, которые прошлись по землям. Так обещание было исполнено.
6. Затем Мы вновь даровали вам победу над ними. Мы поддержали вас богатством и сыновьями и сделали вас более многочисленными.
7. Мы сказали: «Если вы творите добро, то поступаете во благо себе. А если вы вершите зло, то поступаете во вред себе». Когда же наступил срок последнего обещания, Мы позволили вашим врагам опечалить ваши лица, войти в Иерусалимскую мечеть подобно тому, как они вошли туда в первый раз, и до основания разрушить все, что попадало им в руки.
8. Быть может, ваш Господь помилует вас. Но если вы вернетесь к бесчинству, то Мы также вернемся к наказанию. Мы сделали Геенну местом заточения для неверующих.
9. Воистину, этот Коран указывает на самый правильный путь и возвещает верующим, которые совершают праведные деяния, благую весть о том, что им уготована великая награда.
10. А тем, которые не веруют в Последнюю жизнь, Мы приготовили мучительные страдания.
11. Человек молит о зле подобно тому, как он молит о добре. Воистину, человек тороплив.
12. Мы сделали ночь и день двумя знамениями. Мы погрузили во мрак знамение ночи, а знамение дня сделали светящимся, чтобы вы стремились к милости вашего Господа, могли вести летоисчисление и знали счет. Всякой вещи Мы дали исчерпывающее разъяснение.
13. Каждому человеку Мы повесили на шею его деяния (сделали их неразлучными с ним). А в День воскресения Мы представим ему книгу, которую он увидит развернутой.
14. Читай свою книгу! Сегодня достаточно того, что ты сам сосчитаешь свои деяния против самого себя.
15. Кто следует прямым путем, тот поступает во благо себе. А кто впадает в заблуждение, тот поступает во вред себе. Ни одна душа не понесет чужого бремени. Мы никогда не наказывали людей, не отправив к ним посланника.
16. Когда Мы хотели погубить какое-либо селение, то повелевали его изнеженным роскошью жителям покориться Аллаху. Когда же они предавались нечестию, то относительно него сбывалось Слово, и Мы уничтожали его полностью.
17. Сколько же поколений мы погубили после Нуха (Ноя)! Достаточно того, что Аллах знает и видит грехи Своих рабов.
18. Если кто возжелает преходящей жизни, то Мы тотчас одарим тем, что пожелаем, того, кого пожелаем. А потом Мы предоставим ему Геенну, где он будет гореть презренным и отверженным.
19. А если кто возлюбит Последнюю жизнь и устремится к ней надлежащим образом, будучи верующим, то его старания будут отблагодарены.
20. Каждого из тех и других Мы наделяем дарами твоего Господа, и дары твоего Господа не являются запрещенными.
21. Посмотри, как одним из них Мы отдали предпочтение перед другими. Но Последняя жизнь, несомненно, выше по достоинству и преимуществу.
22. Не поклоняйся наряду с Аллахом никакому другому богу, а не то сядешь униженным и покинутым.
23. Твой Господь предписал вам не поклоняться никому, кроме Него, и делать добро родителям. Если один из родителей или оба достигнут старости, то не говори им: «Тьфу!» – не кричи на них и обращайся к ним почтительно.
24. Преклоняй пред ними крыло смирения по милосердию своему и говори: «Господи! Помилуй их, ведь они растили меня ребенком».
25. Ваш Господь лучше всех знает то, что в ваших душах. И если вы будете праведниками, то ведь Он прощает тех, кто обращается к Нему с раскаянием.
26. Раздавай должное родственнику, бедняку и путнику, но не расточай чрезмерно.
27. Воистину, расточители – братья дьяволов, а ведь сатана неблагодарен своему Господу.
28. Если ты отворачиваешься от них, желая обрести милость Аллаха, на которую ты надеешься, то говори с ними любезно.
29. Не позволяй своей руке быть прикованной к шее (не будь скуп), и не раскрывай ее во всю длину (не расточительствуй), а не то сядешь порицаемым и опечаленным.
30. Воистину, твой Господь увеличивает или ограничивает удел тому, кому пожелает. Он видит и знает Cвоих рабов.
31. Не убивайте своих детей, опасаясь нищеты, ведь Мы обеспечиваем пропитанием их вместе с вами. Воистину, убивать детей – тяжкий грех.
32. Не приближайтесь к прелюбодеянию, ибо оно является мерзостью и скверным путем.
33. Не убивайте душу, убивать которую Аллах запретил, если только у вас нет на это права. Если кто-либо убит несправедливо, то Мы уже предоставили его правопреемнику полную власть, но пусть он не излишествует в отмщении за убийство. Воистину, ему будет оказана помощь.
34. Не приближайтесь к имуществу сироты, кроме как во благо ему, пока он не достигнет совершеннолетия. И будьте верны своим обещаниям, ибо за обещания вас призовут к ответу.
35. Наполняйте меру сполна, когда вы отпускаете мерой, и взвешивайте на точных весах. Так будет лучше и прекраснее по исходу (или по вознаграждению).
36. Не следуй тому, чего ты не знаешь. Воистину, слух, зрение и сердце – все они будут призваны к ответу.
37. Не ступай по земле горделиво, ведь ты не пробуришь землю и не достигнешь гор высотой!
38. Все это зло ненавистно твоему Господу.
39. Такова часть мудрости, которая внушена тебе в откровении от твоего Господа. Не поклоняйся наряду с Аллахом никакому другому богу, а не то будешь брошен в Геенну порицаемым и отверженным.
40. Неужели ваш Господь почтил вас сыновьями, а Себе взял дочерей из числа ангелов? Воистину, вы говорите ужасные слова.
41. Мы дали разъяснения в этом Коране, чтобы они помянули наставление, но это лишь увеличивает их отвращение.
42. Скажи: «Если бы, как они говорят, наряду с Ним существовали другие боги, то они непременно попытались бы добраться до Господа Трона».
43. Пречист Он и премного выше того, что они говорят.
44. Его славят семь небес, земля и те, кто на них. Нет ничего, что не прославляло бы Его хвалой, но вы не понимаете их славословия. Воистину, Он – Выдержанный, Прощающий.
45. Когда ты прочел Коран, Мы воздвигли между тобой и теми, кто не верит в Последнюю жизнь, невидимую завесу.
46. Мы набросили на их сердца покрывала, дабы они не могли понять его (Коран), и лишили их уши слуха. Когда ты поминаешь в Коране своего Единственного Господа, они отворачиваются, испытывая к этому отвращение.
47. Мы лучше знаем, что именно они слушают, когда слушают тебя. А когда они совещаются втайне, то беззаконники говорят: «Вы следуете всего лишь за околдованным человеком».
48. Посмотри, какие притчи они приводят тебе. Они впали в заблуждение и не могут найти дорогу.
49. Они скажут: «Неужели после того, как от нас останутся кости и частички, мы будем воскрешены в новом творении?»
50. Скажи: «Даже если вы станете камнями, или железом,
51. или другим творением, которое представляется могучим в ваших сердцах». Они скажут: «Кто же нас возвратит?» Скажи: «Тот, Кто сотворил вас в первый раз». Но они покачают головами и скажут: «Когда же это произойдет?» Скажи: «Быть может, это произойдет очень скоро!»
52. В тот день Он призовет вас, и вы ответите Ему похвалой и предположите, что пробыли на земле совсем недолго.
53. Скажи Моим рабам, чтобы они говорили наилучшие слова, ибо сатана вносит между ними раздор. Воистину, сатана для человека – явный враг.
54. Вашему Господу лучше знать вас. Если Он пожелает, то смилостивится над вами, а если пожелает, то подвергнет вас мучениям. Мы не посылали тебя их попечителем и хранителем.
55. Твоему Господу лучше знать тех, кто на небесах и на земле. Одним пророкам Мы отдали предпочтение над другими. А Давуду (Давиду) Мы даровали Забур (Псалтирь).
56. Скажи: «Взывайте к тем, кого вы считаете богами наряду с Ним. Они не властны отвратить от вас беду или перенести ее на другого».
57. Те, к кому они взывают с мольбой, сами ищут пути приближения к своему Господу, пытаясь опередить других. Они надеются на Его милость и страшатся мучений от Него. Воистину, мучений от твоего Господа надлежит остерегаться.
58. Нет такого поселения, которое Мы не разрушим перед наступлением Дня воскресения или не подвергнем тяжким мучениям. Так было предначертано в Писании.
59. Мы не отправили знамения только потому, что прежние поколения не уверовали в них. Мы даровали самудянам верблюдицу как наглядное знамение, но они поступили с ней несправедливо. Мы ниспосылаем Наши знамения только для устрашения.
60. Вот Мы сказали тебе: «Воистину, твой Господь объемлет людей». Мы сделали показанное тебе видение и дерево, проклятое в Коране, искушением для людей. Мы устрашаем их, но это лишь увеличивает их великую непокорность.
61. Вот Мы сказали ангелам: «Падите ниц перед Адамом!» Они пали ниц, и только Иблис сказал: «Неужели я паду ниц перед тем, кого Ты создал из глины?»
62. Он сказал: «Посмотри на того, кому Ты отдал предпочтение предо мною. Если ты дашь мне отсрочку до Последнего дня, то я покорю его потомство, за исключением немногих».
63. Он сказал: «Ступай! И если кто последует за тобой, то Геенна будет для вас воздаянием, полным воздаянием.
64. Одурачивай своим голосом, кого сможешь, пусти в ход против них свою конницу и пехоту, дели с ними их богатства и детей и давай им обещания. Воистину, обещания сатаны – всего лишь обольщение.
65. Воистину, ты не властен над Моими рабами. Довольно того, что твой Господь является их Попечителем и Хранителем».
66. Ваш Господь ведет для вас по морю корабли, дабы вы могли снискать Его милость. Воистину, Он милосерден к вам.
67. Когда беда постигает вас в море, вас покидают все, к кому вы взывали, кроме Него. Когда же Он спасает вас и выводит на сушу, вы отворачиваетесь. Воистину, человек неблагодарен.
68. Неужели вы не опасаетесь того, что Он может заставить часть суши поглотить вас или низринуть на вас ураган с камнями? Ведь тогда вы не найдете себе попечителя и хранителя!
69. Или же вы уверены в том, что Он не вернет вас в море еще раз, чтобы наслать на вас ураганный ветер и потопить вас за неверие? Ведь тогда никто не станет мстить Нам за вас!
70. Мы почтили сынов Адама и позволяем им передвигаться по суше и морю. Мы наделили их благами и даровали им явное превосходство над многими другими тварями.
71. В тот день Мы созовем всех людей вместе с их предводителями. Тогда те, кому книга будет вручена в правую руку, прочтут ее, и к ним не будет проявлено несправедливости даже величиной с финиковую плеву.
72. А кто слеп в этом мире, тот будет также слеп в Последней жизни и окажется еще более заблудшим.
73. Они чуть было не отклонили тебя от того, что Мы дали тебе в откровении, дабы ты выдумал про Нас нечто другое. Вот тогда ты стал бы их возлюбленным.
74. Мы поддержали тебя, когда ты готов был уже немного склониться на их сторону.
75. Тогда ты вкусил бы наказание вдвойне в этой жизни и вдвойне после смерти. И тогда никто не стал бы помогать тебе против Нас!
76. Они чуть было не изгнали тебя с этой земли под страхом. Но после твоего изгнания они оставались бы там лишь недолго.
77. Так поступали с Нашими посланниками, отправленными до тебя. Ты не найдешь изменений в Наших установлениях.
78. Совершай намаз с полудня до наступления ночного мрака и читай Коран на рассвете. Воистину, на рассвете Коран читают при свидетелях.
79. Бодрствуй часть ночи, читая Коран во время дополнительных намазов. Быть может, Господь твой возведет тебя на Достохвальное место.
80. Скажи: «Господи! Пусть мое пришествие будет правдивым, и пусть мой уход будет правдивым! Даруй мне от Тебя знамение в помощь».
81. Скажи: «Явилась истина, и сгинула ложь. Воистину, ложь обречена на погибель».
82. Мы ниспосылаем в Коране то, что является исцелением и милостью для верующих, а беззаконникам это не прибавляет ничего, кроме убытка.
83. Когда Мы даруем милость человеку, он отворачивается и удаляется в гордыне. Если же его касается беда, то он приходит в отчаяние.
84. Скажи: «Каждый человек избирает свой путь, а вашему Господу лучше знать, кто следует более прямым путем».
85. Они станут спрашивать тебя о душе. Скажи: «Душа возникла по повелению моего Господа. Вам дано знать об этом очень мало».
86. Если бы Мы захотели, то лишили бы тебя того, что дали тебе в откровение. И никто не защитил бы тебя от Нас,
87. не будь милости твоего Господа. Воистину, Его милость к тебе велика!
88. Скажи: «Если бы люди и джинны объединились для того, чтобы сочинить нечто, подобное этому Корану, это не удалось бы им, даже если бы они стали помогать друг другу».
89. Мы разъяснили людям в этом Коране всякие притчи, но большинство людей отвергает все, кроме неверия.
90. Они говорят: «Ни за что мы не уверуем, пока ты не исторгнешь для нас из земли источник;
91. или пока не будет у тебя пальмовой рощи и виноградника, в которых ты проложишь реки;
92. или пока не обрушишь на нас небо кусками, как ты это утверждаешь; или не предстанешь перед нами вместе с Аллахом и ангелами;
93. или пока у тебя не будет дома из драгоценностей; или пока ты не взойдешь на небо. Но мы не поверим в твое восхождение, пока ты не спустишься с Писанием, которое мы станем читать». Скажи: «Пречист мой Господь! Я же – всего лишь человек и посланник».
94. Людям помешало уверовать после того, как к ним явилось верное руководство, только то, что они сказали: «Неужели Аллах отправил посланником человека?»
95. Скажи: «Если бы по земле спокойно ходили ангелы, то Мы отправили бы к ним посланником с неба ангела».
96. Скажи: «Довольно того, что Аллах является Свидетелем между мною и вами. Воистину, Он знает и видит Своих рабов».
97. Тот, кого Аллах ведет прямым путем, следует прямым путем. А для того, кого Аллах вводит в заблуждение, ты не найдешь покровителей вместо Него. В День воскресения Мы соберем их лежащими ничком, слепыми, немыми, глухими. Их пристанищем будет Геенна. Как только она утихает, Мы добавляем им пламени.
98. Таково возмездие им за то, что они не уверовали в Наши знамения и говорили: «Неужели после того, как мы превратимся в прах и частички, мы будем воскрешены в новом творении?»
99. Неужели они не видят, что Аллах, Который сотворил небеса и землю, может сотворить подобных им? Он установил для них срок, в котором нет сомнения, но беззаконники отвергают все, кроме неверия.
100. Скажи: «Если бы вы владели сокровищницами милости моего Господа, то все равно скупились бы из страха обеднеть, ибо человек скуп».
101. Мы даровали Мусе (Моисею) девять ясных знамений. Спроси сынов Исраила (Израиля) о том, как Муса (Моисей) пришел к ним, и Фараон сказал ему: «О Муса (Моисей)! Воистину, я полагаю, что ты околдован».
102. Он сказал: «Ты уже знаешь, что не кто иной, а только Господь небес и земли ниспослал их в качестве наглядных знамений. О Фараон! Я полагаю, что тебя постигнет погибель».
103. Фараону захотелось изгнать их с земли, но Мы потопили его и всех, кто был с ним.
104. После этого Мы сказали сынам Исраила (Израиля): «Живите на этой земле. А когда исполнится последнее обещание, Мы соберем вас всех вместе».
105. Мы ниспослали его (Коран) с истиной, и он сошел с истиной, а тебя Мы послали только добрым вестником и предостерегающим увещевателем.
106. Мы разделили Коран для того, чтобы ты читал его людям не спеша. Мы ниспослали его частями.
107. Скажи: «Веруйте в него (Коран) или не веруйте! Воистину, когда его читают тем, кому прежде было даровано знание, они падают ниц, касаясь земли своими подбородками.
108. Они говорят: “Хвала нашему Господу! Воистину, обещание нашего Господа непременно исполнится”.
109. Они падают ниц, касаясь земли подбородками и рыдая. И это приумножает их смирение».
110. Скажи: «Призывайте Аллаха или призывайте Милостивого! Как бы вы ни призывали Его, у Него – самые прекрасные имена». Не совершай свой намаз громко и не совершай его шепотом, а выбери среднее между этим.
111. Скажи: «Хвала Аллаху, Который не взял Себе сына, Который ни с кем не делит власть, Которому не нужен защитник от унижения». И возвеличивай Его величаво!


Сура 18 : Пещера

Назад к содержанию

Следующая Сура
18. Пещера
Во имя Аллаха, милостивого, милосердного
1. Хвала Аллаху, Который ниспослал Своему рабу Писание и не допустил в нем кривды,
2. и сделал его правильным, чтобы он предостерег от тяжких мучений от Него и сообщил верующим, которые совершают праведные деяния, благую весть о том, что им уготована прекрасная награда,
3. в которой они пребудут вечно,
4. и чтобы он предостерег тех, которые говорят: «Аллах взял Себе сына».
5. Ни они, ни их отцы не обладают знанием об этом. Тяжки слова, выходящие из их ртов. Они говорят одну только ложь.
6. Ты можешь погубить себя от скорби по их следам (скорбя о том, что они отворачиваются от истины), если они не уверуют в это повествование?
7. Воистину, все, что есть на земле, Мы сделали украшением для нее, чтобы испытать людей и выявить, чьи деяния окажутся лучше.
8. Воистину, все, что есть на земле, Мы превратим в безжизненный песок.
9. Или же ты решил, что люди пещеры и Ракима были самым удивительным среди Наших знамений?
10. Вот юноши укрылись в пещере и сказали: «Господь наш! Даруй нам от Себя милость и устрой наше дело наилучшим образом».
11. Мы запечатали их уши в пещере на много лет.
12. Потом Мы разбудили их, чтобы узнать, какая из двух партий точнее подсчитает, какой срок они пробыли там.
13. Мы расскажем тебе их историю правдиво. Это были юноши, которые уверовали в своего Господа, и Мы увеличили их приверженность прямому пути.
14. Мы укрепили их сердца, когда они встали и сказали: «Господь наш – Господь небес и земли! Мы не станем взывать к другим божествам помимо Него. В таком случае мы произнесли бы чрезмерное.
15. Этот наш народ стал поклоняться вместо Него другим божествам. Почему же они не приводят в пользу этого ясного довода? Кто может быть несправедливее того, кто возводит навет на Аллаха?
16. Если вы удалились от них и от того, чему они поклоняются помимо Аллаха, то укройтесь в пещере, и ваш Господь распространит на вас Свою милость и сделает ваше дело легким».
17. Ты увидел бы, что солнце на восходе уклонялось от их пещеры вправо, а на закате отворачивалось от них влево. Они же находились в середине пещеры. Это были некоторые из знамений Аллаха. Тот, кого Аллах ведет прямым путем, следует прямым путем. Тому же, кого Он вводит в заблуждение, ты не найдешь ни покровителя, ни наставника.
18. Ты решил бы, что они бодрствуют, хотя они спали. Мы переворачивали их то на правый бок, то на левый. Их собака лежала перед входом, вытянув лапы. Взглянув на них, ты бросился бы бежать прочь и пришел бы в ужас.
19. Таким образом Мы пробудили их для того, чтобы они расспросили друг друга. Один из них сказал: «Сколько вы пробыли здесь?» Они сказали: «Мы пробыли день или часть дня». Они сказали: «Вашему Господу лучше известно о том, сколько вы пробыли. Пошлите одного из вас в город с вашими серебряными монетами. Пусть он посмотрит, какая еда получше, и принесет вам ее поесть. Но пусть он будет осторожен, чтобы никто не догадался о вас.
20. Если они узнают о вас, то побьют вас камнями или обратят вас в свою религию, и тогда вы никогда не преуспеете.
21. Таким образом Мы дали знать о них людям для того, чтобы они узнали, что обещание Аллаха есть истина и что в Часе невозможно усомниться. Но вот они стали спорить о них и сказали: «Воздвигните над ними строение. Их Господу лучше знать о них». А те, которые отстояли свое мнение, сказали: «Мы непременно воздвигнем над ними мечеть».
22. Одни говорят, что их было трое, а четвертой была собака. Другие говорят, что их было пятеро, а шестой была собака. Так они пытаются угадать сокровенное. А другие говорят, что их было семеро, а восьмой была собака. Скажи: «Моему Господу лучше знать об их числе. Это неизвестно никому, кроме немногих». Препирайся относительно них только открыто и никого из них не спрашивай о них.
23. И никогда не говори: «Я сделаю это завтра».
24. Если только этого не пожелает Аллах! Если же ты забыл, то помяни своего Господа и скажи: «Быть может, Господь мой поведет меня более правильным путем».
25. Они провели в пещере триста лет и еще девять.
26. Скажи: «Аллаху лучше знать, сколько они пробыли. У Него – сокровенное небес и земли. Как прекрасно Он видит и слышит! Нет у них покровителя помимо Него, и никто не принимает решений вместе с Ним».
27. Читай Писание твоего Господа, ниспосланное тебе в откровении. Нет замены Его Словам, и ты не найдешь помимо Него прибежище.
28. Будь же терпелив вместе с теми, которые взывают к своему Господу по утрам и перед закатом и стремятся к Его Лику. Не отвращай от них своего взора, желая украшений этого мира, и не повинуйся тем, чьи сердца Мы сделали небрежными к Нашему поминанию, кто потакает своим желаниям и чьи дела окажутся тщетными.
29. Скажи: «Истина – от вашего Господа. Кто хочет, пусть верует, а кто не хочет, пусть не верует». Мы приготовили для беззаконников Огонь, стены которого будут окружать их со всех сторон. Если они станут просить о помощи, то им помогут водой, подобной расплавленному металлу (или осадку масла), которая обжигает лицо. Мерзкий напиток и скверная обитель!
30. А что до тех, которые уверовали и вершили праведные дела, то ведь Мы не теряем награды тех, кто совершал добро.
31. Именно им уготованы сады Эдема, в которых текут реки. Они будут украшены золотыми браслетами и облачены в зеленые одеяния из атласа и парчи. Они будут возлежать там на ложах, прислонившись. Замечательное вознаграждение и прекрасная обитель!
32. Приведи им притчу о двух мужах. Одному из них Мы устроили два виноградника, оградили их пальмами и поместили между ними ниву.
33. Оба сада приносили плоды, и ничто из них не пропадало, а между ними Мы проложили реку.
34. У него были плоды (или богатство), и он сказал своему товарищу, беседуя с ним: «У меня больше имущества и помощников, чем у тебя».
35. Он вошел в свой сад, поступая несправедливо по отношению к себе, и сказал: «Я не думаю, что он когда-нибудь исчезнет.
36. Я не думаю, что настанет Час. Если же меня возвратят к моему Господу, то по возвращении я обрету там нечто еще более прекрасное».
37. Товарищ его, беседуя с ним, сказал: «Неужели ты не веруешь в Того, Кто сотворил тебя их земли, потом – из капли, а потом сделал тебя мужчиной?
38. Что же касается меня, то мой Господь – Аллах, и я никого не приобщаю в сотоварищи к моему Господу.
39. Почему, войдя в свой сад, ты не сказал: “Так пожелал Аллах! Нет мощи, кроме как от Аллаха!” Ты считаешь, что у меня меньше богатства и детей, чем у тебя,
40. а ведь мой Господь может даровать мне то, что лучше твоего сада, и наслать на него наказание с неба, и тогда он превратится в скользкую землю.
41. Или же воды его уйдут под землю, и ты не сможешь достать их».
42. Его плоды погибли, и он стал ударять себя по рукам, сожалея о том, что он потратил на виноградник, ветви которого упали на трельяжи. Он сказал: «Лучше бы я никого не приобщал в сотоварищи к моему Господу!»
43. Не было у него людей, которые бы помогли ему вместо Аллаха, и он не мог помочь самому себе.
44. В таких случаях оказать поддержку может только Истинный Аллах. У Него – лучшее вознаграждение и лучший исход.
45. Приведи им притчу о мирской жизни. Она подобна воде, которую Мы ниспосылаем с неба. Земные растения смешиваются с ней (или благодаря ней), а потом превращаются в сухие былинки, рассеиваемые ветром. Воистину, Аллах способен на всякую вещь.
46. Богатство и сыновья – украшение мирской жизни, однако нетленные благодеяния лучше по вознаграждению перед твоим Господом, и на них лучше возлагать надежды.
47. В тот день Мы заставим двигаться горы, и ты увидишь, что земля станет плоской. Мы соберем их всех и никого не упустим.
48. Они предстанут перед твоим Господом рядами: «Вы пришли к Нам такими, какими Мы создали вас в первый раз. Но вы предполагали, что Мы не назначили встречи с вами».
49. Будет положена книга, и ты увидишь, как грешники будут трепещать от того, что в ней. Они скажут: «Горе нам! Что это за книга! В ней не упущен ни малый, ни великий грех – все подсчитано». Они обнаружат перед собой все, что совершили, и твой Господь ни с кем не поступит несправедливо.
50. Вот сказали Мы ангелам: «Падите ниц перед Адамом!» Все они поклонились, кроме Иблиса. Он был одним из джиннов и ослушался воли своего Господа. Неужели вы признаете его и его потомков своими покровителями и помощниками вместо Меня, тогда как они являются вашими врагами? Плохая это замена для беззаконников!
51. Я не сделал их свидетелями сотворения небес и земли и сотворения их самих. Я не беру в помощники тех, кто вводит других в заблуждение.
52. В тот день Он скажет: «Призовите Моих сотоварищей, о существовании которых вы предполагали». Они воззовут к ним, но те не ответят им. Мы воздвигнем между ними губительное место (преграду).
53. Грешники увидят Огонь, и им станет ясно, что они будут брошены в него. Они не найдут от него спасения!
54. Мы разъяснили людям в этом Коране любые притчи, но человек больше всего склонен препираться.
55. Что же помешало людям уверовать, когда к ним явилось верное руководство, и попросить прощения у своего Господа, если не стремление к участи первых поколений и мучениям, которые предстанут перед ними лицом к лицу?
56. Мы отправляем посланников только добрыми вестниками и предостерегающими увещевателями. Однако неверующие препираются посредством лживых доводов, чтобы опровергнуть ими истину, и насмехаются над Моими знамениями и тем, от чего их предостерегают.
57. Кто может быть несправедливее того, кому напомнили о знамениях его Господа, а он отвернулся от них и забыл то, что совершили его руки? Мы накинули на их сердца покрывала, чтобы они не постигли его (Коран), а их уши поражены глухотой. Если даже ты призовешь их на прямой путь, они никогда не последуют прямым путем.
58. Твой Господь – Прощающий, Обладающий милосердием. Если бы Он стал наказывать их за то, что они приобрели, то ускорил бы их мучения, но для них назначен срок, и о
59. Мы погубили эти города, когда они стали поступать несправедливо, и установили для их погибели срок.
60. Вот Муса (Моисей) сказал своему слуге: «Я не остановлюсь, пока не дойду до места слияния двух морей или пока не потрачу на путешествие долгие годы».
61. Когда они дошли до места их слияния, они забыли свою рыбу, и она двинулась в путь по морю, словно по подземному ходу.
62. Когда они прошли дальше, он сказал своему слуге: «Подавай наш обед. Мы почувствовали в этом путешествии нашем усталость».
63. Он сказал: «Помнишь, как мы укрылись под скалой? Я забыл о рыбе, и только сатана заставил меня не вспомнить о ней. Она же отправилась в путь по морю чудесным образом».
64. Он сказал: «Это – то, чего мы желали!» Они вдвоем вернулись назад по своим следам.
65. Они встретили одного из Наших рабов, которого Мы одарили милостью от Нас и обучили из того, что Нам известно.
66. Муса (Моисей) сказал ему (Хидру): «Могу ли я последовать за тобой, чтобы ты научил меня о прямом пути тому, чему ты обучен?»
67. Он сказал: «У тебя не хватит терпения находиться рядом со мной.
68. Как ты сможешь терпеливо относиться к тому, что ты не объемлешь знанием?»
69. Он сказал: «Если Аллах пожелает, то ты найдешь меня терпеливым, и я не ослушаюсь твоего веления».
70. Он сказал: «Если ты последуешь за мной, то не спрашивай меня ни о чем, пока я сам не поведаю тебе об этом».
71. Они вдвоем двинулись в путь. Когда же они сели на корабль, он сделал в нем пробоину. Он сказал: «Ты сделал пробоину, чтобы потопить людей на нем? Ты совершил тяжкий поступок!»
72. Он сказал: «Разве я не говорил, что ты не сможешь сохранить терпение рядом со мной?»
73. Он сказал: «Не наказывай меня за то, что я позабыл, и не возлагай на меня тяжелое бремя».
74. Они продолжили путь, пока не встретили мальчика, и он убил его. Он сказал: «Неужели ты убил невинного человека, который никого не убивал? Ты совершил предосудительный поступок!»
75. Он сказал: «Разве я не говорил тебе, что ты не сможешь сохранить терпение рядом со мной?»
76. Он сказал: «Если я спрошу тебя о чем-либо после этого, то не продолжай путь вместе со мной. Ты уже получил мои извинения».
77. Они продолжили путь, пока не пришли к жителям одного селения. Они попросили его жителей накормить их, но те отказались принять их гостями. Они увидели там стену, которая была готова обрушиться, и он выпрямил ее. Он сказал: «Если бы ты захотел, то получил бы за это вознаграждение».
78. Он сказал: «Здесь я с тобой расстанусь, но я поведую тебе толкование того, к чему ты не смог отнестись с терпением.
79. Что касается корабля, то он принадлежал беднякам, которые трудились в море. Я захотел повредить его, потому что перед ними находился царь, который силой отнимал все целые корабли.
80. Что касается мальчика, то его родители являются верующими, и мы опасались, что он будет притеснять их по причине своего беззакония и неверия.
81. Мы захотели, чтобы Господь их даровал им вместо него того, кто будет чище и милосерднее к своим близким.
82. Что же касается стены, то она принадлежала двум осиротевшим мальчикам из города. Под ней находился их клад. Их отец был праведником, и твой Господь пожелал, чтобы они достигли зрелого возраста и извлекли свой клад по милости твоего Господа. Я не поступал по своему усмотрению. Вот толкование того, к чему ты не смог отнестись с терпением».
83. Они спрашивают тебя о Зуль Карнейне. Скажи: «Я прочту вам поучительный рассказ о нем».
84. Воистину, Мы наделили его властью на земле и одарили его всякими возможностями.
85. Он отправился в путь.
86. Когда он прибыл туда, где закатывается солнце, он обнаружил, что оно закатывается в мутный (или горячий) источник. Около него он нашел народ. Мы сказали: «О Зуль Карнейн! Либо ты накажешь их, либо сделаешь им добро».
87. Он сказал: «Того, кто поступает несправедливо, мы накажем, а потом его возвратят к его Господу, и Он подвергнет его тяжким мучениям.
88. Тому же, кто уверовал и поступает праведно, будет наилучшее воздаяние, и мы скажем ему наши легкие повеления».
89. Потом он отправился в путь дальше.
90. Когда он прибыл туда, где восходит солнце, он обнаружил, что оно восходит над людьми, которым Мы не установили от него никакого прикрытия.
91. Вот так! Мы объяли знанием все, что происходило с ним.
92. Потом он отправился в путь дальше.
93. Когда он достиг двух горных преград, он обнаружил перед ними людей, которые почти не понимали речи.
94. Они сказали: «О Зуль Карнейн! Йаджудж и Маджудж (Гог и Магог) распространяют на земле нечестие. Быть может, мы уплатим тебе дань, чтобы ты установил между нами и ними преграду?»
95. Он сказал: «То, чем наделил меня мой Господь, лучше этого. Помогите мне силой, и я установлю между вами и ними преграду.
96. Подайте мне куски железа». Заполнив пространство между двумя склонами, он сказал: «Раздувайте!» Когда они стали красными, словно огонь, он сказал: «Принесите мне расплавленную медь, чтобы я вылил ее на него».
97. Они (племена Йаджудж и Маджудж) не смогли забраться на нее и не смогли пробить в ней дыру.
98. Он сказал: «Это – милость от моего Господа! Когда же исполнится обещание моего Господа, Он сровняет ее с землей. Обещание моего Господа является истиной».
99. В тот день Мы позволим им (племенам Йаджудж и Маджудж) хлынуть друг на друга. И затрубят в Рог, и Мы соберем их (творения) всех вместе.
100. В тот день Мы ясно покажем Геенну неверующим,
101. на глазах которых было покрывало, отделяющее их от поминания Меня, и которые не могли слышать.
102. Неужели неверующие полагали, что они сделают Моих рабов своими покровителями и помощниками вместо Меня? Воистину, Мы приготовили Геенну обителью для неверующих.
103. Скажи: «Не сообщить ли вам о тех, чьи деяния принесут наибольший убыток?
104. О тех, чьи усилия заблудились в мирской жизни, хотя они думали, что поступают хорошо?
105. Это – те, которые не уверовали в знамения своего Господа и во встречу с Ним. Тщетны будут их деяния, и в День воскресения Мы не определим для них никакого веса».
106. Геенна будет им воздаянием за то, что они не уверовали и насмехались над Моими знамениями и Моими посланниками.
107. Воистину, обителью тех, которые уверовали и совершали праведные деяния, будут сады Фирдауса.
108. Они пребудут в них вечно и не пожелают для себя перемен.
109. Скажи: «Если бы море стало чернилами для слов моего Господа, то море иссякло бы до того, как иссякли бы Слова моего Господа, даже если бы Мы принесли в помощь ему такое же море».
110. Скажи: «Воистину, я – такой же человек, как и вы. Мне внушено откровение о том, что ваш Бог – Бог Единственный. Тот, кто надеется на встречу со своим Господом, пусть совершает праведные деяния и никому не поклоняется наряду со своим Господом».


Сура 19 : Мapйaм

Назад к содержанию

Следующая Сура
19. Мapйaм
Во имя Аллаха, милостивого, милосердного
1. Каф. Ха. Йа. Айн. Сад.
2. Это является напоминанием о милости твоего Господа, оказанной Его рабу Закарийе (Захарие).
3. Вот он воззвал к своему Господу в тайне
4. и сказал: «Господи! Воистину, кости мои ослабели, а седина уже распространилась по моей голове. А ведь раньше благодаря молитвам к Тебе, Господи, я не был несчастен.
5. Я опасаюсь того, что натворят мои родственники после меня, потому что жена моя бесплодна. Даруй же мне от Тебя наследника,
6. который наследует мне и семейству Йакуба (Иакова). И сделай его, Господи, угодником».
7. О Закарийа (Захария)! Воистину, Мы радуем тебя вестью о мальчике, имя которому Йахйа (Иоанн). Мы не создавали прежде никого с таким именем (или никого подобного ему).
8. Он сказал: «Господи! Как может быть у меня мальчик, если моя жена бесплодна, а я уже достиг дряхлого возраста?»
9. Он сказал: «Все так и будет! Господь твой сказал: “Это для Меня легко, ведь прежде Я сотворил тебя самого, хотя тебя вообще не было”».
10. Он сказал: «Господи! Назначь для меня знамение». Он сказал: «Знамением для тебя станет то, что ты не будешь говорить с людьми в течение трех ночей, будучи в полном здравии».
11. Он вышел из молельни к своему народу и дал им понять: «Воздавайте хвалу по утрам и перед закатом!»
12. О Йахйа (Иоанн)! Крепко держи Писание. Мы одарили его мудростью, пока он был еще ребенком,
13. а также состраданием от Нас и чистотой. Он был богобоязнен,
14. почтителен к родителям и не был гордецом и ослушником.
15. Мир ему в тот день, когда он родился, в тот день, когда он скончался, и в тот день, когда он будет воскрешен к жизни!
16. Помяни в Писании Марьям (Марию). Вот она ушла от своей семьи на восток
17. и укрылась от них за завесой. Мы же послали к ней Нашего Духа (Джибриля), и он предстал перед ней в облике прекрасно сложенного человека.
18. Она сказала: «Я прибегаю к Милостивому, чтобы Он защитил меня от тебя, если только ты богобоязнен».
19. Он сказал: «Воистину, я послан твоим Господом, чтобы даровать тебе чистого мальчика».
20. Она сказала: «Как у меня может быть мальчик, если меня не касался мужчина, и я не была блудницей?»
21. Он сказал: «Вот так! Господь твой сказал: “Это для Меня легко. Мы сделаем его знамением для людей и милостью от Нас. Это дело уже решено!”»
22. Она понесла его (забеременела) и отправилась с ним в отдаленное место.
23. Родовые схватки привели ее к стволу пальмы, и она сказала: «Лучше бы я умерла до этого и была навсегда забытой!»
24. Тогда он (Иса или Джибриль) воззвал к ней из-под нее: «Не печалься! Господь твой создал под тобой ручей.
25. Потряси на себя ствол пальмы, и на тебя попадают свежие финики.
26. Ешь, пей и радуйся! Если же увидишь кого-либо из людей, то скажи: “Я дала Милостивому обет хранить молчание и не стану сегодня разговаривать с людьми”».
27. Она пришла к своим родным, неся его. Они сказали: «О Марьям (Мария)! Ты совершила тяжкий проступок.
28. О сестра Харуна (Аарона)! Твой отец не был скверным человеком, и мать твоя не была блудницей».
29. Она показала на него, и они сказали: «Как мы можем говорить с младенцем в колыбели?»
30. Он сказал: «Воистину, я – раб Аллаха. Он даровал мне Писание и сделал меня пророком.
31. Он сделал меня благословенным, где бы я ни был, и заповедал мне совершать намаз и раздавать закят, пока я буду жив.
32. Он сделал меня почтительным к моей матери и не сделал меня надменным и несчастным.
33. Мир мне в тот день, когда я родился, в тот день, когда я скончаюсь, и в тот день, когда я буду воскрешен к жизни».
34. Таков Иса (Иисус), сын Марьям (Марьям)! Таково истинное Слово, относительно которого они препираются.
35. Не подобает Аллаху иметь сына. Пречист Он! Когда Он принимает решение, то стоит Ему сказать: «Будь!» – как это сбывается.
36. Иса (Иисус) сказал: «Воистину, Аллах – мой Господь и ваш Господь. Поклоняйтесь же Ему. Это и есть прямой путь».
37. Но секты разошлись во мнениях между собой. Горе же неверующим, которые встретят Великий день!
38. Как же ясно они будут слышать и видеть в тот день, когда они явятся к Нам! Но сегодня беззаконники пребывают в очевидном заблуждении.
39. Предупреди их о Дне печали, когда решение уже будет принято. Но они проявляют беспечность и не веруют.
40. Воистину, Мы унаследуем землю и тех, кто на ней, и они вернутся к Нам!
41. Помяни в Писании Ибрахима (Авраама). Он был правдивейшим человеком и пророком.
42. Вот он сказал своему отцу: «Отец мой! Почему ты поклоняешься тому, что не слышит и не видит и не принесет тебе никакого избавления?
43. Отец мой! Мне открылось знание, которое не было открыто тебе. Последуй же за мной, и я поведу тебя верным путем.
44. Отец мой! Не поклоняйся сатане, ибо сатана ослушался Милостивого.
45. Отец мой! Я боюсь, что тебя постигнет наказание от Милостивого и что ты станешь помощником сатаны.
46. Он сказал: «Неужели ты отворачиваешься от моих богов, Ибрахим (Авраам)? Если ты не перестанешь, то я непременно побью тебя камнями. Оставь же меня надолго!»
47. Он сказал: «Мир тебе! Я буду просить моего Господа простить тебя. Воистину, Он снисходителен ко мне.
48. Я удаляюсь от вас и от того, чему вы поклоняетесь помимо Аллаха, и обращаюсь с мольбой к моему Господу. Быть может, благодаря молитвам к моему Господу я не буду несчастен».
49. Когда он удалился от них и от того, чему они поклонялись помимо Аллаха, Мы даровали ему Исхака (Исаака) и Йакуба (Иакова). Каждого из них Мы сделали пророком.
50. Мы одарили их из Нашей милости и оставили о них правдивую молву.
51. Помяни в Писании Мусу (Моисея). Воистину, он был избранником (или искренним) и был посланником и пророком.
52. Мы подали ему глас с правой стороны горы и подозвали его поближе тихим голосом.
53. По Своей милости Мы сделали для него его брата Харуна (Аарона) пророком.
54. Помяни в Писании Исмаила (Измаила). Воистину, он был правдивым в обещаниях и был посланником и пророком.
55. Он велел своей семье совершать намаз и выплачивать закят, а его Господь был доволен им.
56. Помяни в Писании Идриса. Воистину, он был правдивейшим человеком и пророком.
57. Мы вознесли его на высокое место.
58. Это – те, кого облагодетельствовал Аллах, из числа пророков, которые были потомками Адама и тех, кого Мы спасли вместе с Нухом (Ноем), и потомками Ибрахима (Авраама) и Исраила (Израиля), и из числа тех, кого Мы наставили на прямой путь и избрали. Когда им читали аяты Милостивого, они падали ниц и рыдали.
59. После них пришли потомки, которые перестали совершать намаз и стали потакать желаниям. Все они понесут убыток (или будут испытывать тяготы; или понесут наказание за невежество; или встретят зло),
60. кроме тех, которые раскаялись, уверовали и поступали праведно. Они войдут в Рай, и с ними нисколько не поступят несправедливо.
61. Это будут сады Эдема, обещанные Милостивым Его рабам, которые не видели их воочию. Воистину, обещание Его исполнится.
62. Они не услышат там празднословия, но услышат приветствие миром. Для них там приготовлен их удел утром и после полудня.
63. Таков Рай, который Мы отдадим в наследство тем из Наших рабов, которые были богобоязненны.
64. Ангелы сказали: «Мы нисходим только по велению твоего Господа. Ему принадлежит то, что перед нами, и то, что позади нас, и то, что между ними. Господь твой не забывчив».
65. Господь небес, земли и того, что между ними! Поклоняйся Ему и будь стоек в поклонении Ему. Знаешь ли ты другого с таким именем (или подобного Ему)?
66. Человек говорит: «Неужели после того, как я умру, я выйду из могилы живым?»
67. Разве человек не помнит, что еще раньше Мы создали его, хотя его вообще не было?
68. Клянусь твоим Господом, Мы непременно соберем их и дьяволов, а затем поставим их вокруг Геенны на колени.
69. Потом Мы выведем из каждой общины того, кто больше других ослушался Милостивого.
70. Нам лучше знать, кому более подобает гореть там (или кто более других заслуживает войти туда).
71. Каждый из вас войдет туда. Таково окончательное решение твоего Господа.
72. Потом Мы спасем богобоязненных, а беззаконников оставим там стоять на коленях.
73. Когда им читают Наши ясные аяты, неверующие говорят верующим: «Какая из двух групп занимает более высокое положение и более достойное место?»
74. Сколько же поколений до них Мы погубили! Они превосходили их богатством (или утварью) и внешностью.
75. Скажи: «Да продлит Милостивый жизнь заблудших до тех пор, пока они не узреют обещанные мучения или Час. Тогда они узнают, чье место хуже и чье воинство слабее».
76. Аллах увеличивает приверженность прямому пути тех, кто следует прямым путем. А нетленные благодеяния лучше перед твоим Господом по вознаграждению и по исходу.
77. Видел ли ты того, кто не уверовал в Наши знамения и сказал: «Я непременно буду одарен богатством и детьми?»
78. Разве он знал сокровенное или заключил завет с Милостивым?
79. Нет! Мы запишем его слова и увеличим его мучения.
80. Мы унаследуем от него то, о чем он говорил, и он явится к Нам в одиночестве.
81. Они стали поклоняться наряду с Аллахом другим богам, чтобы те одарили их могуществом.
82. Но нет! Они отрекутся от поклонения им и станут их противниками.
83. Разве ты не видишь, что Мы послали к неверующим дьяволов, чтобы те подстрекали их?
84. Посему не торопись с ними! Мы ведем для них счет.
85. В тот день Мы соберем благочестивых перед Милостивым почтенной делегацией,
86. а грешников погоним в Геенну, словно на водопой.
87. Никто не обретет права заступничества, кроме тех, у кого был завет с Аллахом.
88. Они говорят: «Милостивый взял Себе сына».
89. Этим вы совершаете ужасное злодеяние.
90. Небо готово расколоться, земля готова разверзнуться, а горы готовы рассыпаться во прах от того,
91. что они приписывают Милостивому сына.
92. Не подобает Милостивому иметь сына!
93. Каждый, кто на небесах и на земле, явится к Милостивому только в качестве раба.
94. Он знает их число и пересчитал их.
95. Каждый из них явится к Нему в День воскресения в одиночестве.
96. Тех, которые уверовали и совершали праведные деяния, Милостивый одарит любовью.
97. Мы облегчили его (Коран) на твоем языке для того, чтобы ты обрадовал им богобоязненных людей и предостерег им злостных спорщиков.
98. Сколько поколений до них Мы подвергли гибели! Разве ты ощущаешь присутствие кого-нибудь из них или слышишь их шепот?


Сура 20 : Тa Xa

Назад к содержанию

Следующая Сура
20. Тa Xa
Во имя Аллаха, милостивого, милосердного
1. Та. Ха.
2. Мы ниспослали тебе Коран не для того, чтобы ты стал несчастен,
3. а только в качестве назидания для тех, кто страшится.
4. Это – Ниспослание от Того, Кто сотворил землю и высокие небеса.
5. Милостивый вознесся на Трон (или утвердился на Троне).
6. Ему принадлежит то, что на небесах, и то, что на земле, и то, что между ними, и то, что под грунтом.
7. Если даже ты будешь говорить громко, Ему все равно известно тайное и сокрытое.
8. Аллах – Тот, кроме Которого нет иного божества и у Которого самые прекрасные имена.
9. Дошел ли до тебя рассказ о Мусе (Моисее)?
10. Вот он увидел огонь и сказал своей семье: «Оставайтесь здесь! Я увидел огонь. Быть может, я принесу вам головню или же найду возле огня дорогу».
11. Когда он подошел к нему, раздался глас: «О Муса (Моисей)!
12. Воистину, Я – твой Господь. Сними же свою обувь. Ты находишься в священной долине Тува (Това).
13. Я избрал тебя, и посему прислушайся к тому, что внушается тебе в откровении.
14. Воистину, Я – Аллах! Нет божества, кроме Меня. Поклоняйся же Мне и совершай намаз, чтобы помнить обо Мне.
15. Я едва ли не скрываю Час от Самого Себя, но он непременно настанет, чтобы каждому человеку воздали тем, к чему он стремился.
16. Пусть не отворачивает тебя от него тот, кто не верует в него и потакает своим желаниям, а не то ты погибнешь.
17. Что у тебя в правой руке, о Муса (Моисей)?»
18. Он сказал: «Это – мой посох. Я опираюсь на него и сбиваю им листья для моих овец (или отгоняю им моих овец). Я нахожу ему и другое применение».
19. Он сказал: «О Муса (Моисей)! Брось его».
20. Он бросил посох, и тот превратился в змею, которая быстро двигалась.
21. Он сказал: «Возьми ее и не бойся. Мы вернем ее в прежнее состояние.
22. Прижми свою руку к боку, и она выйдет белой, без следов болезни. Вот тебе еще одно знамение!
23. Мы покажем тебе некоторые из Наших величайших знамений.
24. Ступай к Фараону, ибо он преступил границы дозволенного».
25. Он сказал: «Господи! Раскрой для меня мою грудь!
26. Облегчи мою миссию!
27. Развяжи узел на моем языке,
28. чтобы они могли понять мою речь.
29. Назначь мне помощника из моей семьи –
30. брата моего Харуна (Аарона).
31. Умножь благодаря ему силу мою
32. и позволь ему разделить со мной мою миссию,
33. чтобы мы славили Тебя многократно
34. и поминали Тебя многократно.
35. Воистину, Ты видишь нас».
36. Он сказал: «О Муса (Моисей)! Ты уже получил то, что попросил.
37. Мы и прежде оказывали тебе милость,
38. когда внушили твоей матери откровение:
39. «Положи его в сундук и пусти его по реке, и река выбросит его на берег. Его подберет Мой враг и его враг». Я одарил тебя Своей любовью, и тебя взрастили у Меня на Глазах.
40. Твоя сестра пришла и сказала: «Не указать ли вам на того, кто будет заботиться о нем?» Мы вернули тебя к твоей матери, чтобы порадовался ее взор и чтобы она не горевала. Ты убил человека, и Мы спасли тебя от скорби и подвергли тебя тяжелому испытанию. О Муса (Моисей)! Ты пробыл многие годы среди жителей Мадьяна, а теперь вернулся в срок.
41. Я избрал тебя для Себя.
42. Ступайте же вместе с твоим братом с Моими знамениями и не уставайте поминать Меня.
43. Ступайте к Фараону вдвоем, ибо он преступил границы дозволенного.
44. Говорите с ним мягко, быть может, он прислушается к назиданию или устрашится».
45. Они сказали: «Господь наш! Мы боимся, что он поспешит наказать нас или преступит границы дозволенного».
46. Он сказал: «Не бойтесь, ибо Я – с вами. Я слышу и вижу.
47. Ступайте к нему вдвоем и скажите: «Мы – посланники твоего Господа. Отпусти с нами сынов Исраила (Израиля) и не причиняй им мучения. Мы явились к тебе со знамением от нашего Господа. Мир тому, кто последовал верному руководству!
48. Мы получили откровение о том, что мучениям подвергнется всякий, кто счел истину ложью и отвернулся».
49. Он сказал: «Кто же ваш Господь, о Муса (Моисей)?»
50. Он ответил: «Господь наш – Тот, Кто придал обличие всякой вещи, а затем указал всему путь».
51. Он сказал: «А что будет с первыми поколениями?»
52. Он ответил: «Знание об этом – у моего Господа в Писании. Мой Господь не ошибается и не предает забвению».
53. Он сделал землю для вас колыбелью, проложил для вас на ней дороги и низвел с неба воду. Благодаря ей Мы взрастили различные растения.
54. Вкушайте сами и пасите свой скот. Воистину, в этом – знамения для обладающих разумом.
55. Мы сотворили вас из нее (земли), в нее Мы вас вернем и из нее выведем еще раз.
56. Мы явили ему (Фараону) всевозможные Наши знамения, но он счел их ложью и отказался.
57. Он сказал: «О Муса (Моисей)! Неужели ты явился к нам, чтобы изгнать нас из нашей земли своим колдовством?
58. Мы непременно покажем тебе такое же колдовство. Назначь же срок для нашей встречи на открытом месте, где мы будем иметь равные шансы, и никто из нас не должен нарушить его».
59. Он сказал: «Сроком для вас будет день украшения, и пусть люди соберутся утром».
60. Фараон отвернулся и собрал свои козни, а затем пришел в назначенный срок.
61. Муса (Моисей) сказал им: «Горе вам! Не возводите навет на Аллаха, а не то Он уничтожит вас, подвергнув мучениям. Неудача постигнет того, кто измышляет ложь».
62. Они стали спорить между собой о своих действиях и сохранили свой разговор в тайне.
63. Они сказали: «Эти двое мужчин – колдуны. Они хотят колдовством изгнать вас из вашей страны и вдвоем следовать вашим превосходным путем.
64. Объедините ваши козни и выстройтесь в ряд. Сегодня преуспеет тот, кто одержит верх».
65. Они сказали: «О Муса (Моисей)! Ты бросишь первым, или же нам бросать первыми?»
66. Он сказал: «Нет, бросайте вы!» И тут ему представилось, что их веревки и посохи от их колдовства пришли в движение.
67. Тогда он почувствовал в душе страх.
68. Мы сказали: «Не бойся! Ты одержишь верх.
69. Брось то, что держишь в своей деснице, и оно проглотит содеянное ими. Воистину, содеянное ими – это козни колдуна, а колдун не преуспеет, куда бы он ни пришел».
70. Колдуны пали ниц и сказали: «Мы уверовали в Господа Харуна (Аарона) и Мусы (Моисея)!»
71. Он (Фараон) сказал: «Неужели вы поверили ему без моего соизволения? Воистину, он – старший из вас, который научил вас колдовству. Я отрублю вам руки и ноги накрест и распну вас на пальмовых стволах. Вот тогда вы узнаете, чье наказание суровее и долговечнее».
72. Они сказали: «Мы не отдадим тебе предпочтения перед ясными знамениями, которые явились нам, и перед нашим Творцом. Выноси же свой приговор! Воистину, ты выносишь приговор только в мирской жизни.
73. Воистину, мы уверовали в нашего Господа для того, чтобы Он простил нам наши грехи и колдовство, к которому ты нас принудил. Аллах лучше и долговечнее».
74. Тому, кто явится к своему Господу, будучи грешником, уготована Геенна, в которой он не умрет и не будет жить.
75. А тем, кто явится к Нему, будучи верующим, совершив праведные деяния, уготованы высшие ступени –
76. сады Эдема, в которых текут реки. Они пребудут там вечно. Таково воздаяние тем, кто очистился.
77. Мы внушили Мусе (Моисею) откровение: «Ночью отправляйся в путь с Моими рабами и проложи для них по морю сухую дорогу. Не бойся, что тебя настигнут, и не опасайся!»
78. Фараон со своим войском бросился преследовать их, но море накрыло их полностью.
79. Фараон ввел в заблуждение свой народ и не повел его прямым путем.
80. О сыны Исраила (Израиля)! Мы спасли вас от вашего врага и дали вам обещание на правом склоне горы. Мы также ниспослали вам манну и перепелов.
81. Вкушайте блага, которыми Мы наделили вас, но не преступайте посредством их границы дозволенного, а не то на вас падет Мой гнев. А всякий, на кого падет Мой гнев, погибнет.
82. Воистину, Я прощаю тех, кто раскаялся, уверовал, стал поступать праведно, а потом последовал прямым путем.
83. Аллах сказал: «О Муса (Моисей)! Зачем ты поспешил оставить свой народ?»
84. Он сказал: «Они находятся неподалеку и следуют по моим стопам, я же поторопился к Тебе, Господи, чтобы Ты остался доволен».
85. Он (Аллах) сказал: «Мы подвергли твой народ искушению после того, как ты оставил их, и самаритянин ввел их в заблуждение».
86. Муса (Моисей) вернулся к своему народу разгневанным и опечаленным и сказал: «О мой народ! Разве ваш Господь не дал вам прекрасного обещания? Неужели этот срок оказался долгим для вас? Или же вам захотелось, чтобы на вас пал гнев вашего Господа, и потому вы нарушили данное мне обещание?»
87. Они сказали: «Мы не нарушали данного тебе обещания по своей воле. Мы были нагружены тяжелыми украшениями того народа и бросили их в огонь, и самаритянин тоже бросил».
88. Он изготовил для них изваяние тельца, который мычал, и сказал: «Вот ваш бог и бог Мусы (Моисея), но он забыл его».
89. Неужели они не видели, что он не говорил им в ответ ни слова и не был способен навредить им или принести им пользу?
90. Харун (Аарон) сказал им до этого: «О мой народ! Вас искушают этим. Ваш Господь – Милостивый. Следуйте за мной и повинуйтесь моим велениям».
91. Они сказали: «Мы не перестанем поклоняться ему, пока Муса (Моисей) не вернется к нам».
92. Он сказал: «О Харун (Аарон)! Когда ты увидел, что они впали в заблуждение, что помешало тебе
93. последовать за мной? Неужели ты ослушался меня?»
94. Он сказал: «О сын моей матери! Не хватай меня за бороду и за голову. Я боялся, что ты скажешь: “Ты разобщил сынов Исраила (Израиля) и не выполнил моих наставлений”».
95. Он (Муса) спросил: «А что ты скажешь, о самаритянин?»
96. Он сказал: «Я видел то, чего не видели они. Я взял пригоршню со следов посланца (коня Джибриля) и бросил ее. Моя душа соблазнила меня на это».
97. Он сказал: «Ступай! В этой жизни тебе придется говорить: “Я не касаюсь вас, а вы не касайтесь меня!” А затем наступит срок, которого тебе не удастся избежать. Смотри же на своего бога, которому ты предавался. Мы сожгем его и развеем его по морю.
98. Вашим Богом является Аллах, кроме Которого нет иного божества. Он объемлет знанием всякую вещь».
99. Вот так Мы рассказываем тебе вести о том, что было в прошлом. Мы уже даровали тебе Напоминание.
100. Кто отвернется от него (Корана), тот понесет в День воскресения тяжелую ношу.
101. Они пребудут в таком состоянии вечно. Скверна будет их ноша в День воскресения!
102. В тот день подуют в Рог, и в тот день Мы соберем грешников синими.
103. Они будут переговариваться шепотом: «Вы пробыли там (в мирской жизни) всего десять дней!»
104. Нам лучше знать, о чем они будут говорить. Самый примерный из них скажет: «Вы пробыли там (в мирской жизни) всего один день».
105. Они спрашивают тебя о горах. Скажи: «Мой Господь развеет их
106. и оставит только гладкую равнину,
107. на которой ты не увидишь ни углубления, ни возвышения».
108. В тот день они последуют за глашатаем, и им не удастся уклониться от этого. Их голоса перед Милостивым будут смиренны, и ты услышишь только тихие звуки.
109. В тот день заступничество не поможет никому, кроме тех, кому Милостивый позволит и чьими речами Он будет доволен.
110. Он знает их будущее и прошлое, но они не способны объять Его своим знанием.
111. Лица смирятся перед Живым и Поддерживающим жизнь, и разочарование постигнет тех, кто понесет бремя несправедливости.
112. А тот, кто совершал праведные дела, будучи верующим, не будет бояться ни несправедливости, ни ущемления.
113. Таким образом Мы ниспослали его в виде Корана на арабском языке и подробно разъяснили в нем Свои угрозы, чтобы они устрашились или чтобы это стало для них назиданием.
114. Превыше всего Аллах, Истинный Царь! Не торопись читать Коран, пока ниспослание откровения тебе не будет завершено, и говори: «Господи! Приумножь мои знания».
115. Прежде Мы заключили завет с Адамом, но он запамятовал, и Мы не нашли у него твердой воли.
116. Вот сказали Мы ангелам: «Падите ниц перед Адамом!» Они пали ниц, и только Иблис отказался.
117. Мы сказали: «О Адам! Это – враг тебе и твоей жене. Пусть же он не выведет вас из Рая, а не то ты станешь несчастным.
118. В нем ты не будешь голодным и нагим.
119. В нем ты не будешь страдать от жажды и зноя».
120. Но сатана стал нашептывать ему и сказал: «О Адам! Показать ли тебе дерево вечности и непреходящей власти?»
121. Они оба поели с него, и тогда им стали видны их срамные места. Они стали прилеплять на себе райские листья. Адам ослушался своего Господа и впал в заблуждение.
122. Потом Господь избрал его, принял его покаяние и наставил на прямой путь.
123. Он сказал: «Низвергнитесь отсюда вместе, и одни из вас будут врагами других. Если же к вам явится от Меня верное руководство, то всякий, кто последует Моему верному руководству, не окажется заблудшим и несчастным.
124. А кто отвернется от Моего Напоминания, того ожидает тяжкая жизнь, а в День воскресения Мы воскресим его слепым».
125. Он скажет: «Господи! Почему Ты воскресил меня слепым, если раньше я был зрячим?»
126. Он скажет: «Вот так! Наши знамения явились к тебе, но ты предал их забвению. Таким же образом сегодня ты сам будешь предан забвению».
127. Так Мы воздаем тем, кто излишествовал и не уверовал в знамения своего Господа. А мучения в Последней жизни будут еще более тяжкими и длительными.
128. Неужели их не привело на прямой путь то, что Мы погубили до них столько поколений, по жилищам которых они ходят? Воистину, в этом – знамения для обладающих разумом.
129. Если бы не было прежде Слова от твоего Господа и если бы не назначенный срок, то оно (наказание) уже обязательно наступило бы.
130. Посему будь терпелив к тому, что они говорят, и прославляй хвалой своего Господа перед восходом солнца и перед его закатом, славь его в течение ночи, а также в начале и конце дня. Быть может, ты останешься доволен.
131. Не заглядывайся на то, чем Мы наделили некоторых из них (неверующих), чтобы подвергнуть их этим искушению. Это – блеск земной жизни, а удел твоего Господа лучше и долговечнее.
132. Вели своей семье совершать намаз и сам терпеливо совершай его. Мы не просим у тебя удела, ведь Мы Сами наделяем тебя уделом. А добрый исход – за богобоязненностью.
133. Они говорят: «Почему он не принес нам знамение от своего Господа?» Но разве не явилось к ним ясное знамение о том, что было в первых скрижалях?
134. Если бы Мы погубили их от наказания до этого (пришествия Мухаммада и ниспослания Корана), то они сказали бы: «Господь наш! Почему Ты не отправил к нам посланника, чтобы мы последовали за Твоими знамениями до того, как оказались унижены и опозорены?»
135. Скажи: «Все ждут, и вы подождите. Вы узнаете, кто идет прямой дорогой и следует прямым путем».


Сура 21 : Пророки

Назад к содержанию

Следующая Сура
21. Пророки
Во имя Аллаха, милостивого, милосердного
1. Приблизился к людям расчет с ними, однако они с пренебрежением отворачиваются.
2. Когда бы ни приходило к ним новое назидание от их Господа, они выслушивали его, забавляясь.
3. Сердца же их оставались беспечными. Беззаконники говорили между собой тайком: «Разве это – не такой же человек, как и вы? Неужели вы покоритесь колдовству, которое вы видите воочию?»
4. Он (Мухаммад) сказал: «Мой Господь знает то, что говорят на небе и на земле. Он – Слышащий, Знающий».
5. Они сказали: «Это – бессвязные сны! Нет, он сочинил это! Нет, он – поэт! Пусть он покажет нам знамение, подобное тем, с которыми были отправлены первые посланники».
6. Ни одно из селений, которые Мы погубили до них, не уверовало. Неужели они уверуют?
7. Мы и до тебя отправляли только мужей, которым внушали откровение. Спросите людей Напоминания, если вы не знаете этого.
8. Мы не сотворили их (посланников) телами, которые не потребляют пищу, и они не были бессмертными.
9. Потом Мы выполнили данное им обещание, спасли их и тех, кого пожелали, и погубили преступающих границы дозволенного.
10. Мы уже ниспослали вам Писание, в котором содержится напоминание о вас. Неужели вы не разумеете?
11. Сколько Мы разрушили селений, которые были несправедливы, сотворив после них другие народы!
12. Когда они чувствовали Наше наказание, то бросались бежать от него.
13. Не убегайте и вернитесь туда, где вам было позволено вести роскошную жизнь, и в свои жилища, быть может, к вам будут обращаться с просьбами!
14. Они говорили: «О горе нам! Воистину, мы были несправедливы!»
15. Они продолжали так взывать, пока Мы не превратили их в затухшее жнивье.
16. Мы не создали небо, землю и все, что между ними, забавляясь.
17. Если бы Мы пожелали устроить Себе развлечение, то устроили бы его из того, что есть у Нас.
18. Однако Мы бросаем истину в ложь, и она разбивается и исчезает. Горе вам за то, что вы приписываете!
19. Ему принадлежат все, кто на небесах и на земле. А те, кто находится рядом с Ним, не превозносятся над поклонением Ему и не устают.
20. Они славят Его днем и ночью без устали.
21. Или же они стали поклоняться божествам из земли, которые способны воскрешать?
22. Если бы на них (на небесах и земле) были иные божества наряду с Аллахом, то они (небеса и земля) разрушились бы. Аллах, Господь Трона, пречист и далек от того, что они приписывают Ему!
23. Его не спросят за то, что Он совершает, а они будут спрошены.
24. Неужели они стали поклоняться иным божествам вместо Него? Скажи: «Приведите ваши доказательства! Вот напоминание для тех, кто со мной, и напоминание для тех, кто жил до меня». Однако большинство их не ведает об истине и отворачивается.
25. Мы не посылали до тебя ни одного посланника, которому не было внушено: «Нет божества, кроме Меня. Поклоняйтесь же Мне!»
26. Они говорят: «Милостивый взял Себе сына». Пречист Он! Они же – почитаемые рабы.
27. Они не опережают Его своими речами и поступают согласно Его велениям.
28. Он ведает их прошлое и будущее. Они заступаются только за тех, кем Он доволен, а сами трепещут от страха перед Ним.
29. А тому из них, кто скажет: «Я являюсь богом наряду с Ним», – воздаянием будет Геенна. Так Мы воздаем беззаконникам.
30. Неужели неверующие не видят, что небеса и земля были единым целым и что Мы разделили их и сотворили все живое из воды? Неужели они не уверуют?
31. Мы воздвигли на земле незыблемые горы, чтобы она не колебалась вместе с ними. Мы проложили на ней широкие дороги, чтобы они следовали верным путем.
32. Мы сделали небо оберегаемой кровлей, однако они отворачиваются от его знамений.
33. Он – Тот, Кто сотворил ночь и день, солнце и луну. Все плывут по орбитам.
34. Никому из людей до тебя Мы не даровали бессмертия. Неужели, если даже ты умрешь, они будут жить вечно?
35. Каждая душа вкусит смерть. Мы испытываем вас добром и злом ради искушения, и к Нам вы будете возвращены.
36. Когда неверующие видят тебя, они лишь насмехаются над тобой и говорят: «Не тот ли это, кто плохо отзывается о ваших богах?» Но сами они не веруют в поминание Милостивого.
37. Человек сотворен нетерпеливым. Я покажу вам Свои знамения, и посему не торопите Меня.
38. Они говорят: «Когда же исполнится это обещание, если вы говорите правду?»
39. Если бы только неверующие знали о том времени, когда они не смогут отвратить Огонь от своих лиц и своих спин, когда им никто не поможет!
40. Он (Ад или День воскресения) настигнет их внезапно и ошеломит их. Они не смогут избавиться от него, и им не будет предоставлена отсрочка.
41. До тебя посланники тоже подвергались осмеянию, но тех, которые смеялись над ними, окружило (или поразило) то, над чем они насмехались.
42. Скажи: «Кто способен защитить вас от Милостивого днем или ночью?» Но они отворачиваются от поминания своего Господа.
43. Или же у них есть боги, которые могут защитить их от Нас? Они не способны помочь самим себе, и никто не защитит их от Нас.
44. Мы позволили им и их отцам пользоваться благами, так что их жизнь затянулась. Неужели они не видят, что Мы уменьшаем землю по краям (отдаем ее во владение верующим)? Неужели это они одержат верх?
45. Скажи: «Я предостерегаю вас посредством откровения». Но глухие не слышат зова, даже когда их предостерегают.
46. А если их коснется дуновение кары твоего Господа, то они непременно скажут: «О горе нам! Воистину, мы были несправедливы!»
47. В День воскресения Мы установим справедливые Весы, и ни с кем не поступят несправедливо. Если найдется нечто весом с горчичное зернышко, Мы принесем его. Довольно того, что Мы ведем счет!
48. Мы даровали Мусе (Моисею) и Харуну (Аарону) различение (способность различать истину от лжи), сияние (Таурат) и напоминание для богобоязненных,
49. которые боятся своего Господа, не видя Его воочию, и трепещут перед Часом.
50. Это – благословенное Напоминание, которое Мы ниспослали. Неужели вы станете отвергать его?
51. Еще раньше Мы даровали Ибрахиму (Аврааму) верное руководство, и Мы были осведомлены о нем.
52. Вот он сказал своему отцу и народу: «Что это за изваяния, которым вы предаетесь?»
53. Они сказали: «Мы видели, что наши отцы поклонялись им».
54. Он сказал: «Воистину, вы и ваши отцы пребываете в очевидном заблуждении».
55. Они сказали: «Ты пришел к нам с истиной или же ты забавляешься?»
56. Он сказал: «О нет! Ваш Господь – Господь небес и земли, Который создал их. Я же являюсь одним из тех, кто свидетельствует об этом».
57. Ибрахим подумал: «Клянусь Аллахом! Я непременно замыслю хитрость против ваших идолов, когда вы уйдете и отвернетесь».
58. Затем он разнес на куски всех идолов, кроме главного из них, чтобы они могли обратиться к нему.
59. Они сказали: «Кто поступил так с нашими богами? Воистину, он является одним из беззаконников!»
60. Они сказали: «Мы слышали, как юноша по имени Ибрахим (Авраам) выступал против них».
61. Они сказали: «Приведите же его пред людские очи, чтобы они могли принести свидетельство».
62. Они сказали: «О Ибрахим (Авраам)! Ты ли поступил таким образом с нашими богами?»
63. Он сказал: «Нет! Это содеял их старший, вот этот. Спросите их самих, если они способны разговаривать».
64. Обратившись друг к другу, они сказали: «Воистину, вы сами являетесь беззаконниками!»
65. Затем они принялись за свое и сказали: «Ты же знаешь, что они не способны разговаривать».
66. Он сказал: «Неужели вы поклоняетесь вместо Аллаха тому, что ничем не способно помочь или навредить вам?
67. Тьфу на вас и на то, чему вы поклоняетесь вместо Аллаха! Неужели же вы не образумитесь?»
68. Они сказали: «Сожгите его и помогите вашим богам, если вы будете действовать!»
69. Мы сказали: «О огонь! Стань для Ибрахима (Авраама) прохладой и спасением!»
70. Они хотели навредить ему, но Мы сделали так, что они оказались в наибольшем убытке.
71. Мы спасли его и Лута (Лота) и привели их на землю, которую Мы сделали благословенной для миров.
72. Мы даровали ему Исхака (Исаака), а вдобавок – Йакуба (Иакова), и сделали их всех праведниками.
73. Мы сделали их вождями, которые по Нашему велению указывали на прямой путь. Мы внушили им вершить добрые дела, совершать намаз и выплачивать закят, и они поклонялись Нам.
74. Помяни также Лута (Лота), которому Мы даровали власть (мудрость или пророчество) и знание и которого Мы спасли от селения, жители которого совершали отвратительные поступки. Воистину, они были злодеями и нечестивцами.
75. Мы ввели его в Нашу милость, поскольку он был одним из праведников.
76. Помяни также Нуха (Ноя), который воззвал еще раньше. Мы ответили на его мольбу и спасли его и его семью от великой скорби.
77. Мы помогли ему в борьбе против людей, которые отвергали Наши знамения. Они были злодеями, и Мы потопили их всех.
78. Помяни также Давуда (Давида) и Сулеймана (Соломона), которые судили о ниве, потравленной ночью чужими овцами. Мы были Свидетелями их суда.
79. Мы помогли Сулейману (Соломону) разобраться в этом и даровали им обоим власть (мудрость или пророчество) и знание. Мы подчинили горы и птиц для того, чтобы они славили Нас вместе с Давудом (Давидом). Мы это сделали.
80. Мы научили его (Давуда) изготовлять для вас кольчуги, чтобы они предохраняли вас от причиняемого вами вреда. Но разве вы благодарны?
81. Мы подчинили Сулейману (Соломону) сильный ветер, который дул по его повелению на землю, которую Мы благословили. Мы знаем обо всякой вещи.
82. Среди дьяволов были такие, которые ныряли для него и выполняли другие работы. Мы стерегли их.
83. Помяни также Айуба (Иова), который воззвал к своему Господу: «Воистину, меня коснулось зло, а ведь Ты – Милосерднейший из милосердных».
84. Мы ответили на его мольбу, устранили постигшее его зло и даровали ему его семью и вдобавок еще столько же в качестве милости от Нас и в назидание тем, кто поклоняется.
85. Помяни также Исмаила (Измаила), Идриса, Зуль Кифла. Все они были из числа терпеливых.
86. Мы ввели их в Нашу милость, поскольку они были одними из праведников.
87. Помяни также человека в рыбе (Иону), который ушел в гневе и подумал, что Мы не справимся с ним. Он воззвал из мрака: «Нет божества, кроме Тебя! Пречист Ты! Воистину, я был одним из беззаконников!»
88. Мы ответили на его мольбу и спасли его от печали. Так Мы спасаем верующих.
89. Помяни также Закарийу (Захарию), который воззвал к своему Господу: «Господи! Не оставляй меня одиноким, и Ты – Наилучший из наследников».
90. Мы ответили на его мольбу, даровали ему Йахйу (Иоанна) и сделали его жену способной на это. Воистину, они спешили творить добро, взывали к Нам с надеждой и страхом и были смиренны перед Нами.
91. Помяни также ту, которая сохранила свое целомудрие (Марьям). Мы вдохнули в нее посредством Нашего духа (Джибриля) и сделали ее и ее сына (Ису) знамением для миров.
92. Воистину, эта ваша религия – религия единая. Я же – ваш Господь. Поклоняйтесь же Мне!
93. Они впали в противоречия, но все они вернутся к Нам.
94. Устремления того, кто совершал праведные деяния, будучи верующим, не будут отвергнуты. Воистину, Мы записываем их для него.
95. Запрет лежит на селениях, которые Мы погубили, и они не вернутся,
96. пока Йаджудж и Маджудж (Гог и Магог) не будут выпущены и не устремятся вниз с каждой возвышенности.
97. Приблизится истинное обещание, и тогда закатятся взоры неверующих. Они скажут: «О горе нам! Мы беспечно относились к этому. Более того, мы были беззаконниками».
98. Вы и те, чему вы поклоняетесь вместо Аллаха, являетесь растопкой для Геенны, в которую вы войдете.
99. Если бы они были богами, то не вошли бы туда. Но все они останутся там навечно.
100. Там они будут стенать при выдохе, но ничего не услышат.
101. А те, кому Мы изначально определили наилучшее, будут отдалены от нее.
102. Они не услышат даже малейшего ее звука и вечно пребудут среди того, что возжелали их души.
103. Их не опечалит величайший ужас, а ангелы встретят их словами: «Вот ваш день, который был вам обещан!»
104. В тот день Мы свернем небо, как сворачивают свитки для книг. Мы воссоздадим творения подобно тому, как начали творить их в первый раз. Так было обещано Нами. Воистину, Мы сделаем это.
105. Мы уже записали в Писаниях после того, как это было записано в Напоминании (Хранимой скрижали), что землю унаследуют Мои праведные рабы.
106. Воистину, в этом – послание для тех, кто поклоняется.
107. Мы отправили тебя только в качестве милости к мирам.
108. Скажи: «Мне внушено в откровении, что ваш Бог – Бог Единственный. Не станете ли вы мусульманами?»
109. Если они отвернутся, то скажи: «Я предупреждаю всех вас в равной мере, и я не знаю, рано или поздно настанет то, что вам обещано.
110. Воистину, Он ведает о словах, которые произносят вслух, и ведает о том, что вы утаиваете.
111. Я не знаю, может быть, это – искушение для вас или же возможность пользоваться благами до определенного времени».
112. Он сказал: «Господи! Рассуди по справедливости. У нашего Милостивого Господа надо просить помощи против того, что вы приписываете».


Сура 22 : Xaдж

Назад к содержанию

Следующая Сура
22. Xaдж
Во имя Аллаха, милостивого, милосердного
1. О люди! Бойтесь вашего Господа! Воистину, сотрясение Часа является ужасным событием.
2. В тот день, когда вы увидите его, каждая кормящая мать забудет того, кого она кормила, а каждая беременная женщина выкинет свой плод. Ты увидишь людей пьяными, но они не будут пьяны, зато мучения от Аллаха будут тяжки.
3. Среди людей есть такие, которые спорят об Аллахе, не имея знаний, и следуют за всяким мятежным дьяволом.
4. Ему было предписано, что любого, кто сочтет его своим покровителем и помощником, он введет в заблуждение и приведет к мучениям в Пламени.
5. О люди! Если вы сомневаетесь в воскрешении, то ведь Мы сотворили вас из земли, потом – из капли, потом – из сгустка крови, потом – из разжеванного кусочка, сформировавшегося или несформировавшегося. Так Мы разъясняем вам истину. Мы помещаем в утробах то, что желаем, до назначенного срока. Потом Мы выводим вас младенцами, чтобы вы могли достигнуть зрелого возраста. Одни из вас умирают, другие же возвращаются в жалкую старость и забывают все, что знали. Ты видишь безжизненную землю. Но стоит Нам ниспослать на нее воду, как она приходит в движение, набухает и порождает всякие прекрасные растения.
6. Это происходит, потому что Аллах является Истиной, оживляет мертвых и способен на всякую вещь,
7. потому что Час, в котором нет сомнения, непременно наступит и потому что Аллах воскресит тех, кто в могилах.
8. Среди людей есть такой, который спорит об Аллахе, не имея ни знаний, ни верного руководства, ни освещающего Писания.
9. Он надменно поворачивает шею, чтобы сбить других с пути Аллаха. Ему уготован позор в этом мире, а в День воскресения Мы дадим ему вкусить мучения от обжигающего Огня.
10. Ему будет сказано: «Это – за то, что приготовили твои руки, ведь Аллах не поступает несправедливо с рабами».
11. Среди людей есть и такой, который поклоняется Аллаху, находясь на грани между верой и неверием. Если ему достается добро, то благодаря этому он чувствует себя уверенно; если же его постигает искушение, то он оборачивается вспять. Он теряет как этот мир, так и Последнюю жизнь. Это и есть очевидный убыток!
12. Вместо Аллаха он взывает к тому, что не приносит ему ни вреда, ни пользы. Это и есть глубокое заблуждение!
13. Он взывает к тому, кто может быстрее навредить, чем принести пользу. Плох такой господин! Плох такой товарищ!
14. А тех, которые уверовали и совершали праведные деяния, Аллах введет в Райские сады, в которых текут реки. Воистину, Аллах поступает так, как пожелает.
15. Кто полагает, что Аллах не окажет ему (Мухаммаду) помощи в этом мире и в Последней жизни, пусть подвяжет веревку к небу (или потолку), а затем перережет ее и посмотрит, устранит ли его хитрость то, что вызывает его ярость.
16. Таким образом Мы ниспослали его (Коран) в виде ясных аятов, и Аллах ведет прямым путем того, кого пожелает.
17. В День воскресения Аллах рассудит между верующими, исповедующими иудаизм, сабиями, христианами, огнепоклонниками и многобожниками. Воистину, Аллах является Свидетелем всякой вещи.
18. Неужели ты не видишь, что перед Аллахом падают ниц те, кто на небесах и на земле, солнце, луна, звезды, горы, деревья, животные и многие люди. А многие из них заслуживают мучений. Никто не окажет почтения тому, кого унизит Аллах. Воистину, Аллах поступает так, как пожелает.
19. Вот две тяжущиеся группы, которые препирались относительно своего Господа. Для тех, которые не уверовали, выкроят одеяния из Огня, а на головы им будут лить кипяток.
20. От него будут плавиться их внутренности и кожа.
21. Для них уготованы железные палицы.
22. Каждый раз, когда они захотят выбраться оттуда и избавиться от печали, их вернут обратно. Вкусите мучения от обжигающего Огня!
23. А тех, которые уверовали и совершали праведные деяния, Аллах введет в Райские сады, в которых текут реки. Там они будут украшены золотыми браслетами и жемчугом, а их одеяния будут из шелка.
24. Их научили благим словам и наставили на путь Достохвального.
25. Воистину, тем, которые не веруют, сбивают других с пути Аллаха, не пускают их в Заповедную мечеть, которую Мы воздвигли для всех людей, независимо от того, проживают они в ней или кочуют, а также тем, кто склоняется в ней к несправедливости, Мы дадим вкусить мучительные страдания.
26. Вот Мы указали Ибрахиму (Аврааму) на место Дома (Каабы): «Ничего не приобщай ко Мне в сотоварищи и очищай Мой Дом (Каабу) для тех, кто совершает обход, выстаивает намазы, кланяется и падает ниц».
27. Возвести людям о хадже, и они будут прибывать к тебе пешком и на всех поджарых верблюдах с самых отдаленных дорог.
28. Пусть они засвидетельствуют то, что приносит им пользу, и поминают имя Аллаха в установленные дни над скотиной, которой Он наделил их. Ешьте от них и кормите несчастного бедняка!
29. Затем пусть они завершат свои обряды, исполнят свои обеты и обойдут вокруг древнего Дома (Каабы).
30. Вот так! Кто почитает святыни Аллаха, тот поступает во благо себе перед своим Господом. Вам дозволена скотина, кроме той, о которой вам читается. Избегайте же скверны идолов и избегайте лживых речей.
31. Оставайтесь единобожниками и не приобщайте к Нему сотоварищей. А кто приобщает сотоварищей к Аллаху, тот словно падает с неба, и птицы подхватят его, или же ветер забросит его в далекое место.
32. Вот так! И если кто почитает обрядовые знамения Аллаха, то это исходит от богобоязненности в сердцах.
33. Они (жертвенные животные) приносят вам пользу до определенного времени, а место их заклания – у древнего Дома (Каабы).
34. Для каждой общины Мы установили места жертвоприношений (или религиозные обряды), чтобы они поминали имя Аллаха над скотиной, которой Он наделил их. Ваш Бог – Бог Единственный. Будьте же покорны Ему. А ты сообщи благую весть смиренным,
35. сердца которых при упоминании имени Аллаха переполняются страхом, которые терпеливы к тому, что их постигает, совершают намаз и расходуют из того, чем Мы их наделили.
36. Жертвенных верблюдов Мы сделали для вас обрядовыми знамениями Аллаха. Они приносят вам пользу. Произносите же над ними имя Аллаха, когда они стоят рядами. Когда же они падут на свои бока, то ешьте от них и кормите тех, кто довольствуется малым, и тех, кто просит от нищеты. Так Мы подчинили их (верблюдов) вам, – быть может, вы будете благодарны.
37. Ни мясо, ни кровь их не доходят до Аллаха. До Него доходит лишь ваша богобоязненность. Так Он подчинил их вам, чтобы вы возвеличивали Аллаха за то, что Он наставил вас на прямой путь. Обрадуй же благой вестью творящих добро.
38. Воистину, Аллах оберегает тех, кто уверовал. Воистину, Аллах не любит всяких неблагодарных изменников.
39. Дозволено тем, против кого сражаются, сражаться, потому что с ними поступили несправедливо. Воистину, Аллах способен помочь им.
40. Они были несправедливо изгнаны из своих жилищ только за то, что говорили: «Наш Господь – Аллах». Если бы Аллах не позволил одним людям защищаться от других, то были бы разрушены кельи, церкви, синагоги и мечети, в которых премного поминают имя Аллаха. Аллах непременно помогает тому, кто помогает Ему. Воистину, Аллах – Всесильный, Могущественный.
41. Если Мы одарим их властью на земле, они будут совершать намаз, выплачивать закят, велеть совершать одобряемое и запрещать предосудительное. А исход всех дел – у Аллаха.
42. Если они сочтут тебя лжецом, то ведь еще раньше пророков считали лжецами народ Нуха (Ноя), адиты, самудяне,
43. народ Ибрахима (Авраама), народ Лута (Лота)
44. и жители Мадьяна. Мусу (Моисея) тоже сочли лжецом. Я предоставил отсрочку неверующим, а затем схватил их. Каким же было Мое обличение!
45. Сколько селений, которые были несправедливы, Мы погубили, и теперь они разрушены до основания. Сколько заброшенных колодцев и воздвигнутых дворцов!
46. Разве они не странствовали по земле, имея сердца, посредством которых они могли разуметь, и уши, посредством которых они могли слушать? Воистину, слепнут не глаза, а слепнут сердца, находящиеся в груди.
47. Они торопят тебя с наказанием, но Аллах не нарушает Своего обещания, и день у твоего Господа равен тысяче лет по тому, как вы считаете.
48. Скольким селениям, которые были несправедливы, Я предоставил отсрочку! Впоследствии Я схватил их, и ко Мне предстоит прибытие.
49. Скажи: «О люди! Воистину, я для вас – предостерегающий и разъясняющий увещеватель».
50. Тем, которые уверовали и совершали праведные деяния, уготованы прощение и щедрый удел.
51. Те же, которые старались ослабить Наши знамения, станут обитателями Огня.
52. Мы не отправляли до тебя такого посланника или пророка, чтобы сатана не подбросил свое в его чтение, когда он читал откровение. Аллах уничтожает то, что подбрасывает сатана. Потом Аллах утверждает Свои знамения, ведь Аллах – Знающий, Мудрый.
53. Он делает то, что подбрасывает сатана, искушением для тех, чьи сердца поражены недугом и чьи сердца ожесточены. Воистину, беззаконники находятся в полном разладе с истиной.
54. Пусть знают те, кому даровано знание, что это – истина от твоего Господа, чтобы они могли уверовать в него, а их сердца могли смиренно покориться ему. Воистину, Аллах наставляет верующих на прямой путь.
55. А неверующие не перестанут сомневаться в нем, пока не нагрянет внезапно Час или пока не постигнут их мучения в бесплодный день.
56. Власть в тот день будет принадлежать Аллаху, и Он рассудит между ними. И тогда те, которые уверовали и совершали праведные деяния, окажутся в Садах блаженства.
57. Тем же, которые не уверовали и считали ложью Наши знамения, уготованы унизительные мучения.
58. Аллах непременно наделит прекрасным уделом тех, которые переселились на пути Аллаха, а затем были убиты или умерли. Воистину, Аллах – Наилучший из дарующих удел.
59. Он непременно введет их во вход, которым они останутся довольны. Воистину, Аллах – Знающий, Выдержанный.
60. Вот так! Если кто-либо наказывает так, как он сам был наказан, после чего с ним поступают несправедливо, то Аллах непременно поможет ему. Воистину, Аллах – Снисходительный, Прощающий.
61. Это – потому, что Аллах удлиняет день за счет ночи и удлиняет ночь за счет дня, а также потому, что Аллах – Слышащий, Видящий.
62. Это – потому, что Аллах есть Истина, а то, чему они поклоняются помимо Него, есть ложь, а также потому, что Аллах – Возвышенный, Большой.
63. Неужели ты не видишь, как Аллах ниспосылает с неба воду, после чего земля зеленеет? Воистину, Аллах – Проницательный (или Добрый), Ведающий.
64. Ему принадлежит то, что на небесах, и то, что на земле. Воистину, Аллах – Богатый, Достохвальный.
65. Разве ты не видишь, что Аллах подчинил вам все, что на земле, и корабли, которые плывут по морям по Его воле? Он удерживает небо, чтобы оно не упало на землю без Его соизволения. Воистину, Аллах сострадателен и милосерден к людям.
66. Он – Тот, Кто дарует вам жизнь, затем умертвляет вас, а затем вновь оживляет. Воистину, человек неблагодарен.
67. Для каждой общины Мы установили обряды, которые они отправляют, и пусть они не спорят с тобой по этому поводу. Призывай же к своему Господу. Воистину, ты – на прямом пути.
68. Если же они станут препираться с тобой, то скажи: «Аллаху лучше знать о том, что вы совершаете.
69. Аллах рассудит между вами в День воскресения в том, в чем вы препирались между собой».
70. Разве ты не знаешь, что Аллаху известно то, что на небе и на земле? Воистину, это есть в Писании. Воистину, это для Аллаха легко.
71. Они поклоняются вместо Аллаха тому, о чем Он не ниспослал никакого довода и о чем у них нет никакого знания. Не будет у беззаконников помощников!
72. Когда им читают Наши ясные аяты, ты видишь на их лицах отрицание. Они готовы наброситься на тех, кто читает им Наши аяты. Скажи: «Не поведать ли вам о том, что хуже этого? Это – Огонь, который Аллах обещал тем, которые не уверовали. Как же скверно это место прибытия!»
73. О люди! Приводится притча, послушайте же ее. Воистину, те, кому вы поклоняетесь помимо Аллаха, не сотворят и мухи, даже если они объединятся для этого. Если же муха заберет у них что-нибудь, они не смогут отобрать у нее это. Слаб тот, кто добивается, и тот, от кого он добивается!
74. Они не ценили Аллаха должным образом, а ведь Аллах – Всесильный, Могущественный.
75. Аллах избирает среди ангелов и людей посланников. Воистину, Аллах – Слышащий, Видящий.
76. Он знает их прошлое и будущее, и к Аллаху возвращаются дела.
77. О те, которые уверовали! Кланяйтесь, падайте ниц, поклоняйтесь вашему Господу и творите добро, – быть может, вы преуспеете.
78. Усердствуйте на пути Аллаха надлежащим образом. Он избрал вас и не сделал для вас никакого затруднения в религии. Такова вера отца вашего Ибрахима (Авраама). Он (Аллах) нарек вас мусульманами до этого и здесь (в Коране), чтобы Посланник был свидетелем о вас, а вы были свидетелями о людях. Совершайте намаз, выплачивайте закят и крепко держитесь за Аллаха. Он – ваш Покровитель. Как же прекрасен этот Покровитель! Как же прекрасен этот Помощник!


Сура 23 : Верующие

Назад к содержанию

Следующая Сура
23. Верующие
Во имя Аллаха, милостивого, милосердного
1. Воистину, преуспели верующие,
2. которые смиренны во время своих намазов,
3. которые отворачиваются от всего праздного,
4. которые выплачивают закят,
5. которые оберегают свои половые органы от всех,
6. кроме своих жен или невольниц, которыми овладели их десницы, за что они не заслуживают порицания,
7. тогда как желающие сверх этого являются преступниками;
8. которые оберегают вверенное им на хранение и соблюдают договоры,
9. которые регулярно совершают намаз.
10. Именно они являются наследниками,
11. которые унаследуют Фирдаус, в котором они пребудут вечно.
12. Воистину, Мы сотворили человека из эссенции глины.
13. Потом Мы поместили его каплей в надежном месте.
14. Потом Мы создали из капли сгусток крови, потом создали из сгустка крови разжеванный кусочек, потом создали из этого кусочка кости, и потом облекли кости мясом. Потом Мы вырастили его в другом творении. Благословен же Аллах, Наилучший из творцов!
15. После этого вы непременно умрете.
16. А потом, в День воскресения, вы непременно будете воскрешены.
17. Воистину, Мы создали над вами семь небес одно над другим. Мы никогда не находились в неведении о творениях.
18. Мы низвели с неба воду в меру и разместили ее на земле. Воистину, Мы способны увести ее.
19. Посредством нее Мы вырастили для вас пальмовые сады и виноградники, где растет для вас много плодов, которые вы едите.
20. Мы вырастили дерево, которое растет на горе Синай и дает масло и приправу для вкушающих.
21. Воистину, домашняя скотина служит назиданием для вас. Мы поим вас тем, что находится у них в животах. Они приносят вам многочисленную пользу, и вы питаетесь ими.
22. На них и на кораблях вы передвигаетесь.
23. Воистину, Мы направили Нуха (Ноя) к его народу, и он сказал: «О мой народ! Поклоняйтесь Аллаху, ибо нет у вас другого божества, кроме Него. Неужели вы не устрашитесь?»
24. Но знатные люди из его народа, которые не уверовали, сказали: «Он – такой же человек, как и вы. Он лишь хочет возвыситься над вами. Если бы Аллах пожелал, то Он ниспослал бы ангелов. Мы не слышали о подобном среди наших отцов.
25. Он – не кто иной, как бесноватый муж, так что обождите с ним до поры до времени».
26. Он сказал: «Господи! Помоги мне, ведь они сочли меня лжецом».
27. Мы внушили ему откровение: «Сооруди ковчег у Нас на Глазах согласно Нашему откровению. А когда явится Наше веление, и вода забьет фонтаном из печи, то погрузи на него по паре всего живого, а также свою семью, кроме тех, о чьей гибели уже было ниспослано Мое веление. И не проси Меня за тех, которые поступали несправедливо. Они будут потоплены.
28. А когда ты и те, кто с тобой, сядете в ковчег, скажи: “Хвала Аллаху, Который спас нас от несправедливых людей!”
29. Скажи также: “Господи! Приведи меня к благословенному месту, ведь Ты – Наилучший из расселяющих”».
30. Воистину, в этом есть знамения. Воистину, Мы подвергаем испытанию.
31. Вслед за ними Мы сотворили другое поколение.
32. Мы направили к ним посланника из них самих: «Поклоняйтесь Аллаху, ибо нет у вас другого божества, кроме Него. Неужели вы не устрашитесь?»
33. Знатные люди из его народа, которые не уверовали и отрицали встречу в Последней жизни, которых Мы одарили щедрыми благами в мирской жизни, сказали: «Это – всего лишь человек, подобный вам. Он ест то, что вы едите, и пьет то, что вы пьете.
34. Если вы станете повиноваться человеку, который подобен вам, то непременно окажетесь в убытке.
35. Неужели он обещает вам, что вы будете воскрешены после того, как умрете и превратитесь в прах и кости?
36. Невероятно, невероятно то, что обещано вам!
37. Нет ничего, кроме нашей жизни в этом мире. Мы умираем и живем, и мы не будем воскрешены.
38. Он – всего лишь человек, который возвел навет на Аллаха, и мы не веруем в него».
39. Он сказал: «Господи! Помоги мне, ведь они сочли меня лжецом!»
40. Он (Аллах) сказал: «Очень скоро они будут раскаиваться».
41. Вопль поразил их по справедливости, и Мы обратили их в подобие сора, растворенного в потоке. Да сгинут люди несправедливые!
42. Вслед за ними Мы сотворили другие поколения.
43. Ни одна община не может опередить свой срок или отложить его.
44. Потом Мы отправляли одного за другим Наших посланников. Каждый раз, когда к какому-либо народу приходил посланник, они нарекали его лжецом. Мы отправляли их одних за другими на погибель и сделали их предметом сказаний. Да сгинут люди неверующие!
45. Потом Мы отправили Мусу (Моисея) и его брата Харуна (Аарона) с Нашими знамениями и ясным доказательством
46. к Фараону и его знати, но они возгордились, ведь они были людьми надменными.
47. Они сказали: «Неужели мы уверуем в двух людей, которые подобны нам, тогда как их народ служит нам?»
48. Они сочли их обоих лжецами и обрекли себя на погибель.
49. Воистину, Мы даровали Мусе (Моисею) Писание, чтобы они могли последовать прямым путем.
50. Мы сделали сына Марьям (Марии) и его мать знамением и поселили их в укромном месте на холме, где протекал ручей.
51. О посланники! Вкушайте блага и поступайте праведно. Воистину, Мне известно о том, что вы совершаете.
52. Воистину, ваша религия – религия единая, а Я – ваш Господь. Бойтесь же Меня!
53. Но они разорвали свою религию на части, и каждая секта радуется тому, что имеет.
54. Оставь же их в их невежестве (или слепоте и растерянности) до определенного времени.
55. Неужели они думают, что Мы поддерживаем их богатством и сыновьями,
56. потому что спешим одарить их благами? О нет! Однако они не ощущают этого!
57. Воистину, те, которые трепещут от страха перед своим Господом,
58. которые веруют в знамения своего Господа,
59. которые не приобщают к своему Господу сотоварищей,
60. которые раздают милостыню, тогда как их сердца страшатся того, что им суждено вернуться к своему Господу, –
61. все они спешат вершить добрые дела и опережают в этом других.
62. Мы не возлагаем на человека сверх его возможностей. У Нас есть Писание, которое глаголет истину, и с ними не поступят несправедливо.
63. Однако их сердца слепы к этому (Корану). А наряду с этим они совершают менее тяжкие злодеяния.
64. А когда Мы подвергнем наказанию изнеженных роскошью среди них, они завопят громким голосом.
65. Не вопите сегодня! Воистину, Мы не окажем вам помощи.
66. Вам читали Мои аяты, но вы пятились от них,
67. возгордившись ею (Каабой) и произнося скверные речи по ночам.
68. Неужели они не задумываются над Словом? Или же к ним явилось то, что не приходило к их отцам?
69. Или же они не узнали своего Посланника и принялись отвергать его?
70. Или же они говорят, что он бесноват? Напротив, он явился к ним с истиной, но большинство их не любит истину.
71. А если бы истина зависела от их желаний, то сгинули бы небеса, земля и те, кто на них. Мы даровали им их Напоминание (Коран), однако они отвернулись от своего Напоминания.
72. Разве ты просишь у них вознаграждения? Воздаяние твоего Господа лучше, и Он – Наилучший из дарующих удел.
73. Воистину, ты призываешь их на прямой путь.
74. А те, которые не веруют в Последнюю жизнь, непременно сбиваются с пути.
75. Если бы Мы смилостивились над ними и избавили их от беды, они все равно продолжали бы слепо скитаться, настаивая на своем беззаконии.
76. Мы подвергли их мучениям, но они не смирились перед своим Господом и не взмолились перед Ним.
77. Когда же Мы распахнем перед ними врата тяжких мучений, они придут там в отчаяние.
78. Он – Тот, Кто сотворил для вас слух, зрение и сердца. Но как мала ваша благодарность!
79. Он – Тот, Кто расселил вас по земле, и к Нему вы будете собраны.
80. Он – Тот, Кто дарует жизнь и умерщвляет. Он чередует ночь и день. Неужели вы не разумеете?
81. О нет! Они говорят то же, что говорили первые поколения.
82. Они говорят: «Неужели мы будем воскрешены после того, как умрем и превратимся в прах и кости?
83. Это обещают нам, а еще раньше это обещали нашим отцам. Это – всего лишь сказки древних народов».
84. Скажи: «Кому принадлежит земля и те, кто на ней, если только вы знаете?»
85. Они скажут: «Аллаху». Скажи: «Неужели вы не помяните назидание?»
86. Скажи: «Кто Господь семи небес и Господь великого Трона?»
87. Они скажут: «Аллах». Скажи: «Неужели вы не устрашитесь?»
88. Скажи: «В чьей Руке власть над всякой вещью? Кто защищает и от Кого нет защиты, если только вы знаете?»
89. Они скажут: «Аллах». Скажи: «До чего же вы обмануты!»
90. Мы явились к ним с истиной, однако они являются лжецами.
91. Аллах не взял Себе сына, и нет наряду с Ним другого бога. В противном случае каждый бог унес бы с собой то, что сотворил, и одни из них возвысились бы над другими. Аллах превыше того, что они приписывают Ему!
92. Ведающий сокровенное и явное! Он превыше тех, кого они приобщают в сотоварищи!
93. Скажи: «Господи! Если Ты покажешь мне то, что им обещано,
94. то не делай меня, Господи, в числе несправедливых людей!»
95. Воистину, Мы способны показать тебе то, что им обещано.
96. Оттолкни зло тем, что лучше. Мы лучше знаем то, что они приписывают.
97. Скажи: «Господи! Я прибегаю к Тебе от наваждений дьяволов.
98. Я прибегаю к Тебе, Господи, дабы они не приближались ко мне».
99. Когда же смерть подступает к кому-нибудь из них, он говорит: «Господи! Верни меня обратно.
100. Быть может, я стану совершать праведные поступки, которые я отбросил». Но нет! Это – всего лишь слова, которые он произносит. Позади них будет преграда вплоть до того дня, когда они будут воскрешены.
101. А в тот день, когда затрубят в Рог, между ними не останется родственных связей, и они не будут расспрашивать друг друга.
102. Те, чья чаша Весов окажется тяжелой, обретут успех.
103. А те, чья чаша Весов окажется легкой, потеряют самих себя и вечно пребудут в Геенне.
104. Огонь будет сжигать их лица, и там они будут корчиться.
105. Разве вам не читали Мои аяты, а вы считали их ложью?
106. Они скажут: «Господи! Наше злосчастие одолело нас, и мы оказались заблудшими людьми.
107. Господи! Выведи нас отсюда. И если мы вернемся к грехам, то действительно будем беззаконниками».
108. Он скажет: «Оставайтесь здесь с позором и не говорите со Мной!
109. Воистину, некоторые из Моих рабов говорили: “Господи! Мы уверовали. Прости же нас и помилуй, ибо Ты – Наилучший из милосердных”.
110. Вы же насмехались над ними, пока не забыли Мое Напоминание. И вы смеялись над ними.
111. Сегодня Я вознаградил их за то, что они проявили терпение. Воистину, они являются преуспевшими».
112. Он скажет: «Сколько лет вы пробыли на земле?»
113. Они скажут: «Мы пробыли день или часть дня. Лучше спроси тех, кто вел счет».
114. Он скажет: «Вы пробыли немного, если бы вы только знали.
115. Неужели вы полагали, что Мы сотворили вас ради забавы и что вы не будете возвращены к Нам?»
116. Превыше всего Аллах, Истинный Властелин! Нет божества, кроме Него, Господа благородного Трона.
117. У того, кто молится наряду с Аллахом другим богам, нет в пользу этого никакого довода. Его счет хранится у его Господа. Воистину, неверующие не преуспеют.
118. Скажи: «Господи, прости и помилуй, ведь Ты – Наилучший из милосердных!»


Сура 24 : Свет

Назад к содержанию

Следующая Сура
24. Свет
Во имя Аллаха, милостивого, милосердного
1. Вот сура, которую Мы ниспослали и сделали законом. Мы ниспослали в ней ясные знамения, чтобы вы могли помянуть назидание.
2. Прелюбодейку и прелюбодея – каждого из них высеките сто раз. Пусть не овладевает вами жалость к ним ради религии Аллаха, если вы веруете в Аллаха и в Последний день. А свидетелями их наказания пусть будет группа верующих.
3. Прелюбодей женится только на прелюбодейке или многобожнице, а на прелюбодейке женится только прелюбодей или многобожник. Верующим же это запрещено.
4. Тех, которые обвинят целомудренных женщин и не приведут четырех свидетелей, высеките восемьдесят раз и никогда не принимайте их свидетельства, ибо они являются нечестивцами,
5. кроме тех из них, которые после этого раскаялись и стали поступать праведно. Воистину, Аллах – Прощающий, Милосердный.
6. А свидетельством каждого из тех, которые обвиняют своих жен в прелюбодеянии, не имея свидетелей, кроме самих себя, должны быть четыре свидетельства Аллахом о том, что он говорит правду,
7. и пятое о том, что проклятие Аллаха ляжет на него, если он лжет.
8. Наказание будет отвращено от нее, если она принесет четыре свидетельства Аллахом о том, что он лжет,
9. и пятое о том, что гнев Аллаха падет на нее, если он говорит правду.
10. Если бы не милосердие и милость Аллаха к вам и если бы Аллах не был Принимающим покаяния и Мудрым, то лжецов постигло бы скорое наказание.
11. Те, которые возвели навет на мать правоверных Аишу, являются группой из вас самих. Не считайте это злом для вас. Напротив, это является добром для вас. Каждому мужу из них достанется заработанный им грех. А тому из них, кто взял на себя большую часть этого, уготованы великие мучения.
12. Почему же, когда вы услышали это, верующие мужчины и женщины не подумали о самих себе хорошее и не сказали: «Это – очевидная клевета»?
13. Почему они не привели для подтверждения этого четырех свидетелей? Если они не привели свидетелей, то перед Аллахом они являются лжецами.
14. Если бы не милосердие и милость Аллаха к вам в этом мире и в Последней жизни, то за ваши пространные речи вас коснулись бы великие мучения.
15. Вы распространяете ложь своими языками и говорите своими устами то, о чем у вас нет никакого знания, и полагаете, что этот поступок незначителен, хотя перед Аллахом это – великий грех.
16. Почему, когда вы услышали это, вы не сказали: «Нам не подобает говорить такое. Пречист Ты! А это – великая клевета»?
17. Аллах наставляет вас никогда не повторять подобного, если вы являетесь верующими.
18. Аллах разъясняет вам знамения. Аллах – Знающий, Мудрый.
19. Воистину, тем, которые любят, чтобы о верующих распространялась мерзость, уготованы мучительные страдания в этом мире и в Последней жизни. Аллах знает, а вы не знаете.
20. Если бы не милосердие и милость Аллаха к вам и если бы Аллах не был Сострадательным и Милосердным, то грешников постигло бы скорое наказание.
21. О те, которые уверовали! Не следуйте по стопам сатаны. А если кто следует по стопам сатаны, то ведь он призывает к мерзости и предосудительному. И если бы не милосердие и милость Аллаха к вам, то никто из вас никогда не очистился бы. Однако Аллах очищает того, кого пожелает. Аллах – Слышащий, Знающий.
22. Пусть обладающие достоинствами и достатком среди вас не клянутся, что не будут помогать родственникам, беднякам и переселенцам на пути Аллаха. Пусть они простят и будут снисходительны. Разве вы не желаете, чтобы Аллах простил вас? Аллах – Прощающий, Милосердный.
23. Воистину, те, которые обвиняют целомудренных верующих женщин, даже не помышляющих о грехе, будут прокляты в этом мире и в Последней жизни! Им уготованы великие мучения
24. в тот день, когда их языки, руки и ноги будут свидетельствовать против них о том, что они совершили.
25. В тот день Аллах воздаст им в полной мере по их истинному счету, и они узнают, что Аллах есть Явная Истина.
26. Скверные женщины – для скверных мужчин, а скверные мужчины – для скверных женщин, и хорошие женщины – для хороших мужчин, а хорошие мужчины – для хороших женщин. Они непричастны к тому, что говорят они (клеветники). Им уготованы прощение и щедрый удел.
27. О те, которые уверовали! Не входите в чужие дома, пока не спросите позволения и не поприветствуете миром их обитателей. Это лучше для вас. Быть может, вы помяните назидание.
28. Если же вы никого не найдете в них, то не входите, пока вам не позволят. Если же вам скажут: «Уйдите!» – то уходите. Так будет чище для вас. Воистину, Аллаху ведомо о том, что вы совершаете.
29. На вас нет греха, если вы без разрешения войдете в нежилые (не принадлежащие конкретному лицу) дома, которыми вы можете пользоваться. Аллаху известно то, что вы обнаруживаете, и то, что вы скрываете.
30. Скажи верующим мужчинам, чтобы они опускали свои взоры и оберегали свои половые органы. Так будет чище для них. Воистину, Аллаху ведомо о том, что они творят.
31. Скажи верующим женщинам, чтобы они опускали свои взоры и оберегали свои половые органы. Пусть они не выставляют напоказ своих прикрас, за исключением тех, которые видны, и пусть прикрывают своими покрывалами вырез на груди и не показывают своей красы никому, кроме своих мужей, или своих отцов, или своих свекров, или своих сыновей, или сыновей своих мужей, или своих братьев, или сыновей своих братьев, или сыновей своих сестер, или своих женщин, или невольников, которыми овладели их десницы, или слуг из числа мужчин, лишенных вожделения, или детей, которые не постигли наготы женщин; и пусть они не стучат своими ногами, давая знать об украшениях, которые они скрывают. О верующие! Обращайтесь к Аллаху с покаянием все вместе, – быть может, вы преуспеете.
32. Сочетайте браком тех из вас, кто холост, и праведников из числа ваших рабов и рабынь. Если они бедны, то Аллах обогатит их из Своей милости. Аллах – Объемлющий, Знающий.
33. Пусть соблюдают целомудрие те, которые не находят возможности вступить в брак, пока Аллах не обогатит их из Своей милости. Если невольники, которыми овладели ваши десницы, хотят получить письмо о сумме выкупа, то дайте им такое письмо, если вы нашли в них добрые качества, и одарите их из имущества Аллаха, которое Он даровал вам. Не принуждайте своих невольниц к блуду ради обретения тленных благ мирской жизни, если они желают блюсти целомудрие. Если же кто-либо принудит их к этому, то Аллах после принуждения их будет Прощающим, Милосердным.
34. Мы уже ниспослали вам ясные знамения, и притчу о тех, которые миновали до вас, и назидание для богобоязненных.
35. Аллах – Свет небес и земли. Его свет в душе верующего подобен нише, в которой находится светильник. Светильник заключен в стекло, а стекло подобно жемчужной звезде. Он возжигается от благословенного оливкового дерева, которое не тянется ни на восток, ни на запад. Его масло готово светиться даже без соприкосновения с огнем. Один свет поверх другого! Аллах направляет к Своему свету, кого пожелает. Аллах приводит людям притчи, и Аллах знает обо всякой вещи.
36. В домах, которые Аллах дозволил воздвигнуть, поминается Его имя. Его славят в них по утрам и перед закатом
37. мужи, которых ни торговля, ни продажа не отвлекают от поминания Аллаха, совершения намаза и выплаты закята. Они боятся дня, когда перевернутся сердца и взоры,
38. чтобы Аллах воздал им за наилучшее из того, что они совершили (или лучшим, чем то, что они совершили; или наилучшим образом за то, что они совершили), и приумножил это по Своей милости. Аллах наделяет, кого пожелает, безо всякого счета.
39. А деяния неверующих подобны мареву в пустыне, которое жаждущий принимает за воду. Когда он подходит к нему, то ничего не находит. Он находит вблизи себя Аллаха, который воздает ему сполна по его счету. Аллах скор в расчете.
40. Или же они подобны мраку во глубине морской пучины. Его покрывает волна, над которой находится другая волна, над которой находится облако. Один мрак поверх другого! Если он вытянет свою руку, то не увидит ее. Кому Аллах не даровал света, тому не будет света.
41. Разве ты не видел, что Аллаха славят те, кто на небесах и на земле, а также птицы с распростертыми крыльями? Каждый знает свою молитву и свое славословие. Аллах знает о том, что они совершают.
42. Аллаху принадлежит власть над небесами и землей, и к Аллаху предстоит прибытие.
43. Разве ты не видишь, что Аллах гонит облака, потом соединяет их, потом превращает их в кучу облаков, и ты видишь, как из расщелин ее изливается ливень. Он низвергает град с гор, которые на небе. Он поражает им, кого пожелает, и отвращает его, от кого пожелает. Блеск их молний готов унести зрение.
44. Аллах чередует день и ночь. Воистину, в этом – назидание для обладающих зрением.
45. Аллах сотворил все живые существа из воды. Среди них есть такие, которые ползают на брюхе, такие, которые ходят на двух ногах, и такие, которые ходят на четырех. Аллах творит то, что пожелает. Воистину, Аллах способен на всякую вещь.
46. Мы уже ниспослали ясные знамения, и Аллах наставляет на прямой путь, кого пожелает.
47. Они (лицемеры) говорят: «Мы уверовали в Аллаха и Посланника и повинуемся». Но после этого часть их отворачивается, и они не являются верующими.
48. Когда их зовут к Аллаху и Его Посланнику, чтобы он рассудил их, часть из них отворачивается.
49. Будь они правы, они покорно явились бы к нему.
50. Неужели их сердца поражены недугом? Или же они сомневаются? Или же они опасаются того, что Аллах и Его Посланник несправедливо осудят их? О нет! Они сами поступают несправедливо!
51. Когда верующих зовут к Аллаху и Его Посланнику, чтобы он рассудил их, они говорят: «Слушаем и повинуемся!» Именно они являются преуспевшими.
52. Те, которые повинуются Аллаху и Его Посланнику, боятся Аллаха и исповедуют богобоязненность, обрели успех.
53. Они (лицемеры) приносят величайшие клятвы именем Аллаха о том, что если бы ты приказал им, то они непременно выступили бы в поход. Скажи: «Не клянитесь! Такая покорность хорошо известна. Воистину, Аллаху ведомо о том, что вы совершаете».
54. Скажи: «Повинуйтесь Аллаху и повинуйтесь Посланнику». Если вы отвернетесь, то ведь он отвечает за то, что возложено на него, а вы отвечаете за то, что возложено на вас. Но если вы подчинитесь ему, то последуете прямым путем. На Посланника возложена только ясная передача откровения.
55. Аллах обещал тем из вас, которые уверовали и совершали праведные деяния, что Он непременно сделает их наместниками на земле, подобно тому, как Он сделал наместниками тех, кто был до них. Он непременно одарит их возможностью исповедовать их религию, которую Он одобрил для них, и сменит их страх на безопасность. Они поклоняются Мне и не приобщают сотоварищей ко Мне. Те же, которые после этого откажутся уверовать, являются нечестивцами.
56. Совершайте намаз, выплачивайте закят и повинуйтесь Посланнику, – быть может, вы будете помилованы.
57. Не думай, что неверующие могут спастись на земле. Их пристанищем будет Огонь. Как же скверно это место прибытия!
58. О те, которые уверовали! Пусть невольники, которыми овладели ваши десницы, и те, кто не достиг половой зрелости, спрашивают у вас разрешения войти в покои в трех случаях: до рассветного намаза, когда вы снимаете одежду в полдень и после вечернего намаза. Вот три времени наготы для вас. Ни на вас, ни на них нет греха за вход без разрешения, помимо этих случаев, ведь вы посещаете друг друга. Так Аллах разъясняет вам знамения. Аллах – Знающий, Мудрый.
59. Когда дети из вашего числа достигнут половой зрелости, то пусть они спрашивают разрешения, как спрашивают разрешения те, кто страше них. Так Аллах разъясняет вам Свои знамения. Аллах – Знающий, Мудрый.
60. Нет греха на престарелых женщинах, которые не надеются на замужество, если они снимут верхнюю одежду, не показывая своей красы. Но воздерживаться от этого лучше для них. Аллах – Слышащий, Знающий.
61. Не будет грехом для слепого, не будет грехом для хромого, не будет грехом для больного и для вас самих, если вы будете есть в ваших домах, или в домах ваших отцов, или в домах ваших матерей, или в домах ваших братьев, или в домах ваших сестер, или в домах ваших дядей по отцу, или в домах ваших теток по отцу, или в домах ваших дядей по матери, или в домах ваших теток по матери, или в тех домах, ключи которых в вашем распоряжении, или в доме вашего друга. Не будет грехом для вас, если вы будет есть вместе или в отдельности. Когда вы входите в дома, то приветствуйте себя (друг друга) приветствием от Аллаха, благословенным, благим. Так Аллах разъясняет вас знамения, – быть может, вы уразумеете.
62. Верующими являются только те, которые уверовали в Аллаха и Его Посланника. Когда они находятся рядом с ним по общему делу, то не уходят, пока не попросят у него разрешения. Воистину, те, которые просят у тебя разрешения, действительно являются верующими в Аллаха и Его Посланника. Если они попросят у тебя разрешения по поводу некоторых из своих дел, то разрешай тому из них, кому пожелаешь, и проси Аллаха простить их. Воистину, Аллах – Прощающий, Милосердный.
63. Не равняйте обращение к Посланнику среди вас с тем, как вы обращаетесь друг к другу. Аллах знает тех из вас, которые уходят украдкой под прикрытием. Пусть же остерегаются те, которые противятся его воле, как бы их не постигло искушение или не постигли их мучительные страдания.
64. Воистину, Аллаху принадлежит то, что на небесах и на земле. Он знает ваше положение и тот день, когда они будут возвращены к Нему. Он поведает им о том, что они совершили. Аллаху известно обо всякой вещи.


Сура 25 : Различение

Назад к содержанию

Следующая Сура
25. Различение
Во имя Аллаха, милостивого, милосердного
1. Благословен Тот, Кто ниспослал Cвоему рабу Различение (Коран), чтобы он стал предостерегающим увещевателем для миров.
2. Ему принадлежит власть над небесами и землей. Он не взял Себе сына и ни с кем не делил власть. Он сотворил всякую вещь и придал ей соразмерную меру.
3. Они стали поклоняться вместо Него другим божествам, которые ничего не создают, хотя сами были сотворены. Они не властны принести вред или пользу даже самим себе и не распоряжаются ни смертью, ни жизнью, ни воскрешением.
4. Неверующие говорят: «Это – всего лишь ложь, которую он выдумал с помощью других людей». Воистину, они поступают несправедливо и лгут.
5. Они говорят: «Это – сказки древних народов. Он попросил записать их, и их читают ему утром и после полудня».
6. Скажи: «Ниспослал его Тот, Кому известны тайны на небесах и на земле. Он – Прощающий, Милосердный».
7. Они сказали: «Что это за посланник? Он ест пищу и ходит по рынкам. Почему к нему не был ниспослан ангел, который предостерегал бы вместе с ним?
8. Почему ему не даровано сокровище? Почему у него нет сада, из которого он бы вкушал?» Беззаконники сказали: «Воистину, вы следуете за околдованным мужем».
9. Посмотри, как они приводят тебе притчи! Они впали в заблуждение и не могут найти дороги.
10. Благословен Тот, Кто дарует тебе, если пожелает, нечто лучшее – Райские сады, в которых текут реки, а также дворцы.
11. Но они считают ложью Час, а для тех, кто считает ложью Час, Мы приготовили Пламя.
12. Когда оно завидет их издалека, они услышат его яростное шипение и рев.
13. Когда их скованными бросят в тесное место, там они будут призывать погибель.
14. Не призывайте сегодня одну погибели, а призывайте много погибелей!
15. Скажи: «Это лучше или же Сад вечности, который обещан богобоязненным и будет им воздаянием и местом прибытия?»
16. Там они получат все, что пожелают, и останутся навечно. Твой Господь взял на себя это испрошенное обещание.
17. В тот день Он соберет их и тех, кому они поклонялись вместо Аллаха, и скажет: «Это вы ввели в заблуждение этих Моих рабов, или же они сами сбились с пути?»
18. Они скажут: «Пречист Ты! Не подобало нам брать покровителей и помощников вместо Тебя. Однако Ты позволил им и их отцам пользоваться благами, так что они забыли Напоминание. Они были пропащим народом».
19. Они опровергли то, что вы говорите, и вы не можете ни отвратить наказание, ни помочь себе. Тем из вас, кто поступал несправедливо, Мы дадим вкусить великие мучения.
20. Мы не ниспосылали до тебя посланников, которые не принимали бы пищи и не ходили бы по рынкам. Мы сделали одних из вас искушением для других: проявите ли вы терпение? Твой Господь – Видящий.
21. Те, которые не надеются на встречу с Нами, говорят: «Почему к нам не ниспосланы ангелы? И почему мы не видим нашего Господа?» Они надменно возгордились собой и совершили великое преступление.
22. В тот день, когда они увидят ангелов, для грешников не будет никакой благой вести, и они (ангелы) скажут: «Вот преграда непреодолимая!»
23. Мы займемся деяниями, которые они совершили, и обратим их в развеянный прах.
24. У обитателей Рая в тот день будет более хорошая обитель и более прекрасное место отдыха.
25. В тот день небо разверзнется и покроется облаками, и будут низведены ангелы.
26. В тот день власть будет истинной и будет принадлежать Милостивому, и день тот будет тяжким для неверующих.
27. В тот день беззаконник станет кусать свои руки и скажет: «Лучше бы я последовал путем Посланника!
28. О горе мне! Лучше бы я не брал такого-то себе в друзья!
29. Это он отвратил меня от Напоминания (Корана) после того, как оно дошло до меня». Воистину, сатана оставляет человека без поддержки.
30. Посланник сказал: «Господи! Мой народ забросил этот Коран».
31. Так для каждого пророка Мы создали врагов из числа грешников, но довольно того, что твой Господь наставляет на прямой путь и помогает.
32. Неверующие сказали: «Почему Коран не ниспослан ему целиком за один раз?» Мы поступили так, чтобы укрепить им твое сердце, и разъяснили его самым прекрасным образом.
33. Какую бы притчу они ни приводили тебе, Мы открывали тебе истину и наилучшее толкование.
34. Тем, которые будут собраны в Геенну ничком, уготовано наихудшее место, и они более других сбились с пути.
35. Воистину, Мы даровали Мусе (Моисею) Писание и сделали его брата Харуна (Аарона) его помощником.
36. Мы повелели: «Ступайте вдвоем к народу, который счел ложью Наши знамения». А потом Мы уничтожили его до основания.
37. Мы потопили народ Нуха (Ноя), когда они сочли лжецами посланников, и сделали их знамением для людей. Мы приготовили беззаконникам мучительные страдания.
38. А также адитов, самудян, жителей Расса и многие поколения, которые были между ними.
39. Каждому из них Мы приводили притчи, и каждый из них Мы подвергли полному истреблению.
40. Они уже проходили мимо селения, на которое выпал недобрый дождь. Разве они не видели его? О нет! Они не надеялись на то, что будут воскрешены.
41. Завидев тебя, они лишь насмехаются над тобой: «Неужели это – тот, кого Аллах отправил посланником?
42. Он готов был отвратить нас от наших богов, если бы мы не проявили терпение». Когда они узреют наказание, они узнают, кто больше других сбился с пути.
43. Видел ли ты того, кто обожествил свою прихоть? Разве ты являешься его попечителем и хранителем?
44. Или ты полагаешь, что большинство их способны слышать или разуметь? Они – всего лишь подобие скотов, но они еще больше сбились пути.
45. Разве ты не видишь, как твой Господь простирает тень? Если бы Он захотел, то сделал бы ее неподвижной. Затем Мы делаем солнце ее путеводителем
46. и затем постепенно сжимаем ее к Cебе.
47. Он – Тот, Кто сделал для вас ночь покровом, сон – отдыхом, а день – оживлением.
48. Он – Тот, Кто посылает ветры с доброй вестью о Своей милости. Мы ниспосылаем с неба чистую и очищающую воду,
49. чтобы оживить ею мертвую землю и напоить ею многочисленный скот и многих людей из тех, кого Мы сотворили.
50. Мы распределяем ее (дождевую воду) между ними, чтобы они помянули назидание, но большинство людей отказываются от всего, кроме неверия (или неблагодарности).
51. Если бы Мы пожелали, то послали бы в каждое селение предостерегающего увещевателя.
52. Посему не повинуйся неверующим и веди с ними посредством него (Корана) великую борьбу.
53. Он – Тот, Кто смешал два моря (вида воды): одно – приятное, пресное, а другое – соленое, горькое. Он установил между ними преграду и непреодолимое препятствие.
54. Он – Тот, Кто сотворил человека из воды и одарил его родственниками и свойственниками. Господь твой – Всемогущий.
55. Они поклоняются помимо Аллаха тому, что не может ни принести им пользу, ни причинить им вред. Неверующий является помощником против своего Господа.
56. Мы отправили тебя всего лишь добрым вестником и предостерегающим увещевателем.
57. Скажи: «Я не прошу у вас за это никакого вознаграждения, кроме того, чтобы желающие встали на путь к своему Господу».
58. Уповай на Живого, Который не умирает, и прославляй Его хвалой. Довольно того, что Он ведает о грехах Своих рабов.
59. Он сотворил небеса и землю и то, что между ними, за шесть дней, а потом вознесся на Трон (или утвердился на Троне). Он – Милостивый. Спрашивай об этом Ведающего.
60. Когда им говорят: «Падайте ниц перед Милостивым!» – они говорят: «Что такое Милостивый? Неужели мы будем падать ниц перед тем, кому ты нам приказываешь?» Это приумножает их отвращение.
61. Благословен Тот, Кто установил на небе созвездия Зодиака и установил на нем светильник и освещающую луну.
62. Он – Тот, Кто чередует ночь и день для тех, кто желает помнить и благодарить.
63. А рабами Милостивого являются те, которые ступают по земле смиренно, а когда невежды обращаются к ним, они говорят благие слова.
64. Они проводят ночи, падая ниц и стоя перед своим Господом.
65. Они говорят: «Господь наш! Отврати от нас мучения в Геенне, поскольку мучения там не отступают.
66. Как скверны эта обитель и местопребывание!»
67. Когда они делают пожертвования, то не расточительствуют и не скупятся, а придерживаются середины между этими крайностями.
68. Они не взывают помимо Аллаха к другим богам, не убивают людей вопреки запрету Аллаха, если только они не имеют права на это, и не прелюбодействуют. А тот, кто поступает таким образом, получит наказание.
69. Его мучения будут приумножены в День воскресения, и он навечно останется в них униженным.
70. Это не относится к тем, которые раскаялись, уверовали и поступали праведно. Их злые деяния Аллах заменит добрыми, ибо Аллах – Прощающий, Милосердный.
71. Кто раскаивается и поступает праведно, тот действительно возвращается к Аллаху.
72. Они не свидетельствуют лживо (или не присутствуют при лживых разговорах), а когда проходят мимо праздного, то проходят с достоинством.
73. Когда им напоминают о знамениях их Господа, они не падают на них глухими и слепыми.
74. Они говорят: «Господь наш! Даруй нам отраду глаз в наших супругах и потомках и сделай нас образцом для богобоязненных».
75. Они получат Наивысшее место в воздаяние за то, что были терпеливы, и их встретят там приветствием и миром.
76. Они пребудут там вечно. Как прекрасны эта обитель и местопребывание!
77. Скажи: «Мой Господь не стал бы обращать на вас внимание, если бы не ваши молитвы. Вы сочли это ложью, и скоро оно (наказание) станет неотступным».


Сура 26 : Поэты

Назад к содержанию

Следующая Сура
26. Поэты
Во имя Аллаха, милостивого, милосердного
1. Та. Син. Мим.
2. Это – аяты ясного Писания.
3. Ты можешь погубить себя от скорби от того, что они не становятся верующими.
4. Если Мы пожелаем, то ниспошлем им с неба знамение, перед которым покорно склонятся их шеи.
5. Какое бы новое напоминание не приходило к ним от Милостивого, они отворачивались от него.
6. Они сочли это ложью, и к ним придут вести о том, над чем они издевались.
7. Неужели они не видят, сколько Мы взрастили на земле благородных видов растений?
8. Воистину, в этом – знамение, но большинство их не стали верующими.
9. Воистину, твой Господь – Могущественный, Милосердный.
10. Вот твой Господь воззвал к Мусе (Моисею): «Ступай к несправедливому народу –
11. к народу Фараона. Неужели они не устрашатся?»
12. Он сказал: «Господи! Я боюсь, что они сочтут меня лжецом,
13. что стеснится моя грудь и не развяжется мой язык. Пошли же за Харуном (Аароном).
14. Я несу перед ними ответственность за грех и боюсь, что они убьют меня».
15. Он сказал: «Нет! Ступайте вдвоем с Моими знамениями. Мы будем вместе с вами и будем слушать.
16. Придите вдвоем к Фараону и скажите: “Мы посланы Господом миров.
17. Посему отпусти с нами сынов Исраила (Израиля)”».
18. Он сказал: «Разве мы не воспитывали тебя среди нас с младенческих лет? Разве ты не оставался среди нас многие годы своей жизни.
19. Разве ты не совершил тот поступок, который ты совершил? Воистину, ты являешься одним из неблагодарных».
20. Он сказал: «Я совершил это, когда был в числе заблудших,
21. Я сбежал от вас, когда испугался вас, но мой Господь даровал мне власть (пророчество или знание) и сделал меня одним из посланников.
22. А та милость, в которой ты меня попрекаешь, состоит в том, что ты поработил сынов Исраила (Израиля)».
23. Фараон сказал: «А что такое Господь миров?»
24. Он сказал: «Господь небес, земли и того, что между ними, если только вы обладаете убежденностью».
25. Он (Фараон) сказал тем, кто был около него: «Разве вы не слышите?»
26. Он (Муса) сказал: «Ваш Господь и Господь ваших отцов».
27. Он (Фараон) сказал: «Воистину, отправленный к вам посланник – одержимый».
28. Он (Муса) сказал: «Господь востока и запада и того, что между ними, если только вы разумеете».
29. Он (Фараон) сказал: «Если ты будешь поклоняться иному богу, кроме меня, то я помещу тебя вместе с заключенными».
30. Он (Муса) сказал: «А если я покажу тебе нечто явное?»
31. Он (Фараон) сказал: «Так покажи нам это, если ты являешься одним из тех, кто говорит правду».
32. Он (Муса) бросил свой посох, и тот превратился в явную змею.
33. Он вынул свою руку, и она стала белой для смотрящих.
34. Он (Фараон) сказал стоявшим вокруг него приближенным: «Воистину, он – знающий колдун.
35. Он хочет своим колдовством вывести вас из вашей страны. Что же вы прикажете делать?»
36. Они сказали: «Повремени с ним и его братом и разошли по городам сборщиков,
37. чтобы они привели к тебе всех знающих колдунов».
38. Колдунов собрали в назначенное время в назначенный день.
39. Людям сказали: «Собрались ли вы?
40. Возможно, нам придется последовать за колдунами, если они одержат верх».
41. Явившись, колдуны сказали Фараону: «Будет ли нам награда, если мы одержим верх?»
42. Он сказал: «Да. В этом случае вы непременно окажетесь в числе приближенных».
43. Муса (Моисей) сказал им: «Бросайте то, что вы собираетесь бросить».
44. Они бросили свои веревки и посохи и сказали: «Во имя могущества Фараона! Мы непременно одержим верх!»
45. Затем Муса (Моисей) бросил свой посох, и тот проглотил все, что они лживо измыслили.
46. Тогда колдуны пали ниц
47. и сказали: «Мы уверовали в Господа миров,
48. Господа Мусы (Моисея) и Харуна (Аарона)».
49. Он сказал: «Неужели вы поверили ему до того, как я позволил вам? Воистину, он –старший из вас, который научил вас колдовству! Но скоро вы узнаете! Я отрублю вам руки и ноги накрест и распну вас всех!»
50. Они сказали: «Не беда! Воистину, мы возвратимся к нашему Господу.
51. Мы жаждем, чтобы наш Господь простил нам наши грехи за то, что мы стали первыми верующими».
52. Мы внушили Мусе (Моисею): «Отправляйся в путь с Моими рабами ночью, ибо вас будут преследовать».
53. Фараон разослал по городам сборщиков.
54. Он сказал: «Это – всего лишь малочисленная кучка.
55. Они разгневали нас,
56. и мы все должны быть настороже».
57. Мы вынудили их покинуть сады и источники,
58. сокровища и благородные места.
59. Вот так! Мы позволили унаследовать это сынам Исраила (Израиля).
60. Они последовали за ними на восходе.
61. Когда два сборища увидели друг друга, сподвижники Мусы (Моисея) сказали: «Нас непременно настигнут».
62. Он сказал: «О нет! Со мной – мой Господь, и Он укажет мне прямой путь».
63. Тогда Мы внушили Мусе (Моисею): «Ударь своим посохом по морю». Оно разверзлось, и каждая часть его стала подобна огромной горе.
64. Мы приблизили к нему других (войско Фараона).
65. Мы спасли Мусу (Моисея) и тех, кто был с ним,
66. а затем потопили всех остальных.
67. Воистину, в этом – знамение, но большинство их не стали верующими.
68. Воистину, твой Господь – Могущественный, Милосердный.
69. Прочти им историю Ибрахима (Авраама).
70. Вот он сказал своему отцу и своему народу: «Чему вы поклоняетесь?»
71. Они сказали: «Мы поклоняемся идолам и постоянно предаемся им».
72. Он сказал: «Слышат ли они, когда вы взываете к ним?
73. Помогают ли они вам? И причиняют ли они вред?»
74. Они сказали: «Но мы видели, что наши отцы поступали таким образом».
75. Он сказал: «Видели ли вы, чему поклоняетесь
76. вы со своими отцами?
77. Все они являются моими врагами, кроме Господа миров,
78. Который сотворил меня и ведет прямым путем,
79. Который кормит меня и поит,
80. Который исцеляет меня, когда я заболеваю,
81. Который умертвит меня, а потом воскресит,
82. Который, я надеюсь, простит мой грех в День воздаяния.
83. Господи! Даруй мне власть (пророчество или знание) и воссоедини меня с праведниками!
84. Оставь обо мне правдивую молву в последующих поколениях!
85. Сделай меня одним из наследников Сада блаженства!
86. Прости моего отца, ибо он был одним из заблудших!
87. И не позорь меня в День воскресения –
88. в тот день, когда ни богатство, ни сыновья не принесут пользы никому,
89. кроме тех, которые предстанут перед Аллахом с непорочным сердцем».
90. Рай будет приближен к богобоязненным,
91. а Ад будет ясно показан заблудшим.
92. Им скажут: «Где же те, кому вы поклонялись
93. наряду с Аллахом? Помогут ли они вам и помогут ли они себе?»
94. Они будут брошены туда вместе с заблудшими,
95. а также со всеми воинами Иблиса.
96. Препираясь там, они скажут:
97. «Клянемся Аллахом, мы пребывали в очевидном заблуждении,
98. когда равняли вас с Господом миров.
99. Только грешники ввели нас в заблуждение,
100. и нет у нас ни заступников,
101. ни сострадательного друга.
102. Если бы у нас была возможность вернуться, то мы стали бы верующими!»
103. Воистину, в этом – знамение, но большинство их не стали верующими.
104. Воистину, твой Господь – Могущественный, Милосердный.
105. Народ Нуха (Ноя) счел лжецами посланников.
106. Вот их брат Нух (Ной) сказал им: «Неужели вы не устрашитесь?
107. Я являюсь посланником к вам, достойным доверия.
108. Бойтесь же Аллаха и повинуйтесь мне.
109. Я не прошу у вас за это вознаграждения, ибо вознаградит меня только Господь миров.
110. Бойтесь же Аллаха и повинуйтесь мне».
111. Они сказали: «Неужели мы поверим тебе, если за тобой последовали самые жалкие люди?»
112. Он сказал: «Не мне знать о том, что они совершают.
113. Только мой Господь предъявит им счет, если бы вы только понимали.
114. Я не стану прогонять верующих.
115. Я – всего лишь предостерегающий и разъясняющий увещеватель».
116. Они сказали: «О Нух (Ной)! Если ты не прекратишь, то непременно окажешься одним из тех, кого побили камнями».
117. Он сказал: «Господи! Мой народ счел меня лжецом.
118. Рассуди же нас окончательно и спаси меня и тех верующих, которые со мной».
119. Мы спасли его и тех, кто был с ним, в переполненном ковчеге,
120. а потом потопили оставшихся.
121. Воистину, в этом – знамение, но большинство их не стали верующими.
122. Воистину, твой Господь – Могущественный, Милосердный.
123. Адиты сочли лжецами посланников.
124. Вот их брат Худ сказал им: «Неужели вы не устрашитесь?
125. Я являюсь посланником к вам, достойным доверия.
126. Бойтесь же Аллаха и повинуйтесь мне.
127. Я не прошу у вас за это вознаграждения, ибо вознаградит меня только Господь миров.
128. Неужели вы будете понапрасну возводить на каждом холме по примете (по высокому строению),
129. строить замки (или водохранилища), словно вы будете жить вечно,
130. и хватать людей, подобно деспотичным тиранам?
131. Бойтесь же Аллаха и повинуйтесь мне.
132. Бойтесь Того, Кто помог вам тем, что вам известно.
133. Он помог вам домашней скотиной и сыновьями,
134. садами и источниками.
135. Я боюсь того, что вас постигнут мучения в Великий день».
136. Они сказали: «Нам все равно, будешь ты увещевать или не будешь в числе тех, которые увещевают.
137. Это – всего лишь обычаи (или измышления) первых поколений,
138. и мы не будем наказаны».
139. Они сочли его лжецом, а Мы погубили их. Воистину, в этом – знамение, но большинство их не стали верующими.
140. Воистину, твой Господь – Могущественный, Милосердный.
141. Самудяне сочли лжецами посланников.
142. Вот их брат Салих сказал им: «Неужели вы не устрашитесь?
143. Я являюсь посланником к вам, достойным доверия.
144. Бойтесь же Аллаха и повинуйтесь мне.
145. Я не прошу у вас за это вознаграждения, ибо вознаградит меня только Господь миров.
146. Неужели вы будете оставлены в безопасности среди того, что есть здесь,
147. среди садов и источников,
148. среди посевов и пальм с нежными плодами,
149. и будете искусно (или горделиво) высекать в горах жилища?
150. Бойтесь же Аллаха и повинуйтесь мне,
151. и не слушайтесь повелений преступников,
152. которые распространяют на земле нечестие и ничего не улучшают».
153. Они сказали: «Ты – всего лишь один из околдованных.
154. Ты – всего лишь такой же человек, как и мы. Покажи нам знамение, если ты являешься одним из тех, кто говорит правду».
155. Он сказал: «Вот верблюдица! Она должна пить, и вы должны пить по определенным дням.
156. Не прикасайтесь к ней со злом, а не то вас постигнут мучения в Великий день».
157. Но они подрезали ей поджилки и стали сожалеть об этом.
158. Их постигло наказание. Воистину, в этом – знамение, но большинство их не стали верующими.
159. Воистину, твой Господь – Могущественный, Милосердный.
160. Народ Лута (Лота) счел лжецами посланников.
161. Вот их брат Лут (Лот) сказал им: «Неужели вы не устрашитесь?
162. Я являюсь посланником к вам, достойным доверия.
163. Бойтесь же Аллаха и повинуйтесь мне.
164. Я не прошу у вас за это вознаграждения, ибо вознаградит меня только Господь миров.
165. Неужели вы будете возлежать с мужчинами из миров
166. и оставлять ваших жен, которых ваш Господь создал для вас? О нет! Вы являетесь преступным народом».
167. Они сказали: «О Лут (Лот), если ты не прекратишь, то окажешься одним из тех, кто был изгнан».
168. Он сказал: «Я – один из тех, кому ненавистно ваше деяние.
169. Господи! Спаси меня и мою семью от того, что они совершают».
170. Мы спасли его и его семью – всех,
171. кроме старухи, которая оказалась среди оставшихся позади.
172. Затем Мы уничтожили остальных
173. и пролили на них дождь. Как же пагубен дождь тех, кого предостерегали!
174. Воистину, в этом – знамение, но большинство их не стали верующими.
175. Воистину, твой Господь – Могущественный, Милосердный.
176. Жители Айки сочли лжецами посланников.
177. Вот Шуейб сказал им: «Неужели вы не устрашитесь?
178. Я являюсь посланником к вам, достойным доверия.
179. Бойтесь же Аллаха и повинуйтесь мне.
180. Я не прошу у вас за это вознаграждения, ибо вознаградит меня только Господь миров.
181. Наполняйте меру полностью и не будьте одними из тех, кто наносит урон.
182. Взвешивайте на точных весах.
183. Не убавляйте людям того, что им причитается, и не творите на земле зла, распространяя нечестие.
184. Бойтесь Того, Кто сотворил вас и первые поколения».
185. Они сказали: «Ты – всего лишь один из околдованных.
186. Ты – всего лишь такой же человек, как и мы, и мы полагаем, что ты являешься одним из лжецов.
187. Низринь на нас осколок неба, если ты являешься одним из тех, кто говорит правду».
188. Он сказал: «Мой Господь лучше знает о том, что вы совершаете».
189. Они сочли его лжецом, и их постигли мучения в день тени. Воистину, это были мучения в Великий день.
190. Воистину, в этом – знамение, но большинство их не стали верующими.
191. Воистину, твой Господь – Могущественный, Милосердный.
192. Воистину, это – Ниспослание от Господа миров.
193. Верный Дух (Джибрил) сошел с ним
194. на твое сердце, чтобы ты стал одним из тех, кто предостерегает.
195. Оно ниспослано на ясном арабском языке
196. и упоминается в Писаниях древних народов.
197. Разве для них не является знамением то, что ученые сынов Исраила (Израиля) знают его?
198. Если бы Мы ниспослали его кому-либо из неарабов
199. и если бы он прочел его им, то они не уверовали бы в него.
200. Так Мы внедряем его (неверие) в сердца грешников.
201. Они не уверуют в него, пока не увидят мучительные страдания.
202. Они постигнут их неожиданно, так что они даже не почувствуют этого.
203. Тогда они скажут: «Предоставят ли нам отсрочку?»
204. Неужели они торопят мучения от Нас?
205. Знаешь ли ты, что если Мы позволим им пользоваться благами многие годы,
206. после чего к ним явится то, что им было обещано,
207. то все, чем им было позволено пользоваться, не принесет им никакой пользы?
208. Мы не губили ни одного селения, в котором предостерегающие увещеватели не побывали
209. с назиданиями. Мы не были несправедливы.
210. Дьяволы не нисходили с ним (Кораном).
211. Это не подобает им, и они не способны на это.
212. Они отстранены от прислушивания к нему.
213. Не взывай к другим богам помимо Аллаха, а не то окажешься в числе подвергнутых мучениям.
214. Предостереги своих ближайших родственников!
215. Опусти свое крыло перед верующими, которые следует за тобой (будь добр и милосерден к ним).
216. Если же они ослушаются тебя, то скажи: «Я не причастен к тому, что вы совершаете».
217. Уповай на Могущественного, Милосердного,
218. Который видит тебя, когда ты выстаиваешь намазы по ночам
219. и двигаешься среди падающих ниц.
220. Воистину, Он – Слышащий, Знающий.
221. Поведать ли вам о том, на кого нисходят дьяволы?
222. Они нисходят на каждого лжеца и грешника.
223. Они подбрасывают услышанное, но большинство из них являются лжецами.
224. А за поэтами следуют заблудшие.
225. Разве ты не видишь, что они блуждают по всем долинам (слагают стихи на любые темы)
226. и говорят то, чего не делают?
227. Это не относится к тем, которые уверовали, совершают праведные деяния, многократно поминают Аллаха и защищаются после того, как с ними поступили несправедливо? А те, которые поступают несправедливо, скоро узнают, куда они вернутся.


Сура 27 : Муравьи

Назад к содержанию

Следующая Сура
27. Муравьи
Во имя Аллаха, милостивого, милосердного
1. Та. Син. Это – аяты Корана и ясного Писания,
2. верное руководство и благая весть для верующих,
3. которые совершают намаз, выплачивают закят и убеждены в Последней жизни.
4. Воистину, тем, которые не веруют в Последнюю жизнь, Мы представили их деяния прекрасными, и они блуждают в растерянности.
5. Они – те, которым уготованы злые мучения, а в Последней жизни они понесут наибольший убыток.
6. Воистину, ты получаешь Коран от Мудрого, Знающего.
7. Вот Муса (Моисей) сказал своей семье: «Воистину, я вижу огонь. Я принесу вам оттуда известие или горящую головню, чтобы вы могли согреться».
8. Когда он подошел туда, раздался глас: «Благословен тот, кто в огне, и тот, кто вокруг него. Пречист Аллах, Господь миров!
9. О Муса (Моисей)! Воистину, Я – Аллах, Могущественный, Мудрый.
10. Брось свой посох!» Когда он увидел, как тот извивается, словно змея, он бросился бежать назад и не вернулся (или не обернулся). Аллах сказал: «О Муса (Моисей)! Не бойся, ибо предо Мною не боятся посланники.
11. А если кто совершил несправедливость, а затем заменил зло добром, то ведь Я – Прощающий, Милосердный.
12. Сунь свою руку за пазуху, и она выйдет белой, без следов болезни. Вот некоторые из девяти знамений для Фараона и его народа. Воистину, они являются людьми нечестивыми».
13. Когда Наши знамения были наглядно показаны им, они сказали: «Это – очевидное колдовство».
14. Они отвергли их несправедливо и надменно, хотя в душе они были убеждены в их правдивости. Посмотри же, каким был конец распространяющих нечестие!
15. Мы даровали знание Давуду (Давиду) и Сулейману (Соломону), и они сказали: «Хвала Аллаху, который предпочел нас многим из Своих верующих рабов».
16. Сулейман (Соломон) наследовал Давуду (Давиду) и сказал: «О люди! Мы обучены языку птиц, и нам даровано все. Это и есть явное превосходство (или явная милость)».
17. И собраны были к Сулейману (Соломону) его воины из числа джиннов, людей и птиц. Они были разделены на боевые порядки.
18. Когда они прибыли в долину муравьев, муравьиха сказала: «О муравьи! Войдите в свои жилища, чтобы Сулейман (Соломон) и его воины не погубили вас, даже не почувствовав этого».
19. Он улыбнулся, рассмеявшись от ее слов. Он сказал: «Господи! Внуши мне быть благодарным за Твою милость, которую Ты оказал мне и моим родителям, и совершать праведные деяния, которыми Ты будешь доволен. Введи меня по Своей милости в число Своих праведных рабов».
20. Осматривая птиц, он сказал: «Что со мной? Почему я не вижу удода? Или же он оказался в числе отсутствующих?
21. Я подвергну его суровым мучениям или же зарежу его, если он не приведет ясного довода».
22. Он оставался там недолго и сказал: «Я узнал о том, чего ты не знаешь. Я прибыл к тебе из Сабы (Савы) с достоверным известием.
23. Я обнаружил там женщину, которая царствует над ними. Ей даровано все, и у нее есть великий трон.
24. Я увидел, что она вместе со своим народом поклоняется солнцу вместо Аллаха. Сатана представил им их деяния прекрасными и сбил их с пути, и они не следуют прямым путем.
25. Это было сделано для того, чтобы они не поклонялись Аллаху, Который выявляет все сокрытое на небесах и на земле и знает то, что вы скрываете, и то, что вы обнаруживаете.
26. Нет иного божества, кроме Аллаха, Господа великого Трона».
27. Он сказал: «Посмотрим, сказал ли ты правду или же являешься одним из лжецов.
28. Отправляйся с этим посланием от меня и брось его им. Затем встань поодаль и погляди, что они ответят».
29. Она сказала: «О знать! Мне было брошено благородное письмо.
30. Оно – от Сулеймана (Соломона), и в нем сказано: “Во имя Аллаха, Милостивого, Милосердного!
31. Не превозноситесь предо мною и явитесь ко мне покорными”».
32. Она сказала: «О знать! Посоветуйте, как мне поступить. Я никогда не принимала решений самостоятельно, пока вы находились рядом со мной».
33. Они сказали: «Мы обладаем силой и великой мощью, но решение остается за тобой. Подумай, что ты прикажешь делать».
34. Она сказала: «Когда цари вторгаются в селение, они разрушают его и превращают его самых славных жителей в самых униженных. Вот так они поступают.
35. Я пошлю им дары и посмотрю, с чем вернутся послы».
36. Когда они прибыли к Сулейману (Соломону), он сказал: «Неужели вы можете помочь мне богатством? То, что даровал мне Аллах, лучше того, что Он даровал вам. Нет, это вы радуетесь преподнесенным вам дарам.
37. Возвращайся к ним, а мы обязательно прибудем с войском, перед которым они не устоят, и изгоним их оттуда униженными и ничтожными».
38. Он сказал: «О знать! Кто из вас принесет мне ее трон до того, как они предстанут предо мною покорными?»
39. Силач из числа джиннов сказал: «Я принесу его тебе прежде, чем ты встанешь со своего места (до окончания собрания). Я достаточно силен и заслуживаю доверия для этого».
40. А тот, который обладал знанием из Писания, сказал: «Я принесу его тебе во мгновение ока». Увидев установленный перед ним трон, он сказал: «Мой Господь оказал мне эту милость для того, чтобы испытать меня, буду ли я благодарен или же буду непризнателен. Кто благодарен, тот благодарен во благо себе. А если кто непризнателен, то ведь мой Господь – Богатый, Великодушный».
41. Он сказал: «Переделайте ее трон так, чтобы она не узнала его, и мы посмотрим, следует она прямым путем или же является одной из тех, кто не следует прямым путем».
42. Когда она прибыла, ей сказали: «Таков ли твой трон?» Она сказала: «Будто это он и есть». Сулейман (Соломон) сказал: «Знание было даровано нам раньше, чем ей, и мы являемся мусульманами».
43. Ей мешало то, чему она поклонялась вместо Аллаха, ведь она принадлежала к неверующему народу.
44. Ей сказали: «Войди во дворец». Увидев его, она приняла его за водную пучину и обнажила свои голени. Он сказал: «Это – отшлифованный дворец из хрусталя». Она сказала: «Господи! Я была несправедлива к самой себе. Я покоряюсь вместе с Сулейманом (Соломоном) Аллаху, Господу миров».
45. Мы послали к самудянам их брата Салиха, чтобы они поклонялись Аллаху, но они стали двумя препирающимися группами.
46. Он сказал: «О мой народ! Почему вы торопите зло прежде добра? Почему вы не просите прощения у Аллаха? Быть может, вы будете помилованы».
47. Они сказали: «Мы видим дурное предзнаменование в тебе и тех, кто с тобой». Он сказал: «Ваше дурное предзнаменование – у Аллаха, но вы являетесь народом, который подвергают искушению».
48. В городе было девять человек, которые распространяли на земле нечестие и ничего не улучшали.
49. Они сказали: «Поклянитесь друг другу Аллахом, что ночью мы обязательно нападем на Салиха и его семью, а потом скажем его близкому родственнику, что мы не присутствовали при убийстве его семьи и что мы говорим правду».
50. Они замыслили хитрость, и Мы замыслили хитрость, но они не ощущали этого.
51. Посмотри же, каким был конец их хитрости! Мы уничтожили их вместе со всем их народом.
52. Вот их дома, разрушенные за то, что они поступали несправедливо. Воистину, в этом – знамения для людей знающих.
53. А тех, которые уверовали и были богобоязненны, Мы спасли.
54. Вот Лут (Лот) сказал своему народу: «Неужели вы будете совершать мерзость, видя это?
55. Неужели вы будете приходить с вожделением к мужчинам вместо женщин? О нет! Вы – невежественный народ!»
56. В ответ его народ смог лишь сказать: «Прогоните семью Лута (Лота) из вашего селения. Воистину, эти люди хотят очиститься».
57. Мы спасли его вместе с его семьей, кроме его жены. Мы предопределили ей оказаться в числе оставшихся позади.
58. Мы пролили на них дождь. Как же пагубен дождь тех, кого предостерегали!
59. Скажи: «Хвала Аллаху, и мир Его избранным рабам! Аллах лучше или те, кого вы приобщаете в сотоварищи?»
60. Кто создал небеса и землю и ниспослал вам с неба воду? Посредством нее Мы взрастили прекрасные сады. Вы не смогли бы взрастить деревья в них. Так есть ли бог, кроме Аллаха? Нет, но они являются людьми, которые уклоняются от истины (или равняют с Аллахом вымышленных богов).
61. Кто сделал землю жилищем, проложил по ее расщелинам реки, воздвиг на ней незыблемые горы и установил преграду между морями? Есть ли бог, кроме Аллаха? Нет, но большинство их не знает этого.
62. Кто отвечает на мольбу нуждающегося, когда он взывает к Нему, устраняет зло и делает вас наследниками земли? Есть ли бог, кроме Аллаха? Мало же вы поминаете назидания!
63. Кто ведет вас прямым путем во мраках суши и моря и посылает ветры с доброй вестью о Своей милости? Есть ли бог, кроме Аллаха? Аллах превыше тех, кого приобщают в сотоварищи!
64. Кто создает творение изначально, а затем воссоздает его и обеспечивает вас пропитанием с неба и земли? Есть ли бог, кроме Аллаха? Скажи: «Приведите ваше доказательство, если вы говорите правду».
65. Скажи: «Никто из тех, кто на небесах и на земле, не ведает сокровенное, кроме Аллаха, а они даже не подозревают, когда их воскресят.
66. Более того, они не знают о Последней жизни (или Но их знание станет совершенным в Последней жизни). Более того, они сомневаются в ней и даже слепы к ней».
67. Неверующие говорят: «Неужели после того, как мы и наши отцы превратимся в прах, мы будем выведены из могил?
68. Это было обещано нам и еще раньше – нашим отцам. Но это – всего лишь сказки древних народов».
69. Скажи: «Постранствуйте по земле и посмотрите, каким был конец грешников».
70. Не печалься о них и не будь стеснен тем, что они замышляют.
71. Они говорят: «Когда же сбудется это обещание, если вы говорите правду?»
72. Скажи: «Возможно, некоторое из того, что вы торопите, уже находится позади вас».
73. Воистину, твой Господь оказывает милость людям, но большинство их неблагодарны.
74. Воистину, твой Господь знает то, что таят их сердца, и то, что они обнаруживают.
75. На небе и на земле нет такого сокровенного, которого бы не было в ясном Писании.
76. Воистину, этот Коран рассказывает сынам Исраила (Израиля) большую часть того, о чем они расходятся во мнениях.
77. Воистину, это – верное руководство и милость для верующих.
78. Воистину, твой Господь рассудит между ними Своим судом. Он – Могущественный, Знающий.
79. Уповай же на Аллаха, ибо ты придерживаешься очевидной истины.
80. Ты не заставишь слышать мертвецов и не заставишь глухих услышать твой призыв, когда они обращаются вспять.
81. Ты не выведешь слепых из их заблуждения. Ты можешь заставить слышать только тех, которые веруют в Наши знамения, будучи мусульманами.
82. Когда же свершится над ними Слово, Мы выведем к ним из земли животное, которое скажет им, что люди не были убеждены в Наших знамениях.
83. В тот день Мы соберем из каждого народа толпу тех, кто считал ложью Наши знамения, и их будут подталкивать.
84. Когда они придут, Он скажет: «Неужели вы сочли ложью Мои знамения, даже не постигнув их? Что же вы совершали?»
85. Слово свершится над ними за то, что они поступали несправедливо, и они будут безмолвствовать.
86. Разве они не видели, что Мы создали ночь для того, чтобы они отдыхали в течение нее, и день для освещения? Воистину, в этом – знамения для верующих людей.
87. В тот день подуют в Рог, и придут в ужас те, кто на небесах и на земле, кроме тех, кого Аллах пожелает выделить. Все предстанут перед Ним смиренными.
88. И ты увидишь, что горы, которые ты считал неподвижными, придут в движение, словно облака. Таково творение Аллаха, Который выполнил все в совершенстве. Воистину, Он ведает о том, что вы делаете.
89. Те, которые предстанут с добрым деянием, получат нечто лучшее. В тот день они будут обезопашены от страха.
90. А те, которые предстанут с дурными деяниями, будут повергнуты в Огонь ничком: «Разве вы не получаете воздаяние только за то, что совершали?»
91. Скажи: «Мне велено только поклоняться Господу этого города (Мекки), который Он провозгласил заповедным. Ему принадлежит всякая вещь, мне же велено быть одним из мусульман
92. и читать Коран». Кто следует прямым путем, тот поступает во благо себе. А тому, кто впал в заблуждение, скажи: «Я – всего лишь один из тех, кто предостерегает».
93. Скажи: «Хвала Аллаху! Он покажет вам Свои знамения, и вы узнаете их». Твой Господь не находится в неведении о том, что вы совершаете.


Сура 28 : Рассказ

Назад к содержанию

Следующая Сура
28. Рассказ
Во имя Аллаха, милостивого, милосердного
1. Та. Син. Мим.
2. Это – аяты ясного Писания.
3. Мы доподлинно прочтем тебе для верующих людей историю Мусы (Моисея) и Фараона.
4. Фараон возгордился на земле и разделил ее жителей на группы. Одних он ослаблял, убивая их сыновей и оставляя в живых их женщин. Воистину, он был одним из тех, кто распространял нечестие.
5. Мы пожелали оказать милость тем, кто был унижен на земле, сделать их предводителями и наследниками,
6. даровать им власть на земле и показать Фараону, Хаману и их воинам то, чего они остерегались.
7. Мы внушили матери Мусы (Моисея): «Корми его грудью. Когда же станешь опасаться за него, то брось его в реку. Не бойся и не печалься, ибо Мы вернем его тебе и сделаем одним из посланников».
8. Семья Фараона подобрала его, чтобы он стал их врагом и печалью. Воистину, Фараон, Хаман и их воины были грешниками.
9. Жена Фараона сказала: «Вот услада очей для меня и тебя. Не убивайте его! Быть может, он принесет нам пользу, или же мы усыновим его». Они ни о чем не подозревали.
10. Сердце матери Мусы (Моисея) опустело (переполнилось тревогой и оказалось лишено всех иных чувств). Она готова была раскрыть его (свой поступок), если бы Мы не укрепили ее сердце, чтобы она оставалась верующей.
11. Она сказала его сестре: «Следуй за ним». Она наблюдала за ним издали, и они не замечали этого.
12. Мы запретили ему брать грудь кормилиц, пока она (сестра Мусы) не сказала: «Показать ли вам семью, которая будет заботиться о нем для вас и будет желать ему добра?»
13. Так Мы вернули его матери, чтобы утешились ее глаза, чтобы она не печалилась и знала, что обещание Аллаха истинно. Но большинство их не ведает этого.
14. Когда он достиг зрелого возраста, Мы даровали ему власть (мудрость или пророчество) и знание. Так Мы воздаем творящим добро.
15. Войдя в город, когда его жители были невнимательны, он встретил двух мужчин, которые дрались друг с другом. Один был из числа его сторонников, а другой был из числа его врагов. Тот, кто был из числа его сторонников, попросил его помочь ему против того, кто был из числа его врагов. Муса (Моисей) ударил его кулаком и прикончил. Он сказал: «Это – одно из деяний сатаны. Воистину, он является явным врагом, вводящим в заблуждение».
16. Он сказал: «Господи! Я поступил несправедливо по отношению к себе. Прости же меня!» Он простил его, ибо Он – Прощающий, Милосердный.
17. Он сказал: «Господи, за то, что Ты оказал мне милость, я никогда не буду пособничать грешникам».
18. Утром он отправился в город, оглядываясь со страхом, и вдруг тот, кто попросил его о помощи накануне, вновь позвал его на помощь. Муса (Моисей) сказал ему: «Ты являешься явным заблудшим».
19. Когда же он захотел схватить того, кто был их врагом, тот сказал: «О Муса (Моисей)! Неужели ты хочешь убить меня, как убил человека вчера? Ты лишь хочешь стать тираном на земле и не хочешь быть в числе тех, кто примиряет людей».
20. С окраины города второпях пришел мужчина и сказал: «О Муса (Моисей)! Знать договаривается о том, чтобы убить тебя. Уходи! Воистину, я даю тебе добрый совет».
21. Муса (Моисей) покинул город, оглядываясь со страхом, и сказал: «Господи! Спаси меня от несправедливых людей!»
22. Направившись в сторону Мадьяна, он сказал: «Быть может, мой Господь наставит меня на правильный путь».
23. Когда он прибыл к колодцу в Мадьяне, то обнаружил возле него людей, которые поили скотину. Неподалеку от них он увидел двух женщин, которые отгоняли свое стадо. Он сказал: «Что с вами?» Они сказали: «Мы не поим скотину, пока пастухи не уведут свои стада. Наш отец очень стар».
24. Он напоил для них скотину, а затем вернулся в тень и сказал: «Господи! Воистину, я нуждаюсь в любом благе, которое Ты ниспошлешь мне».
25. Одна из двух женщин подошла к нему застенчиво и сказала: «Мой отец зовет тебя, чтобы вознаградить тебя за то, что ты напоил для нас скотину». Когда он пришел к отцу и поведал ему рассказ, он сказал: «Не бойся. Ты спасся от несправедливых людей».
26. Одна из двух женщин сказала: «Отец мой! Найми его, ведь лучшим из тех, кого ты наймешь, будет тот, кто силен и заслуживает доверия».
27. Он сказал: «Воистину, я хочу сочетать тебя браком с одной из моих дочерей этих на условии, что ты наймешься ко мне на восемь лет. Если же ты останешься на все десять лет, то это будет милостью от тебя. Я не собираюсь обременять тебя, и ты увидишь, если пожелает Аллах, что я являюсь одним из праведников».
28. Он сказал: «Договорились. Какой бы из этих двух сроков я ни отработал, пусть со мной не поступают несправедливо. Аллах является Попечителем и Хранителем того, что мы говорим».
29. Когда Муса (Моисей) отработал срок и двинулся в путь со своей семьей, он увидел со стороны горы огонь и сказал своей семье: «Оставайтесь здесь! Я увидел огонь. Возможно, я принесу вам оттуда известие или горящую головню, чтобы вы могли согреться».
30. Подойдя туда, он услышал глас со стороны дерева, которое росло в благословенном месте на правой стороне долины: «О Муса (Моисей)! Я – Аллах, Господь миров.
31. Брось свой посох!» Когда же он увидел, как тот извивается, словно змея, он бросился бежать и не вернулся (или не обернулся). Аллах сказал: «О Муса (Моисей)! Подойди и не бойся, ибо ты являешься одним из тех, кто находится в безопасности.
32. Сунь свою руку за пазуху, и она выйдет белой, без следов болезни. Прижми к себе руку, чтобы избавиться от страха. Это – два доказательства от твоего Господа для Фараона и его знати. Воистину, они являются людьми нечестивыми».
33. Он сказал: «Господи! Я убил одного из них и боюсь, что они убьют меня.
34. Мой брат Харун (Аарон) более красноречив, чем я. Пошли же его со мною помощником, чтобы он подтвердил мою правдивость. Я действительно боюсь, что они сочтут меня лжецом».
35. Он сказал: «Мы укрепим твою руку посредством твоего брата и одарим вас доказательством (или силой). Они не смогут навредить вам. Благодаря Нашим знамениям вы и те, кто последует за вами, станете победителями».
36. Когда Муса (Моисей) явился к ним с Нашими ясными знамениями, они сказали: «Это – всего лишь вымышленное колдовство. Мы не слышали об этом от наших отцов».
37. Тогда Муса (Моисей) сказал: «Мой Господь лучше знает, кто пришел с верным руководством от Него и чей исход в Последней жизни окажется счастливым. Воистину, беззаконники не преуспеют».
38. Фараон сказал: «О знать! Я не знаю для вас иного бога, кроме меня. О Хаман! Разожги огонь над глиной и сооруди для меня башню, чтобы я смог подняться к Богу Мусы. Воистину, я полагаю, что он является одним из лжецов».
39. Он и его воины несправедливо возгордились на земле и предположили, что они не вернутся к Нам.
40. Мы схватили его и его воинов и бросили их в море. Посмотри же, каким был конец беззаконников!
41. Мы сделали их предводителями, которые призывают в Огонь, и в День воскресения им не окажут помощи.
42. Мы сделали так, что проклятие следует за ними в этом мире, а в День воскресения они будут в числе отдаленных от милости.
43. Погубив первые поколения, Мы даровали Мусе (Моисею) Писание в качестве наглядного наставления для людей, верного руководства и милости, чтобы они могли помянуть назидание.
44. Тебя не было на западном склоне, когда Мы возложили на Мусу (Моисея) наши повеления, и тебя не было в числе присутствовавших.
45. Но Мы сотворили поколения после Мусы (Моисея), и долгим оказался для них срок. Тебя не было среди жителей Мадьяна, и ты не читал им Наши аяты, но Мы отправили посланников.
46. Тебя не было на склоне горы, когда Мы воззвали, но это было милостью твоего Господа, чтобы ты предостерег народ, к которому до тебя не приходил предостерегающий увещеватель. Быть может, они помянут назидание.
47. А если бы этого не произошло и если бы их постигло несчастье за то, что приготовили их руки, то они бы сказали: «Господь наш! Почему Ты не отправил к нам посланника, чтобы мы последовали за Твоими знамениями и стали одними из верующих?»
48. Когда же к ним явилась истина от Нас, они сказали: «Почему ему не даровано то, что было даровано Мусе (Моисею)?» Разве они не отвергли то, что прежде было даровано Мусе (Моисею)? Они сказали: «Эти два колдовства (Коран и Тора) поддерживают друг друга». Они также сказали: «Мы не веруем ни в одно из них».
49. Скажи: «Если вы говорите правду, то принесите Писание от Аллаха, которое было бы более верным руководством, чем эти два Писания, и я последую за ним».
50. Если они не ответят тебе, то знай, что они лишь потакают своим желаниям. А кто может быть более заблудшим, чем тот, кто потакает своим желаниям без верного руководства от Аллаха? Воистину, Аллах не ведет прямым путем несправедливых людей.
51. Мы довели до них Слово, чтобы они могли помянуть назидание.
52. Те, кому Мы прежде даровали Писание, уверовали в него (Коран).
53. Когда им читают его, они говорят: «Мы уверовали в него! Это – истина от нашего Господа. Мы и прежде были мусульманами».
54. Они получат свою награду в двойном размере за то, что были терпеливы. Они отвращают зло добром и расходуют из того, чем Мы наделили их.
55. А услышав праздные речи, они отворачиваются от них и говорят: «Нам достанутся наши деяния, а вам – ваши. Мир вам! Мы не желаем следовать путем невежд».
56. Воистину, ты не сможешь наставить на прямой путь тех, кого возлюбил. Только Аллах наставляет на прямой путь тех, кого пожелает. Он лучше знает тех, кто следует прямым путем.
57. Они (неверующие мекканцы) сказали: «Если мы последуем за верным руководством вместе с тобой, то мы будем выброшены из нашей земли». Разве Мы не закрепили за ними безопасного святилища, в которое привозят плоды любых видов в качестве пропитания от Нас? Однако большинство их не ведает этого.
58. Сколько селений, которые были неблагодарны за средства к существованию, Мы погубили! Вот их жилища, в которых никто не проживает после них, за исключением немногих. Мы унаследовали все это.
59. Твой Господь не уничтожал селения, пока не отправлял в важнейшее из них посланника, который читал им Наши аяты. Мы не уничтожали селения, если только их жители не были беззаконниками.
60. Все, что вам даровано, является всего лишь преходящим благом мирской жизни и ее украшением, а у Аллаха – нечто более прекрасное и долговечное. Неужели вы не разумеете?
61. Неужели тот, кому Мы дали прекрасное обещание, с которым он непременно встретится, равен тому, кого Мы наделили преходящими благами мирской жизни и кто в День воскресения предстанет в числе обитателей Ада?
62. В тот день Он воззовет к ним и скажет: «Где же Мои сотоварищи, о существовании которых вы предполагали?»
63. Тогда те, относительно которых подтвердилось Слово, скажут: «Господь наш! Вот те, которых мы ввели в заблуждение. Мы ввели их в заблуждение, потому что сами были заблудшими. Мы отрекаемся от них перед Тобой. Не нам они поклонялись».
64. Им скажут: «Призовите своих сотоварищей!» Они призовут их, но те не ответят им, и тогда они узреют наказание. О, если бы они следовали прямым путем!
65. В тот день Он воззовет к ним и скажет: «Что вы ответили посланникам?»
66. В тот день известия будут сокрыты от них, и они не будут расспрашивать друг друга.
67. А тот, кто раскаялся, уверовал и поступал праведно, возможно, окажется в числе преуспевших.
68. Твой Господь создает, что пожелает, и избирает, но у них нет выбора. Аллах пречист и превыше тех, кого они приобщают в сотоварищи!
69. Твой Господь знает то, что кроется в их груди, и то, что они обнаруживают.
70. Он – Аллах, кроме Которого нет иного божества. Ему надлежит хвала в первой жизни и в Последней жизни. Он принимает решения, и к Нему вы будете возвращены.
71. Скажи: «Как вы думаете, если Аллах продлит вам ночь до Дня воскресения, то какой бог, кроме Аллаха, сможет принести вам свет? Неужели вы не слышите?»
72. Скажи: «Как вы думаете, если Аллах продлит вам день до Дня воскресения, то какой бог, кроме Аллаха, сможет принести вам ночь, чтобы вы могли отдохнуть во время нее? Неужели вы не видите?»
73. По Своей милости Он сотворил для вас ночь и день, чтобы вы отдыхали во время нее и искали Его милость, – быть может, вы будете благодарны.
74. В тот день Он воззовет к ним и скажет: «Где же Мои сотоварищи, о существовании которых вы предполагали?»
75. Из каждой общины Мы выберем свидетеля и скажем: «Приведите ваше доказательство!» Тогда они узнают, что истина – с Аллахом. И покинет их то, что они измышляли.
76. Воистину, Карун (Корей) был соплеменником Мусы, но притеснял их. Мы даровали ему столько сокровищ, что ключи от них были обременительны даже для нескольких силачей. Соплеменники сказали ему: «Не ликуй, ведь Аллах не любит ликующих.
77. Посредством того, что Аллах даровал тебе, стремись к Последней обители, но не забывай о своей доле в этом мире! Твори добро, подобно тому, как Аллах сотворил добро для тебя, и не стремись распространять нечестие на земле, ведь Аллах не любит распространяющих нечестие».
78. Он сказал: «Все это даровано мне благодаря знанию, которым я обладаю». Неужели он не знал, что до него Аллах погубил целые поколения, которые превосходили его мощью и накоплениями? Грешники не будут спрошены об их грехах.
79. Он вышел к своему народу в своих украшениях. Те, которые желали мирской жизни, сказали: «Вот если бы у нас было то, что даровано Каруну (Корею)! Воистину, он обладает великой долей».
80. А те, которым было даровано знание, сказали: «Горе вам! Вознаграждение Аллаха будет лучше для тех, которые уверовали и поступали праведно. Но не обретет этого никто, кроме терпеливых».
81. Мы заставили землю поглотить его вместе с его домом. Не было у него сторонников, которые помогли бы ему вместо Аллаха, и сам он не мог помочь себе.
82. А те, которые накануне желали оказаться на его месте, наутро сказали: «Ох! Аллах увеличивает или ограничивает удел тому из Своих рабов, кому пожелает? Если бы Аллах не оказал нам милость, то Он заставил бы землю поглотить нас. Ох! Неверующие не преуспеют».
83. Ту Последнюю обитель Мы определили для тех, которые не желают превозноситься на земле и распространять нечестие. Добрый исход уготован только для богобоязненных.
84. Тот, который предстанет с добрым деянием, получит нечто лучшее. А если кто предстанет со злым деянием, то ведь творящие зло получат воздаяние только за то, что они совершали.
85. Тот, кто ниспослал тебе Коран и сделал его предписания обязательными, непременно вернет тебя к месту возвращения (в Мекку или в Рай). Скажи: «Мой Господь лучше знает, кто принес верное руководство, а кто находится в очевидном заблуждении».
86. Ты не ожидал, что тебе будет ниспослано Писание, но это было милостью от твоего Господа. Посему никогда не поддерживай неверующих.
87. Да не отвратят они тебя от аятов Аллаха после того, как они были ниспосланы тебе. Призывай к своему Господу и не будь одним из многобожников.
88. Не взывай наряду с Аллахом к другим богам. Нет божества, кроме Него! Всякая вещь погибнет, кроме Его Лика. Только Он принимает решения, и к Нему вы будете возвращены.


Сура 29 : Паук

Назад к содержанию

Следующая Сура
29. Паук
Во имя Аллаха, милостивого, милосердного
1. Алиф. Лям. Мим.
2. Неужели люди полагают, что их оставят и не подвергнут искушению только за то, что они скажут: «Мы уверовали»?
3. Мы уже подвергли искушению тех, кто был до них. Аллах непременно узнает тех, которые говорят правду, и непременно узнает лжецов.
4. Неужели те, которые совершают злые деяния, полагают, что они опередят Нас (спасутся от наказания)? Скверно же они судят!
5. Если кто надеется на встречу с Аллахом, то ведь срок Аллаха непременно наступит. Он – Слышащий, Видящий.
6. Тот, кто сражается, сражается во благо себе. Воистину, Аллах не нуждается в мирах!
7. Тем, которые уверовали и совершали праведные деяния, Мы простим их злодеяния и воздадим за наилучшее из того, что они совершали (или лучшим, чем то, что они совершали; или наилучшим образом за то, что они совершали).
8. Мы заповедали человеку быть добрым к родителям. А если они станут сражаться с тобой, чтобы ты приобщал ко мне сотоварищей, о которых ты ничего не знаешь, то не повинуйся им. Ко Мне предстоит ваше возвращение, и тогда Я поведаю вам о том, что вы совершали.
9. А тех, которые уверовали и совершали праведные деяния, Мы введем в Рай вместе с праведниками.
10. Среди людей есть такие, которые говорят: «Мы уверовали в Аллаха». Но стоит им пострадать ради Аллаха, как они принимают искушение людей за мучения от Аллаха. Если же явится победа от твоего Господа, то они непременно скажут: «Мы были вместе с вами». Но разве Аллаху не лучше знать, что таится в груди миров?
11. Аллах непременно узнает тех, кто уверовал, и непременно узнает лицемеров.
12. Неверующие говорят тем, которые уверовали: «Следуйте нашим путем, и мы возьмем на себя ваши грехи». Они не возьмут на себя даже части их грехов. Воистину, они – лжецы.
13. Они непременно понесут свое бремя и другое бремя вместе со своим бременем. В День воскресения их непременно спросят о том, что они измышляли.
14. Мы послали Нуха (Ноя) к его народу, и он пробыл среди них тысячу лет без пятидесяти годов. Они были беззаконниками, и их погубил потоп.
15. Мы спасли его вместе с теми, кто был в ковчеге, и сделали его (ковчег или чудесное спасение) знамением для миров.
16. А вот Ибрахим (Авраам) сказал своему народу: «Поклоняйтесь Аллаху и бойтесь Его! Так будет лучше для вас, если бы вы только знали.
17. Вы поклоняетесь вместо Аллаха идолам и измышляете ложь. Воистину, те, кому вы поклоняетесь вместо Аллаха, не способны даровать вам пропитание. Ищите же пропитание у Аллаха, поклоняйтесь Ему и благодарите Его. К Нему вы будете возвращены».
18. Если вы сочтете это ложью, то ведь до вас целые народы считали это ложью, но на Посланника возложена только ясная передача откровения.
19. Неужели они не видят, как Аллах создает творение в первый раз, а затем воссоздает его. Воистину, это для Аллаха легко.
20. Скажи: «Постранствуйте по земле и посмотрите, как Он создал творение в первый раз. Затем Аллах создаст конечное творение (воскресит мертвых). Воистину, Аллах способен на всякую вещь.
21. Он подвергает мучениям, кого пожелает, и милует, кого пожелает, и к Нему вы будете возвращены.
22. Вы не сможете сбежать ни на земле, ни на небе, и не будет у вас покровителей и помощников помимо Аллаха».
23. Те, которые не веруют в знамения Аллаха и во встречу с Ним, потеряли надежду на Мою милость. Именно им уготованы мучительные страдания.
24. В ответ его народ лишь сказал: «Убейте его или сожгите!» Но Аллах спас его из огня. Воистину, в этом – знамения для верующих людей.
25. Он сказал: «Вы стали поклоняться идолам вместо Аллаха только из-за любви (или ради любви) друг к другу в мирской жизни. Но потом, в День воскресения, одни из вас станут отвергать и проклинать других. Вашим пристанищем будет Огонь, и не будет у вас защитников».
26. В него уверовал Лут (Лот), и он (Ибрахим) сказал: «Я собираюсь совершить переселение ради своего Господа. Воистину, Он – Могущественный, Мудрый».
27. Мы даровали ему Исхака (Исаака) и Йакуба (Иакова), а его потомству – пророчество и Писание. Мы даровали ему его награду в этом мире, а в Последней жизни он будет в числе праведников.
28. Вот Лут (Лот) сказал своему народу: «Воистину, вы совершаете мерзость, которую не совершал до вас никто из миров.
29. Неужели вы вожделеете мужчин, перекрываете дороги и совершаете предосудительное на своих сборищах?» В ответ его народ лишь сказал: «Нашли на нас мучения от Аллаха, если ты говоришь правду».
30. Он сказал: «Господи! Помоги мне одержать верх над нечестивыми людьми!»
31. Когда Наши посланцы прибыли к Ибрахиму (Аврааму) с радостной вестью, они сказали: «Мы собираемся погубить жителей этого селения. Воистину, его жители являются беззаконниками».
32. Он сказал: «Но ведь там Лут (Лот)!» Они сказали: «Нам лучше знать, кто там! Мы непременно спасем его и его семью, кроме его жены, которая будет в числе оставшихся позади».
33. Когда Наши посланцы прибыли к Луту (Лоту), он огорчился и почувствовал свое бессилие. Тогда они сказали: «Не бойся и не печалься! Мы спасем тебя и твою семью, кроме твоей жены, которая будет в числе оставшихся позади.
34. Мы низвергнем на жителей этого селения наказание с небес за то, что они грешили».
35. Мы оставили от него (селения народа Лута) ясное знамение для людей разумеющих.
36. Мы отправили к мадьянитам их брата Шуейба, и он сказал: «О мой народ! Поклоняйтесь Аллаху, надейтесь на Последний день и не творите на земле зла, распространяя нечестие».
37. Они сочли его лжецом, и тогда их постигло землетрясение, и они оказались повергнуты ниц в своих домах.
38. А также адиты и самудяне! Вам это ясно по их жилищам. Сатана представил им их деяния прекрасными и сбил их с пути, хотя они были проницательны.
39. А также Карун (Корей), Фараон и Хаман! Муса (Моисей) явился к ним с ясными знамениями, но они превознеслись на земле и не смогли опередить наказание.
40. Каждого Мы схватили за его грех. На некоторых из них Мы наслали ураган с камнями, некоторых из низ поразил чудовищный вопль, некоторых из них по Нашему велению поглотила земля, а некоторых из них Мы потопили. Аллах не был несправедлив к ним – они сами поступали несправедливо по отношению к себе.
41. Те, которые взяли себе покровителей и помощников помимо Аллаха, подобны пауку, соткавшему себе жилище. Воистину, самое непрочное жилище – это жилище паука. Если бы они только знали!
42. Воистину, Аллах знает всех тех, кому они поклоняются помимо Него (или знает, что те, кому они поклоняются помимо Него, являются ничем). Он – Могущественный, Мудрый.
43. Такие притчи Мы приводим людям, но разумеют их только обладающие знанием.
44. Аллах создал небеса и землю во истине. Воистину, в этом – знамение для верующих.
45. Читай то, что внушено тебе из Писания, и совершай намаз. Воистину, намаз оберегает от мерзости и предосудительного. Но поминание Аллаха – гораздо важнее, и Аллах знает о том, что вы творите.
46. Если вступаете в спор с людьми Писания, то ведите его наилучшим образом. Это не относится к тем из них, которые поступают несправедливо. Скажите: «Мы уверовали в то, что ниспослано нам, и то, что ниспослано вам. Наш Бог и ваш Бог – один, и мы покоряемся только Ему».
47. Так Мы ниспослали тебе Писание. Те, кому Мы даровали Писание, веруют в него. И среди этих (современников Пророка Мухаммада из числа людей Писания) есть такие, которые веруют в него (Коран), и только неверующие отвергают Наши знамения.
48. Ты не читал прежде ни одного Писания и не переписывал его своей десницей. В противном случае приверженцы лжи впали бы в сомнение.
49. Напротив, это – ясные аяты в груди тех, кому даровано знание, и только беззаконники отвергают Наши знамения.
50. Они говорят: «Почему ему не ниспосланы знамения от его Господа?» Скажи: «Воистину, знамения – у Аллаха, а я – всего лишь предостерегающий и разъясняющий увещеватель».
51. Неужели им не достаточно того, что Мы ниспослали тебе Писание, которое им читается? Воистину, в этом – милость и напоминание для верующих людей.
52. Скажи: «Довольно того, что Аллах является Свидетелем между мною и вами. Он знает то, что на небесах и на земле. Те же, которые уверовали в ложь и не уверовали в Аллаха, непременно окажутся в убытке».
53. Они торопят тебя с мучениями. Если бы не назначенный срок, то мучения уже явились бы к ним. Воистину, они явятся к ним внезапно, и они даже не почувствуют этого.
54. Они торопят тебя с мучениями. Воистину, Геенна непременно обступит неверующих.
55. В тот день мучения покроют их сверху и из-под ног. Он скажет: «Вкусите то, что вы совершали!»
56. О Мои верующие рабы! Воистину, Моя земля обширна, поклоняйтесь же Мне!
57. Каждая душа вкусит смерть, а потом вы будете возвращены к Нам.
58. Тех, которые уверовали и совершали праведные деяния, Мы непременно поселим в горницах в Раю, в котором текут реки. Они пребудут там вечно. Как же прекрасно вознаграждение тружеников,
59. которые были терпеливы и уповали на своего Господа!
60. Сколько есть живых существ, которые не уносят своего пропитания (или не запасаются своим пропитанием)! Аллах наделяет пропитанием их и вас. Он – Слышащий, Знающий.
61. Если ты спросишь их: «Кто создал небеса и землю и подчинил солнце и луну?» – они непременно скажут: «Аллах». До чего же они отвращены от истины!
62. Аллах увеличивает или ограничивает удел тому из Своих рабов, кому пожелает. Воистину, Аллах знает обо всякой вещи.
63. Если ты спросишь их: «Кто ниспосылает с неба воду и оживляет ею землю после того, как она умерла?» – они непременно скажут: «Аллах». Скажи: «Хвала Аллаху!» Но большинство их не разумеет.
64. Мирская жизнь – всего лишь игра и потеха, а Последняя обитель – это настоящая жизнь. Если бы они только знали это!
65. Когда они садятся на корабль, то взывают к Аллаху, очищая перед Ним свою веру. Когда же Он спасает их и выводит на сушу, они тотчас начинают приобщать сотоварищей.
66. Это происходит для того, чтобы они проявили неблагодарность за то, чем Мы их одарили, и могли попользоваться благами, но скоро они узнают.
67. Неужели они не видят, что Мы сделали Мекку безопасным святилищем, тогда как вокруг них людей хватают? Неужели они веруют в ложь и не веруют в милость Аллаха?
68. Кто может быть несправедливее того, кто возводит навет на Аллаха или считает ложью истину, которая явилась к нему? Разве не в Геенне будет обитель неверующих?
69. А тех, которые сражаются ради Нас, Мы непременно поведем Нашими путями. Воистину, Аллах – с творящими добро!


Сура 30 : Pумы

Назад к содержанию

Следующая Сура
30. Pумы
Во имя Аллаха, милостивого, милосердного
1. Алиф. Лям. Мим.
2. Повержены римляне
3. в самой низкой (или ближайшей) земле. Но после своего поражения они одержат верх
4. через несколько (от трех до девяти) лет. Аллах принимал решения до этого и будет принимать их после этого. В тот день верующие возрадуются
5. помощи Аллаха. Он помогает, кому пожелает. Он – Могущественный, Милосердный.
6. Таково обещание Аллаха, и Аллах не нарушает Своего обещания, однако большинство людей не знают этого.
7. Они знают о мирской жизни только явное и беспечны к Последней жизни.
8. Неужели они не размышляли о самих себе? Аллах создал небеса, землю и то, что между ними, только ради истины и только на определенный срок. Но многие люди не веруют во встречу со своим Господом.
9. Неужели они не странствовали по земле и не видели, каким был конец тех, кто был до них? Они превосходили их силой, возделывали землю и отстраивали ее лучше, чем это делают они (мекканские язычники). Их посланники приносили им ясные знамения. Аллах не был несправедлив к ним – они сами поступили несправедливо по отношению к себе.
10. Концом тех, кто творил зло, стало зло, потому что они сочли ложью знамения Аллаха и насмехались над ними.
11. Аллах создает творение в первый раз, а затем воссоздает его. А после этого вы будете возвращены к Нему.
12. В тот день, когда наступит Час, грешники придут в отчаяние.
13. Никто из их сотоварищей не заступится за них, и они отвергнут своих сотоварищей.
14. В тот день, когда наступит Час, они (творения) разделятся.
15. Те, которые уверовали и совершали праведные деяния, будут радоваться (или слушать пение) в Райском саду.
16. А те, которые не уверовали и сочли ложью Наши знамения и встречу в Последней жизни, будут испытывать мучения.
17. Славьте же Аллаха, когда для вас наступает вечер и когда наступает утро!
18. Ему надлежит хвала на небесах и на земле. Славьте Его после полудня и в полдень!
19. Он выводит живое из мертвого и выводит мертвое из живого. Он оживляет землю после ее смерти, и таким же образом вы будете выведены из могил.
20. Среди Его знамений – то, что Он сотворил вас из земли. После этого вы стали родом человеческим и расселяетесь.
21. Среди Его знамений – то, что Он сотворил из вас самих жен для вас, чтобы вы находили в них успокоение, и установил между вами любовь и милосердие. Воистину, в этом – знамения для людей размышляющих.
22. Среди Его знамений – сотворение небес и земли и различие ваших языков и цветов. Воистину, в этом – знамения для обладающих знанием.
23. Среди Его знамений – ваш ночной и дневной сон и ваши поиски Его милости. Воистину, в этом – знамения для людей слышащих.
24. Среди Его знамений – то, что Он показывает вам молнию, чтобы вызвать у вас страх и надежду, а также ниспосылает с неба воду и оживляет ею землю после ее смерти. Воистину, в этом – знамения для людей разумеющих.
25. Среди Его знамений – то, что небо и земля держатся по Его воле. Потом Он позовет вас всего один раз, и вы выйдете из могил.
26. Ему принадлежат те, кто на небесах и на земле. Все они покорны Ему.
27. Он – Тот, Кто создает творения в первый раз, а затем воссоздает их, и сделать это для Него еще легче. Ему принадлежат наивысшие качества на небесах и на земле. Он – Могущественный, Мудрый.
28. Он привел вам притчу о вас самих. Есть ли среди невольников, которыми овладели ваши десницы, совладельцы того, чем Мы наделили вас, которые имеют с вами одинаковые права на это и которых вы опасаетесь так, как опасаетесь друг друга? Так Мы разъясняем знамения для людей разумеющих.
29. Но нет! Беззаконники потакают своим желаниям безо всякого знания. Кто наставит на прямой путь тех, кого Аллах ввел в заблуждение? Не будет для них помощников!
30. Обрати свой лик к религии, исповедуя единобожие. Таково врожденное качество, с которым Аллах сотворил людей. Творение Аллаха не подлежит изменению. Такова правая вера, но большинство людей не знают этого.
31. Обращайтесь к Нему с раскаянием, бойтесь Его, совершайте намаз и не будьте в числе многобожников,
32. в числе тех, которые внесли раскол в свою религию и стали сектами, каждая из которых радуется тому, что имеет.
33. Когда людей касается зло, они начинают взывать к своему Господу, обращаясь к Нему с раскаянием. А затем, когда Он дает им вкусить милость от Него, часть из них начинает приобщать сотоварищей к своему Господу,
34. Это происходит для того, чтобы они проявили неблагодарность за то, чем Мы их одарили. Пользуйтесь благами, и скоро вы узнаете.
35. Разве Мы ниспослали им доказательство, которое говорило бы им о тех, кого они приобщают в сотоварищи к Нему?
36. Когда Мы даем людям вкусить милость, они радуются ей. Когда же зло постигает их за то, что приготовили их руки, они тотчас приходят в отчаяние.
37. Разве они не видят, что Аллах увеличивает или ограничивает удел, кому пожелает? Воистину, в этом – знамения для людей верующих.
38. Отдавай родственнику то, что ему полагается по праву, а также бедняку и путнику. Это лучше для тех, кто стремится к Лику Аллаха. Именно они являются преуспевшими.
39. Дары, которые вы преподносите, чтобы приумножить их за счет чужого богатства, не приумножатся у Аллаха. Приумножен для вас будет закят, который вы раздаете, стремясь к Лику Аллаха.
40. Аллах – Тот, Кто создал вас, а потом одарил пропитанием. Потом Он умертвит вас, а потом оживит. Есть ли среди ваших сотоварищей такой, который совершал бы нечто из этого? Пречист Он и превыше тех, кого вы приобщаете в сотоварищи!
41. Зло появляется на суше и на море по причине того, что совершают людские руки, чтобы они вкусили часть того, что они натворили, и чтобы они вернулись на прямой путь.
42. Скажи: «Постранствуйте по земле и посмотрите, каким был конец тех, которые жили прежде. Большинство из них были многобожниками».
43. Обрати свой лик к правой вере до того, как придет Неотвратимый день от Аллаха. В тот день они будут поделены на две группы.
44. Кто не уверовал, того неверие обратится против него самого. А те, которые совершали праведные деяния, будут готовить для себя места в Раю.
45. Это произойдет для того, чтобы Он воздал Своими щедротами тем, которые уверовали и совершали праведные деяния. Воистину, Он не любит неверующих.
46. Среди Его знамений – то, что Он посылает ветры добрыми вестниками, чтобы дать вам вкусить от Его милости, чтобы корабли плыли по Его воле и чтобы вы искали Его милость, – быть может, вы будете благодарны.
47. Мы уже отправляли до тебя посланников к их народам, и они приносили им ясные знамения. Мы отомстили грешникам, и Нашим долгом было помогать верующим.
48. Аллах – Тот, Кто посылает ветры, которые поднимают облака. Он простирает их по небу, как пожелает, и разрывает их в клочья. Потом ты видишь, как из их расщелин льется дождь. Стоит Ему пролить его на тех из Своих рабов, на кого Он пожелает, как они радуются,
49. хотя до того, как он был ниспослан им, они были в отчаянии.
50. Посмотри на следы милости Аллаха, на то, как Он оживляет землю после ее смерти. Воистину, Он способен оживить мертвых и способен на всякую вещь.
51. Если Мы пошлем ветер и они увидят, как она (нива) пожелтела, то после этого они станут неблагодарны.
52. Воистину, ты не заставишь слышать мертвецов и не заставишь глухих услышать призыв, когда они обращаются вспять.
53. Ты не выведешь слепых из их заблуждения. Ты можешь заставить слышать только тех, которые веруют в Наши знамения, будучи мусульманами.
54. Аллах – Тот, Кто создает вас из слабости (создает вас из капли или создает вас слабыми). После слабости Он одаряет вас силой, а потом заменяет силу на слабость и седину. Он творит, что пожелает, ибо Он – Знающий, Всемогущий.
55. В тот день, когда наступит Час, грешники станут клясться, что они пробыли на земле или в могилах всего лишь один час. Таким же образом они были отвращены от истины!
56. А те, кому дарованы знание и вера, скажут: «В соответствии с предписанием Аллаха вы пробыли там до Дня воскресения. Это и есть День воскресения, но вы не знали этого».
57. В тот день беззаконникам не принесут пользы их извинения (или оправдания), и от них не потребуют покаяния.
58. Мы уже привели людям в этом Коране любые притчи. Если ты явишь им знамение, то неверующие непременно скажут: «Вы – всего лишь приверженцы лжи».
59. Так Аллах запечатывает сердца тех, которые не обладают знанием.
60. Будь же терпелив, ведь обещание Аллаха истинно. И пусть те, которые лишены убежденности, не находят тебя легковесным (не отвращают тебя от религии).


Сура 31 : Лукмaн

Назад к содержанию

Следующая Сура
31. Лукмaн
Во имя Аллаха, милостивого, милосердного
1. Алиф. Лям. Мим.
2. Это – аяты мудрого Писания,
3. верное руководство и милость для творящих добро,
4. которые совершают намаз, выплачивают закят и убеждены в Последней жизни.
5. Они следуют верному руководству от их Господа, и они являются преуспевшими.
6. Среди людей есть такой, который покупает праздные речи (песни и музыку), чтобы сбивать других с пути Аллаха безо всякого знания, и высмеивает их (знамения Аллаха). Таким уготованы унизительные мучения.
7. Когда ему читают Наши аяты, он надменно отворачивается, словно он даже не слышал их, словно он туг на ухо. Обрадуй же его вестью о мучительных страданиях.
8. Воистину, тем, которые уверовали и совершали праведные деяния, уготованы Сады блаженства.
9. Они пребудут в них вечно согласно истинному обещанию Аллаха. Он – Могущественный, Мудрый.
10. Он создал небеса безо всяких опор, которые бы вы могли увидеть, воздвиг на земле незыблемые горы, чтобы она не колебалась вместе с вами, и расселил на ней всяких животных. Мы ниспослали с неба воду и взрастили там всякие благородные виды.
11. Таково творение Аллаха! Так покажите Мне, что сотворили все остальные. О нет! Беззаконники находятся в очевидном заблуждении.
12. Мы даровали Лукману мудрость: «Благодари Аллаха! Тот, кто благодарит, поступает только во благо себе. А если кто неблагодарен, то ведь Аллах – Богатый, Достохвальный».
13. Вот Лукман сказал своему сыну, наставляя его: «О сын мой! Не приобщай к Аллаху сотоварищей, ибо многобожие является великой несправедливостью».
14. Мы заповедали человеку делать добро его родителям. Его мать носила его, испытывая изнеможение за изнеможением, и отняла его от груди в два года. Благодари Меня и своих родителей, ибо ко Мне предстоит прибытие.
15. А если они будут сражаться с тобой, чтобы ты приобщил ко Мне сотоварищей, о которых у тебя нет знаний, то не повинуйся им, но сопровождай их в этом мире по-доброму и следуй путем тех, кто обратился ко Мне. Потом вам предстоит вернуться ко Мне, и Я поведаю вам о том, что вы совершили.
16. О сын мой! Если нечто весом с горчичное зернышко будет внутри скалы, или на небесах, или в земле, то Аллах принесет его. Воистину, Аллах – Проницательный (или Добрый), Ведающий.
17. О сын мой! Совершай намаз, повелевай совершать одобряемое, запрещай предосудительное и терпеливо сноси все, что постигает тебя. Воистину, в этих делах надлежит проявлять решимость.
18. Не отворачивай своего лица от людей из высокомерия и не шествуй по земле кичливо. Воистину, Аллах не любит всяких гордецов и бахвалов.
19. Ступай размеренной поступью и понижай свой голос, ибо самый неприятный голос – это рев осла.
20. Неужели вы не видите, что Аллах подчинил вам то, что на небесах, и то, что на земле, и одарил вас сполна Своими явными и незримыми благами? Но среди людей находится такой, который спорит об Аллахе, не имея ни знания, ни верного руководства, ни озаряющего Писания.
21. Когда им говорят: «Следуйте за тем, что ниспослал Аллах!» – они говорят: «О нет! Мы будем следовать тому, чему следовали наши отцы». А если сатана позовет их к мучениям в Пламени?
22. Кто подчинил свой лик Аллаху, будучи творящим добро, тот ухватился за надежную рукоять, а решение всех дел – за Аллахом.
23. А если кто не уверовал, то пусть его неверие не печалит тебя. Им предстоит вернутся к Нам, и Мы поведаем им о том, что они совершили. Воистину, Аллах знает о том, что в груди.
24. Мы позволим им пользоваться благами недолгое время, а потом принудим к страшным мучениям.
25. Если ты спросишь их: «Кто сотворил небеса и землю?» – они непременно скажут: «Аллах». Скажи: «Хвала Аллаху!» Но большинство их не знает.
26. Аллаху принадлежит то, что на небесах и на земле. Воистину, Аллах – Богатый, Достохвальный.
27. Если бы все деревья земли стали письменными тростями, а за морем чернил находилось еще семь морей, то не исчерпались бы Слова Аллаха. Воистину, Аллах – Могущественный, Мудрый.
28. Сотворение и воскрешение ваше подобно сотворению и воскрешению одного человека. Воистину, Аллах – Слышащий, Видящий.
29. Разве ты не видишь, что Аллах удлиняет день за счет ночи и удлиняет ночь за счет дня, и подчинил солнце и луну, которые движутся к назначенному сроку, и что Аллаху ведомо о том, что вы совершаете?
30. Это – потому, что Аллах является Истиной, а все, к чему взывают помимо Него, является ложью, а также потому, что Аллах – Возвышенный, Большой.
31. Разве ты не видишь, что по милости Аллаха корабль плывет по морю, чтобы Он показал вам некоторые из Своих знамений? Воистину, в этом – знамения для каждого, кто терпелив и благодарен.
32. Когда волна накрывает их, словно тень, они взывают к Аллаху, очищая перед Ним свою веру. Когда же Он спасает их и выводит на сушу, то среди них находится тот, кто проявляет умеренность (проявляет покорность или уклоняется от должной благодарности). Но отвергают Наши знамения только неблагодарные изменники.
33. О люди! Бойтесь вашего Господа и страшитесь того дня, когда родитель никак не защитит своего ребенка, а ребенок – своего родителя. Обещание Аллаха истинно, и пусть не обольщает вас мирская жизнь, и пусть соблазнитель (сатана) не обольщает вас относительно Аллаха.
34. Воистину, только Аллах обладает знанием о Часе, ниспосылает дождь и знает о том, что в утробах. Ни один человек не знает, что он приобретет завтра, и ни один человек не знает, в какой земле он умрет. Воистину, Аллах – Знающий, Ведающий.


Сура 32 : Поклон

Назад к содержанию

Следующая Сура
32. Поклон
Во имя Аллаха, милостивого, милосердного
1. Алиф. Лям. Мим.
2. Это Писание, в котором нет сомнения, ниспослано Господом миров.
3. Или же они скажут: «Он измыслил его»? Нет, оно является истиной от твоего Господа, чтобы ты предостерег людей, к которым до тебя не приходил предостерегающий увещеватель, – быть может, они последуют прямым путем.
4. Аллах – Тот, Кто создал небеса и землю и то, что между ними, за шесть дней, а затем вознесся на Трон (или утвердился на Троне). Нет для вас, помимо Него, ни покровителя, ни заступника. Неужели вы не помяните назидание?
5. Он управляет делами с неба до земли, а затем они опять восходят к Нему в течение дня, который продолжается тысячу лет по тому, как вы считаете.
6. Таков Ведающий сокровенное и явное, Могущественный, Милосердный,
7. Который превосходно создал все, что сотворил, и начал создавать человека из глины,
8. затем создал его потомство из капли презренной жидкости,
9. затем придал ему соразмерный облик, вдохнул в него от Своего духа и даровал вам слух, зрение и сердца. Но как мала ваша благодарность!
10. Они говорят: «Неужели после того, как мы затеряемся в земле, мы возродимся в новом творении?» Но они не веруют во встречу со своим Господом.
11. Скажи: «Ангел смерти, которому вы поручены, упокоит вас, а затем вы будете возвращены к своему Господу».
12. Если бы ты видел, как грешники опустят головы перед своим Господом: «Господь наш! Мы увидели и услышали. Пошли нас обратно, и мы будем поступать праведно. Воистину, мы обрели убежденность».
13. Если бы Мы пожелали, то наставили бы на прямой путь каждого человека, однако исполнится Слово Мое: «Я непременно заполню Геенну джиннами и людьми – всеми вместе!»
14. Вкусите за то, что вы предали забвению встречу с этим днем вашим. Воистину, Мы предали забвению вас самих. Вкусите же вечные мучения за то, что вы совершали.
15. Воистину, веруют в Наши знамения только те, которые, когда им напоминают о них, падают ниц, прославляют хвалой своего Господа и не проявляют высокомерия.
16. Они отрывают свои бока от постелей, взывая к своему Господу со страхом и надеждой, и расходуют из того, чем Мы их наделили.
17. Ни один человек не знает, какие услады для глаз сокрыты для них в воздаяние за то, что они совершали.
18. Неужели верующий подобен нечестивцу? Не равны они!
19. Для тех, которые уверовали и совершали праведные деяния, Сады пристанища станут угощением за то, что они совершили.
20. А пристанищем нечестивцев будет Огонь. Всякий раз, когда они захотят выйти оттуда, их вернут туда, и им будет сказано: «Вкусите мучения в Огне, которые вы считали ложью!»
21. Но помимо величайших мучений Мы непременно дадим им вкусить меньшие мучения, чтобы они могли вернуться на прямой путь.
22. Кто может быть несправедливее того, кому напомнили об аятах его Господа, после чего он отвернулся от них? Воистину, Мы отомстим грешникам.
23. Мы даровали Мусе (Моисею) Писание, и не сомневайся во встрече с ним (во встрече с Мусой или встрече Мусы с Аллахом). Мы сделали его (Писание) верным руководством для сынов Исраила (Израиля).
24. Мы создали среди них предводителей, которые вели остальных по Нашему повелению прямым путем, поскольку они были терпеливы и убежденно верили в Наши знамения.
25. В День воскресения твой Господь рассудит между ними в том, в чем они расходились во мнениях.
26. Неужели их не привело на прямой путь то, что Мы погубили до них столько поколений, по жилищам которых они ходят? Воистину, в этом есть знамения. Неужели они не прислушаются?
27. Неужели они не видят, что Мы пригоняем воду к сухой земле и выводим посредством нее посевы, которыми питаются их скот и они сами? Неужели они не видят этого?
28. Они говорят: «Когда же свершится этот суд, если вы говорите правду?»
29. Скажи: «В День суда неверующим не принесет пользы их вера, и они не получат отсрочки».
30. Отвернись от них и подожди, ведь они тоже ждут.


Сура 33 : Сонмы

Назад к содержанию

Следующая Сура
33. Сонмы
Во имя Аллаха, милостивого, милосердного
1. О Пророк! Бойся Аллаха и не повинуйся неверующим и лицемерам. Воистину, Аллах – Знающий, Мудрый.
2. Следуй тому, что внушается тебе в откровении от твоего Господа. Воистину, Аллах ведает о том, что вы совершаете.
3. Уповай на Аллаха, и довольно того, что Аллах является Попечителем и Хранителем!
4. Аллах не даровал человеку двух сердец в одном теле. Он не сделал вашими матерями тех ваших жен, которых вы объявляете запретными для себя, и не сделал ваших приемных сыновей вашими сыновьями. Это – всего лишь слова из ваших уст. Аллах же глаголет истину и наставляет на прямой путь.
5. Зовите их (приемных детей) по именам их отцов. Это более справедливо перед Аллахом. Если же вы не знаете их отцов, то они являются вашими братьями по вере и вашими близкими. Не будет на вас греха, если вы совершите ошибку, если только вы не вознамерились совершить такое в сердце. Аллах – Прощающий, Милосердный.
6. Пророк ближе к верующим, чем они сами, а его жены – их матери. В соответствии с предписанием Аллаха, кровные родственники ближе друг к другу, чем верующие и мухаджиры, если только вы не сделаете добро своим друзьям. Так было записано в Писании (Хранимой скрижали).
7. Вот Мы заключили завет с пророками, с тобой, Нухом (Ноем), Ибрахимом (Авраамом), Мусой (Моисеем) и Исой (Иисусом), сыном Марьям (Марии). Мы заключили с ними суровый завет,
8. чтобы Он спросил правдивых об их правдивости. Он приготовил неверующим мучительные страдания.
9. О те, которые уверовали! Помните милость Аллаха, которая была оказана вам, когда воины выступили против вас. Мы наслали на них ветер и воинов, которых вы не видели. Аллах видит то, что вы совершаете.
10. Вот они напали на вас сверху и снизу, и тогда взоры замерли, сердца достигли горла, и вы стали делать предположения об Аллахе.
11. Там верующие подверглись испытанию и сильному потрясению.
12. Вот сказали лицемеры и те, чьи сердца поражены недугом: «Обещания Аллаха и Его Посланника были всего лишь обольщением».
13. Вот некоторые из них сказали: «О жители Ясриба (Медины), вы не сможете выстоять! Вернитесь!» А некоторые из них попросили разрешения у Пророка и сказали: «Наши дома остались беззащитны». Они не были беззащитны – они лишь хотели сбежать.
14. Если бы они (союзники) вторглись в него со всех сторон и потребовали бы от них искушения (отказаться от веры), то они пошли бы на это и не стали бы медлить с этим, разве что немного.
15. А ведь прежде они заключили завет с Аллахом о том, что не обратятся вспять. О завете с Аллахом они будут спрошены.
16. Скажи: «Бегство не принесет вам пользы, если вы пытаетесь сбежать от смерти или гибели. В этом случае вы будете пользоваться благами лишь недолго».
17. Скажи: «Кто защитит вас от Аллаха, если Он пожелает вам зла? А если Он пожелает оказать вам милость?» Они не найдут для себя вместо Аллаха ни покровителя, ни помощника.
18. Аллах знает тех из вас, которые отвращают людей от участия в войне, и тех, которые говорят своим братьям: «Идите к нам!» Они принимают в войне ничтожное участие,
19. поскольку они скупы по отношению к вам. Когда ими овладевает страх, ты видишь, как они смотрят на тебя. Их глаза вращаются, словно у того, кто теряет сознание перед смертью. Когда же страх проходит, они обижают вас острыми языками, скупясь на добро. Они не уверовали, и Аллах сделал тщетными их деяния. Это для Аллаха было легко.
20. Они полагают, что союзники не ушли. Если бы союзники пришли, то они захотели бы кочевать среди бедуинов и расспрашивать о вас. Будь они вместе с вами, то они бы не сражались, разве что немного.
21. В Посланнике Аллаха был прекрасный пример для вас, для тех, кто надеется на Аллаха и Последний день и премного поминает Аллаха.
22. Когда верующие увидели союзников, они сказали: «Это – то, что обещали нам Аллах и Его Посланник. Аллах и Его Посланник сказали правду». Это приумножило в них лишь веру и покорность.
23. Среди верующих есть мужи, которые верны завету, который они заключили с Аллахом. Среди них есть такие, которые уже выполнили свои обязательства, и такие, которые еще ожидают, но никак не изменяют своему завету.
24. Это происходит для того, чтобы Аллах воздал правдивым за их правдивость и наказал лицемеров, если Он пожелает этого, или принял их покаяния. Воистину, Аллах – Прощающий, Милосердный.
25. Аллах вернул неверующих в ярости (или по причине их ярости), и они не обрели добра. Аллах избавил верующих от сражения. Аллах – Всесильный, Могущественный.
26. Он вывел из крепостей тех людей Писания, которые помогали им (союзникам), и вселил в их сердца страх. Одну часть их вы убили, а другую взяли в плен.
27. Он дал вам в наследство их землю, их дома, их имущество и землю, на которую вы даже не ступали. Аллах способен на всякую вещь.
28. О Пророк! Скажи своим женам: «Если вы желаете мирской жизни и ее украшений, то придите, и я наделю вас благами и отпущу красиво.
29. Но если вы желаете Аллаха, Его Посланника и Последней жизни, то Аллах приготовил творящим добро среди вас великую награду».
30. О жены Пророка! Если кто из вас совершит явную мерзость, то ее мучения будут удвоены. Это для Аллаха легко.
31. А ту из вас, которая будет покорна Аллаху и Его Посланнику и будет поступать праведно, Мы одарим двойным вознаграждением, и Мы приготовили для нее щедрый удел.
32. О жены Пророка! Вы не таковы, как любая другая женщина. Если вы богобоязненны, то не проявляйте нежности в речах, дабы не возжелал вас тот, чье сердце поражено недугом, а говорите достойным образом.
33. Оставайтесь в своих домах, не наряжайтесь так, как наряжались во времена первого невежества, совершайте намаз, раздавайте закят и повинуйтесь Аллаху и Его Посланнику. О обитатели дома! Аллах желает лишь избавить вас от скверны и очистить вас полностью.
34. И поминайте то, что читается в ваших домах из аятов Аллаха и мудрости. Воистину, Аллах – Проницательный (или Добрый), Ведающий.
35. Воистину, для мусульман и мусульманок, верующих мужчин и верующих женщин, покорных мужчин и покорных женщин, правдивых мужчин и правдивых женщин, терпеливых мужчин и терпеливых женщин, смиренных мужчин и смиренных женщин, подающих милостыню мужчин и подающих милостыню женщин, постящихся мужчин и постящихся женщин, хранящих целомудрие мужчин и хранящих целомудрие женщин и часто поминающих Аллаха мужчин и женщин, Аллах уготовил прощение и великую награду.
36. Для верующего мужчины и верующей женщины нет выбора при принятии ими решения, если Аллах и Его Посланник уже приняли решение. А кто ослушается Аллаха и Его Посланника, тот впал в очевидное заблуждение.
37. Вот ты сказал тому, кому Аллах оказал милость и кому ты сам оказал милость (Зейду, сыну Харисы): «Удержи свою жену при себе и побойся Аллаха». Ты скрыл в своей душе то, что Аллах сделает явным, и ты опасался людей, хотя Аллах больше заслуживает того, чтобы ты опасался Его. Когда же Зейд удовлетворил с ней свое желание (вступил с ней в половую близость или развелся с ней), Мы женили тебя на ней, чтобы верующие не испытывали никакого стеснения в отношении жен своих приемных сыновей после того, как те удовлетворят с ними свое желание. Веление Аллаха обязательно исполняется!
38. На Пророке нет греха в том, что предписал для него Аллах. Таково было установление Аллаха для тех, которые жили прежде. Веление Аллаха является решением предопределенным.
39. Они передали послания Аллаха и боялись Его и не боялись никого, кроме Аллаха. Довольно того, что Аллах ведет счет.
40. Мухаммад не является отцом кого-либо из ваших мужей, а является Посланником Аллаха и печатью пророков (или последним из пророков). Аллах знает обо всякой вещи.
41. О те, которые уверовали! Поминайте Аллаха многократно
42. и славьте Его утром и перед закатом.
43. Он – Тот, Кто благословляет вас, и Его ангелы также благословляют вас, чтобы вывести вас из мраков к свету. Он милосерден к верующим.
44. В тот день, когда они встретят Его, их приветствием будет слово: «Мир!» Он уготовил для них щедрую награду.
45. О Пророк! Мы отправили тебя свидетелем, добрым вестником и предостерегающим увещевателем,
46. призывающим к Аллаху с Его дозволения, и освещающим светочем.
47. Сообщи же верующим благую весть о том, что для них у Аллаха есть великая милость.
48. Не подчиняйся неверующим и лицемерам, оставь причиняемые ими страдания и уповай на Аллаха. Довольно того, что Аллах является Попечителем и Хранителем!
49. О те, которые уверовали! Если вы вступаете в брак с верующими женщинами, а затем объявляете им развод до того, как вы коснулись их, то они не обязаны перед вами выжидать срок. Одарите их и отпустите их красиво.
50. О Пророк! Мы сделали для тебя дозволенными твоих жен, которым ты уплатил их вознаграждение, и невольниц, которыми овладела твоя десница и которыми Аллах одарил тебя, а также дочерей твоих дядей со стороны отца, дочерей твоих теток со стороны отца, дочерей твоих дядей со стороны матери, дочерей твоих теток со стороны матери, которые переселились вместе с тобой, а также любую верующую женщину, которая подарит себя Пророку, если Пророк захочет жениться на ней. Последнее дозволено только тебе, но не другим верующим. Мы знаем, что Мы предписали им относительно их жен и невольниц, которыми овладели их десницы. Тебе сделаны исключения для того, чтобы ты не испытывал никакого стеснения. Аллах – Прощающий, Милосердный.
51. Ты можешь по своему желанию отложить посещение любой из них (жен Пророка), и удержать возле себя ту, которую пожелаешь. Если же ты пожелаешь ту, которую ты прежде отстранил, то это не будет для тебя грехом. Это лучше для того, чтобы глаза каждой из них радовались и чтобы они не печалилась и были довольны тем, что ты даруешь им. Аллах знает то, что в ваших сердцах, ибо Аллах – Знающий, Выдержанный.
52. Отныне тебе не дозволено жениться на других женщинах и заменять их другими женами, даже если их красота поразит тебя, но это не относится к невольницам, которыми овладела твоя десница. Аллах наблюдает за всякой вещью.
53. О те, которые уверовали! Не входите в дома Пророка, если только вас не пригласят на трапезу, но не дожидайтесь ее приготовления (не приходите заранее). Если же вас пригласят, то входите, а когда поедите, то расходитесь и не усаживайтесь для разговоров. Этим вы причиняете неудобство Пророку. Он стыдится вас, но Аллах не стыдится истины. Если вы просите у них (жен Пророка) какую-либо утварь, то просите у них через завесу. Так будет чище для ваших сердец и их сердец. Вам не подобает ни обижать Посланника Аллаха, ни жениться на его женах после его смерти. Воистину, это является великим грехом перед Аллахом.
54. Обнаруживаете вы что-либо или скрываете, Аллах все равно знает о каждой вещи.
55. На них (женах Пророка) не будет греха, если они будут без покрывала перед их отцами, их сыновьями, их братьями, сыновьями их братьев, сыновьями их сестер, своими женщинами и невольниками, которыми овладели их десницы. Бойтесь Аллаха, ведь Аллах – Свидетель всякой вещи.
56. Воистину, Аллах и Его ангелы благословляют Пророка. О те, которые уверовали! Благословляйте его и приветствуйте миром.
57. Воистину, тех, которые поносят Аллаха и Его Посланника, Аллах проклял в этом мире и в Последней жизни и уготовил им унизительные мучения.
58. А те, которые незаслуженно поносят верующих мужчин и верующих женщин, взваливают на себя бремя клеветы и явного греха.
59. О Пророк! Скажи твоим женам, твоим дочерям и женщинам верующих мужчин, чтобы они опускали на себя (или сближали на себе) свои покрывала. Так их будут легче узнавать (отличать от рабынь и блудниц) и не подвергнут оскорблениям. Аллах – Прощающий, Милосердный.
60. Если лицемеры и те, чьи сердца поражены недугом, и те, кто распространяет слухи в Медине, не перестанут, то Мы непременно поможем тебе одолеть их, и тогда они будут соседствовать с тобой здесь совсем недолго,
61. будучи проклятыми. Где бы их ни обнаружили, их будут хватать и безжалостно убивать.
62. Таково было установление Аллаха для тех, которые жили прежде, и ты не найдешь изменения в установлении Аллаха.
63. Люди спрашивают тебя о Часе. Скажи: «Знанием о нем обладает только Аллах». Откуда тебе знать, быть может, Час близок?
64. Воистину, Аллах проклял неверующих и уготовил для них Пламя,
65. в котором они пребудут вечно. Они не найдут ни покровителя, ни помощника.
66. В тот день их лица будут поворачиваться (или изменяться) в Огне, и они скажут: «Лучше бы мы повиновались Аллаху и повиновались Посланнику!»
67. Они скажут: «Господь наш! Мы повиновались нашим старейшинам и нашей знати, и они сбили нас с пути.
68. Господь наш! Удвой для них мучения и прокляни их великим проклятием!»
69. О те, которые уверовали! Не будьте подобны тем, которые обидели Мусу (Моисея). Аллах оправдал его и опроверг то, что они говорили. Он был почитаем перед Аллахом.
70. О те, которые уверовали! Бойтесь Аллаха и говорите правое слово.
71. Тогда Он исправит для вас ваши дела и простит вам ваши грехи. А кто повинуется Аллаху и Его Посланнику, тот уже достиг великого успеха.
72. Мы предложили небесам, земле и горам взять на себя ответственность, но они отказались нести ее и испугались этого, а человек взялся нести ее. Воистину, он является несправедливым и невежественным.
73. Это произошло для того, чтобы Аллах наказал лицемеров и лицемерок, многобожников и многобожниц и принял покаяния верующих мужчин и верующих женщин. Аллах – Прощающий, Милосердный.


Сура 34 : Caбa

Назад к содержанию

Следующая Сура
34. Caбa
Во имя Аллаха, милостивого, милосердного
1. Хвала Аллаху, Которому принадлежит то, что на небесах, и то, что на земле. Ему же надлежит хвала в Последней жизни. Он – Мудрый, Ведающий.
2. Он знает то, что входит в землю, и то, что выходит из нее, и то, что нисходит с неба, и то, что восходит на него. Он – Милосердный, Прощающий.
3. Неверующие сказали: «Час не наступит для нас». Скажи: «Нет, клянусь моим Господом, Ведающим сокровенное! Он непременно наступит для вас. Ни на небесах, ни на земле не ускользнет от Него даже то, что весом с мельчайшую частицу, или меньше нее, или больше нее. Все это есть в ясном Писании,
4. дабы Он воздал тем, которые уверовали и совершали праведные деяния. Именно им уготованы прощение и щедрый удел».
5. А тем, которые старались ослабить Наши знамения, уготованы страдания от мучительного наказания.
6. Те, которым даровано знание, видят, что ниспосланное тебе от твоего Господа есть истина, которая ведет к пути Могущественного, Достохвального.
7. Неверующие сказали: «Указать ли вам на мужа, который возвещает вам, что вы возродитесь в новом творении после того, как полностью распадетесь?
8. Измыслил ли он ложь об Аллахе, или же он является бесноватым?» О нет! Те, которые не веруют в Последнюю жизнь, будут подвергнуты мучениям и пребывают в глубоком заблуждении.
9. Неужели они не видят того, что перед ними и что позади них на небе и на земле? Если Мы пожелаем, то заставим землю поглотить их или же низринем на них кусок неба. Воистину, в этом – знамение для каждого раскаивающегося раба.
10. Мы одарили Давуда (Давида) милостью от Нас и сказали: «О горы и птицы! Славьте вместе с ним!» Мы сделали железо мягким для него.
11. Выкуй длинные кольчуги и соблюдай меру в кольцах. Поступайте праведно, ведь Я вижу то, что вы совершаете.
12. Мы подчинили Сулейману (Соломону) ветер, который утром пролетал месячный путь и после полудня пролетал месячный путь. Мы заставили для него течь источник меди. Среди джиннов были такие, которые работали перед ним с дозволения его Господа. А тому из них, кто уклонился от Нашего повеления, Мы дадим вкусить мучения в Пламени.
13. Они создавали прекрасные строения, изваяния, миски, подобные водоемам, и неподвижные котлы. О род Давуда (Давида)! Трудитесь в знак благодарности. Но среди Моих рабов мало благодарных.
14. Когда же Мы предписали ему умереть, они узнали об этом лишь благодаря земляному червю, который источил его посох. Когда же он упал, джинны уяснили, что если бы они знали сокровенное, то не оставались бы в унизительных мучениях.
15. В поселении сабейцев было знамение – два сада справа и слева. Вкушайте из удела вашего Господа и благодарите Его. Прекрасная страна и Прощающий Господь!
16. Но они отвернулись, и Мы наслали на них поток, прорвавший плотину, и заменили их два сада двумя садами с горькими плодами, тамариском и несколькими лотосами.
17. Так Мы воздали им за то, что они не уверовали. Разве Мы караем так кого-либо, кроме неблагодарных?
18. Между ними и городами, которые Мы благословили, Мы воздвигли ясно различимые города и размерили путь между ними. Разъезжайте между ними ночью и днем в безопасности!
19. Они сказали: «Господь наш! Удлини расстояния между нашими остановками в пути». Они поступили несправедливо по отношению к себе. Мы сделали их предметом сказаний и рассеяли их. Воистину, в этом – знамение для каждого, кто терпелив и благодарен.
20. Предположение Иблиса относительно них оказалось правдивым, и они последовали за ним, за исключением группы верующих.
21. У него не было над ними никакой власти (или не было для них никакого доказательства). Но он искушал людей, чтобы Мы узнали и отличили того, кто верует в Последнюю жизнь, от того, кто сомневается в ней. Господь твой – Хранитель всякой вещи.
22. Скажи: «Призовите тех, кого вы считали богами наряду с Аллахом». Они не владеют даже мельчайшей частицей на небесах и на земле и не являются совладельцами чего-либо на них, и нет у Него среди них помощников.
23. Ничье заступничество перед Ним не принесет пользы, кроме тех, кому будет дозволено. Когда же страх покинет их (многобожников или ангелов) сердца, они скажут: «Что сказал ваш Господь?» Они скажут: «Истину, ведь Он – Возвышенный, Великий».
24. Скажи: «Кто наделяет вас уделом с небес и земли?» Скажи: «Аллах! Воистину, одни из нас либо на прямом пути, либо в очевидном заблуждении».
25. Скажи: «Вас не спросят о грехах, которые мы совершили, а нас не спросят о том, что совершаете вы».
26. Скажи: «Наш Господь соберет всех нас, а потом рассудит между нами по справедливости, ибо Он – Раскрывающий (или Справедливый Судия), Знающий».
27. Скажи: «Покажите мне тех, кого вы приобщаете к Нему в сотоварищи. О нет! Он – Аллах, Могущественный, Мудрый».
28. Мы отправили тебя ко всем людям добрым вестником и предостерегающим увещевателем, но большинство людей не знает этого.
29. Они сказали: «Когда же сбудется это обещание, если вы говорите правду?»
30. Скажи: «Вам обещан день, который вы не сможете отдалить или приблизить даже на час».
31. Неверующие сказали: «Мы никогда не уверуем ни в этот Коран, ни в то, что было до него». Если бы ты видел беззаконников, когда они будут стоять перед их Господом, отвечая друг другу словами. Те, которые были слабыми, скажут тем, которые превозносились: «Если бы не вы, то мы стали бы верующими».
32. Те, которые превозносились, скажут тем, которые были слабыми: «Разве мы удержали вас от верного руководства после того, как оно явилось к вам? Нет, вы сами были грешниками».
33. Тогда те, которые были слабыми, скажут тем, которые превозносились: «Вы замышляли козни ночью и днем и велели нам не верить в Аллаха и равнять с Ним других». Когда же они увидят мучения, они утаят раскаяние. Мы наложим оковы на шеи неверующих. Разве им не воздается только за то, что они совершали?
34. В какое бы селение Мы ни направляли предостерегающего увещевателя, его изнеженные роскошью жители говорили: «Воистину, мы не веруем в то, с чем вы посланы».
35. Они говорили: «У нас больше богатства и детей, и нас не подвергнут мучениям».
36. Скажи: «Воистину, мой Господь увеличивает или ограничивает удел тому, кому пожелает, но большинство людей не знает этого».
37. Ни ваше богатство, ни ваши дети не приближают вас к Нам, если только вы не уверовали и не поступаете праведно. Для таких людей будет приумножено воздаяние за то, что они совершили, и они будут пребывать в горницах, находясь в безопасности.
38. А те, которые стараются ослабить Наши знамения, будут ввергнуты в мучения.
39. Скажи: «Воистину, мой Господь увеличивает или ограничивает удел тому из Своих рабов, кому пожелает. Он возместит все, что бы вы ни израсходовали. Он – Наилучший из дарующих удел».
40. В тот день Он соберет их всех, а затем скажет ангелам: «Это они поклонялись вам?»
41. Они скажут: «Пречист Ты! Ты – наш Покровитель, а не они. Они поклонялись джиннам, и большинство их веровали именно в них».
42. Сегодня вы не можете принести друг другу ни пользы, ни вреда. Мы скажем беззаконникам: «Вкусите мучения в Огне, который вы считали ложью!»
43. Когда им читают Наши ясные аяты, они говорят: «Это – всего лишь мужчина, который хочет удержать вас от того, чему поклонялись ваши отцы». Они говорят: «Это – всего лишь вымышленная ложь». А те, которые не уверовали в истину, когда она явилась к ним, говорят: «Это – всего лишь очевидное колдовство».
44. Мы не даровали им Писаний, которые они могли бы изучить, и не посылали к ним до тебя предостерегающего увещевателя.
45. Те, которые были до них, сочли лжецами посланников. Они (мекканские многобожники) не получили даже десятой части того, что Мы даровали им, однако они сочли лжецами Моих посланников. Каким же было Мое обличение!
46. Скажи: «Я призываю вас только к одному: встаньте ради Аллаха по двое и по одному, а потом призадумайтесь. Ваш товарищ не является бесноватым. Он лишь предостерегает вас перед наступлением тяжких мучений».
47. Скажи: «То вознаграждение, которое я прошу от вас, предназначено вам самим, а меня вознаградит только Аллах. Он – Свидетель всякой вещи».
48. Скажи: «Воистину, мой Господь ниспосылает истину (или бросает истину в ложь). Он – Ведающий сокровенное».
49. Скажи: «Явилась истина, и ложь ничего больше не породит и не вернется».
50. Скажи: «Если я заблуждаюсь, то заблуждаюсь только во вред себе. Если же я следую прямым путем, то только благодаря тому, что внушил мне мой Господь. Воистину, Он – Слышащий, Близкий».
51. Если бы ты видел, как они будут напуганы. Они не смогут сбежать и будут схвачены поблизости.
52. Они скажут: «Мы уверовали в это!» Но как им обрести веру или заслужить прощение в таком далеком месте!
53. Они не верили в это прежде и делали предположения из далекого места.
54. Между ними и тем, что они пожелают, будет воздвигнута преграда, что прежде произошло с подобными им. Воистину, они терзались смутными сомнениями.


Сура 35 : Ангелы

Назад к содержанию

Следующая Сура
35. Ангелы
Во имя Аллаха, милостивого, милосердного
1. Хвала Аллаху, Творцу небес и земли, Сделавшему посланцами ангелов с двумя, тремя и четырьмя крыльями. Он приумножает в творении, что пожелает. Воистину, Аллах способен на всякую вещь.
2. Никто не удержит милость, которую Аллах открывает людям. А то, что Он удерживает, никто не может ниспослать после Него. Он – Могущественный, Мудрый.
3. О люди! Помните о милости Аллаха по отношению к вам. Есть ли наряду с Аллахом другой творец, который давал бы вам пропитание с неба и земли? Нет божества, кроме Него! До чего же вы отвращены от истины!
4. Если они сочтут тебя лжецом, то ведь до тебя посланников также считали лжецами. Но дела возвращаются к Аллаху.
5. О люди! Воистину, обещание Аллаха истинно. Пусть не обольщает вас мирская жизнь, и пусть соблазнитель (сатана) не обольщает вас относительно Аллаха.
6. Воистину, сатана является вашим врагом, и относитесь к нему как к врагу. Он зовет свою партию к тому, чтобы они стали обитателями Пламени.
7. Тем, которые не уверовали, уготованы тяжкие мучения. А тем, которые уверовали и совершали праведные деяния, уготованы прощение и великая награда.
8. Разве тот, кому его злодеяние представлено прекрасным и кто считает его благом, равен тому, кто следует прямым путем? Воистину, Аллах вводит в заблуждение того, кого пожелает, и ведет прямым путем того, кого пожелает. Не изводи себя скорбью по ним. Воистину, Аллах знает о том, что они творят.
9. Аллах – Тот, Кто посылает ветры, которые поднимают облака. Потом Мы гоним их в вымершие страны и оживляем ею (дождевою водой) землю после ее смерти. Таким же образом произойдет воскрешение.
10. Если кто жаждет могущества, то ведь могущество целиком принадлежит Аллаху. К Нему восходит прекрасное слово, и Он возносит праведное деяние (или праведное деяние возносит прекрасное слово; или праведное деяние возносит человека). А тем, которые замышляют злодеяния, уготованы тяжкие мучения, и их замыслы окажутся безуспешными.
11. Аллах создал вас из земли, затем – из капли, а затем сделал вас парами. Самка может зачать или родить только с Его ведома. Даруется долгожителю долгая жизнь или укорачивается его жизнь, все это есть в Писании (Хранимой скрижали). Воистину, это для Аллаха легко.
12. Не равны два моря (вида воды). Это – вкусное, пресное, приятное для питья, а это – соленое, горькое. Из каждого из них вы едите свежее мясо и добываете украшения, которые вы носите. Ты видишь, как корабли бороздят их, чтобы вы могли искать Его милость, – быть может, вы будете благодарны.
13. Он удлиняет день за счет ночи и удлиняет ночь за счет дня. Он подчинил солнце и луну, и они движутся к назначенному сроку. Таков Аллах, ваш Господь. Ему принадлежит власть, а те, к кому вы взываете помимо Него, не владеют даже плевой на финиковой косточке.
14. Когда вы взываете к ним, они не слышат вашей молитвы, а если бы даже услышали, то не ответили бы вам. В День воскресения они отвергнут ваше поклонение. Никто не поведует тебе так, как Ведающий.
15. О люди! Вы нуждаетесь в Аллахе, тогда как Аллах – Богатый, Достохвальный.
16. Если Он пожелает, то погубит вас и приведет новые творения.
17. Это нетрудно для Аллаха.
18. Ни одна душа не понесет чужого бремени, и если обремененная душа взмолится о том, чтобы ей помогли понести ее ношу, ничто не будет взято из нее, даже если просящий окажется близким родственником. Ты предостерегаешь только тех, которые боятся своего Господа, не видя Его воочию, и совершают намаз. Кто очищается, тот очищается во благо себе, и к Аллаху предстоит прибытие.
19. Не равны слепой и зрячий,
20. мраки и свет,
21. тень и зной.
22. Не равны живые и мертвые. Воистину, Аллах дарует слух тому, кому пожелает, и ты не можешь заставить слышать тех, кто в могиле.
23. Ты – всего лишь предостерегающий увещеватель.
24. Мы послали тебя с истиной добрым вестником и предостерегающим увещевателем, и нет ни одного народа, к которому не приходил бы предостерегающий увещеватель.
25. Если они не сочли тебя лжецом, то ведь их предшественники также считали лжецами посланников. Их посланники приносили им ясные знамения, Писания и освещающую книгу.
26. Затем Я схватил тех, которые не уверовали. Каким же было Мое обличение!
27. Неужели ты не видишь, как Аллах ниспосылает с неба воду, посредством которой Мы взращиваем плоды различных цветов. В горах также есть различные тропы – белые, красные и совершенно черные.
28. Люди, животные и скот также бывают различных цветов. Боятся Аллаха среди Его рабов только обладающие знанием. Воистину, Аллах – Могущественный, Прощающий.
29. Воистину, те, которые читают Писание Аллаха, совершают намаз и расходуют из того, чем Мы наделили их, тайно и открыто, надеются на сделку, которая не окажется безуспешной,
30. дабы Он вознаградил их сполна и даже добавил от Своей милости. Воистину, Он – Прощающий, Благодарный.
31. Писание, которое Мы внушили тебе в откровении, является истиной, которая подтверждает то, что было до него. Воистину, Аллах ведает о Своих рабах и видит их.
32. Потом Мы дали Писание в наследие тем из Наших рабов, которых Мы избрали. Среди них есть такие, которые несправедливы к самим себе, умеренные и опережающие других в добрых делах с дозволения Аллаха. Это и есть большая милость.
33. Они войдут в сады Эдема, где будут украшены браслетами из золота и жемчугом, а их убранство будет из шелка.
34. Они скажут: «Хвала Аллаху, Который избавил нас от печали! Воистину, наш Господь – Прощающий, Благодарный.
35. Он поселил нас по Своей милости в Вечной обители, где нас не коснется ни усталость, ни изнеможение».
36. А тем, которые не уверовали, уготован огонь Геенны. С ними не покончат так, чтобы они могли умереть, и их мучения не облегчатся. Так Мы воздаем каждому неверующему.
37. Там они возопят: «Господь наш! Выведи нас отсюда, и мы будем поступать праведно, а не так, как мы поступали прежде». Разве Мы не даровали вам жизнь достаточно долгую для того, чтобы опомнился тот, кто мог опомниться? Да и предостерегающий увещеватель приходил к вам. Вкусите же наказание, и нет для беззаконников помощников.
38. Аллах – Ведающий сокровенное небес и земли. Он ведает о том, что в груди.
39. Он – Тот, Кто сделал вас преемниками на земле. Кто не уверовал, тот не уверовал во вред себе. Неверие не прибавляет неверующим перед их Господом ничего, кроме ненависти. Неверие не прибавляет неверующим ничего, кроме убытка.
40. Скажи: «Думали ли вы о своих сотоварищах, к которым вы взываете помимо Аллаха? Покажите мне, какую часть земли они сотворили? Или же они являются совладельцами небес?» Или же Мы даровали им Писание, ясными знамениями которого они руководствуются? О нет! Обещания беззаконников друг другу являются всего лишь обольщением.
41. Воистину, Аллах удерживает небеса и землю, чтобы они не сдвинулись. А если они сдвинутся, то никто другой после Него их уже не удержит. Воистину, Он – Выдержанный, Прощающий.
42. Они принесли величайшие клятвы именем Аллаха о том, что если к ним придет предостерегающий увещеватель, то они встанут на более правильный путь, чем любая другая община. Когда же к ним явился предостерегающий увещеватель, это не увеличило в них ничего, кроме отвращения.
43. Это произошло потому, что они превозносились на земле и замышляли зло. Но злое ухищрение окружает (или поражает) только тех, кто творит зло. Неужели они ожидают чего-либо иного, кроме участи первых поколений? Ты не найдешь замены для установления Аллаха и не найдешь возможности уклониться от установления Аллаха.
44. Разве они не странствовали по земле и не видели, каким был конец тех, кто был до них? Они были сильнее их, но ничто не способно сбежать от Аллаха ни на небесах, ни на земле. Воистину, Он – Знающий, Всемогущий.
45. Если бы Аллах стал наказывать людей за то, что они приобретают, то Он не оставил бы на ее (земли) поверхности ни единого живого существа, но Он предоставляет им отсрочку до назначенного срока. Их срок настанет, и Аллах видит Своих рабов.


Сура 36 : Йa Cин

Назад к содержанию

Следующая Сура
36. Йa Cин
Во имя Аллаха, милостивого, милосердного
1. Йа. Син.
2. Клянусь мудрым Кораном!
3. Воистину, ты – один из посланников
4. на прямом пути.
5. Он ниспослан Могущественным, Милосердным,
6. чтобы ты предостерег людей, отцов которых никто не предостерег, из-за чего они оставались беспечными невеждами.
7. Относительно большинства из них сбылось Слово, и они не уверуют.
8. Воистину, Мы наложили на их шеи оковы до самого подбородка, и их головы задраны.
9. Мы установили преграду перед ними и преграду позади них и накрыли их покрывалом, и они не видят.
10. Им все равно, предостерег ты их или не предостерег. Они не веруют.
11. Ты можешь предостеречь только того, кто последовал за Напоминанием и устрашился Милостивого, не видя Его воочию. Обрадуй его вестью о прощении и щедрой награде.
12. Воистину, Мы оживляем мертвых и записываем то, что они совершили, и то, что они оставили после себя. Всякую вещь Мы подсчитали в ясном руководстве (Хранимой скрижали).
13. В качестве притчи приведи им жителей селения, к которым явились посланники.
14. Когда Мы отправили к ним двух посланников, они сочли их лжецами, и тогда Мы подкрепили их третьим. Они сказали: «Воистину, мы посланы к вам».
15. Они сказали: «Вы – такие же люди, как и мы. Милостивый ничего не ниспосылал, а вы всего лишь лжете».
16. Они сказали: «Наш Господь знает, что мы действительно посланы к вам.
17. На нас возложена только ясная передача откровения».
18. Они сказали: «Воистину, мы увидели в вас дурное предзнаменование. Если вы не прекратите, то мы непременно побьем вас камнями и вас коснутся мучительные страдания от нас».
19. Они сказали: «Ваше дурное предзнаменование обратится против вас самих. Неужели, если вас предостерегают, вы считаете это дурным предзнаменованием? О нет! Вы – люди, преступившие границы дозволенного!»
20. С окраины города второпях пришел мужчина и сказал: «О мой народ! Последуйте за посланниками.
21. Последуйте за теми, кто не просит у вас награды и следует прямым путем.
22. И почему бы мне не поклоняться Тому, Кто сотворил меня и к Кому вы будете возвращены?
23. Неужели я стану поклоняться другим богам помимо Него? Ведь если Милостивый пожелает причинить мне зло, то их заступничество ничем не поможет мне, и они не спасут меня.
24. Вот тогда я окажусь в очевидном заблуждении.
25. Воистину, я уверовал в вашего Господа. Послушайте же меня».
26. Ему было сказано: «Войди в Рай!» Он сказал: «О, если бы мой народ знал,
27. за что мой Господь простил меня (или что мой Господь простил меня) и что Он сделал меня одним из почитаемых!»
28. После него Мы не ниспослали на его народ никакого войска с неба и не собирались ниспослать.
29. Был всего лишь один глас, и они затухли.
30. О горе рабам! Не приходил к ним ни один посланник, над которым бы они не издевались.
31. Неужели они не видят, сколько поколений Мы погубили до них и что они не вернутся к ним?
32. Воистину, все они будут собраны у Нас.
33. Знамением для них является мертвая земля, которую Мы оживили и извлекли из нее зерно, которым они питаются.
34. Мы создали на ней сады из пальм и винограда и заставили биться в них источники,
35. чтобы они вкушали их плоды и то, что создали своими руками (или чтобы они вкушали плоды, которые они не создали своими руками). Неужели они не будут благодарны?
36. Пречист Тот, Кто сотворил парами то, что растит земля, их самих и то, чего они не знают.
37. Знамением для них является ночь, которую Мы отделяем ото дня, и вот они погружаются во мрак.
38. Солнце плывет к своему местопребыванию. Таково предустановление Могущественного, Знающего.
39. Мы предопределили для луны положения, пока она вновь не становится подобна старой пальмовой ветви.
40. Солнцу не надлежит догонять луну, и ночь не опережает день. Каждый плывет по орбите.
41. Знамением для них является то, что Мы перенесли их потомство в переполненном ковчеге.
42. Мы создали для них по его подобию то, на что они садятся.
43. Если Мы пожелаем, то потопим их, и тогда никто не спасет их, и сами они не спасутся,
44. если только Мы не окажем им милость и не позволим им пользоваться благами до определенного времени.
45. Когда им говорят: «Бойтесь того, что перед вами, и того, что после вас, чтобы вы были помилованы», – они не отвечают.
46. Какое бы знамение из знамений их Господа не явилось к ним, они непременно отворачиваются от него.
47. Когда им говорят: «Расходуйте из того, чем вас наделил Аллах», – неверующие говорят верующим: «Неужели мы будем кормить того, кого накормил бы Аллах, если бы пожелал? Воистину, вы лишь находитесь в очевидном заблуждении».
48. Они говорят: «Когда сбудется это обещание, если вы говорите правду?»
49. Им нечего ожидать, кроме одного только гласа, который поразит их тогда, когда они будут препираться.
50. Они не смогут ни оставить завещание, ни вернуться к своим семьям.
51. Протрубят в Рог, и вот они устремляются к своему Господу из могил.
52. Они скажут: «О горе нам! Кто поднял нас с места, где мы спали?» Это – то, что обещал Милостивый, и посланники говорили правду».
53. Будет один только глас, и все они будут собраны у Нас.
54. Сегодня ни одной душе не будет причинено никакой несправедливости, и вам воздастся только за то, что вы совершали.
55. Воистину, обитатели Рая сегодня будут заняты наслаждением.
56. Они и их супруги будут лежать в тенях на ложах, прислонившись.
57. Там для них есть фрукты и все, что они потребуют.
58. Милосердный Господь приветствует их словом: «Мир!»
59. Отделитесь сегодня, о грешники!
60. Разве Я не завещал вам, о сыны Адама, не поклоняться сатане, который является вашим явным врагом,
61. и поклоняться Мне? Это – прямой путь.
62. Он уже ввел в заблуждение многих из вас. Неужели вы не разумеете?
63. Вот Геенна, которая была вам обещана.
64. Горите в ней сегодня за то, что вы не веровали».
65. Сегодня Мы запечатаем их уста. Их руки будут говорить с Нами, а их ноги будут свидетельствовать о том, что они приобретали.
66. Если Мы пожелаем, то лишим их зрения, и тогда они бросятся к Пути. Но как они будут видеть?
67. Если Мы пожелаем, то обезобразим их на их местах, и тогда они не смогут ни двинуться вперед, ни вернуться.
68. Тому, кому Мы даруем долгую жизнь, Мы придаем противоположный облик. Неужели они не разумеют?
69. Мы не учили его (Мухаммада) поэзии, и не подобает ему это. Это – не что иное, как Напоминание и ясный Коран,
70. чтобы он предостерегал тех, кто жив, и чтобы сбылось Слово относительно неверующих.
71. Неужели они не видят, что из того, что совершили Наши руки (Мы Сами), Мы создали для них скот, и что они им владеют?
72. Мы сделали его подвластным им. На одних из них они ездят верхом, а другими питаются.
73. Они приносят им пользу и питье. Неужели они не будут благодарны?
74. Но они поклоняются вместо Аллаха другим богам в надежде на то, что им окажут помощь.
75. Они не могут помочь им, хотя они являются для них готовым войском (язычники готовы сражаться за своих идолов, или идолы будут в Последней жизни готовым войском против язычников).
76. Пусть их речи не печалят тебя. Мы знаем то, что они скрывают, и то, что они обнаруживают.
77. Неужели человек не видит, что Мы сотворили его из капли? И вот он открыто препирается!
78. Он привел Нам притчу и забыл о своем сотворении. Он сказал: «Кто оживит кости, которые истлели?»
79. Скажи: «Оживит их Тот, Кто создал их в первый раз. Он ведает о всяком творении».
80. Он создал для вас огонь из зеленого дерева, и теперь вы разжигаете огонь от него.
81. Неужели Тот, Кто сотворил небеса и землю, не способен создать подобных им? Конечно, ведь Он – Творец, Знающий.
82. Когда Он желает чего-либо, то стоит Ему сказать: «Будь!» – как это сбывается.
83. Пречист Тот, в Чьей Руке власть над всякой вещью! К Нему вы будете возвращены.


Сура 37 : Стоящие В Ряд

Назад к содержанию

Следующая Сура
37. Стоящие В Ряд
Во имя Аллаха, милостивого, милосердного
1. Клянусь выстроившимися в ряды,
2. гонящими упорно,
3. читающими напоминание!
4. Воистину, ваш Бог – Единственный.
5. Он – Господь небес, земли и того, что между ними, Господь восходов.
6. Мы украсили ближайшее небо красотой звезд (или звездами)
7. и оберегаем его от всякого мятежного дьявола.
8. Они не могут прислушаться к высшему сонму, и их забрасывают со всех сторон,
9. чтобы изгнать оттуда. Им уготованы вечные мучения.
10. Но если кто из дьяволов выхватит слово, то за ним последует яркий пылающий огонь.
11. Спроси их (людей), они созданы прочнее или то, что Мы сотворили? Воистину, Мы сотворили их из липкой глины.
12. Но ты удивлен, а они глумятся.
13. Когда же им напоминают, они отказываются помнить.
14. Когда же они видят знамение, то высмеивают его.
15. Они говорят: «Это – всего лишь очевидное колдовство.
16. Неужели мы будем воскрешены после того, как умрем и станем прахом и костями?
17. Или же наши отцы?»
18. Скажи: «Да, и вы будете унижены!»
19. Раздастся один только глас, и все они будут смотреть.
20. Они скажут: «Горе нам! Это – День воздаяния!»
21. Это – День различения, который вы считали ложью.
22. Соберите беззаконников и им подобных и тех, кому они поклонялись
23. вместо Аллаха, и укажите им на путь в Ад.
24. Остановите их, и они будут спрошены:
25. «Что с вами? Почему вы не помогаете друг другу?»
26. О нет! Сегодня они будут покорны.
27. Они будут обращаться друг к другу с вопросами.
28. Они скажут: «Вы приходили к нам справа».
29. Они ответят: «О нет! Вы сами не были верующими.
30. Мы не обладали властью над вами. Вы сами были людьми, преступавшими границы дозволенного.
31. Относительно нас сбылось Слово нашего Господа. Воистину, мы будем вкушать наказание.
32. Мы ввели вас в заблуждение, и мы сами были заблудшими».
33. Воистину, в тот день они разделят наказание.
34. Воистину, так Мы поступаем с грешниками.
35. Когда им говорили: «Нет божества, кроме Аллаха», – они превозносились
36. и говорили: «Неужели мы откажемся от наших богов ради одержимого поэта?»
37. О нет! Он принес истину и подтвердил правдивость посланников.
38. Вы непременно вкусите мучительные страдания,
39. и получите воздаяние только за то, что вы совершали.
40. Это не относится лишь к избранным (или искренним) рабам Аллаха.
41. Именно им уготован известный удел –
42. фрукты. Им будут оказаны почести
43. в Садах блаженства.
44. Они будут возлежать на ложах друг против друга.
45. Их будут обходить с чашей родникового напитка (вина),
46. белого, доставляющего удовольствие пьющим.
47. Он не лишает рассудка и не опьяняет.
48. Возле них будут гурии, потупляющие взоры, большеглазые,
49. подобные оберегаемому яйцу.
50. Они будут обращаться друг к другу с вопросами.
51. Один из них скажет: «Был у меня товарищ.
52. Он говорил: “Неужели ты принадлежишь к числу верующих?
53. Неужели мы получим воздаяние после того, как мы умрем и станем прахом и костями?”»
54. Он скажет: «Не взгляните ли вы?»
55. Он взглянет и увидит его в середине Ада.
56. Он скажет: «Клянусь Аллахом! Ты чуть было не погубил меня.
57. Если бы не милость моего Господа, то я оказался бы в числе ввергнутых в Геенну.
58. Неужели мы никогда не умрем
59. после нашей первой смерти? Неужели мы никогда не будем подвергнуты мучениям?»
60. Это и есть великое преуспеяние!
61. Ради такого пусть трудятся труженики!
62. Это угощение лучше или дерево заккум?
63. Мы сделали его искушением для беззаконников.
64. Это – дерево, которое растет из основания Ада.
65. Плоды его – словно головы дьяволов.
66. Они будут пожирать их и наполнять ими свои животы.
67. Потом они (плоды заккума) будут смешаны для них с кипятком.
68. А потом их вернут в Ад.
69. Воистину, они нашли своих отцов заблудшими
70. и сами поспешили по их стопам.
71. До них впало в заблуждение большинство первых поколений.
72. Мы посылали к ним предостерегающих увещевателей.
73. Посмотри же, каким был конец всех тех, кого предостерегали,
74. кроме избранных (или искренних) рабов Аллаха.
75. Нух (Ной) воззвал к Нам, а ведь Мы прекрасно отвечаем на молитвы.
76. Мы спасли его и его семью от великой печали
77. и сохранили только его потомство.
78. Мы оставили о нем в последующих поколениях добрую молву.
79. Мир Нуху (Ною) среди миров!
80. Воистину, так Мы воздаем творящим добро.
81. Воистину, он – один из Наших верующих рабов.
82. Затем Мы потопили всех остальных.
83. Ибрахим (Авраам) был одним из его приверженцев.
84. Вот он пришел к своему Господу с непорочным сердцем.
85. Он сказал своему отцу и своему народу: «Чему вы поклоняетесь?
86. Неужели вы жаждете других богов, помимо Аллаха, измышляя ложь?
87. И что вы думаете о Господе миров?»
88. Потом он бросил взгляд на звезды
89. и сказал: «Я болен».
90. Они отвернулись от него, обратившись вспять.
91. Он украдкой пробрался к их богам и сказал: «Не поесть ли вам?
92. Что с вами? Почему вы не разговариваете?
93. Он подошел к ним и стал бить их десницей.
94. Они (язычники) направились к нему второпях.
95. Он сказал: «Неужели вы поклоняетесь тому, что сами высекаете?
96. Аллах сотворил вас и то, что вы делаете (или Аллах сотворил вас, и сами вы ничего не делаете; или Аллах сотворил вас. Что же вы делаете?)».
97. Они сказали: «Соорудите для него строение и бросьте его в огонь!»
98. Они замыслили против него козни, но Мы сделали их нижайшими.
99. Он сказал: «Я ухожу к моему Господу, Который поведем меня прямым путем.
100. Господи, одари меня потомством из числа праведников!»
101. Тогда Мы обрадовали его вестью о выдержанном мальчике.
102. Когда он достиг того возраста, чтобы усердствовать вместе с ним, он сказал: «Сын мой! Я вижу во сне, что я зарезаю тебя. Посмотри, что ты думаешь?» Он сказал: «Отец мой! Сделай то, что тебе велено. Если Аллах пожелает, ты найдешь меня одним из терпеливых».
103. Когда они оба покорились, и он уложил его на бок,
104. Мы воззвали к нему: «О Ибрахим (Авраам)!
105. Ты оправдал сновидение». Воистину, так Мы воздаем творящим добро.
106. Это и есть явное испытание (или явная милость).
107. Мы выкупили его великой жертвой.
108. Мы оставили о нем в последующих поколениях добрую молву.
109. Мир Ибрахиму (Аврааму)!
110. Воистину, так Мы воздаем творящим добро.
111. Воистину, он – один из Наших верующих рабов.
112. Мы обрадовали его вестью об Исхаке (Исааке) – пророке из числа праведников.
113. Мы благословили его и Исхака (Исаака). Среди их потомства есть творящие добро и поступающие явно несправедливо к самим себе.
114. Мы оказали милость Мусе (Моисею) и Харуну (Аарону).
115. Мы спасли их обоих и их народ от великой печали.
116. Мы оказали им помощь, и именно они стали победителями.
117. Мы даровали им ясное Писание
118. и повели их прямым путем.
119. Мы оставили о них в последующих поколениях добрую молву.
120. Мир Мусе (Моисею) и Харуну (Аарону)!
121. Воистину, так Мы воздаем творящим добро.
122. Воистину, они – одни из Наших верующих рабов.
123. Ильяс (Илия) также был одним из посланников.
124. Он сказал своему народу: «Неужели вы не устрашитесь?
125. Неужели вы взываете к Балу и оставляете Самого прекрасного из творцов –
126. Аллаха, Господа вашего и Господа ваших отцов?»
127. Они сочли его лжецом, и все они непременно будут собраны в Аду,
128. кроме избранных (или искренних) рабов Аллаха.
129. Мы оставили о нем в последующих поколениях добрую молву.
130. Мир Ильясину (Ильясу, или семейству Йасина)!
131. Воистину, так Мы воздаем творящим добро.
132. Воистину, он – один из Наших верующих рабов.
133. Лут (Лот) также был одним из посланников.
134. Мы спасли его и всю его семью,
135. кроме старухи, которая была в числе оставшихся позади.
136. Затем Мы уничтожили всех остальных.
137. Вы проходите мимо них утром
138. и вечером. Неужели вы не разумеете?
139. Йунус (Иона) также был одним из посланников.
140. Он сбежал на переполненный корабль.
141. Он бросил жребий вместе с другими и оказался проигравшим.
142. Его проглотила рыба, когда он был достоин порицания.
143. Если бы он не был одним из прославляющих Аллаха,
144. то непременно остался бы в ее чреве до того дня, когда они будут воскрешены.
145. Мы выбросили его на открытую местность, и он был болен.
146. Мы взрастили над ним (или возле него) тыкву.
147. Мы отправили его к ста тысячам или даже больше того.
148. Они уверовали, и Мы позволили им пользоваться благами до определенного времени.
149. Спроси их, почему это у твоего Господа дочери, а у них – сыновья?
150. Или же Мы сотворили ангелов женщинами, и они присутствовали при этом?
151. Воистину, по своей лживости они говорят:
152. «Аллах родил». Воистину, они – лжецы.
153. Неужели Он избрал дочерей и возвысил их над сыновьями?
154. Что с вами? Как вы судите?
155. Не помянуть ли вам назидание?
156. Или у вас есть ясное доказательство?
157. Принесите же ваше Писание, если вы говорите правду.
158. Они установили родство между Ним и джиннами, но джинны знают, что они будут собраны (неверующие будут собраны в Геенне, или джинны будут собраны для расчета).
159. Аллах превыше того, что они приписывают Ему.
160. Не делают этого только избранные (или искренние) рабы Аллаха.
161. Вы (многобожники) и то, чему вы поклоняетесь,
162. не сможете отвратить от Него никого,
163. кроме тех, кому суждено сгореть в Аду.
164. Ангелы сказали: «У каждого из нас есть известное место.
165. Воистину, мы выстраиваемся рядами.
166. Воистину, мы прославляем Аллаха».
167. Они (мекканские многобожники) сказали:
168. «Если бы у нас было напоминание от первых поколений,
169. то мы непременно были бы избранными рабами Аллаха».
170. Они не уверовали в него, и скоро они узнают.
171. Нашим посланным рабам уже было сказано Наше Слово.
172. Воистину, им будет оказана помощь.
173. Воистину, Наше войско одержит победу.
174. Отвернись же от них до определенного срока.
175. Посмотри на них, и скоро они увидят.
176. Неужели они торопят мучения от Нас?
177. Когда они сойдут на их участки, то скверно будет утро тех, кого предостерегали.
178. Отвернись же от них до определенного срока.
179. Посмотри, и скоро они увидят.
180. Твой Господь, Господь могущества, пречист и далек от того, что они приписывают Ему.
181. Мир посланникам!
182. Хвала Аллаху, Господу миров!


Сура 38 : Сад

Назад к содержанию

Следующая Сура
38. Сад
Во имя Аллаха, милостивого, милосердного
1. Сад. Клянусь Кораном, содержащим напоминание!
2. Однако те, которые не веруют, пребывают в гордыне и разладе с истиной.
3. Как же много поколений погубили Мы до них! Они взывали, но уже было поздно для того, чтобы уклониться.
4. Они удивились тому, что к ним явился предостерегающий увещеватель из них самих, и неверующие сказали: «Это – лживый колдун!
5. Неужели он обратил богов в Единственного Бога? Воистину, это – нечто удивительное!»
6. Знатные люди из их числа удалились со словами: «Ступайте и терпите за ваших богов. Воистину, это – некий замысел (или нечто желанное).
7. Мы не слышали об этом в последней религии. Это – не что иное, как вымысел.
8. Неужели среди нас Напоминание ниспослано только ему одному?» О нет! Они сомневаются в Моем Напоминании (Коране). О нет! Они еще не вкусили мучений.
9. Или же у них есть сокровищницы милости твоего Господа, Могущественного, Дарующего?
10. Или же им принадлежит власть над небесами, землей и тем, что между ними? Пусть же они поднимутся на небеса по путям (или веревкам).
11. Это войско будет разбито, подобно прежним соумышленникам.
12. До них посланников сочли лжецами народ Нуха (Ноя), адиты и Фараон, владыка кольев,
13. самудяне, народ Лута (Лота) и жители Айки. Это были соумышленники.
14. Все они сочли лжецами посланников, и истинным было Мое наказание.
15. Им нечего ждать, кроме одного лишь гласа, для которого нет возврата.
16. Они сказали: «Господь наш! Приблизь нашу долю (покажи нам книгу с нашими добрыми и злыми деяниями) до наступления Дня расчета».
17. Терпи то, что они говорят, и помяни Нашего могучего раба Давуда (Давида). Он всегда обращался к Аллаху.
18. Мы подчинили горы, и они славословили вместе с ним после полудня и утром.
19. А также птиц, собранных вместе. Все они обращались к Нему.
20. Мы укрепили его власть и даровали ему мудрость и решающее слово.
21. Дошла ли до тебя весть о затеявших тяжбу, которые перелезли через стену молельни?
22. Они вошли к Давуду (Давиду), и он испугался их. Они сказали: «Не бойся, мы – двое тяжущихся. Один из нас поступил несправедливо по отношению к другому. Рассуди же нас истинно, не будь несправедлив и укажи нам на верный путь.
23. Это – мой брат. У него есть девяносто девять овец, а у меня – всего одна овца. Он сказал: “Отдай ее мне!” – и одолел меня на словах».
24. Он (Давуд) сказал: «Он поступил по отношению к тебе несправедливо, когда попросил присоединить твою овцу к своим. Воистину, многие партнеры поступают несправедливо по отношению друг к другу, кроме тех, которые уверовали и совершают праведные деяния. Но таких мало». Давуд (Давид) убедился, что Мы подвергли его искушению, попросил прощения у своего Господа, пал ниц и раскаялся.
25. Мы простили ему это. Воистину, он приближен к Нам, и ему уготовано прекрасное место возвращения.
26. О Давуд (Давид)! Воистину, Мы назначили тебя наместником на земле. Суди же людей по справедливости и не потакай порочным желаниям, а не то они собьют тебя с пути Аллаха. Воистину, тем, кто сбивается с пути Аллаха, уготованы тяжкие мучения за то, что они предали забвению День расчета.
27. Мы не создали небо и землю и то, что между ними, понапрасну. Так думают только те, которые не веруют. Горе же тем, которые не веруют, от Огня!
28. Неужели Мы приравним тех, кто уверовал и совершал праведные деяния, к тем, кто распространял нечестие на земле? Или же Мы приравним богобоязненных к грешникам?
29. Это – благословенное Писание, которое Мы ниспослали тебе, дабы они размышляли над его аятами и дабы обладающие разумом помянули назидание.
30. Мы даровали Давуду (Давиду) Сулеймана (Соломона). Как прекрасен был этот раб! Воистину, он всегда обращался к Аллаху.
31. Однажды после полудня ему показали коней, бьющих копытами, быстроногих (или породистых).
32. Он сказал: «Я продолжал отдавать предпочтение любви к добру перед поминанием моего Господа, пока оно (солнце) не скрылось за преградой.
33. Верните их ко мне!» А затем он стал рубить им голени и шеи.
34. Мы подвергли Сулеймана (Соломона) искушению и бросили на его трон тело (уродливое тело ребенка или дьявола), после чего он раскаялся (или вернулся к власти).
35. Он сказал: «Господи! Прости меня и даруй мне такую власть, которая не будет полагаться никому после меня. Воистину, Ты – Дарующий».
36. Тогда Мы подчинили ему ветер, который нежно дул по его велению, куда бы он ни пожелал,
37. а также дьяволов – всяких строителей, ныряльщиков
38. и прочих, связанных оковами.
39. Это – Наш дар. Оказывай милость или удерживай – расчета не будет.
40. Воистину, он приближен к Нам, и ему уготовано прекрасное место возвращения.
41. Помяни Нашего раба Айуба (Иова). Он воззвал к своему Господу: «Сатана причинил мне вред и мучения!»
42. Ему было сказано: «Топни ногой! Вот прохладная вода для купания и питье».
43. Мы даровали ему его семью и еще столько же вместе с ними по Нашей милости и как напоминание для обладающих разумом.
44. Возьми в руку пучок, ударь им жену и не преступай клятвы». Воистину, Мы нашли его терпеливым. Как прекрасен был этот раб! Воистину, он всегда обращался к Аллаху.
45. Помяни Наших рабов Ибрахима (Авраама), Исхака (Исаака) и Йакуба (Иакова), могучих и прозорливых.
46. Мы избрали их за то, что они искренне поминали Последнюю обитель.
47. Воистину, они у Нас – в числе избранных, лучших.
48. Помяни Исмаила (Измаила), Альйаса (Елисея) и Зуль Кифла. Все они принадлежат к числу лучших.
49. Это – Напоминание, и богобоязненным уготовано прекрасное место возвращения –
50. сады Эдема, врата которых будут раскрываться перед ними.
51. Они будут возлежать там, прислонившись, и просить принести им множество фруктов и питье.
52. Рядом с ними будут сверстницы с потупленными взорами.
53. Это – то, что обещано вам ко Дню расчета.
54. Это – Наш неиссякаемый удел.
55. Вот так! Воистину, для преступивших границы дозволенного уготовано скверное место возвращения –
56. Геенна, в которой они будут гореть. Как же скверно это ложе!
57. Это – кипяток и гной. Пусть же они вкушают его.
58. Им уготованы и другие виды подобных мучений.
59. Неверующие скажут: «Вот толпа, ввергаемая вместе с вами. Нет им приветствия! Воистину, они будут гореть в Огне!»
60. Они скажут: «О нет! Это вам не будет приветствия! Это вы преподнесли его нам. Как же скверно это местопребывание!»
61. Они скажут: «Господь наш! Приумножь многократно мучения в Огне тем, кто преподнес это нам».
62. Они скажут: «Что с нами? Почему мы не видим мужей, которых мы считали плохими?
63. Неужели мы несправедливо глумились над ними? Или же просто взоры не падают на них?»
64. Воистину, препирательство обитателей Огня является истиной.
65. Скажи: «Я – всего лишь предостерегающий увещеватель. Нет божества, кроме Единственного и Всемогущего Аллаха,
66. Господа небес, земли и того, что между ними, Могущественного, Всепрощающего».
67. Скажи: «Это – великая весть,
68. от которой вы отворачиваетесь.
69. У меня не было знания о том, как препирались в высшем сонме.
70. Мне внушается в откровении только то, что я – всего лишь предостерегающий и разъясняющий увещеватель».
71. Вот твой Господь сказал ангелам: «Я создам человека из глины.
72. Когда же Я придам ему соразмерный облик и вдохну в него от Моего духа, то падите перед ним ниц».
73. Все ангелы без исключения пали ниц,
74. кроме Иблиса, который возгордился и стал одним из неверующих.
75. Он сказал: «О Иблис! Что помешало тебе пасть ниц перед тем, кого Я сотворили Своими обеими Руками? Ты возгордился или же принадлежишь к числу превозносящихся?»
76. Он сказал: «Я лучше него. Ты сотворил меня из огня, а его сотворил из глины».
77. Он сказал: «Изыди отсюда! Отныне ты изгнан и побиваем.
78. И проклятие Мое пребудет над тобой до Дня воздаяния».
79. Он сказал: «Господи! Предоставь мне отсрочку до того дня, когда они будут воскрешены».
80. Он сказал: «Воистину, ты – один из тех, кому предоставлена отсрочка
81. до дня, срок которого определен».
82. Он сказал: «Клянусь Твоим могуществом! Я совращу их всех,
83. кроме Твоих избранных (или искренних) рабов».
84. Он сказал: «Вот истина! Я говорю только истину.
85. Я непременно заполню Геенну тобою и всеми, кто последует за тобою».
86. Скажи: «Я не прошу у вас за это никакого вознаграждения и не обременяю себя измышлениями.
87. Это – не что иное, как Напоминание для миров.
88. А вы непременно узнаете весть о нем через определенное время».


Сура 39 : Толпы

Назад к содержанию

Следующая Сура
39. Толпы
Во имя Аллаха, милостивого, милосердного
1. Писание ниспослано от Аллаха Могущественного, Мудрого.
2. Мы ниспослали тебе Писание во истине. Поклоняйся же Аллаху, очищая перед Ним веру.
3. Воистину, чистая вера может быть посвящена одному Аллаху. А те, которые взяли себе вместо Него других покровителей и помощников, говорят: «Мы поклоняемся им только для того, чтобы они приблизили нас к Аллаху как можно ближе». Аллах рассудит их в том, в чем они расходились во мнениях. Воистину, Аллах не ведет прямым путем тех, кто лжет и не верует.
4. Если бы Аллах захотел иметь детей, то Он избрал бы из Своих творений того, кого бы пожелал. Пречист Он! Он – Аллах, Единственный, Всемогущий.
5. Он сотворил небеса и землю во истине. Он покрывает ночью день и покрывает днем ночь. Он подчинил солнце и луну. Все они движутся к назначенному сроку. Воистину, Он – Могущественный, Всепрощающий.
6. Он создал вас из одного человека. Он сотворил из него жену ему и ниспослал для вас из скотины восемь животных парами. Он создает вас в утробах ваших матерей: одно творение появляется вслед за другим в трех мраках. Таков Аллах, ваш Господь. Ему принадлежит власть. Нет божества, кроме Него. До чего же вы отвращены от истины!
7. Если вы не уверуете, то ведь Аллах не нуждается в вас. Он не одобряет неверия для Своих рабов. А если вы будете благодарны, то Он одобрит для вас это. Ни одна душа не понесет чужого бремени. Затем вам предстоит вернуться к вашему Господу, и Он поведает вам о том, что вы совершали. Воистину, Он ведает о том, что в груди.
8. Когда человека коснется вред, он взывает к своему Господу, обращаясь к Нему одному. Когда же Он предоставляет ему благо от Себя, человек забывает Того, к Кому он взывал прежде (или забывает то, ради чего он взывал прежде), и равняет с Аллахом других, чтобы сбить других с Его пути. Скажи: «Попользуйся благами со своим неверием немного! Воистину, ты будешь одним из обитателей Огня».
9. Неужели тот, кто смиренно проводит ночные часы, падая ниц и стоя, страшась Последней жизни и надеясь на милость своего Господа, равен неверующему? Скажи: «Неужели равны те, которые знают, и те, которые не знают?» Воистину, поминают назидание только обладающие разумом.
10. Скажи Моим рабам, которые уверовали: «Бойтесь вашего Господа! Тем, которые совершили добро в этом мире, уготовано добро. Земля Аллаха обширна. Воистину, терпеливым их награда воздастся полностью безо всякого счета».
11. Скажи: «Мне велено поклоняться Аллаху, очищая перед Ним веру.
12. Мне также велено быть первым из мусульман».
13. Скажи: «Я боюсь, что если я ослушаюсь своего Господа, то меня постигнут мучения в Великий день».
14. Скажи: «Я поклоняюсь одному Аллаху, очищая перед Ним веру.
15. Поклоняйтесь же, помимо Него, чему пожелаете». Скажи: «Воистину, потерпят убыток те, которые потеряют себя и свои семьи в День воскресения. Воистину, это и есть явный убыток!
16. Над ними будут навесы из огня, и под ними будут навесы». Этим Аллах устрашает Своих рабов. О рабы Мои, бойтесь Меня!
17. Для тех, которые избежали поклонения тагуту и обратились к Аллаху, есть благая весть. Обрадуй же Моих рабов,
18. которые прислушиваются к словам и следуют наилучшим из них. Это – те, которых Аллах наставил на прямой путь. Они и есть обладающие разумом.
19. Разве ты сможешь спасти того, относительно кого сбылось Слово о мучениях, кто находится в Огне?
20. Но для тех, кто боялся своего Господа, уготованы горницы, расположенные одна над другой, под которыми текут реки. Таково обещание Аллаха, и Аллах не нарушает обещания!
21. Неужели ты не видел, что Аллах ниспослал с неба воду и провел ее к источникам по земле? Потом посредством нее Он выводит посевы различных цветов. Затем они вянут, и ты видишь их пожелтевшими. Затем Он превращает их в труху. Воистину, во всем этом – напоминание для обладающих разумом.
22. Разве тот, чью грудь Аллах раскрыл для ислама, кто на свету от своего Господа, равен неверующему? Горе тем, чьи сердца черствы к поминанию Аллаха! Они пребывают в очевидном заблуждении.
23. Аллах ниспослал наилучшее повествование – Писание, аяты которого сходны и повторяются. У тех, кто страшится своего Господа, от него по коже проходит дрожь. А потом их кожа и сердца смягчаются при поминании Аллаха. Это – верное руководство Аллаха, посредством которого Он ведет прямым путем того, кого пожелает. А кого Аллах введет в заблуждение, тому не будет наставника.
24. Разве тот, кто в День воскресения будет лицом защищаться от ужасных мучений, равен верующему? Беззаконникам скажут: «Вкусите то, что вы приобретали!»
25. Их предшественники также считали лжецами посланников, и мучения явились к ним оттуда, откуда они не предполагали.
26. Аллах дал им вкусить позор в мирской жизни. А мучений в Последней жизни, несомненно, будет еще больше, если бы они только знали!
27. Мы уже привели для людей в этом Коране всевозможные притчи, чтобы они могли помянуть назидание.
28. Мы ниспослали Коран, в котором нем кривды, на арабском языке, чтобы они устрашились.
29. Аллах приводит в качестве притчи мужа, принадлежащего нескольким несговорчивым партнерам, и мужа, принадлежащего только одному человеку. Равны ли они в притче? Хвала надлежит Аллаху, но большинство их не знает этого.
30. Воистину, ты смертен, и они смертны.
31. А потом, в День воскресения, вы будете препираться у своего Господа.
32. Кто может быть несправедливее того, кто возвел навет на Аллаха и счел ложью правду, когда она явилась ему? Разве не в Геенне обитель неверующих?
33. Но тот, кто явился с правдой, и тот, кто признал ее истинность, действительно являются богобоязненными.
34. Для них у их Господа уготовано то, чего они пожелают. Таково воздаяние творящим добро!
35. Это произойдет для того, чтобы Аллах простил им наихудшее из того, что они совершили, и воздал им наградой за лучшее из того, что они совершали (или лучшим, чем то, что они совершали).
36. Разве Аллаха не достаточно для Его раба? Они устрашают тебя теми, которые ниже Него. А кого Аллах введет в заблуждение, тому не будет наставника.
37. А кого Аллах наставит на прямой путь, того никто не введет в заблуждение. Разве Аллах – не Могущественный, Способный на возмездие?
38. Если ты спросишь их: «Кто создал небеса и землю?» – они непременно скажут: «Аллах». Скажи: «Видели ли вы тех, к кому вы взываете вместо Аллаха? Если Аллах захочет навредить мне, разве они смогут отвратить Его вред? Или же, если Он захочет оказать мне милость, разве они смогут удержать Его милость?» Скажи: «Довольно мне Аллаха. На Него одного уповают уповающие».
39. Скажи: «О мой народ! Действуйте по своему усмотрению, и я тоже буду действовать. Скоро вы узнаете,
40. кого постигнет мучение, которое опозорит его, и на кого падут вечные мучения».
41. Мы ниспослали тебе Писание для людей во истине. Тот, кто последовал прямым путем, поступил во благо себе. А тот, кто впал в заблуждение, поступает во вред только себе, и ты не являешься их попечителем и хранителем.
42. Аллах упокаивает души в момент их смерти, а ту, которая пока не умирает, Он забирает во время сна. Он удерживает ту, которой предопределил смерть, а другую отпускает до определенного срока. Воистину, в этом – знамения для людей размышляющих.
43. Или же они взяли себе заступников помимо Аллаха? Скажи: «А если они не владеют ничем и не разумеют?»
44. Скажи: «Аллаху принадлежит заступничество целиком. Ему принадлежит власть над небесами и землей, и к Нему вы будете возвращены».
45. Когда поминают одного лишь Аллаха, содрогаются от отвращения сердца тех, которые не веруют в Последнюю жизнь. А когда поминают тех, которые ниже Него, они радуются.
46. Скажи: «О Аллах, Творец небес и земли, Ведающий сокровенное и явное! Ты рассудишь Своих рабов в том, в чем они расходились во мнениях».
47. Если бы у тех, которые поступали несправедливо, было все, что на земле, и еще столько же, то они непременно попытались бы откупиться этим от ужасных мучений в День воскресения. Но откроется им от Аллаха то, о чем они даже не предполагали.
48. Им откроются злые деяния, которые они приобрели, а то, над чем они издевались, окружит (или поразит) их.
49. Когда человека касается вред, он взывает к Нам. Когда же Мы предоставляем ему благо от Нас, он говорит: «Воистину, это даровано мне благодаря знанию (знанию Аллаха о моих заслугах или моему знанию)». О нет, это – искушение, но большинство их не знает этого.
50. Так уже говорили их предшественники, но их не спасло то, что они приобретали.
51. Их поразили злые деяния, которые они приобрели. Тех, которые поступали несправедливо, из этих также поразят злые деяния, которые они приобрели, и им не удастся спастись.
52. Разве они не знают, что Аллах увеличивает или ограничивает удел, кому пожелает? Воистину, в этом – знамения для верующих людей.
53. Скажи Моим рабам, которые излишествовали во вред самим себе: «Не отчаивайтесь в милости Аллаха. Воистину, Аллах прощает все грехи, ибо Он – Прощающий, Милосердный».
54. Обратитесь к вашему Господу и покоритесь Ему до того, как мучения явятся к вам, ведь тогда вам уже не будет оказана помощь.
55. Следуйте за наилучшим из того, что ниспослано вам вашим Господом, прежде, чем мучения явятся к вам внезапно, когда вы даже не почувствуете их приближения.
56. Чтобы не пришлось человеку говорить: «О горе мне за то, что я был нерадив по отношению к Аллаху! Я был всего лишь одним из насмехающихся!»
57. Или чтобы не пришлось ему говорить: «Если бы Аллах наставил меня на прямой путь, то я был бы одним из богобоязненных».
58. Или чтобы не пришлось ему говорить, когда он увидит мучения: «Если бы у меня была еще одна возможность, то я стал бы одним из творящих добро».
59. О нет! К тебе явились Мои знамения, но ты счел их ложью, возгордился и был одним из неверующих.
60. В День воскресения ты увидишь тех, которые возводили навет на Аллаха, с почерневшими лицами. Разве не в Геенне обитель возгордившихся?
61. Аллах спасет богобоязненных, и они обретут успех (или по причине их успеха). Зло не коснется их, и они не будут опечалены.
62. Аллах – Творец всякой вещи. Он – Попечитель и Хранитель всякой вещи.
63. Ему принадлежат ключи небес и земли. А те, которые не веруют в знамения Аллаха, являются потерпевшими убыток.
64. Скажи: «Неужели вы повелеваете мне поклоняться кому-либо другому вместо Аллаха, о невежды?»
65. Тебе и твоим предшественникам уже было внушено: «Если ты станешь приобщать сотоварищей, то тщетными будут твои деяния и ты непременно окажешься одним из потерпевших убыток».
66. Поклоняйся же одному Аллаху и будь в числе благодарных.
67. Не ценили они Аллаха должным образом, а ведь вся земля в День воскресения будет всего лишь Пригоршней Его, а небеса будут свернуты Его Десницей. Пречист Он и превыше того, что они приобщают к Нему в сотоварищи.
68. Но подуют в Рог, и тогда потеряют сознание (или умрут) те, кто на небесах, и те, кто на земле, кроме тех, кого Аллах пожелает оставить. Потом в нее подуют еще раз, и тогда они встанут и будут смотреть.
69. Земля озарится светом своего Господа. Будет положено Писание, и будут приведены пророки и свидетели. Их рассудят истинно, и с ними не поступят несправедливо.
70. Каждой душе воздастся сполна за то, что она совершила. Ему лучше знать о том, что они делают.
71. Тех, которые не уверовали, толпами погонят в Геенну. Когда они подойдут в ней, ее врата будут распахнуты, и ее стражи скажут им: «Разве не приходили к вам посланники из вас самих, которые читали вам аяты вашего Господа и предупреждали вас о встрече с этим днем вашим?» Они скажут: «Конечно!» Но сбылось относительно неверующих Слово о мучениях.
72. Будет сказано: «Войдите во врата Геенны и пребудьте там вечно!» Как же скверна обитель возгордившихся!
73. А тех, которые боялись своего Господа, толпами проводят в Рай. Когда они приблизятся, и его врата распахнутся, его стражи скажут им: «Мир вам! Вы были хороши. Входите же сюда навечно!»
74. Они скажут: «Хвала Аллаху, Который дал нам правдивое обещание и позволил нам унаследовать райскую землю. Мы можем поселиться в Раю, где пожелаем. Как же прекрасна награда тружеников!»
75. Ты увидишь ангелов, окружающих Трон и прославляющих хвалой своего Господа. Их рассудят истинно, и будет сказано: «Хвала Аллаху, Господу миров!»


Сура 40 : Верующий

Назад к содержанию

Следующая Сура
40. Верующий
Во имя Аллаха, милостивого, милосердного
1. Ха. Мим.
2. Писание ниспослано от Аллаха Могущественного, Знающего,
3. Прощающего грехи, Принимающего покаяния, Сурового в наказании, Обладающего милостью. Нет божества, кроме Него, и к Нему предстоит прибытие.
4. Знамения Аллаха оспаривают только неверующие. Пусть не обольщает тебя свобода их действий на земле.
5. До них сочли лжецами посланников народ Нуха (Ноя) и соумышленники после них. Каждый народ намеревался схватить своего посланника. Они спорили, прибегая ко лжи, чтобы опровергнуть ею истину. Но Я схватил их, и каким же было Мое наказание!
6. Так сбылось Слово твоего Господа относительно того, что неверующие окажутся обитателями Огня.
7. Те, которые несут Трон, и те, которые вокруг него, прославляют хвалой своего Господа, веруют в Него и просят прощения для верующих: «Господь наш! Ты объял всякую вещь милостью и знанием. Прости же тех, которые раскаялись и последовали Твоим путем, и защити их от мучений в Аду.
8. Господь наш! Введи их в сады Эдема, которые Ты обещал им, а также праведников из числа их отцов, супруг и потомков. Воистину, Ты – Могущественный, Мудрый.
9. Защити их от грехов, ведь только тот, кого Ты защитишь в тот день от грехов, будет помилован Тобой. Это и есть великое преуспеяние».
10. Воистину, к неверующим воззовут: «Ненависть Аллаха к вам тогда, когда вас призывали к вере, а вы не веровали, была сильнее, чем ваша ненависть к самим себе».
11. Они скажут: «Господь наш! По Твоей воле дважды мы были мертвы, и дважды Ты оживил нас. Мы признались в своих грехах. Нет ли пути к выходу?»
12. Это – потому, что когда призывали одного Аллаха, вы не веровали. Если же к Нему приобщали сотоварищей, вы верили. Решение принимает только Аллах, Возвышенный, Большой».
13. Он – Тот, Кто показывает вам Свои знамения и ниспосылает вам с неба удел, но поминают назидание только обращающиеся к Аллаху.
14. Взывайте же к Аллаху, очищая перед Ним веру, даже если это ненавистно неверующим.
15. Он обладает возвышенными качествами (или возвышает по степеням) и владеет Троном. Он ниспосылает дух (откровение) со Своими велениями тем из Своих рабов, кому пожелает, чтобы предупредить о Дне встречи.
16. В тот день, когда они появятся на поверхности земли после воскрешения, ничто о них не скроется от Аллаха. Кому же принадлежит власть сегодня? Аллаху, Единственному, Всемогущему.
17. Сегодня каждая душа получит только то, что она приобрела, и не будет сегодня несправедливости. Воистину, Аллах скор в расчете!
18. Предупреди их о приближающемся дне, когда сердца подступят к горлу, и они будут опечалены. Не будет у беззаконников ни любящего родственника, ни заступника, которому подчиняются.
19. Он знает о предательском взгляде и том, что скрывают груди.
20. Аллах судит истинно, а те, которых призывают вместо Него, не решают ничего. Воистину, Аллах – Слышащий, Видящий.
21. Разве они не странствовали по земле и не видели, каким был конец их предшественников? А ведь они превосходили их силой и оставили больше следов на земле, но Аллах схватил их за их грехи, и никто не защитил их от Аллаха.
22. Это произошло потому, что они не веровали, когда их посланники приходили к ним с ясными знамениями. Аллах схватил их, ведь Он – Всесильный, Суровый в наказании.
23. Мы послали Мусу (Моисея) с Нашими знамениями и ясным доказательством
24. к Фараону, Хаману и Каруну (Корею). Они сказали: «Он – лживый колдун!»
25. Когда он явился к ним с истиной от Нас, они сказали: «Убивайте сыновей тех, кто уверовал вместе с ним, и оставляйте в живых их женщин!» Но козни неверующих безуспешны.
26. Фараон сказал: «Не мешайте мне убить Мусу (Моисея). Пусть он призовет своего Господа. Я опасаюсь, что он заменит вашу религию или распространит на земле нечестие».
27. Муса (Моисей) сказал: «Воистину, я прибег к защите моего Господа и вашего Господа от всякого превознесшегося гордеца, не верующего в День расчета».
28. Верующий муж из рода Фараона, скрывавший свою веру, сказал: «Неужели вы убьете мужа за то, что он говорит: “Мой Господь – Аллах”? Ведь он явился к вам с ясными знамениями от вашего Господа. Если он лжет, то его ложь навредит только ему самому. Если же он говорит правду, то вас поразит некоторое из того, что он вам обещает. Воистину, Аллах не ведет прямым путем того, кто расточительствует и лжет.
29. О мой народ! Сегодня у вас есть власть, и вы господствуете на земле. Но кто поможет нам, если наказание Аллаха явится к нам?» Фараон сказал: «Я указываю вам только на то, что сам считаю нужным. Я веду вас только правильным путем».
30. Тогда тот, кто уверовал, сказал: «О мой народ! Я боюсь, что вас постигнет нечто подобное дню соумышленников,
31. подобное тому, что произошло с народом Нуха (Ноя), адитами, самудянами и теми, которые были после них. Аллах не желает поступать несправедливо с рабами.
32. О мой народ! Я боюсь наступления для вас того дня, когда одни будут взывать к другим.
33. В тот день вы обратитесь вспять, но никто не защитит вас от Аллаха. Кого Аллах введет в заблуждение, тому не будет наставника.
34. Прежде к вам явился с ясными знамениями Йусуф (Иосиф), но вы до сих пор сомневаетесь в том, что он вам принес. Когда же он умер, вы сказали: “Аллах не отправит посланника после него”. Так Аллах вводит в заблуждение того, кто преступает границы дозволенного и сомневается».
35. Препирательство тех, которые оспаривают знамения Аллаха безо всякого довода, явившегося к ним, весьма ненавистно Аллаху и верующим. Так Аллах накладывает печать на сердце каждого возгордившегося тирана.
36. Фараон сказал: «О Хаман! Построй для меня башню. Быть может, я достигну путей,
37. путей небесных, и взгляну на Бога Мусы (Моисея). Воистину, я считаю его лжецом». Вот так Фараону представилось прекрасным зло его деяний, и он был сбит с пути. А козни Фараона оказались безуспешными.
38. Тот, кто уверовал, сказал: «О мой народ! Последуйте за мной, и я поведу вас правильным путем.
39. О мой народ! Мирская жизнь – не что иное, как предмет пользования, а Последняя жизнь является Обителью пребывания.
40. Тот, кто совершил зло, получит только соответствующее воздаяние. А те мужчины и женщины, которые поступали праведно, будучи верующими, войдут в Рай, в котором они будут получать удел безо всякого счета.
41. О мой народ! Почему я зову вас к спасению, а вы зовете меня в Огонь?
42. Вы призываете меня не веровать в Аллаха и приобщать к Нему в сотоварищи то, о чем у меня нет знания. Я же призываю вас к Могущественному, Всепрощающему.
43. Нет сомнения в том, что то, к чему вы меня призываете, не заслуживает молитв ни в этом мире, ни в Последней жизни, и что нам предстоит вернуться к Аллаху, и что преступающие границы дозволенного окажутся обитателями Огня.
44. Вы вспомните то, о чем я вам говорю. Я вверяю свое дело Аллаху. Воистину, Аллах видит рабов».
45. Аллах защитил его от зла того, что они замыслили, а род Фараона окружили (или поразили) скверные мучения –
46. Огонь, в который их ввергают утром и после полудня. А в День наступления Часа подвергните род Фараона самым жестоким мучениям!
47. Когда они будут препираться друг с другом в Огне, слабые скажут тем, которые превозносились: «Мы следовали за вами. Не избавите ли вы нас от доли Огня?»
48. Те, которые превозносились, скажут: «Все мы – в нем. Воистину, Аллах уже рассудил между рабами».
49. Те, которые попали в Огонь, скажут стражам Геенны: «Помолите вашего Господа, пусть Он облегчит наши мучения хотя бы на день».
50. Они скажут: «Разве ваши посланники не приходили к вам с ясными знамениями?» Они ответят: «Конечно». Они скажут: «Тогда молите сами». Но мольбы неверующих безуспешны.
51. Воистину, Мы окажем помощь Нашим посланникам и верующим в мирской жизни и в тот день, когда предстанут свидетели.
52. В тот день извинения (или оправдания) не помогут беззаконникам. На них лежит проклятие, и им уготована Скверная обитель.
53. Мы даровали Мусе (Моисею) верное руководство и дали в наследство сынам Исраила (Израиля) Писание
54. как верное руководство и напоминание для обладающих разумом.
55. Будь же терпелив, ибо обещание Аллаха истинно. Проси прощения за свой грех и прославляй хвалой своего Господа после полудня и утром.
56. Воистину, в сердцах тех, которые препираются относительно знамений Аллаха безо всякого довода, явившегося к ним, нет ничего, кроме высокомерия. Они не достигнут этого (своей цели). Прибегай же к защите Аллаха. Воистину, Он – Слышащий, Видящий.
57. Воистину, сотворение небес и земли есть нечто более великое, чем сотворение людей, но большинство людей не знает этого.
58. Не равны слепой и зрячий, а также те, которые уверовали и совершали праведные деяния, и творящие зло. Как же мало вы поминаете назидания!
59. Час непременно наступит, и в нем нет сомнения. Однако большинство людей не верует.
60. Ваш Господь сказал: «Взывайте ко Мне, и Я отвечу вам. Воистину, те, которые превозносятся над поклонением Мне, войдут в Геенну униженными».
61. Аллах – Тот, Кто сотворил для вас ночь, чтобы вы отдыхали в течение нее, и день для освещения. Воистину, Аллах оказывает людям милость, но большинство людей неблагодарны.
62. Таков Аллах – ваш Господь, Творец всякой вещи. Нет божества, кроме Него. До чего же вы отвращены от истины!
63. Таким же образом отвращаются те, которые отвергают знамения Аллаха.
64. Аллах – Тот, Кто сотворил для вас землю местом пребывания, а небо – кровлей. Он придал вам облик и сделал ваш облик прекрасным. Он наделил вас благами. Таков Аллах, ваш Господь. Благословен Аллах, Господь миров!
65. Он – Живой, и нет божества, кроме Него. Взывайте же к Нему, очищая перед Ним веру. Хвала Аллаху, Господу миров!
66. Скажи: «Воистину, мне запрещено поклоняться тем, кого вы призываете помимо Аллаха, с тех пор, как ко мне явились ясные знамения от моего Господа, и мне велено покориться Господу миров».
67. Он – Тот, Кто сотворил вас из земли, потом – из капли, потом – из сгустка крови. Потом Он выводит вас младенцами, чтобы потом вы могли достигнуть зрелого возраста и чтобы потом вы стали стариками, хотя среди вас есть такие, которых упокаивают раньше, и чтобы вы достигли назначенного срока. Быть может, вы уразумеете.
68. Он – Тот, Кто дарует жизнь и умерщвляет. Когда же Он принимает решение, то стоит Ему сказать: «Будь!» – как это сбывается.
69. Разве ты не видел тех, которые препираются относительно знамений Аллаха? До чего же они отвращены от истины?
70. Они сочли ложью Писание и то, с чем Мы отправили Наших посланников. Но они узнают,
71. когда с оковами на шеях и в цепях их поволокут
72. в кипяток, а потом разожгут в Огне.
73. Потом им скажут: «Где те, кого вы приобщали в сотоварищи
74. к Аллаху?» Они скажут: «Они скрылись от нас. Да и не молились мы раньше никому». Так Аллах вводит в заблуждение неверующих.
75. Это вам за то, что вы ликовали на земле безо всякого права и превозносились.
76. Входите во врата Геенны и пребывайте там вечно. Как же скверна обитель возгордившихся!»
77. Будь же терпелив, ибо обещание Аллаха истинно. Мы можем показать тебе часть того, что обещаем им, а можем упокоить тебя до этого. Они все равно будут возвращены к Нам.
78. Мы уже отправляли посланников до тебя. Среди них есть такие, о которых Мы рассказали тебе, и такие, о которых Мы не рассказывали тебе. Все посланники показывали знамения только с дозволения Аллаха. Когда же явится веление Аллаха, будет вынесен истинный приговор, и тогда приверженцы лжи окажутся в убытке.
79. Аллах – Тот, Кто создал для вас скотину, чтобы на некоторых из них вы ездили верхом, а другими питались.
80. Они приносят вам пользу, и на них вы достигаете того, чего желают ваши сердца. На них и на кораблях вас перевозят.
81. Он показывает вам Свои знамения. Какие же знамения Аллаха вы отрицаете?
82. Разве они не странствовали по земле и не видели, каким был конец их предшественников? Они превосходили их числом и силой и оставили больше следов на земле, но не спасло их то, что они приобретали.
83. Когда их посланники приходили к ним с ясными знамениями, они радовались тому знанию, которое было у них, и тогда их окружило (или поразило) то, над чем они издевались.
84. Когда они узрели Наше наказание, они сказали: «Мы уверовали в Единственного Аллаха и не веруем в тех, кого мы приобщали в сотоварищи к Нему!»
85. Но не помогла им вера, когда они увидели Наше наказание. Таким всегда было установление Аллаха для Его рабов. Вот тогда неверующие оказались в убытке.


Сура 41 : Разъяснены

Назад к содержанию

Следующая Сура
41. Разъяснены
Во имя Аллаха, милостивого, милосердного
1. Ха. Мим.
2. Ниспосланное от Милостивого, Милосердного
3. является Писанием, аяты которого разъяснены в виде Корана на арабском языке для людей знающих.
4. Оно возвещает благую весть и предостерегает, однако большинство их отворачивается и не слышит.
5. Они говорят: «Наши сердца закрыты для того, к чему ты призываешь нас, наши уши поражены глухотой, а между нами и тобой – завеса. Трудись же, и мы будем трудиться».
6. Скажи: «Я – такой же человек, как и вы. Мне внушено в откровении, что ваш бог – Бог Единственный. Идите к Нему прямым путем и просите у Него прощения. И горе многобожникам,
7. которые не выплачивают закята и не веруют в Последнюю жизнь».
8. Воистину, тем, которые уверовали и совершали праведные деяния, уготована неиссякаемая награда.
9. Скажи: «Неужели вы не веруете в Того, Кто создал землю за два дня, и равняете с Ним других? Он же – Господь миров.
10. Он воздвиг над землей незыблемые горы, наделил ее благодатью и распределил на ней пропитание для страждущих (или для тех, кто спрашивает) за четыре полных дня.
11. Потом Он обратился к небу, которое было дымом, и сказал ему и земле: “Придите по доброй воле или против воли”. Они сказали: “Мы придем по доброй воле”.
12. Он сотворил их семью небесами за два дня и внушил каждому небу его обязанности. Мы украсили нижнее небо светильниками и оберегаем его (или для оберегания его). Таково предопределение Могущественного, Знающего».
13. Если же они отвернутся, то скажи: «Я предостерегаю вас от мучений, подобных мучениям адитов и самудян».
14. Посланники приходили к ним спереди и сзади: «Не поклоняйтесь никому, кроме Аллаха». Они же говорили: «Если бы наш Господь захотел, то ниспослал бы ангелов. Воистину, Мы не веруем в то, с чем вы посланы».
15. Что касается адитов, то они возгордились на земле безо всякого права и сказали: «Кто может превзойти нас силой?» Неужели они не видели, что Аллах, Который сотворил их, превосходит их силой? Они отвергали Наши знамения.
16. Мы наслали на них морозный (или завывающий) ветер в злополучные дни, чтобы дать им вкусить муки позора в мирской жизни. А мучения в Последней жизни будут еще более позорными, и им не будет оказана помощь.
17. Что же касается самудян, то Мы указали им на прямой путь, но они предпочли слепоту верному руководству, и их поразила молния унизительных мучений за то, что они приобретали.
18. А тех, которые уверовали и были богобоязненны, Мы спасли.
19. В тот день, когда враги Аллаха будут собраны перед Огнем, их задержут.
20. Когда же они достигнут его, их слух, их взоры и их кожа станут свидетельствовать против них о том, что они совершали.
21. Они скажут своей коже: «Почему вы стали свидетельствовать против нас?» Они скажут: «Нас заставил говорить Аллах, Который заставил говорить всякую вещь». Он сотворил вас в первый раз, и к Нему вы будете возвращены.
22. Вы не пытались укрыться от свидетельств вашего слуха, ваших взоров и вашей кожи. Но вы предполагали, что Аллах не знает многого из того, что вы совершали.
23. Эти ваши предположения, которые вы делали о вашем Господе, погубили вас, и вы оказались одними из потерпевших убыток.
24. Если даже они проявят терпение, их обителью будет Огонь. Если же они попросят о благосклонности, то к ним не будут благосклонны (или если к ним проявят благосклонность, то они не станут искать благосклонности).
25. Мы приставили к ним товарищей, которые представили им прекрасным их настоящее и будущее, и сбылось Слово относительно них и относительно живших до них народов из числа джиннов и людей. Воистину, они были потерпевшими убыток.
26. Неверующие сказали: «Не слушайте этот Коран, а начинайте говорить вздор (опровергайте его любым способом или шумите во время его чтения). Быть может, вы одержите верх».
27. Мы непременно дадим неверующим вкусить тяжкие мучения и воздадим им за наихудшее из того, что они совершали.
28. Таково воздаяние врагам Аллаха! Огонь! В нем будет их Вечная обитель в воздаяние за то, что они отвергали Наши знамения.
29. Неверующие скажут: «Господь наш! Покажи нам тех джиннов и людей, которые ввели нас в заблуждение. Мы бросим их себе под ноги, чтобы они были самыми низкими».
30. Воистину, к тем, которые сказали: «Наш Господь – Аллах», – а потом были стойки, нисходят ангелы: «Не бойтесь и не печальтесь, а возрадуйтесь Раю, который был обещан вам.
31. Мы – ваши помощники (или хранители) в мирской жизни и Последней жизни. Вам там уготовано все, чего пожелают ваши души! Вам там уготовано все, о чем вы попросите!
32. Таково угощение от Прощающего, Милосердного».
33. Чья речь прекраснее, чем речь того, кто призывает к Аллаху, поступает праведно и говорит: «Воистину, я – один из мусульман»?
34. Не равны добро и зло. Оттолкни зло тем, что лучше, и тогда тот, с кем ты враждуешь, станет для тебя словно близкий любящий родственник.
35. Но не будет это даровано никому, кроме тех, кто проявляет терпение, и не будет это даровано никому, кроме тех, кто обладает великой долей.
36. А если тебя коснется наваждение от сатаны, то прибегай к защите Аллаха, ибо Он – Слышащий, Знающий.
37. Среди Его знамений – ночь и день, солнце и луна. Не падайте ниц перед солнцем и луной, а падайте ниц перед Аллахом, Который сотворил их, если Ему вы поклоняетесь.
38. Если же они возгордятся, то ведь находящиеся возле твоего Господа прославляют Его ночью и днем, и им это не наскучивает.
39. Среди Его знамений – то, что ты видишь землю иссохшей, но когда Мы ниспосылаем на нее воду, она приходит в движение и набухает. Воистину, Тот, Кто оживил ее, непременно оживит мертвецов. Он способен на всякую вещь.
40. Воистину, те, которые уклоняются по поводу Наших аятов, не сокрыты от Нас. Тот, кто будет брошен в Огонь, лучше или тот, кто в День воскресения явится, будучи в безопасности? Поступайте, как пожелаете! Он видит то, что вы совершаете.
41. Воистину, те, которые не уверовали в Напоминание, когда оно дошло до них, будут наказаны. Воистину, это – могущественное Писание.
42. Ложь не подберется к нему ни спереди, ни сзади. Оно ниспослано от Мудрого, Достохвального.
43. Тебе будет сказано только то, что было сказано посланникам до тебя. Воистину, твой Господь обладает прощением и обладает мучительным наказанием.
44. Если бы Мы сделали его Кораном не на арабском языке, то они непременно сказали бы: «Почему его аяты не разъяснены? Неарабская речь и араб?» Скажи: «Он является верным руководством и исцелением для тех, которые уверовали. А уши неверующих поражены глухотой, и они слепы к нему. Это – те, к которым взывают издалека».
45. Мы даровали Мусе (Моисею) Писание, но по его поводу возникли разногласия. И если бы не было прежде Слова от твоего Господа, то спор их был бы решен. Воистину, они испытывают смутные сомнения относительно него (Корана).
46. Кто поступает праведно, тот поступает во благо себе. А кто творит зло, тот поступает во вред себе. Господь твой не поступает несправедливо со Своими рабами.
47. К Нему восходит знание о Часе. Не вырастет ни один плод из завязи, не понесет и не родит ни одна самка без Его ведома. В тот день, когда Он воззовет к ним: «Где же Мои сотоварищи?» – они скажут: «Мы дали тебе знать, что никто из нас не станет свидетельствовать».
48. Те, к кому они взывали прежде, покинут их, и они обретут уверенность в том, что не смогут сбежать.
49. Человеку не наскучивает молить о добре, но если его коснется вред, то он отчаивается и теряет надежду.
50. Если Мы дадим ему вкусить милость от Нас после того, как его коснется несчастье, то он непременно скажет: «Вот это – для меня, и я не думаю, что настанет Час. Если же я буду возвращен к моему Господу, то у Него для меня обязательно будет уготовано наилучшее». Мы непременно поведаем неверующим о том, что они совершили, и дадим им вкусить жестокие мучения.
51. Если Мы одаряем человека благами, он отворачивается и удаляется (или превозносится). Если же его касается зло, он начинает произносить пространные молитвы.
52. Скажи: «Не думали ли вы о том, что будет, если он (Коран) – от Аллаха, а вы не веруете в него? Кто может быть более заблудшим, чем находящийся в глубоком разладе с истиной?»
53. Мы покажем им Наши знамения по свету и в них самих, пока им не станет ясно, что это есть истина. Неужели не достаточно того, что твой Господь является Свидетелем всякой вещи?
54. Воистину, они сомневаются во встрече со своим Господом. Воистину, Он объемлет всякую вещь.


Сура 42 : Совет

Назад к содержанию

Следующая Сура
42. Совет
Во имя Аллаха, милостивого, милосердного
1. Ха. Мим.
2. Айн. Син. Каф.
3. Так внушает откровение тебе и твоим предшественникам Аллах Могущественный, Мудрый.
4. Ему принадлежит то, что на небесах, и то, что на земле. Он – Возвышенный, Великий.
5. Небеса готовы разверзнуться сверху (от величия Аллаха; или от многочисленных ангелов; или от слов многобожников). Ангелы прославляют хвалой своего Господа и просят прощения для тех, кто на земле. Воистину, Аллах – Прощающий, Милосердный.
6. Аллах является Хранителем для тех, которые взяли себе иных покровителей и помощников помимо Него (сохраняет их злодеяния для того, чтобы они получили воздаяние), и ты не являешься их попечителем и хранителем.
7. Так Мы внушили тебе в откровении Коран на арабском языке, чтобы ты предостерегал Мать селений (жителей Мекки) и тех, кто вокруг нее, и предостерегал от Дня собрания, в котором нет сомнения. Одна часть людей окажется в Раю, а другая часть окажется в Пламени.
8. Если бы Аллах пожелал, то сделал бы их одной общиной верующих. Однако Он вводит в Свою милость того, кого пожелает. А у беззаконников не будет ни покровителя, ни помощника.
9. Неужели они взяли себе покровителей и помощников вместо Него? Аллах является Покровителем. Он оживляет мертвых, и Он способен на всякую вещь.
10. Решение всего, в чем вы расходитесь во мнениях, остается за Аллахом. Скажи: «Таков Аллах, мой Господь! Я уповаю только на Него и к Нему обращаюсь».
11. Творец небес и земли! Он создал для вас супруг из вас самих, а также скот парами. Таким образом Он размножает вас. Нет никого подобного Ему, и Он – Слышащий, Видящий.
12. Ему принадлежат ключи небес и земли. Он увеличивает или ограничивает удел, кому пожелает. Он знает обо всякой вещи.
13. Он узаконил для вас в религии то, что заповедал Нуху (Ною), и то, что Мы внушили тебе в откровении, и то, что Мы заповедали Ибрахиму (Аврааму), Мусе (Моисею) и Исе (Иисусу): «Исповедуйте религию и не расходитесь во мнениях относительно нее». Тяжко для многобожников то, к чему ты их призываешь. Аллах избирает для Себя того, кого пожелает, и направляет к Себе того, кто обращается к Нему.
14. Они распались только после того, как к ним явилось знание, по причине зависти и несправедливого отношения друг к другу. И если бы не было прежде Слова от твоего Господа об отсрочке до назначенного срока, то их спор был бы решен. Воистину, те, которые унаследовали Писание после них, испытывают к нему смутные сомнения.
15. Посему проповедуй и следуй прямым путем, как тебе было велено. Не потакай их желаниям и говори: «Я уверовал в то, что Аллах ниспослал из Писания, и мне велено относиться к вам справедливо. Аллах – наш Господь и ваш Господь. Нам достанутся наши деяния, а вам – ваши деяния. Нет места доводам (дальнейшим спорам) между нами и вами. Аллах соберет всех нас, и к Нему предстоит прибытие».
16. Доводы тех, которые препираются относительно Аллаха после того, как Ему ответили верующие, бесполезны перед их Господом. На них падет гнев, и им уготованы тяжкие мучения.
17. Аллах – Тот, Кто ниспослал Писание с истиной и Весы. Откуда тебе знать, возможно, Час близок!
18. Торопят с ним те, которые не веруют в него. А верующие трепещут перед ним и знают, что он является истиной. Воистину, те, которые спорят о Часе, находятся в далеком заблуждении.
19. Аллах добр к Своим рабам и наделяет уделом, кого пожелает. Он – Всесильный, Могущественный.
20. Тому, кто пожелал нивы Последней жизни, Мы увеличим его ниву. Тому же, кто пожелал нивы мирской жизни, Мы дадим из нее, но ему не будет доли в Последней жизни.
21. Или же у них есть сотоварищи, которые узаконили для них в религии то, чего не дозволил Аллах? Если бы не решающее Слово, то их спор был бы уже решен. Воистину, беззаконникам уготованы мучительные страдания.
22. Ты увидишь, как беззаконники будут трепещать от того, что они приобрели, когда это падет на них. А те, которые уверовали и совершали праведные деяния, пребудут в Райских садах. Им уготовано у их Господа все, что они пожелают. Это и есть великая милость.
23. Это – то, чем Аллах радует Своих рабов, которые уверовали и совершали праведные деяния. Скажи: «Я не прошу у вас за это никакой награды, кроме любви ради близости (ради моей близости к вам или ради вашей близости к Аллаху)». Тому, кто приобретет добро, Мы увеличим его. Воистину, Аллах – Прощающий, Благодарный.
24. Или же они говорят, что он возвел навет на Аллаха? Если бы Аллах пожелал, то наложил бы печать на твое сердце. Своими Словами Аллах стирает ложь и утверждает истину. Воистину, Он знает о том, что в груди.
25. Он – Тот, Кто принимает покаяния Своих рабов, прощает злодеяния и знает то, что вы совершаете.
26. Он отвечает тем, которые уверовали и совершают праведные деяния, и приумножает им из Своей милости. А неверующим уготованы тяжкие мучения.
27. Если бы Аллах увеличил удел Своим рабам, они стали бы бесчинствовать на земле. Однако Он ниспосылает его в меру, как пожелает. Воистину, Он ведает о Своих рабах и видит их.
28. Он – Тот, Кто ниспосылает дождь после того, как они отчаиваются, и распространяет Свою милость. Он – Достохвальный Покровитель.
29. Среди Его знамений – создание небес и земли, а также тех живых существ (или те живые существа), которых Он расселил на них. Он способен собрать их, когда пожелает.
30. Любое бедствие постигает вас лишь за то, что приобрели ваши руки, и Он прощает вам многое.
31. Вы не спасетесь бегством на земле, и нет у вас, помимо Аллаха, ни покровителя, ни помощника.
32. Среди Его знамений – плывущие по морю корабли, подобные горам.
33. Если Он пожелает, то успокоит ветер, и тогда они останутся неподвижными на его (моря) поверхности. Воистину, в этом – знамения для каждого терпеливого, благодарного.
34. Он может погубить их (корабли) за то, что они (люди) приобрели, но Он прощает многих.
35. Те, которые препираются относительно Наших знамений, знают, что они не смогут сбежать.
36. Все, что даровано вам, является преходящим благом мирской жизни. А то, что есть у Аллаха, будет лучше и долговечнее для тех, которые уверовали и уповают на своего Господа,
37. которые избегают великих грехов и мерзостей и прощают, когда гневаются,
38. которые отвечают своему Господу, совершают намаз, совещаются между собой о делах и расходуют из того, чем Мы их наделили,
39. которые мстят, когда против них поступают несправедливо.
40. Воздаянием за зло является равноценное зло. Но если кто простит и установит мир, то его награда будет за Аллахом. Воистину, Он не любит беззаконников.
41. Нет укора тем, которые мстят после того, как с ними поступили несправедливо.
42. Укора заслуживают только те, которые поступают несправедливо с людьми и бесчинствуют на земле безо всякого права. Им уготованы мучительные страдания.
43. А если кто проявит терпение и простит, то ведь в этих делах надлежит проявлять решимость.
44. У того, кого Аллах ввел в заблуждение, после этого не будет покровителя. Ты увидишь, как беззаконники, увидев мучения, скажут: «Нет ли пути для возвращения?»
45. Ты увидишь, как их представят ему (Аду) смиренными от унижения и поглядывающими на него искоса. Те же, которые уверовали, скажут: «Воистину, потерпевшими убыток являются те, которые потеряли самих себя и свои семьи в День воскресения». Воистину, беззаконники пребудут в вечных мучениях.
46. У них не будет покровителей и помощников, которые бы помогли им вместо Аллаха. Нет пути тому, кого Аллах ввел в заблуждение.
47. Ответьте вашему Господу прежде, чем наступит день от Аллаха, который невозможно отвратить (или день, который Аллах не отвратит). В тот день не будет для вас убежища, и вы не сможете отрицать свои грехи.
48. Если же они отвернутся, то ведь Мы не посылали тебя их хранителем. На тебя возложена только передача откровения. Когда Мы даем человеку вкусить Нашу милость, он радуется ей. Когда же его поражает зло за то, что приготовили его руки, то человек становится неблагодарен.
49. Аллаху принадлежит власть над небесами и землей. Он творит, что пожелает. Он одаряет, кого пожелает, потомством женского пола, и одаряет, кого пожелает, потомством мужского пола.
50. Или же Он сочетает потомство мужского и женского полов, а того, кого пожелает, Он делает бесплодным. Воистину, Он – Знающий, Всемогущий.
51. Человек не достоин того, чтобы Аллах разговаривал с ним иначе, как посредством откровения или через завесу. Или же Он отправляет посланца, который с Его позволения внушает посредством откровения то, что Он желает. Воистину, Он – Возвышенный, Мудрый.
52. Таким же образом Мы внушили тебе в откровении дух (Коран) из Нашего повеления. Ты не знал, что такое Писание и что такое вера. Но Мы сделали его светом, посредством которого Мы ведем прямым путем того из Наших рабов, кого пожелаем. Воистину, ты указываешь на прямой путь –
53. путь Аллаха, Которому принадлежит то, что на небесах, и то, что на земле. Воистину, к Аллаху возвращаются дела.


Сура 43 : Украшения

Назад к содержанию

Следующая Сура
43. Украшения
Во имя Аллаха, милостивого, милосердного
1. Ха Мим.
2. Клянусь ясным Писанием!
3. Воистину, Мы сделали его Кораном на арабском языке, чтобы вы могли уразуметь.
4. Воистину, он находится у Нас в Матери Писания (Хранимой скрижали). Он – Возвышенный, Мудрый.
5. Неужели Мы отвратим от вас Напоминание (Коран) из-за того, что вы являетесь людьми, преступающими границы дозволенного?
6. Сколько пророков Мы отправляли к первым поколениям!
7. Но какой бы пророк ни приходил к ним, они издевались над ним.
8. Мы погубили тех, которые превосходили их мощью, и уже миновали примеры прежних поколений.
9. Если ты спросишь их: «Кто сотворил небеса и землю?» – они непременно скажут: «Их сотворил Могущественный, Знающий».
10. Он сделал для вас землю колыбелью и создал для вас на ней дороги, чтобы вы могли следовать прямым путем.
11. Он ниспослал с неба воду в меру, и ею Мы оживили мертвую землю. Таким же образом вы будете выведены из могил.
12. Он сотворил всякие пары животных и растений и создал для вас среди кораблей и скотины те, на которых вы ездите,
13. чтобы вы поднимались на их спины (или палубы), а затем поминали милость вашего Господа после того, как поднялись на них, и говорили: «Пречист Тот, Кто подчинил нам это, ведь мы сами на такое были неспособны.
14. Воистину, мы вернемся к нашему Господу».
15. Они (многобожники) сделали некоторых из Его рабов частью Его (приписали Ему детей и сотоварищей). Воистину, человек явно неблагодарен.
16. Неужели из Своих творений Он взял Себе дочерей, а вас почтил сыновьями?
17. Когда кому-либо из них сообщают весть о рождении той, которую они приписывают Милостивому, его лицо чернеет, и он сдерживает свой гнев.
18. Неужели они приписывают Аллаху ту, которую растят в нарядах и которая не способна ясно говорить при тяжбе?
19. Они сделали ангелов, которые являются рабами Милостивого, женщинами. Разве они присутствовали при их сотворении? Их свидетельство будет записано, и они будут спрошены.
20. Они сказали: «Если бы Милостивый пожелал, то мы не поклонялись бы им». У них нет об этом никакого знания, и они всего лишь лгут.
21. Разве Мы даровали им до этого Писание, которого они придерживаются?
22. О нет! Они сказали: «Воистину, мы нашли своих отцов на этом пути, и мы верно следуем по их стопам».
23. Таким же образом, какого бы предостерегающего увещевателя Мы ни отправляли до тебя в какое-либо селение, его изнеженные роскошью жители обязательно говорили: «Воистину, мы нашли своих отцов на этом пути, и мы верно следуем по их стопам».
24. Он сказал: «А если я принес вам то, что более верно, чем то, на чем вы нашли ваших отцов?» Они сказали: «Мы не веруем в то, с чем вы посланы».
25. Мы отомстили им. Посмотри же, каким был конец обвинявших во лжи.
26. Вот Ибрахим (Авраам) сказал своему отцу и народу: «Воистину, я не имею отношения к тому, чему вы поклоняетесь,
27. кроме Того, Кто сотворил меня. Воистину, Он поведет меня прямым путем».
28. Он сделал это (свидетельство о том, что нет божества, кроме Аллаха) словом, пребывающим в его потомстве, чтобы они могли вернуться на прямой путь.
29. Но Я позволил им и их отцам пользоваться благами до тех пор, пока к ним не явились истина и разъясняющий посланник.
30. Когда же истина явилась к ним, они сказали: «Это – колдовство, и мы не веруем в него».
31. Они также сказали: «Почему этот Коран не был ниспослан великому мужу из двух городов (Мекки и Таифа)?»
32. Разве это они распределяют милость твоего Господа? Мы распределили между ними их средства к существованию в мирской жизни и возвысили одних из них над другими по степеням, чтобы одни из них брали в услужение себе других. Милость твоего Господа лучше того, что они собирают.
33. Если бы люди не могли стать одной общиной неверующих, то Мы сделали бы в домах тех, которые не веруют в Милостивого, серебряные крыши и лестницы, на которые они бы взбирались,
34. а также серебряные двери и ложа в их домах, на которых они бы лежали, прислонившись,
35. а также украшения. Все это – всего лишь преходящие блага мирской жизни, а Последняя жизнь у твоего Господа уготована для богобоязненных.
36. К тем, кто отвращается от поминания Милостивого, Мы приставим дьявола, и он станет его товарищем.
37. Они не будут пускать их на путь Аллаха, а те будут считать, что они следуют прямым путем.
38. Когда же он (неверующий) явится к Нам, он скажет дьяволу: «Лучше бы между мной и тобой было расстояние от запада до востока! Какой же ты плохой товарищ!»
39. Им будет сказано: «Вы поступали несправедливо, и сегодня вам не поможет то, что вы разделяете мучения».
40. Разве ты можешь заставить слышать глухих или наставить на прямой путь слепых и того, кто находится в очевидном заблуждении?
41. Мы можем забрать тебя, но Мы все равно непременно отомстим им.
42. Мы также может показать тебе то, что обещали им, ведь Мы властны над ними.
43. Придерживайся того, что внушено тебе в откровении. Воистину, ты – на прямом пути.
44. Это – Напоминание о тебе и твоем народе (или для тебя и твоего народа), и вы будете спрошены.
45. Спроси тех посланников, которых Мы отправили до тебя, сделали ли Мы помимо Милостивого других богов, которым можно поклоняться?
46. Мы уже отправили Мусу (Моисея) с Нашими знамениями к Фараону и его знати, и он сказал: «Воистину, я – посланник Господа миров».
47. Когда же он явился к ним с Нашими знамениями, они стали смеяться над ними.
48. Какое бы из знамений Мы ни показывали им, оно превосходило предыдущее. Мы подвергли их мучениям, чтобы они могли вернуться на прямой путь.
49. Они сказали: «О колдун! Помолись за нас твоему Господу согласно завету, который Он заключил с тобой, и тогда мы обязательно последуем прямым путем».
50. Когда же Мы спасли их от мучений, они тотчас нарушили данное слово.
51. Фараон воззвал к своему народу и сказал: «О мой народ! Разве не мне принадлежит власть над Египтом и эти реки, что текут подо мною? Разве вы не видите?
52. Разве я не лучше этого презренного, который едва объясняется?
53. И почему на него не надеты браслеты из золота? И почему с ним не явились сопутствующие ангелы?»
54. Он обманул свой народ (или счел свой народ легкомысленным), и они подчинились ему. Воистину, они были людьми нечестивыми.
55. Когда же они разгневали Нас, Мы отомстили им и потопили их всех.
56. Мы сделали их предшественниками и назидательным примером для остальных.
57. А когда приводят в пример сына Марьям (Марии), твой народ радостно восклицает.
58. Они говорят: «Наши боги лучше или он?» Они приводят его тебе в пример только для того, чтобы поспорить. Они являются людьми препирающимися!
59. Он – всего лишь раб, которого Мы облагодетельствовали и сделали примером для сынов Исраила (Израиля).
60. Если бы Мы пожелали, то заменили бы вас на земле ангелами, которые бы стали вашими преемниками.
61. Воистину, он (Иса, или Коран, или Мухаммад) является признаком Часа. Ничуть не сомневайтесь в нем (Часе) и следуйте за Мной! Это – прямой путь.
62. И пусть сатана не отвратит вас, ведь он является вашим явным врагом.
63. Когда Иса (Иисус) явился с ясными знамениями, он сказал: «Я пришел к вам с мудростью и для того, чтобы разъяснить вам часть того, относительно чего вы расходитесь во мнениях. Бойтесь же Аллаха и повинуйтесь мне!
64. Воистину, Аллах – мой Господь и ваш Господь. Поклоняйтесь же Ему. Это – прямой путь».
65. Но секты разошлись во мнениях между собой. Горе же тем, которые поступали несправедливо, от страданий в Мучительный день!
66. Неужели они ожидают чего-либо, кроме Часа, который наступит для них внезапно, так что они даже не почувствуют его приближения?
67. В тот день врагами станут все любящие друзья, кроме богобоязненных.
68. О рабы Мои! Сегодня вы не познаете страха и не будете опечалены.
69. Вы были теми, которые уверовали в Наши знамения и были мусульманами.
70. Войдите же в Рай радостными вместе со своими женами (или вместе с себе подобными).
71. Их будут обносить блюдами из золота и чашами. Там будет то, чего жаждут души и чем услаждаются глаза. Вы пребудете там вечно.
72. Этот Рай дан вам в наследство за то, что вы совершали.
73. Для вас там уготованы многочисленные фрукты, которые вы будете есть.
74. Воистину, грешники вечно будут мучаться в Геенне.
75. Им не будет дано передышки, и они пребудут там в отчаянии.
76. Мы не поступили с ними несправедливо – они сами поступали несправедливо.
77. Они воззовут: «О Малик! Пусть твой Господь покончит с нами». Он скажет: «Вы останетесь здесь навечно».
78. Мы принесли вам истину, но большинство из вас питают отвращение к истине.
79. Приняли ли они (многобожники) окончательное решение? Мы уже приняли окончательное решение.
80. Неужели они полагают, что Мы не слышим их секретов и тайных переговоров? О нет! При них находятся Наши посланцы, которые записывают.
81. Скажи: «Если бы у Милостивого был сын, то я первым стал бы поклоняться (Аллаху или Его сыну)».
82. Пречист Господь небес и земли, Господь Трона, и далек от того, что они приписывают.
83. Оставь же их погружаться в словоблудие и забавляться, пока они не встретят тот день их, который им обещан.
84. Он – Тот, Кто является Богом на небесах и на земле. Он – Мудрый, Знающий.
85. Благословен Тот, Кому принадлежит власть над небесами, землей и тем, что между ними. У Него – знание о Часе, и к Нему вы будете возвращены.
86. Те, к кому вы взываете помимо Него, не владеют заступничеством. Заступаться будут только за тех или только те, которые осознанно засвидетельствовали истину.
87. Если ты спросишь у них, кто сотворил их, они непременно скажут: «Аллах». До чего же они отвращены от истины!
88. Он сказал: «Господи! Воистину, они – люди неверующие».
89. Отвернись же от них и скажи: «Мир!» Скоро они узнают.


Сура 44 : Дым

Назад к содержанию

Следующая Сура
44. Дым
Во имя Аллаха, милостивого, милосердного
1. Ха. Мим.
2. Клянусь ясным Писанием!
3. Мы ниспослали его в благословенную ночь, и Мы предостерегаем.
4. В ней решаются все мудрые дела
5. по повелению от Нас. Мы посылаем пророков и Писания
6. по милости твоего Господа, Слышащего, Знающего,
7. Господа небес, земли и того, что между ними, если только вы обладаете убежденностью.
8. Нет божества, кроме Него. Он оживляет и умерщвляет. Он – ваш Господь и Господь ваших отцов.
9. Но они забавляются, испытывая сомнения.
10. Подожди же того дня, когда небо принесет ясный дым,
11. который окутает людей. Это будут мучительные страдания!
12. Они скажут: «Господь наш! Избавь нас от страданий, ведь мы уверовали».
13. Но как они могут помянуть такое назидание, если к ним уже приходил разъясняющий посланник.
14. Затем они отвернулись от него и сказали: «Он – обученный, одержимый».
15. Мы избавим вас от страданий ненадолго, но вы вернетесь к неверию.
16. В тот день, когда Мы схватим вас величайшей Хваткой, Мы будем мстить.
17. До вас Мы уже испытали народ Фараона, и к ним явился благородный посланник.
18. Он сказал: «Верните мне рабов Аллаха. Я являюсь посланником к вам, заслуживающим доверия.
19. Не превозноситесь над Аллахом, ведь я принес вам явное доказательство.
20. Я прибег к защите моего Господа и вашего Господа, чтобы вы не побили меня камнями.
21. Если же вы не верите мне, то оставьте меня».
22. Затем он воззвал к своему Господу: «Они являются грешными людьми».
23. Аллах сказал: «Выступи с Моими рабами ночью. Воистину, вас будут преследовать.
24. Оставь море в покое – их воинство будет потоплено».
25. Сколько они оставили садов, источников,
26. посевов, благородных мест
27. и блаженства, в котором они наслаждались!
28. Вот так! Мы позволили унаследовать это другому народу.
29. Ни небо, ни земля не оплакивали их, и им не была предоставлена отсрочка.
30. Мы уже спасли сынов Исраила (Израиля) от унизительных страданий –
31. от Фараона. Воистину, он был надменен и был одним из преступающих границы дозволенного.
32. Мы избрали их и возвысили их над мирами на основании знания.
33. Мы даровали им знамения, в которых было заключено явное испытание (или явная милость).
34. Воистину, они непременно скажут:
35. «Для нас есть только одна смерть, и мы не будем воскрешены.
36. Приведите же наших отцов, если вы говорите правду».
37. Они лучше или же народ Тубба (Тобба) и их предшественники? Мы погубили их. Воистину, они были грешниками.
38. Мы не сотворили небеса, землю и то, что между ними, забавляясь.
39. Мы сотворили их (небеса и землю) во истине, но большинство их не знают этого.
40. Воистину, День различения – это срок, установленный для каждого из них.
41. Это будет день, когда близкий ничем не поможет своему близкому и когда помощь не будет оказана никому,
42. кроме тех, над кем смилостивится Аллах. Воистину, Он – Могущественный, Милосердный.
43. Воистину, дерево заккум будет
44. пищей грешника.
45. Подобно осадку масла (или расплавленной меди), оно будет кипеть в животах так,
46. как кипит кипяток.
47. Схватите его и волоките (или несите) до самой середины Ада.
48. Затем налейте ему на голову кипяток, причиняющий страдания.
49. Вкушай, ведь ты – могущественный, благородный!
50. Вот то, в чем вы сомневались!
51. Воистину, богобоязненные пребудут в безопасном месте,
52. в Райских садах и среди источников.
53. Они будут облачены в атлас и парчу и будут восседать друг против друга.
54. Вот так! Мы сочетаем их с черноокими, большеглазыми девами.
55. Там они будут просить любые фрукты, будучи в безопасности.
56. Там они не вкусят смерти после первой смерти. Он защитил их от мучений в Аду
57. по милости от твоего Господа. Это и есть великое преуспеяние.
58. Мы облегчили его (Коран) на твоем языке, чтобы они могли помянуть назидание.
59. Подожди же, ведь они тоже ждут.


Сура 45 : Коленопреклоненная

Назад к содержанию

Следующая Сура
45. Коленопреклоненная
Во имя Аллаха, милостивого, милосердного
1. Ха. Мим.
2. Писание ниспослано от Аллаха Могущественного, Мудрого.
3. Воистину, на небесах и на земле есть знамения для верующих.
4. В сотворении вас и живых тварей, которых Он расселил, есть знамения для людей убежденных.
5. В смене ночи и дня, в уделе, который Аллах ниспосылает с неба и посредством которого Он оживляет землю после ее смерти, и в смене ветров есть знамения для людей разумеющих.
6. Вот аяты Аллаха, которые Мы читаем тебе во истине. В какой же рассказ после рассказа об Аллахе и его знамениях они верят?
7. Горе всякому лживому грешнику!
8. Он выслушивает аяты Аллаха, которые читаются ему, а затем надменно упорствует, словно он вовсе не слышал их. Обрадуй же его вестью о мучительных страданиях.
9. Когда он узнает о чем-либо из Наших знамений, он начинает насмехаться над ними. Таким уготованы унизительные мучения.
10. Перед ними – Геенна. Не спасут их то, что они приобрели, и те, кого они взяли себе в покровители и помощники вместо Аллаха. Им уготованы великие мучения.
11. Это – верное руководство. А тем, которые не уверовали в знамения своего Господа, уготованы мучения от великого наказания.
12. Аллах – Тот, Кто подчинил вам море, чтобы корабли плыли по нему по Его воле и чтобы вы искали Его милость. Быть может, вы будете благодарны.
13. Он подчинил вам то, что на небесах, и то, что на земле. Воистину, в этом – знамения для людей размышляющих.
14. Скажи верующим, чтобы они простили тех, которые не надеются на дни Аллаха, дабы Он воздал людям за то, что они приобретали.
15. Кто поступает праведно, тот поступает во благо себе. А кто творит зло, тот поступает во вред себе. А затем вы будете возвращены к вашему Господу.
16. Мы уже даровали сынам Исраила (Израиля) Писание, власть и пророчество, наделили их благами и предпочли их мирам.
17. Мы даровали им ясные знамения из повеления. Они же разошлись во мнениях лишь после того, как к ним явилось знание, по причине зависти и несправедливого отношения друг к другу. Воистину, твой Господь рассудит их в День воскресения в том, в чем они расходились во мнениях.
18. Потом Мы наставили тебя на путь из повеления. Следуй им и не потакай желаниям тех, которые не обладают знанием.
19. Они нисколько не спасут тебя от Аллаха. Воистину, беззаконники являются помощниками и друзьями друг другу, а Аллах является Покровителем богобоязненных.
20. Это – наглядное наставление для людей, верное руководство и милость для людей убежденных.
21. Неужели те, которые приобретали зло, полагали, что Мы полностью приравняем их к тем, которые уверовали и совершали праведные деяния, как при жизни, так и после смерти? Как же скверны их суждения!
22. Аллах сотворил небеса и землю во истине и для того, чтобы каждая душа получила воздаяние за то, что она приобрела, и с ними не поступят несправедливо.
23. Видел ли ты того, кто обожествил свою прихоть? Аллах ввел его в заблуждение на основании знания, запечатал его слух и сердце и бросил на его взор покрывало. Кто же наставит его на прямой путь после Аллаха? Неужели вы не помяните назидание?
24. Они сказали: «Есть только наша мирская жизнь. Мы умираем и рождаемся, и нас не губит ничего, кроме времени». У них нет об этом никакого знания. Они лишь делают предположения.
25. Когда им читают Наши ясные аяты, их единственным доводом оказываются слова: «Приведите наших отцов, если вы говорите правду».
26. Скажи: «Аллах дарует вам жизнь, затем умерщвляет вас, а затем Он соберет вас ко Дню воскресения, в котором нет сомнения». Однако большинство людей не знает этого.
27. Аллаху принадлежит власть над небесами и землей. В тот день, когда настанет Час, приверженцы лжи окажутся в убытке.
28. Ты увидишь все общины коленопреклоненными. Каждую общину призовут к ее Писанию (Книге деяний): «Сегодня вам воздастся за то, что вы совершали».
29. Это Писание Наше (Книга деяний) говорит против вас истинно. Мы приказали записывать все, что вы совершали.
30. Что касается тех, которые уверовали и совершали праведные деяния, то их Господь введет их в Свою милость. Это и есть явное преуспеяние.
31. А что касается тех, которые не уверовали, то им будет сказано: «Разве вам не читались Мои аяты? Вы возгордились и были людьми грешными.
32. Когда вам говорили, что обещание Аллаха истинно и что в Часе нет сомнения, вы говорили: “Мы не знаем, что такое Час. Мы полагаем, что это – всего лишь предположения. Мы не имеем твердой убежденности”».
33. Им открылось зло, которое они совершили, и их окружило (или поразило) то, над чем они насмехались.
34. Будет сказано: «Сегодня Мы предадим вас забвению, подобно тому, как вы предали забвению встречу с этим днем вашим. Вашим пристанищем будет Огонь, и не будет у вас помощников.
35. Это вам – за то, что вы насмехались над знамениями Аллаха и обольстились мирской жизнью. Сегодня они не выйдут оттуда, и от них не потребуют покаяния».
36. Хвала Аллаху, Господу небес и земли, Господу миров!
37. Ему принадлежит величие на небесах и на земле. Он – Могущественный, Мудрый.


Сура 46 : Пески

Назад к содержанию

Следующая Сура
46. Пески
Во имя Аллаха, милостивого, милосердного
1. Ха. Мим.
2. Писание ниспослано от Аллаха Могущественного, Знающего.
3. Мы сотворили небеса, землю и то, что между ними, во истине и на определенный срок. Но те, которые не веруют, отворачиваются от того, от чего их предостерегают.
4. Скажи: «Видели ли вы тех, к кому взываете помимо Аллаха? Покажите мне, какую часть земли они сотворили? Или же они являются совладельцами небес? Принесите мне Писание, предшествовавшее этому, или хоть какой след знания, если вы говорите правду».
5. Кто же находится в большем заблуждении, чем те, которые взывают вместо Аллаха к тем, которые не ответят им до Дня воскресения и которые не ведают об их зове?!
6. А когда люди будут собраны, они станут их врагами и будут отвергать их поклонение.
7. Когда им читаются Наши ясные аяты, то те, которые не уверовали в истину, когда она явилась к ним, говорят: «Это – очевидное колдовство».
8. Или же они говорят: «Он измыслил его». Скажи: «Если я измыслил его, то вы нисколько не защитите меня от Аллаха. Ему лучше знать о том, о чем вы разглагольствуете. Довольно того, что Он является Свидетелем между мною и вами. Он – Прощающий, Милосердный».
9. Скажи: «Я не являюсь первым из посланников и не знаю, что произойдет со мной и с вами. Я следую только тому, что внушается мне в откровении. Я – всего лишь разъясняющий и предостерегающий увещеватель».
10. Скажи: «Как вы думаете, что будет с вами, если он ниспослан от Аллаха, а вы не уверовали в него? Свидетель из числа сынов Исраила (Израиля) засвидетельствовал о том, что было подобно ему, и уверовал в него, а вы возгордились. Воистину, Аллах не наставляет на прямой путь беззаконников!»
11. Неверующие сказали верующим: «Если бы это было благом, то они не опередили бы нас в этом». Они не стали руководствоваться им, и поэтому они скажут: «Это – старое измышление».
12. До него было Писание Мусы (Моисея), которое было руководством и милостью. А это Писание на арабском языке, подтверждающее предыдущие Писания, ниспослано для того, чтобы предостеречь тех, которые поступают несправедливо, и обрадовать творящих добро.
13. Воистину, те, которые сказали: «Наш Господь – Аллах», – и последовали прямым путем, не познают страха и не будут опечалены.
14. Они являются обитателями Рая, в котором они пребудут вечно в воздаяние за то, что они совершали.
15. Мы заповедали человеку делать добро его родителям. Матери тяжело носить его и рожать его, а беременность и кормление до отнятия его от груди продолжаются тридцать месяцев. Когда же он достигает зрелого возраста и достигает сорока лет, то говорит: «Господи! Внуши мне благодарность за милость, которой Ты облагодетельствовал меня и моих родителей, и помоги мне совершать праведные деяния, которыми Ты доволен. Сделай для меня моих потомков праведниками. Я раскаиваюсь перед Тобой. Воистину, я – один из мусульман».
16. Они являются теми из обитателей Рая, от которых Мы принимаем наилучшее из того, что они совершили, и которым Мы прощаем их злодеяния согласно истинному обещанию, которое им было дано.
17. А есть такой, который говорит своим родителям: «Тьфу вам! Неужели вы угрожаете мне тем, что меня вытащат из могилы, в то время как до меня уже прошло много поколений?» Они молят Аллаха о помощи: «Горе тебе! Уверуй, ведь обещание Аллаха истинно!» Он же говорит: «Это – всего лишь сказки древних народов».
18. Сбылось Слово относительно них и живших до них народов из числа джиннов и людей. Воистину, они были потерпевшими убыток.
19. Для всех будут ступени, соответствующие тому, что они совершили, дабы Аллах воздал им сполна за их деяния, и с ними не поступят несправедливо.
20. В тот день, когда неверующих представят Огню, им скажут: «Вы растратили свои блага в свой мирской жизни и попользовались ими. Сегодня вашим воздаянием будут унизительные мучения за то, что вы превозносились на земле безо всякого права, и за то, что вы были нечестивцами».
21. Помяни брата адитов. Вот он предостерег свой народ среди барханов, хотя перед ним и позади него уже были предостережения: «Не поклоняйтесь никому, кроме Аллаха! Воистину, я боюсь, что вас постигнут мучения в Великий день».
22. Они сказали: «Неужели ты пришел для того, чтобы отвратить нас от наших богов? Яви же нам то, чем ты нам угрожаешь, если ты являешься одним из тех, кто говорит правду».
23. Он сказал: «Знание – у Аллаха, а я лишь довожу до вашего сведения то, с чем я послан. Но я вижу, что вы являетесь невежественными людьми».
24. Когда же они увидели его (наказание) в виде тучи, надвигающейся на их долины, они сказали: «Это – туча, которая прольет на нас дождь». О нет! Вот то, что вы торопили, – ветер, несущий с собой мучительные страдания.
25. Он уничтожает всякую вещь по велению своего Господа. А на утро от них остались видны только их жилища. Так Мы воздаем грешным людям.
26. Мы укрепили их в том, в чем не укрепляли вас, и даровали им слух, зрение и сердца. Но ни их слух, ни их зрение, ни их сердца нисколько не помогли им, поскольку они отвергали знамения Аллаха, и их окружило (или поразило) то, над чем они насмехались.
27. Мы уже погубили селения, которые были вокруг вас, и разъяснили знамения, чтобы они могли вернуться на прямой путь.
28. Почему же им не помогли, те божества, которым они поклонялись вместо Аллаха для того, чтобы приблизиться к Нему? Напротив, они скрылись от них. Вот их ложь и то, что они измышляли!
29. Вот Мы направили к тебе нескольких джиннов, чтобы они послушали Коран. Когда они пришли к нему, они сказали: «Молчите и слушайте!» Когда же оно (чтение Корана) было окончено, они вернулись к своему народу, чтобы предостеречь его.
30. Они сказали: «О народ наш! Воистину, мы услышали Писание, ниспосланное после Мусы (Моисея), подтверждающее то, что было до него. Оно направляет к истине и прямому пути.
31. О народ наш! Ответьте проповеднику Аллаха и уверуйте в него, и тогда Он простит вам некоторые из ваших грехов и спасет вас от мучительных страданий».
32. А тот, кто не ответит проповеднику Аллаха, не спасется на земле, и не будет у него покровителей и помощников вместо Него. Такие находятся в очевидном заблуждении.
33. Разве они не видят, что Аллах, Который сотворил небеса и землю и не утомился от их сотворения, способен оживить мертвых? О да! Он способен на всякую вещь.
34. В тот день, когда неверующих представят Огню, им скажут: «Разве это не есть истина?» Они скажут: «Да! Клянемся нашим Господом!» Он скажет: «Вкусите же мучения за то, что вы не веровали».
35. Терпи же, как терпели твердые духом посланники, и не торопи Меня с наказанием для них. В тот день, когда они увидят то, что им обещано, им покажется, что они пробыли на земле всего лишь час дня. Таково послание! Разве будет погублен кто-либо, кроме нечестивых людей?


Сура 47 : Муxaммaд

Назад к содержанию

Следующая Сура
47. Муxaммaд
Во имя Аллаха, милостивого, милосердного
1. Он сделал тщетными деяния тех, которые не уверовали и сбивали других с пути Аллаха.
2. Он простил грехи и исправил положение тех, которые уверовали, совершали праведные деяния и уверовали в истину, ниспосланную Мухаммаду от их Господа.
3. Это – за то, что неверующие последовали за ложью, а верующие последовали за истиной от их Господа. Так Аллах приводит людям их притчи.
4. Когда вы встречаетесь с неверующими на поле боя, то рубите головы. Когда же вы ослабите их, то крепите оковы. А потом или милуйте, или же берите выкуп до тех пор, пока война не сложит свое бремя. Вот так! Если бы Аллах пожелал, то отомстил бы им сам, но Он пожелал испытать одних из вас посредством других. Он никогда не сделает тщетными деяния тех, кто был убит на пути Аллаха.
5. Он поведет их прямым путем, исправит их положение
6. и введет их в Рай, с которым Он их ознакомил (или который Он умастил для них благовониями).
7. О те, которые уверовали! Если вы поможете Аллаху, то и Он поможет вам и утвердит ваши стопы.
8. Гибель тем, которые не уверовали! Он сделает тщетными их деяния.
9. Это – потому, что они возненавидели ниспосланное Аллахом, и Он сделал тщетными их деяния!
10. Неужели они не странствовали по земле и не видели, каким был конец их предшественников? Аллах уничтожил их, и неверующих ожидает подобное этому.
11. Это – потому, что Аллах является Покровителем верующих, а у неверующих нет покровителя.
12. Воистину, Аллах введет тех, которые уверовали и совершали праведные деяния, в Райские сады, в которых текут реки. А неверующие пользуются благами и едят, подобно скоту. Их обителью будет Огонь.
13. Сколько же селений, которые превосходили силой твое селение, изгнавшее тебя, Мы погубили! У них не было помощников.
14. Разве тот, кто следует ясному доказательству от своего Господа, подобен тем, которым представилось прекрасным зло их деяний и которые потакали своим желаниям?
15. Вот описание Рая, обещанного богобоязненным! В нем текут реки из воды, которая не застаивается, реки из молока, вкус которого не изменяется, реки из вина, дарующего наслаждение пьющим, и реки из очищенного меда. В нем для них уготованы любые фрукты и прощение от их Господа. Неужели они подобны тем, которые вечно пребывают в Огне и которых поят кипящей водой, разрывающей их кишки?
16. Среди них есть такие, которые слушают тебя. Когда они вышли от тебя, то сказали тем, которым было даровано знание: «Что он сказал только что?» Это – те, сердца которых Аллах запечатал и которые потакают своим желаниям.
17. Тем, кто следует прямым путем, Он увеличивает их приверженность прямому пути и дарует их богобоязненность.
18. Неужели они ожидают чего-либо, кроме Часа, который явится к ним внезапно? Ведь уже явились его приметы. Разве они смогут помянуть назидание, когда он явится к ним?
19. Знай же, что нет божества, кроме Аллаха, и проси прощения за свой грех и за верующих мужчин и верующих женщин. Аллах знает о ваших передвижениях и вашей обители.
20. Верующие говорят: «Почему не ниспослана сура о джихаде?» Когда же ясная сура, в которой упоминалось сражение, была ниспослана, ты увидел, что те, чьи сердца поражены недугом, смотрят на тебя взглядом потерявших сознание перед смертью. Для них предпочтительнее
21. повиноваться и говорить слово доброе. Если же дело решено, то для них лучше быть верными Аллаху.
22. Может быть, если вы станете руководить (или отвернетесь от веры; или откажетесь повиноваться), то распространите нечестие на земле и разорвете родственные связи.
23. Таких Аллах проклял и лишил слуха и ослепил их взоры.
24. Неужели они не размышляют над Кораном? Или же на их сердцах замки?
25. Воистину, тех, которые обратились вспять после того, как им стал ясен прямой путь, сатана обольстил и обещал им долгую жизнь.
26. Это – потому, что они сказали тем, которые возненавидели ниспосланное Аллахом: «Мы будем повиноваться вам в некоторых делах». Аллах знает то, что они скрывают.
27. Но что же будет, когда ангелы станут умерщвлять их, ударяя по их лицам и спинам?
28. Это – за то, что они последовали за тем, что вызвало гнев Аллаха, и возненавидели то, чем Он доволен, и поэтому Он сделал тщетными их деяния.
29. Неужели те, чьи сердца поражены недугом, полагали, что Аллах не выведет наружу их злобу (или зависть)?
30. Если бы Мы пожелали, то показали бы их тебе, и тогда ты узнавал бы их по их приметам. Но ты непременно узнаешь их по оговоркам. Аллах знает о ваших деяниях.
31. Мы непременно подвергнем вас испытанию до тех пор, пока не узнаем тех из вас, кто сражается и проявляет терпение, и пока не проверим ваши вести.
32. Воистину, те, которые не уверовали, сбивали других с пути Аллаха и откололись от Посланника после того, как им стал ясен прямой путь, нисколько не навредят Аллаху, а Он сделает тщетными их деяния.
33. О те, которые уверовали! Повинуйтесь Аллаху, повинуйтесь Посланнику и не делайте тщетными ваши деяния.
34. Воистину, Аллах не простит тех, которые не уверовали и сбивали других с пути Аллаха, а потом умерли неверующими.
35. Не проявляйте слабости и не призывайте к миру, поскольку вы – выше остальных. Аллах – с вами и не умалит ваших деяний.
36. Мирская жизнь – всего лишь игра и потеха. Если вы уверуете и будете богобоязненны, Он дарует вам вашу награду и не попросит у вас вашего имущества.
37. Если же Он попросит у вас его и проявит настойчивость, то вы поскупитесь, и Он выведет наружу вашу злобу (или зависть).
38. Вот вас призывают делать пожертвования на пути Аллаха, и среди вас находятся такие, которые скупятся. Кто скупится, тот скупится только во вред себе. Аллах – богат, а вы – бедны. И если вы отвернетесь, Он заменит вас другими людьми, и они не будут подобны вам.


Сура 48 : Победа

Назад к содержанию

Следующая Сура
48. Победа
Во имя Аллаха, милостивого, милосердного
1. Воистину, Мы даровали тебе явную победу,
2. чтобы Аллах простил тебе грехи, которые были прежде и которые будут впоследствии, чтобы Он довел до конца Свою милость к тебе и провел тебя прямым путем
3. и чтобы Аллах оказал тебе великую помощь.
4. Он – Тот, Кто ниспослал покой в сердца верующих, чтобы их вера увеличилась. Аллаху принадлежит воинство небес и земли. Аллах – Знающий, Мудрый.
5. И чтобы ввести верующих мужчин и верующих женщин в Райские сады, в которых текут реки, где они пребудут вечно, и чтобы простить им их злодеяния. Это перед Аллахом является великим преуспеянием.
6. И чтобы подвергнуть мучениям лицемеров и лицемерок, многобожников и многобожниц, думающих об Аллахе дурное. Их постигнут превратности судьбы. Аллах разгневался на них, проклял их и приготовил для них Геенну. Как же скверно это место прибытия!
7. Аллаху принадлежит воинство небес и земли, и Аллах – Могущественный, Мудрый.
8. Воистину, Мы отправили тебя свидетелем, добрым вестником и предостерегающим увещевателем,
9. чтобы вы уверовали в Аллаха, Его Посланника, почитали и уважали его, прославляли Его утром и перед закатом.
10. Воистину, те, которые присягают тебе, присягают Аллаху. Рука Аллаха – над их руками. Кто нарушил присягу, тот поступил во вред себе. А кто был верен тому, о чем он заключил завет с Аллахом, тому Он дарует великую награду.
11. Бедуины, оставшиеся позади, скажут тебе: «Наше имущество и наши семьи отвлекли нас (или помешали нам). Попроси же для нас прощения». Они произносят своими языками то, чего нет в их сердцах. Скажи: «Кто властен помочь вам чем-нибудь перед Аллахом, если Он захочет навредить вам или захочет принести вам пользу?» О нет! Аллах ведает о том, что вы совершаете.
12. Но вы предположили, что Посланник и верующие никогда не вернутся к своим семьям. Это было разукрашено в ваших сердцах, и вы сделали дурные предположения. Вы были пропащими людьми.
13. Если кто не уверует в Аллаха и Его Посланника, то ведь Мы приготовили неверующим Пламя.
14. Аллаху принадлежит власть над небесами и землей. Он прощает, кого пожелает, и причиняет мучения, кому пожелает. Аллах – Прощающий, Милосердный.
15. Когда вы отправитесь за трофеями, чтобы взять их, оставшиеся позади скажут: «Дайте нам последовать за вами». Они хотят изменить Слово Аллаха. Скажи: «Вы не последуете за нами. Так сказал Аллах прежде». Тогда они скажут: «Нет, вы завидуете нам». Но они мало что смыслят.
16. Скажи бедуинам, оставшимся позади: «Вас еще призовут воевать против людей, обладающих суровой мощью. Вы сразитесь с ними, или же они обратятся в ислам. Если вы подчинитесь, то Аллах дарует вам прекрасную награду. Если же вы отвернетесь, как отвернулись прежде, то Аллах причинит вам мучительные страдания».
17. Нет греха на слепом, и нет греха на хромом, и нет греха на больном. Кто подчинится Аллаху и Его Посланнику, того Он введет в Райские сады, в которых текут реки. А кто отвернется, того Он подвергнет мучительным страданиям.
18. Аллах остался доволен верующими, когда они присягали тебе под деревом в Худейбии. Он знал, что у них в сердцах, и ниспослал им покой и вознаградил их близкой победой
19. и многочисленными трофеями, которые они возьмут. Аллах – Могущественный, Мудрый.
20. Аллах обещал вам многочисленные трофеи, которые вы возьмете. Он ускорил для вас это и убрал от вас руки людей, чтобы это стало знамением для верующих и чтобы наставить вас на прямой путь.
21. Будут и другие трофеи и города, которыми вы еще не овладели. Аллах уже окружил их, ведь Аллах способен на всякую вещь.
22. Если неверующие сразятся с вами, то они непременно обратятся вспять и затем не найдут ни покровителя, ни помощника.
23. Таково установление Аллаха, которое уже свершалось ранее, и ты не найдешь замены установлению Аллаха.
24. Он – Тот, Кто убрал их руки от вас и ваши руки от них в долине Мекки после того, как Он позволил вам одержать над ними верх. Аллах видит то, что вы совершаете.
25. Они – те, которые не уверовали, не впустили вас в Заповедную мечеть и задержали жертвенных животных, не позволив им достичь места заклания. И если бы в Мекке не было верующих мужчин и верующих женщин, которых вы не знали и могли затоптать по незнанию так, что они поставили бы вас в затруднительное положение (или вы бы оказались опозорены перед ними; или вы совершили бы грех перед ними), то Аллах позволил бы вам вторгнуться в Мекку, но Он не сделал этого, чтобы ввести в Свою милость тех, кого пожелает. Но если бы они отделились друг от друга, то Мы подвергли бы неверующих из них мучительным страданиям.
26. Вот неверующие поместили в своих сердцах заносчивость – заносчивость времен невежества, а Аллах ниспослал Своему Посланнику и верующим покой и возложил на них (или сделал неразлучным с ними) слово богобоязненности (свидетельство о том, что нет божества, кроме Аллаха). Они заслуживали его более других и были достойны его. Аллах знает обо всякой вещи.
27. Воистину, Аллах показал Своему Посланнику правдивый сон (или Аллах доподлинно исполнит сон, который увидел Его Посланник). Вы непременно войдете в Заповедную мечеть, если пожелает Аллах, будучи в безопасности. Вы побреете головы и подстрижетесь, не испытывая страха. Он знал то, чего вы не знали, и предопределил перед этим близкую победу.
28. Он – Тот, Кто отправил Своего Посланника с верным руководством и религией истины, чтобы превознести ее над всеми остальными религиями. Довольно того, что Аллах является Свидетелем.
29. Мухаммад – Посланник Аллаха. Те, которые вместе с ним, суровы к неверующим и милостивы между собой. Ты видишь, как они кланяются и падают ниц, стремясь к милости от Аллаха и довольству. Их признаком являются следы от земных поклонов на их лицах. Так они представлены в Таурате (Торе). В Инджиле (Евангелии) же они представлены посевом, на котором вырос росток. Он укрепил его, и тот стал толстым и выпрямился на своем стебле, восхищая сеятелей. Аллах привел эту притчу для того, чтобы привести ими в ярость неверующих. Аллах обещал тем из них, которые уверовали и совершали праведные деяния, прощение и великую награду.


Сура 49 : Комнаты

Назад к содержанию

Следующая Сура
49. Комнаты
Во имя Аллаха, милостивого, милосердного
1. О те, которые уверовали! Не опережайте Аллаха и Его Посланника и бойтесь Аллаха, ибо Аллах – Слышащий, Знающий.
2. О те, которые уверовали! Не поднимайте ваши голоса над голосом Пророка и не обращайтесь к нему так же громко, как вы обращаетесь друг к другу, а не то ваши деяния окажутся тщетными, и вы даже не почувствуете этого.
3. Воистину, сердца тех, которые при Посланнике Аллаха понижают свои голоса, Аллах очистил (или раскрыл) для богобоязненности. Им уготованы прощение и великая награда.
4. Воистину, большинство из тех, которые зовут тебя из-за пределов комнат, не разумеют.
5. Если бы они потерпели, пока ты выйдешь к ним, это было бы лучше для них. Аллах – Прощающий, Милосердный.
6. О те, которые уверовали! Если нечестивец принесет вам весть, то разузнайте, чтобы не поразить по незнанию невинных людей, а не то вы будете сожалеть о содеянном.
7. Знайте, что среди вас находится Посланник Аллаха. Если бы он подчинялся вам во многих делах, то вы непременно попали бы в затруднительное положение. Но Аллах привил вам любовь к вере, и представил ее прекрасной вашим сердцам, и сделал ненавистными вам неверие, нечестие и неповиновение. Таковы идущие правым путем
8. по милосердию и милости Аллаха. Аллах – Знающий, Мудрый.
9. Если две группы верующих сражаются между собой, то примирите их. Если же одна из них покушается на другую, то сражайтесь против той, которая покушается, пока она не вернется к повелению Аллаха. Когда же она вернется, то примирите их по справедливости и будьте беспристрастны. Воистину, Аллах любит беспристрастных.
10. Воистину, верующие – братья. Посему примиряйте братьев и бойтесь Аллаха, – быть может вы будете помилованы.
11. О те, которые уверовали! Пусть одни люди не насмехаются над другими, ведь может быть, что те лучше них. И пусть одни женщины не насмехаются над другими женщинами, ведь может быть, что те лучше них. Не обижайте самих себя (друг друга) и не называйте друг друга оскорбительными прозвищами. Скверно называться нечестивцем после того, как уверовал. А те, которые не раскаются, окажутся беззаконниками.
12. О те, которые уверовали! Избегайте многих предположений, ибо некоторые предположения являются грехом. Не следите друг за другом и не злословьте за спиной друг друга. Разве понравится кому-либо из вас есть мясо своего покойного брата, если вы чувствуете к этому отвращение? Бойтесь Аллаха! Воистину, Аллах – Принимающий покаяния, Милосердный.
13. О люди! Воистину, Мы создали вас из мужчины и женщины и сделали вас народами и племенами, чтобы вы узнавали друг друга, и самый почитаемый перед Аллахом среди вас – наиболее богобоязненный. Воистину, Аллах – Знающий, Ведающий.
14. Бедуины сказали: «Мы уверовали». Скажи: «Вы не уверовали. Посему говорите: “Мы стали мусульманами”. Вера еще не вошла в ваши сердца. Если вы подчинитесь Аллаху и Его Посланнику, Он нисколько не умалит ваших деяний. Воистину, Аллах – Прощающий, Милосердный».
15. Верующими являются только те, которые уверовали в Аллаха и Его Посланника, а потом не испытывали сомнений и сражались на пути Аллаха своим имуществом и своими душами. Именно они являются правдивыми.
16. Скажи: «Неужели вы хотите уведомить Аллаха о вашей вере, тогда как Аллах знает то, что на небесах, и то, что на земле? Аллах знает обо всякой вещи».
17. Они попрекают тебя тем, что обратились в ислам. Скажи: «Не попрекайте меня вашим обращением в ислам. Это Аллах оказал вам милость тем, что привел вас к вере, если вы вообще говорите правду».
18. Воистину, Аллах знает сокровенное небес и земли. Аллах видит то, что вы совершаете.


Сура 50 : Кaф

Назад к содержанию

Следующая Сура
50. Кaф
Во имя Аллаха, милостивого, милосердного
1. Каф. Клянусь славным Кораном!
2. Но они были удивлены тем, что к ним явился предостерегающий увещеватель из них самих, и неверующие сказали: «Это – нечто удивительное!
3. Неужели это (воскрешение) произойдет после того, как умрем и станем прахом? Это возвращение невероятно!»
4. Мы знаем, что земля отнимает от них, и у Нас есть сохраняющее (или хранимое) Писание.
5. Но они сочли ложью истину, когда она явилась к ним, и теперь они находятся в замешательстве.
6. Неужели они не смотрели на то, как Мы построили и украсили небо над ними? В нем нет расщелин.
7. Мы простерли землю, установили на ней незыблемые горы и взрастили на ней всякие великолепные пары растений
8. для разъяснения и напоминания каждому рабу, который обращается к Аллаху.
9. Мы ниспослали с неба благословенную воду и взрастили посредством нее сады и зерна собранного урожая,
10. и высокие пальмы с висящими рядами плодами.
11. Таково пропитание для рабов. Мы оживили ею мертвую землю. Таким же будет выход из могил!
12. До них сочли лжецами посланников народ Нуха (Ноя), жители Расса и самудяне,
13. адиты, народ Фараона и братья Лута (Лота),
14. жители Айки и народ Тубба (Тобба). Все они сочли лжецами посланников, и сбылась Моя угроза.
15. Разве Мы изнемогли после первого сотворения? Но они сомневаются в новом сотворении (воскрешении).
16. Мы сотворили человека и знаем, что нашептывает ему душа. Мы ближе к нему, чем яремная вена.
17. Двое ангелов сидят справа и слева и принимают (записывают деяния).
18. Стоит ему произнести слово, как при нем оказывается готовый наблюдатель.
19. Смертельная агония явится с истиной. Вот то, чего ты избегал!
20. И подуют в Рог. Это – День угрозы!
21. И каждая душа явится вместе с погонщиком и свидетелем.
22. Ты был беспечен к этому, но Мы сорвали с тебя твое покрывало, и острым является сегодня твой взор.
23. Его товарищ (ангел) скажет: «Вот то, что подготовлено у меня».
24. Вдвоем бросайте в Геенну каждого упрямого неверующего,
25. который отказывал в добре, совершал преступления и терзался сомнениями,
26. который признавал наряду с Аллахом другого бога. Бросайте их в тяжкие мучения!»
27. Его товарищ (дьявол) скажет: «Господь наш! Я не сбивал его с пути. Он сам находился в глубоком заблуждении».
28. Он скажет: «Не препирайтесь предо Мной. Я предупреждал вас заранее.
29. Мое Слово неизменно, и Я не поступаю несправедливо с рабами».
30. В тот день Мы скажем Геенне: «Заполнилась ли ты?» Она скажет: «Нет ли добавки?»
31. А Рай приблизится к богобоязненным и окажется неподалеку.
32. Вот то, что обещано вам для каждого обращающегося к Аллаху и помнящего (помнящего свои грехи и предписания религии или соблюдающего предписания религии),
33. который боялся Милостивого, не видя Его воочию, и явился с обращающимся сердцем.
34. Им будет сказано: «Входите сюда с миром. Это – День вечности!»
35. Там для них уготовано все, что они пожелают, а у Нас будет добавка (возможность взглянуть на Лик Аллаха).
36. Сколько же Мы истребили до них поколений, которые превосходили их мощью! Они странствовали по земле. Но разве они могли сбежать?
37. Воистину, в этом заключено напоминание для тех, у кого есть сердце, кто прислушивается и присутствует при этом.
38. Мы сотворили небеса, землю и то, что между ними, за шесть дней, и Нас ничуть не коснулась усталость.
39. Терпеливо сноси то, что они говорят, и прославляй хвалой твоего Господа перед восходом солнца и перед закатом.
40. Прославляй Его в некоторые часы ночи и после земных поклонов.
41. Слушай! В тот день глашатай воззовет поблизости (или прислушайся в тот день, когда глашатай воззовет поблизости).
42. В тот день они услышат звук истинно. Это – День выхода из могил.
43. Воистину, Мы оживляем и умерщвляем, и к Нам предстоит прибытие.
44. В тот день земля разверзнется для них, когда они будут спешить. Нам легко собрать их таким образом.
45. Нам лучше знать, что они говорят, и тебе не надо принуждать их. Увещевай же Кораном тех, кто страшится Моей угрозы.


Сура 51 : Рассеивающие

Назад к содержанию

Следующая Сура
51. Рассеивающие
Во имя Аллаха, милостивого, милосердного
1. Клянусь рассеивающими прах!
2. Клянусь несущими бремя!
3. Клянусь плывущими легко!
4. Клянусь распределяющими дела!
5. Обещанное вам есть истина,
6. и суд непременно наступит.
7. Клянусь небом, обладающим прекрасным обликом (или небом, обладающим мощью; или небом со звездами)!
8. Ваши (неверующих) слова противоречивы.
9. Отвращен от него (Мухаммада или Корана) тот, кто был отвращен.
10. Да будут убиты лжецы,
11. которые окутаны невежеством и беспечны!
12. Они спрашивают, когда же настанет День воздаяния?
13. В тот день они будут гореть в Огне.
14. Вкусите ваше наказание, которое вы торопили.
15. Воистину, богобоязненные пребудут в Райских садах и среди источников,
16. получая то, что даровал им их Господь. До этого они были творящими добро.
17. Они спали лишь малую часть ночи,
18. а перед рассветом они молили о прощении.
19. Они выделяли известную долю своего имущества для просящих и обездоленных.
20. На земле есть знамения для людей убежденных,
21. а также в вас самих. Неужели вы не видите?
22. На небе находится ваш удел и то, что вам обещано.
23. Клянусь Господом неба и земли, что это является истиной, подобно тому, что вы обладаете даром речи.
24. Дошел ли до тебя рассказ о почтенных гостях Ибрахима (Авраама)?
25. Вот они вошли к нему и сказали: «Мир тебе!» Он сказал: «И вам мир, люди незнакомые!»
26. Он направился к своей семье с опаской и принес жирного теленка.
27. Он придвинул его к ним и сказал: «Не отведаете ли?»
28. Он испугался их в душе, и тогда они сказали: «Не бойся». Они обрадовали его вестью о знающем мальчике.
29. Его жена стала кричать и бить себя по лицу. Она сказала: «Старая бесплодная женщина!»
30. Они сказали: «Так сказал твой Господь. Он – Мудрый, Знающий».
31. Он сказал: «Какова же ваша миссия, о посланцы?»
32. Они сказали: «Мы посланы к грешным людям,
33. чтобы наслать на них каменья из глины,
34. помеченные у твоего Господа для преступников».
35. Мы вывели оттуда всех уверовавших,
36. но нашли там только один дом с мусульманами.
37. Мы оставили там знамение для тех, которые боятся мучительных страданий.
38. Знамение было и в рассказе о Мусе (Моисее). Вот Мы отправили его к Фараону с явным доводом.
39. Он отвернулся в сторону (или вместе со своим окружением) и сказал: «Колдун или одержимый!»
40. Мы схватили его вместе с войском и бросили их в море, и он был достоин порицания.
41. Знамение было и в рассказе об адитах. Вот Мы наслали на них недобрый ветер.
42. Он обращал в подобие праха все, на что налетал.
43. Знамение было и в рассказе о самудянах. Им было сказано: «Пользуйтесь благами до определенного времени».
44. Они ослушались веления своего Господа, и их поразило губительное наказание, пока они наблюдали за этим.
45. Они не смогли даже подняться, и никто не помог им.
46. Мы уничтожили народ Нуха (Ноя) еще раньше, ибо они были людьми нечестивыми.
47. Мы воздвигли небо благодаря могуществу, и Мы его расширяем (или даруем пропитание; или обладаем мощью).
48. Мы разостлали землю, и как же прекрасно Мы расстилаем!
49. Мы сотворили все сущее парами, – быть может, вы помяните назидание.
50. Скажи: «Бегите же к Аллаху. Воистину, я являюсь для вас предостерегающим и разъясняющим увещевателем от Него.
51. Не поклоняйтесь наряду с Аллахом другому божеству. Воистину, я являюсь для вас предостерегающим и разъясняющим увещевателем от Него».
52. Таким же образом, какой бы посланник ни приходил к их предшественникам, они обязательно говорили: «Он – колдун или одержимый!»
53. Неужели они заповедали это друг другу? О нет! Они являются людьми, преступающими границы дозволенного.
54. Отвратись же от них, и тебя не будут порицать.
55. И напоминай, ибо напоминание приносит пользу верующим.
56. Я сотворил джиннов и людей только для того, чтобы они поклонялись Мне.
57. Я не хочу от них никакого удела и не хочу, чтобы они кормили Меня.
58. Воистину, Аллах является Наделяющим уделом, Обладающим могуществом, Крепким.
59. Воистину, тем, которые поступали несправедливо, уготована доля наказания, подобная доле их товарищей. Пусть же они не торопят Меня.
60. Горе неверующим от того дня их, который им обещан!


Сура 52 : Гора

Назад к содержанию

Следующая Сура
52. Гора
Во имя Аллаха, милостивого, милосердного
1. Клянусь горой!
2. Клянусь Писанием, начертанным
3. на развернутой нежной коже!
4. Клянусь домом наполненным (храмом на седьмом небе)!
5. Клянусь кровлей возведенной!
6. Клянусь морем разожженным (или переполненным; или опустевшим; или перемешанным)!
7. Наказание твоего Господа непременно наступит,
8. и ничто не отвратит его.
9. В тот день небо содрогнется от колебаний,
10. а горы придут в движение.
11. Горе в тот день обвиняющим во лжи,
12. которые забавляются, предаваясь празднословию.
13. В тот день они будут нещадно ввергнуты в огонь Геенны.
14. Это – тот самый Огонь, который вы считали ложью.
15. Неужели это колдовство? Или же вы не видите?
16. Горите в нем! Вам все равно, будете вы терпеть или не станете проявлять терпения. Вам воздается только за то, что вы совершали.
17. Воистину, богобоязненные пребудут в Райских садах и блаженстве.
18. Они будут радоваться тому, чем их одарит их Господь. Господь их уберег их от мучений в Аду.
19. Ешьте и пейте во здравие за то, что вы совершали!
20. Они будут, прислонившись, возлежать на ложах, выстроенных в ряд, и Мы сочетаем их с черноокими, большеглазыми гуриями.
21. Мы воссоединим верующих с их потомками, которые последовали за ними в вере, и нисколько не умалим их деяний. Каждый человек является заложником того, что он приобрел.
22. Мы наделим их фруктами и мясом таким, какое они пожелают.
23. Они будут передавать друг другу чашу с вином, которое не принесет ни празднословия, ни греха.
24. Их будут обходить их юные слуги, подобные сокрытому жемчугу.
25. Они будут расспрашивать друг друга.
26. Они скажут: «Прежде, находясь в кругу своих семей, мы трепещали от страха.
27. Аллах же оказал нам милость и уберег нас от мучений знойного ветра (или мучений в Аду).
28. Мы взывали к Нему прежде. Воистину, Он – Добродетельный, Милосердный».
29. Напоминай же! По милости своего Господа ты не являешься ни прорицателем, ни одержимым.
30. Или же они говорят: «Он – поэт! Давайте же подождем, пока время не разберется с ним».
31. Скажи: «Ждите, и я подожду вместе с вами».
32. Неужели умы повелевают им такое? Или же они являются людьми преступными?
33. Или же они говорят: «Он выдумал его!» О нет! Просто они не веруют.
34. Пусть приведут подобное ему (Корану) повествование, если они говорят правду.
35. Неужели они были сотворены сами по себе (или просто так)? Или же они сами являются творцами?
36. Или же это они сотворили небеса и землю? О нет! Просто они лишены убежденности.
37. Неужели у них находятся сокровищницы твоего Господа? Или же они сами являются владыками?
38. Или же у них есть лестница, на которой они подслушивают разговоры ангелов? Пусть тот из них, кто подслушивал, приведет ясное доказательство.
39. Неужели у Него – дочери, а у вас – сыновья?
40. Или же ты просишь у них вознаграждения, и они обременены обязательствами?
41. Или же они владеют сокровенным и записывают его?
42. Или же они желают замыслить козни? Но ведь неверующие сами станут жертвой козней.
43. Или же у них есть другой бог наряду с Аллахом? Аллах пречист и далек от тех, кого они приобщают в сотоварищи!
44. Даже если они увидят куски неба падающими, они скажут: «Это скопились облака!»
45. Оставь же их, пока они не встретят тот день их, когда их постигнет погибель.
46. В тот день их козни не принесут им никакой пользы, и никто не поможет им.
47. Воистину, беззаконникам уготованы мучения и перед этим, но большинство их не знает этого.
48. Потерпи же до решения твоего Господа, ведь ты – у Нас на Глазах. Прославляй хвалой своего Господа, когда поднимаешься ото сна.
49. Среди ночи восхваляй Его и при исчезновении звезд.


Сура 53 : Звезда

Назад к содержанию

Следующая Сура
53. Звезда
Во имя Аллаха, милостивого, милосердного
1. Клянусь звездой, когда она падает!
2. Не заблудился ваш товарищ и не сошел с пути.
3. Он не говорит по прихоти.
4. Это – всего лишь откровение, которое внушается.
5. Научил его обладающий могучей силой
6. и прекрасным сложением (или благоразумием). Он вознесся (или выпрямился)
7. на наивысшем горизонте.
8. Потом он приблизился и спустился.
9. Он находился от него (Джибриль от Мухаммада или Мухаммад от Аллаха) на расстоянии двух луков или даже ближе.
10. Он внушил Его рабу откровение,
11. и сердце не солгало о том, что он увидел.
12. Неужели вы будете спорить с ним о том, что он увидел?
13. Он уже видел его другое нисхождение
14. у Лотоса крайнего предела,
15. возле которого находится Сад пристанища.
16. Лотос покрыло то, что его покрыло (золотая саранча, или группы ангелов, или повеление Аллаха).
17. Его взор не уклонился в сторону и не излишествовал.
18. Он увидел величайшие из знамений своего Господа.
19. Не видели ли вы аль-Лат и аль-Уззу,
20. и еще третью – Манат?
21. Неужели у вас – потомки мужского пола, а у Него – потомки женского пола?
22. Это было бы несправедливым распределением.
23. Они – всего лишь имена, которыми нарекли их вы и ваши отцы, относительно которых Аллах не ниспослал никакого доказательства. Они следуют только предположениям и тому, чего желают души, хотя верное руководство от их Господа уже явилось к ним.
24. Или же для человека уготовано то, чего он желает?
25. Аллаху принадлежит Последняя жизнь и жизнь первая.
26. Сколько же на небесах ангелов, заступничество которых не принесет никакой пользы, пока Аллах не позволит заступиться за тех, за кого Он пожелает и кем Он доволен!
27. Воистину, те, которые не веруют в Последнюю жизнь, называют ангелов женщинами.
28. У них нет об этом никакого знания. Они следуют лишь за предположением, хотя предположение не может заменить истину.
29. Отвернись же от того, кто отвернулся от Нашего Напоминания и не пожелал ничего, кроме мирской жизни.
30. Таков предел их познаний. Воистину, твоему Господу лучше знать тех, кто сбился с Его пути, и лучше знать тех, кто последовал прямым путем.
31. Аллаху принадлежит то, что на небесах, и то, что на земле, дабы Он воздал злодеям за то, что они совершили, и воздал творившим добро Наилучшим (Раем).
32. Они избегают великих грехов и мерзостей, кроме мелких и немногочисленных проступков. Воистину, твой Господь обладает необъятным прощением. Ему было лучше знать о вас, когда Он сотворил вас из земли и когда вы были зародышами в утробах ваших матерей. Не восхваляйте самих себя, ибо Ему лучше знать тех, кто богобоязнен.
33. Видел ли ты того, кто отвернулся,
34. дал мало и прекратил давать вовсе?
35. Разве он обладает таким знанием о сокровенном, что он видит его?
36. Разве ему не поведали о том, что было в свитках Мусы (Моисея)
37. и Ибрахима (Авраама), который выполнил повеления Аллаха полностью?
38. Ни одна душа не понесет чужого бремени.
39. Человек получит только то, к чему он стремился.
40. Его устремления будут увидены,
41. а затем он получит воздаяние сполна.
42. К твоему Господу предстоит конечный исход (или твоему Господу принадлежит конечный предел).
43. Он заставляет смеяться и плакать.
44. Он умерщвляет и оживляет.
45. Он сотворил пару – мужчину и женщину (или самца и самку) –
46. из капли, которая извергается.
47. На Нем лежит сотворение в другой раз.
48. Он избавляет от нужды (или дарует богатство) и наделяет собственностью (или удовлетворяет).
49. Он – Господь Сириуса.
50. Он погубил первых адитов,
51. ничего не оставил от самудян,
52. а еще раньше погубил народ Нуха (Ноя). Воистину, они были еще более несправедливы и непокорны.
53. Он низверг опрокинутые селения (селения народа Лута),
54. которые покрыло то, что покрыло.
55. В каких же милостях твоего Господа ты сомневаешься?
56. Этот предостерегающий увещеватель такой же, как и первые предостерегающие увещеватели.
57. Приближающееся (День воскресения) приблизилось,
58. и никто, кроме Аллаха, не способен отвратить его.
59. Неужели вы удивляетесь этому повествованию,
60. смеетесь, а не плачете,
61. и забавляетесь (или поете; или надменно задираете головы)?
62. Падите же ниц перед Аллахом и поклоняйтесь!


Сура 54 : Месяц

Назад к содержанию

Следующая Сура
54. Месяц
Во имя Аллаха, милостивого, милосердного
1. Приблизился Час, и раскололся месяц.
2. Когда они видят знамение, то отворачиваются и говорят: «Преходящее (или крепкое; или лживое) колдовство!»
3. Они сочли лжецами посланников и потакали своим желаниям, но каждый поступок утвердится (творения получат вознаграждение за добро и наказание за зло).
4. До них уже дошли известия, которые удерживали от неверия.
5. Это является совершенной мудростью, но какую пользу приносят предостережения (или предостережения не принесли им никакой пользы)?
6. Отвернись же от них. В тот день, когда глашатай призовет к неприятной вещи,
7. они с униженными взорами выйдут из могил, словно рассеянная саранча.
8. Они устремятся к глашатаю, и неверующие скажут: «Это – Тяжкий день!»
9. До них счел лжецами посланников народ Нуха (Ноя). Они сочли лжецом Нашего раба и сказали: «Он – одержимый!» Они ругали его и угрожали ему.
10. Тогда он воззвал к своему Господу: «Меня одолели. Помоги же мне!»
11. Мы открыли врата неба, откуда стала изливаться вода,
12. и разверзли землю, из которой забились ключи. Воды небес и земли слились для дела, которое было предопределено.
13. Мы понесли его в ковчеге из досок и гвоздей.
14. Он поплыл у Нас на Глазах в воздаяние тому, в кого не уверовали (или тем, которые не уверовали).
15. Мы оставили его (корабль или рассказ о Нухе) в качестве знамения. Но есть ли поминающие?
16. Какими же были мучения от Меня и предостережения Мои!
17. Мы облегчили Коран для поминания. Но есть ли поминающие?
18. Адиты сочли лжецами посланников. Какими же были мучения от Меня и предостережения Мои!
19. Мы наслали на них морозный (или завывающий) ветер в день, злосчастье которого продолжалось.
20. Он вырывал людей, словно стволы выкорчеванных пальм.
21. Какими же были мучения от Меня и предостережения Мои!
22. Мы облегчили Коран для поминания. Но есть ли поминающие?
23. Самудяне сочли ложью предостережения.
24. Они сказали: «Неужели мы последуем за одним из нас? В этом случае мы окажемся в заблуждении и будем страдать (или отдалимся от истины).
25. Неужели среди всех нас напоминание ниспослано только ему одному? О нет! Он – надменный лжец».
26. Завтра они узнают, кто является надменным лжецом!
27. Аллах сказал их пророку: «Мы посылаем верблюдицу для того, чтобы испытать их. Подожди же и будь терпелив.
28. Сообщи им, что вода поделена между ними и верблюдицей. Пусть же они приходят попить каждый раз в отведенное для них время».
29. Они позвали своего товарища, и тот схватил верблюдицу и перерезал ей поджилки.
30. Какими же были мучения от Меня и предостережения Мои!
31. Воистину, Мы наслали на них всего лишь один вопль, и они уподобились сену хозяина загона.
32. Мы облегчили Коран для поминания. Но есть ли поминающие?
33. Народ Лута (Лота) счел ложью предостережения.
34. Мы наслали на них ураган с камнями, и только семью Лута (Лота) Мы спасли перед рассветом
35. по милости от Нас. Так Мы воздаем тем, кто благодарен.
36. Он предостерег их от Нашей Хватки, но они усомнились в его предостережениях.
37. Они настойчиво требовали от него его гостей, и тогда Мы лишили их зрения. Вкусите же мучения от Меня и предостережения Мои!
38. На утро их постигли неотвратимые мучения.
39. Вкусите же мучения от Меня и предостережения Мои!
40. Мы облегчили Коран для поминания. Но есть ли поминающие?
41. Предостережения также явились к роду Фараона.
42. Они сочли ложью все Наши знамения, и Мы схватили их Хваткой Могущественного, Всемогущего.
43. Разве ваши неверующие лучше тех? Или же у вас есть неприкосновенность, упомянутая в Писаниях?
44. Или же они говорят: «Мы являемся победоносной группой».
45. Эта группа будет разбита, и они обратятся вспять!
46. Час является назначенным для них сроком, и Час этот – самый тяжкий, самый горький.
47. Воистину, грешники сбились с пути и страдают (или отдалились от истины).
48. В тот день их ничком поволокут в Огонь: «Вкусите прикосновение Преисподней!»
49. Воистину, Мы сотворили каждую вещь согласно предопределению.
50. Мы повелеваем только один раз, и повеление исполняется во мгновение ока.
51. Мы уже погубили подобных вам. Но есть ли поминающие?
52. Все, что они совершили, есть в книгах деяний.
53. Все малое и великое уже начертано.
54. Воистину, богобоязненные пребудут в Райских садах и среди рек
55. на седалище истины возле Всемогущего Властелина.


Сура 55 : Милосердный

Назад к содержанию

Следующая Сура
55. Милосердный
Во имя Аллаха, милостивого, милосердного
1. Милостивый
2. научил Корану,
3. создал человека
4. и научил его изъясняться.
5. Солнце и луна движутся согласно рассчитанному порядку.
6. Травы (или звезды) и деревья совершают поклоны.
7. Он возвысил небо и установил весы,
8. чтобы вы не преступали границы дозволенного на весах.
9. Взвешивайте беспристрастно и не занижайте вес.
10. Он установил землю для тварей.
11. На ней есть фрукты и пальмы с чашечками (или волокнами),
12. а также злаки с листьями и травы благоуханные.
13. Какую же из милостей вашего Господа вы считаете ложью?
14. Он создал человека из сухой (или звенящей) глины, подобной гончарной,
15. и создал джиннов из чистого пламени.
16. Какую же из милостей вашего Господа вы считаете ложью?
17. Господь обоих востоков и Господь обоих западов!
18. Какую же из милостей вашего Господа вы считаете ложью?
19. Он смешал два моря, которые встречаются друг с другом.
20. Между ними существует преграда, которую они не могут преступить.
21. Какую же из милостей вашего Господа вы считаете ложью?
22. Из них обоих вылавливают жемчуг и кораллы.
23. Какую же из милостей вашего Господа вы считаете ложью?
24. Ему принадлежат плывущие по морю с поднятыми парусами корабли, подобные горам.
25. Какую же из милостей вашего Господа вы считаете ложью?
26. Все на ней (земле) смертны.
27. Вечен лишь Лик Господа твоего, обладающий величием и великодушием.
28. Какую же из милостей вашего Господа вы считаете ложью?
29. Его просят те, кто на небесах и на земле. Каждый день Он занят делом.
30. Какую же из милостей вашего Господа вы считаете ложью?
31. Скоро Мы займемся только вами, о два весомых (или обремененных) рода!
32. Какую же из милостей вашего Господа вы считаете ложью?
33. О сонмище джиннов и людей! Если вы можете проникнуть за пределы небес и земли, то проникните. Но вы не проникните, не обладая властью (или ясным доводом)!
34. Какую же из милостей вашего Господа вы считаете ложью?
35. На вас нашлют зеленое пламя (или пламя без дыма) и расплавленную медь (или дым), и вы не поможете друг другу.
36. Какую же из милостей вашего Господа вы считаете ложью?
37. И вот небо разверзнется и станет красным, как кипящее масло (или покрасневшая кожа; или расплавленный свинец).
38. Какую же из милостей вашего Господа вы считаете ложью?
39. В тот день ни человек, ни джинн не будет спрошен о его грехе.
40. Какую же из милостей вашего Господа вы считаете ложью?
41. Грешников будут узнавать по их признакам, а затем хватать за хохлы и стопы.
42. Какую же из милостей вашего Господа вы считаете ложью?
43. Вот Геенна, которую грешники считали ложью.
44. Они будут ходить между нею и кипящей водой.
45. Какую же из милостей вашего Господа вы считаете ложью?
46. Тем же, которые боялись предстать перед своим Господом, уготовано два сада.
47. Какую же из милостей вашего Господа вы считаете ложью?
48. В них обоих есть ветви.
49. Какую же из милостей вашего Господа вы считаете ложью?
50. В них обоих текут два источника.
51. Какую же из милостей вашего Господа вы считаете ложью?
52. В них обоих есть от всех фруктов по паре.
53. Какую же из милостей вашего Господа вы считаете ложью?
54. Они будут лежать, прислонившись, на матрацах, выстланных снизу парчой, а свежие плоды этих двух садов будут склоняться низко.
55. Какую же из милостей вашего Господа вы считаете ложью?
56. Там будут девы, потупляющие взоры, с которыми прежде не имели близости ни человек, ни джинн.
57. Какую же из милостей вашего Господа вы считаете ложью?
58. Они подобны рубинам и кораллам.
59. Какую же из милостей вашего Господа вы считаете ложью?
60. Воздают ли за добро иначе, чем добром?
61. Какую же из милостей вашего Господа вы считаете ложью?
62. А перед теми двумя есть еще два сада.
63. Какую же из милостей вашего Господа вы считаете ложью?
64. Они оба – темно-зеленые.
65. Какую же из милостей вашего Господа вы считаете ложью?
66. В них обоих бурлят два источника.
67. Какую же из милостей вашего Господа вы считаете ложью?
68. В них обоих есть фрукты, пальмы, гранаты.
69. Какую же из милостей вашего Господа вы считаете ложью?
70. Там есть девы хорошие, прекрасные.
71. Какую же из милостей вашего Господа вы считаете ложью?
72. Они – черноокие и большеглазые, удерживаемые в шатрах.
73. Какую же из милостей вашего Господа вы считаете ложью?
74. С ними прежде не имели близости ни человек, ни джинн.
75. Какую же из милостей вашего Господа вы считаете ложью?
76. Они будут лежать, прислонившись, на зеленых подушках и прекрасных матрацах.
77. Какую же из милостей вашего Господа вы считаете ложью?
78. Благословенно имя Господа твоего, Обладающего величием и великодушием!


Сура 56 : Падающее

Назад к содержанию

Следующая Сура
56. Падающее
Во имя Аллаха, милостивого, милосердного
1. Когда наступит Событие (День воскресения),
2. никто не сочтет его наступление ложью.
3. Оно унижает и возвышает.
4. Когда земля сильно содрогнется,
5. когда горы раскрошатся на мелкие кусочки,
6. а затем превратятся в развеянный прах,
7. вы разделитесь на три группы.
8. Те, которые на правой стороне… Кто же те, которые на правой стороне?
9. Те, которые на левой стороне... Кто же те, которые на левой стороне?
10. А опередившие остальных в совершении благодеяний опередят остальных в Раю.
11. Они будут приближенными
12. в Садах блаженства.
13. Многие из них – из первых поколений,
14. и немногие – из последних.
15. Они будут лежать на расшитых ложах
16. друг против друга, прислонившись.
17. Вечно юные отроки будут обходить их
18. с чашами, кувшинами и кубками с родниковым напитком (вином),
19. от которого не болит голова и не теряют рассудок,
20. с фруктами, которые они выбирают,
21. и мясом птиц, которое они желают.
22. Их женами будут черноокие, большеглазые девы,
23. подобные сокрытым жемчужинам.
24. Таково воздаяние за то, что они совершали.
25. Они не услышат там ни празднословия, ни греховных речей,
26. а только слова: «Мир! Мир!»
27. А те, которые на правой стороне… Кто же те, которые на правой стороне?
28. Они пребудут среди лотосов, лишенных шипов,
29. под бананами (или акациями камеденосными) с висящими рядами плодами,
30. в распростертой тени,
31. среди разлитых вод
32. и многочисленных фруктов,
33. которые не кончаются и доступны.
34. Они будут лежать на приподнятых матрацах.
35. Мы сотворим их заново
36. и сделаем их девственницами,
37. любящими и равными по возрасту.
38. Это – для тех, кто на правой стороне,
39. Многие из них – из первых поколений,
40. и многие – из последних.
41. А те, которые на левой стороне… Кто же те, которые на левой стороне?
42. Они окажутся под знойным ветром и в кипятке,
43. в тени черного дыма,
44. которая не приносит ни прохлады, ни добра.
45. Прежде они нежились роскошью,
46. упорствовали в великом грехе
47. и говорили: «Неужели мы будем воскрешены после того, как мы умрем и станем прахом и костями?
48. Или же наши отцы?»
49. Скажи: «Воистину, как первые, так и последние поколения
50. будут собраны в определенном месте в известный день.
51. Тогда вы, о заблудшие, считающие лжецами посланников,
52. непременно вкусите от дерева заккум.
53. Вы будете набивать ими животы
54. и запивать их кипятком,
55. как пьют больные верблюды, которые не могут спастись от жажды».
56. Таким для них будет угощение в День воздаяния.
57. Мы сотворили вас. Почему же вы не признаете воскрешения?
58. Видели ли вы семя, которое вы извергаете?
59. Вы создаете его или Мы создаем?
60. Мы распределили между вами смерть, и ничто не может помешать Нам
61. заменить вас подобными вам (или изменить ваше обличие) и создать вас такими, какими вы себе и не представляете.
62. Вы уже знаете о первом сотворении. Почему же вы не помяните назидание?
63. Видели ли вы то, что вы сеете?
64. Вы ли заставляете его произрасти или Мы заставляем?
65. Если Мы пожелаем, то превратим его в труху, и тогда вы останетесь удивленными
66. и скажите: «Воистину, мы потерпели убыток.
67. Более того, мы лишились пропитания».
68. Видели ли вы воду, которую вы пьете?
69. Вы ли ниспосылаете ее из дождевых туч или Мы ниспосылаем?
70. Если бы Мы пожелали, то сделали бы ее горькой. Почему же вы неблагодарны?
71. Видели ли вы огонь, который вы высекаете?
72. Вы ли создаете деревья для него или Мы создаем?
73. Мы сделали его напоминанием и предметом пользования для путников.
74. Прославляй же имя Великого Господа твоего!
75. Клянусь местами заката звезд (или ниспослания частей Корана)!
76. Если бы вы только знали, что это – клятва великая.
77. Воистину, это – благородный Коран,
78. находящийся в хранимом Писании.
79. К нему прикасаются только очищенные.
80. Он ниспослан Господом миров.
81. Неужели вы не веруете в это повествование (или отворачиваетесь от него)
82. и делаете ваш удел тем, что считаете ложью истину?
83. А когда душа подступает к горлу
84. и вы смотрите на умирающего,
85. Мы находимся ближе вас к нему, хотя вы не видите этого.
86. Почему же вы, если вы действительно не получите воздаяние
87. не вернете ее, если вы говорите правду?
88. Если он будет одним из приближенных,
89. то обретет покой (или радость; или милость), удел (или базилик) и Сад блаженства.
90. Если он будет одним из тех, кто на правой стороне,
91. то ему скажут: «Мир тебе! Ты являешься одним из тех, кто на правой стороне».
92. Если же он будет одним из заблудших, считавших лжецами посланников,
93. то угощением для него будет кипяток,
94. и он будет гореть в Аду.
95. Это является несомненной истиной!
96. Прославляй же имя Господа твоего Великого!


Сура 57 : Железо

Назад к содержанию

Следующая Сура
57. Железо
Во имя Аллаха, милостивого, милосердного
1. Славит Аллаха то, что на небесах и на земле. Он – Могущественный, Мудрый.
2. Ему принадлежит власть над небесами и землей. Он оживляет и умерщвляет, и Он способен на всякую вещь.
3. Он – Первый и Последний, Высочайший и Ближайший. Он знает обо всякой вещи.
4. Он – Тот, Кто сотворил небеса и землю за шесть дней, а затем вознесся на Трон (или утвердился на Троне). Он знает о том, что входит в землю, и о том, что выходит из нее, о том, что нисходит с неба, и о том, что восходит туда. Он с вами, где бы вы ни были. Аллах видит все, что вы совершаете.
5. Ему принадлежит власть над небесами и землей, и к Аллаху возвращаются дела.
6. Он увеличивает день за счет ночи и увеличивает ночь за счет дня. Он знает о том, что в груди.
7. Веруйте в Аллаха и Его Посланника и расходуйте из того, что Он дал вам в распоряжение. Тем же из вас, которые уверовали и расходовали, уготована великая награда.
8. Что с вами? Почему вы не веруете в Аллаха, тогда как Посланник призывает вас уверовать в вашего Господа? Он уже взял с вас завет, если только вы действительно являетесь верующими.
9. Он – Тот, Кто ниспосылает Своему рабу ясные знамения, чтобы вывести вас из мраков к свету. Воистину, Аллах сострадателен и милосерден к вам.
10. Что с вами? Почему вы не расходуете на пути Аллаха, тогда как Аллаху принадлежит наследство небес и земли. Не сравнятся люди с теми из вас, кто расходовал и сражался до покорения Мекки. Эти выше степенью, чем те, которые расходовали и сражались после этого. Но каждому из них Аллах обещал наилучшее, и Аллах ведает о том, что вы совершаете.
11. Если кто одолжит Аллаху прекрасный заем, то Аллах увеличит его для него. Ему уготована щедрая награда.
12. в тот день, когда ты увидишь, как перед верующими мужчинами и верующими женщинами и справа от них будет распространяться их свет. Возрадуйтесь сегодня Райским садам, в которых текут реки. Вы пребудете в них вечно. Это и есть великое преуспеяние.
13. В тот день лицемеры и лицемерки скажут верующим: «Погодите, мы позаимствует у вас немного света». Им будет сказано: «Возвращайтесь назад и ищите свет». Между ними будет возведен забор с вратами, с внутренней стороны которого будет милость, а снаружи – мучения.
14. Они будут взывать к ним: «Разве мы не были с вами?» Они скажут: «Да, но вы соблазняли самих себя, выжидали, сомневались и обольщались надеждами до тех пор, пока не явилось повеление Аллаха. Соблазнитель (сатана) обманул вас относительно Аллаха.
15. Сегодня ни от вас, ни от неверующих не примут выкупа. Вашим пристанищем будет Огонь, который более всего подобает вам. Как же скверно это место прибытия!»
16. Разве не пришло время для того, чтобы сердца верующих смирились при упоминании Аллаха и того, что ниспослано из истины, и чтобы не уподоблялись они тем, которым Писание было даровано прежде, чьи сердца почерствели по прошествии долгого времени и многие из которых являются нечестивцами?
17. Знайте, что Аллах оживляет землю после ее смерти. Мы уже разъяснили вам знамения, – может быть, вы уразумеете.
18. Воистину, для мужчин и женщин, которые раздавали милостыню и одолжили Аллаху прекрасный заем, он будет увеличен. Им уготована щедрая награда.
19. Уверовавшие в Аллаха и Его посланников – это правдивейшие люди. А павшие мученики находятся возле своего Господа, и им уготованы их награда и их свет. А те, которые не уверовали и сочли ложью Наши знамения, являются обитателями Ада.
20. Знайте, что мирская жизнь – всего лишь игра и потеха, украшение и похвальба между вами, и стремление обрести побольше богатства и детей. Она подобна дождю, растения после которого восхищают земледельцев, но потом они высыхают, и ты видишь их пожелтевшими, после чего они превращаются в труху. А в Последней жизни есть тяжкие мучения и прощение от Аллаха и довольство. Мирская жизнь – всего лишь предмет обольщения.
21. Стремитесь к прощению от вашего Господа и Раю, ширина которого подобна ширине неба и земли. Он уготован для тех, которые уверовали в Аллаха и Его посланников. Такова милость Аллаха, которую Он дарует тем, кому пожелает. Аллах обладает великой милостью.
22. Любое несчастье, которое происходит на земле и с вами самими, записано в Писании еще до того, как Мы сотворили его. Воистину, это для Аллаха легко.
23. Мы поведали об этом для того, чтобы вы не печалились о том, что вы упустили, и не радовались тому, что Он вам даровал. Аллах не любит всяких надменных бахвалов,
24. которые скупятся и велят людям скупиться. А если кто отвернется, то ведь Аллах – Богатый, Достохвальный.
25. Мы уже отправили Наших посланников с ясными знамениями и ниспослали с ними Писание и Весы, чтобы люди придерживались справедливости. Мы также ниспослали железо, в котором заключается могучая сила и польза для людей, для того, чтобы Аллах узнал тех, кто помогает Ему и Его посланникам, хотя и не видит Его воочию. Воистину, Аллах – Всесильный, Могущественный.
26. Мы уже отправили Нуха (Ноя) и Ибрахима (Авраама) и установили пророчество и Писание в их потомстве. Среди них есть такие, которые следуют прямым путем, но многие из них являются нечестивцами.
27. Потом Мы отправили по их следам Наших посланников, и отправили Ису (Иисуса), сына Марьям (Марии), и даровали ему Инджил (Евангелие). В сердца тех, которые последовали за ним, Мы вселили сострадание и милосердие, а монашество они выдумали сами. Мы не предписывали им этого, но они поступили таким образом, дабы снискать довольство Аллаха (или Мы предписали им только стремиться к довольству Аллаха). Но они не соблюли его должным образом. Тем из них, которые уверовали, Мы даровали их награду, но многие из них являются нечестивцами.
28. О те, которые уверовали! Бойтесь Аллаха и веруйте в Его Посланника, и тогда Он одарит вас вдвойне из Своей милости, и дарует вам свет, при котором вы будете идти, и простит вас. Аллах – Прощающий, Милосердный.
29. Аллах одарит вас для того, чтобы люди Писания знали, что они ничего не способны приобрести из милости Аллаха и что милость находится в Руке Аллаха, Который дарует ее тому, кому пожелает. Аллах обладает великой милостью.


Сура 58 : Препирательство

Назад к содержанию

Следующая Сура
58. Препирательство
Во имя Аллаха, милостивого, милосердного
1. Аллах уже услышал слова женщины, которая вступила с тобой в пререкания относительно своего мужа и пожаловалась Аллаху. Аллах слышал ваш спор, ведь Аллах – Слышащий, Видящий.
2. Те из вас, которые объявляют своих жен запретными для себя, говорят слова предосудительные и лживые. Их жены – не матери им, ведь их матерями являются только женщины, которые их родили. Воистину, Аллах – Снисходительный, Прощающий.
3. Те, которые объявляют своих жен запретными для себя, а потом отрекаются от сказанного, должны освободить одного раба прежде, чем они прикоснутся друг к другу. Этим вас увещевают, и Аллах ведает о том, что вы совершаете.
4. Если кто-либо не сможет сделать этого, то он должен поститься в течение двух месяцев без перерыва прежде, чем они прикоснутся друг к другу. А кто не способен на это, тому надлежит накормить шестьдесят бедняков. Это делается для того, чтобы вы уверовали в Аллаха и Его Посланника. Таковы ограничения Аллаха, а для неверующих уготованы мучительные страдания.
5. Те, которые враждуют с Аллахом и Его Посланником, будут унижены, как были унижены их предшественники. Мы уже ниспослали ясные знамения, а для неверующих уготованы унизительные мучения.
6. В тот день Аллах воскресит их всех и поведает им о том, что они совершили. Аллах исчислил это, а они забыли. Аллах – Свидетель всякой вещи.
7. Разве ты не знаешь, что Аллаху ведомо то, что на небесах, и то, что на земле? Не бывает тайной беседы между тремя, чтобы Он не был четвертым; или между пятью, чтобы Он не был шестым. Больше их или меньше – Он всегда с ними, где бы они ни были. А потом, в День воскресения, Он поведает им о том, что они совершили. Воистину, Аллах знает обо всякой вещи.
8. Разве ты не видел тех, кому были запрещены тайные беседы. Они возвращаются к тому, что было им запрещено, и тайно переговариваются о грехах, вражде и неповиновении Посланнику. Когда они приходят к тебе, то приветствуют тебя не так, как приветствует тебя Аллах, говоря в душе: «Почему бы Аллаху не наказать нас за то, что мы говорим?» Довольно с них Геенны! Туда они попадут, и как же скверно это место прибытия!
9. О те, которые уверовали! Когда вы тайно переговариваетесь, то не говорите о грехах, вражде и неповиновении Посланнику, а говорите о благочестии и богобоязненности и бойтесь Аллаха, к Которому вы будете собраны.
10. Тайная беседа – от сатаны, стремящегося опечалить тех, которые уверовали. Но это нисколько не повредит им, если на то не будет соизволения Аллаха. Пусть же верующие уповают только на Аллаха.
11. О те, которые уверовали! Когда вас просят на собраниях сесть пошире, то садитесь пошире, и Аллах одарит вас местом просторным. Когда же вам велят подняться, то поднимайтесь. Аллах возвышает по степеням тех из вас, кто уверовал, и тех, кому даровано знание. Аллах ведает о том, что вы совершаете.
12. О те, которые уверовали! Если вы беседуете с Посланником в тайне, то предварите вашу тайную беседу милостыней. Так будет лучше для вас и чище. Но если вы ничего не найдете, то ведь Аллах – Прощающий, Милосердный.
13. Неужели вы боялись предварять вашу тайную беседу милостыней? Если вы не сделали этого и Аллах принял ваше покаяние, то совершайте намаз, выплачивайте закят и повинуйтесь Аллаху и Его Посланнику. Аллах ведает о том, что вы совершаете.
14. Разве ты не видел тех, которые дружат с людьми, на которых разгневался Аллах? Они не относятся ни к вам, ни к ним. Они дают заведомо ложные клятвы.
15. Аллах приготовил для них тяжкие мучения. Воистину, скверно то, что они совершают!
16. Они сделали свои клятвы щитом и сбили других с пути Аллаха. Им уготованы унизительные мучения.
17. Ни имущество, ни дети ничем не помогут им пред Аллахом. Они являются обитателями Огня и пребудут там вечно.
18. В тот день, когда Аллах воскресит их всех, они станут клясться перед Ним, подобно тому, как клянутся перед вами, полагая, что это поможет им. Воистину, они – лжецы.
19. Сатана одолел их и заставил их забыть о поминании Аллаха. Они являются партией сатаны. Воистину, партия сатаны – это потерпевшие убыток.
20. Те, которые враждуют с Аллахом и Его Посланником, окажутся в числе самых униженных.
21. Аллах предписал: «Победу непременно одержим Я и Мои посланники!» Воистину, Аллах – Всесильный, Могущественный.
22. Среди тех, кто верует в Аллаха и в Последний день, ты не найдешь людей, которые любили бы тех, кто враждует с Аллахом и Его Посланником, даже если это будут их отцы, сыновья, братья или родственники. Аллах начертал в их сердцах веру и укрепил их духом от Него. Он введет их в Райские сады, в которых текут реки, и они пребудут там вечно. Аллах доволен ими, и они довольны Им. Они являются партией Аллаха. Воистину, партия Аллаха – это преуспевшие.


Сура 59 : Собрание

Назад к содержанию

Следующая Сура
59. Собрание
Во имя Аллаха, милостивого, милосердного
1. Славит Аллаха то, что на небесах, и то, что на земле. Он – Могущественный, Мудрый.
2. Он – Тот, Кто изгнал неверующих людей Писания из их жилищ при первом сборе. Вы не думали, что они уйдут. Они же думали, что их крепости защитят их от Аллаха. Но Аллах настиг их оттуда, откуда они не предполагали, и бросил в их сердца страх. Они разрушают свои дома собственными руками и руками верующих. Прислушайтесь же к назиданию, о обладающие зрением!
3. Если бы Аллах не предписал им исход, то Он непременно наказал бы их в этом мире. А в Последней жизни им уготованы мучения в Огне.
4. Это – за то, что они воспротивились Аллаху и Его Посланнику. Если же кто-либо противится Аллаху, то ведь Аллах суров в наказании.
5. Срубили ли вы пальмы или оставили их стоять на их стволах – на то было соизволение Аллаха, дабы опозорить нечестивцев.
6. К добыче, которую Аллах вернул Своему Посланнику, вы не скакали рысью ни на конях, ни на верблюдах, но Аллах дарует Своим посланникам власть, над кем пожелает. Аллах способен на всякую вещь.
7. Добыча, которую Аллах вернул Своему Посланнику от жителей селений, принадлежит Аллаху, Посланнику, родственникам Пророка, сиротам, бедным и путникам, дабы не досталась она богатым среди вас. Берите же то, что дал вам Посланник, и сторонитесь того, что он запретил вам. Бойтесь Аллаха, ведь Аллах суров в наказании.
8. А также бедным мухаджирам, которые были изгнаны из своих жилищ и лишены своего имущества. Они стремятся к милости Аллаха и довольству и помогают Аллаху и Его Посланнику. Они являются правдивыми.
9. А те, которые жили в доме (Медине) и обрели веру до них, любят переселившихся к ним и не ощущают никакой нужды к тому, что даровано им. Они отдают им предпочтение перед собой, даже если они сами нуждаются. А уберегшиеся от собственной алчности являются преуспевшими.
10. А те, которые пришли после них, говорят: «Господь наш! Прости нас и наших братьев, которые уверовали раньше нас! Не насаждай в наших сердцах ненависти и зависти к тем, кто уверовал. Господь наш! Воистину, Ты – Сострадательный, Милосердный».
11. Разве ты не видишь, что лицемеры говорят своим неверующим братьям из числа людей Писания: «Если вас изгонят, то мы уйдем вместе с вами и никогда никому не подчинимся против вас. А если с вами сразятся, то мы обязательно поможем вам». Аллах свидетельствует о том, что они являются лжецами.
12. Если они будут изгнаны, то те не уйдут вместе с ними. Если с ними сразятся, то они не помогут им. А если даже они помогут им, то повернут вспять, после чего уже никто не поможет им.
13. Воистину, они страшатся вас в сердцах сильнее, чем Аллаха, поскольку они являются людьми непонимающими.
14. Они не станут сражаться с вами вместе, разве что в укрепленных селениях или из-за стен. Меж собой у них жестокая вражда. Ты полагаешь, что они едины, но сердца их разобщены. Это – потому, что они являются людьми неразумеющими.
15. Они подобны своим недавним предшественникам, которые вкусили пагубность своих деяний и которым уготованы мучительные страдания.
16. Они подобны сатане, который говорит человеку: «Не веруй!» Когда же тот становится неверующим, он говорит: «Я не причастен к тебе! Я боюсь Аллаха, Господа миров».
17. Концом тех и других станет попадание в Огонь, в котором они пребудут вечно. Таково воздаяние беззаконникам!
18. О те, которые уверовали! Бойтесь Аллаха, и пусть душа посмотрит, что она приготовила на завтрашний день. Бойтесь Аллаха, ведь Аллах ведает о том, что вы совершаете.
19. Не будьте подобны тем, которые забыли Аллаха и которых Он заставил забыть самих себя. Они являются нечестивцами.
20. Обитатели Огня не равны обитателям Рая. Обитатели Рая являются преуспевшими.
21. Если бы Мы ниспослали этот Коран на гору, то ты увидел бы, как она смиренно раскалывается от страха перед Аллахом. Такие притчи Мы приводим людям для того, чтобы они поразмыслили.
22. Он – Аллах, и нет божества, кроме Него, Ведающего сокровенное и явное. Он – Милостивый, Милосердный.
23. Он – Аллах, и нет божества, кроме Него, Властелина, Святого, Пречистого, Оберегающего, Хранителя, Могущественного, Могучего, Гордого. Пречист Аллах и далек от того, что они приобщают в сотоварищи.
24. Он – Аллах, Творец, Создатель, Дарующий облик. У Него – самые прекрасные имена. Славит Его то, что на небесах и на земле. Он – Могущественный, Мудрый.


Сура 60 : Испытуемая

Назад к содержанию

Следующая Сура
60. Испытуемая
Во имя Аллаха, милостивого, милосердного
1. О те, которые уверовали! Не берите врага Моего и врага вашего своим покровителем и помощником. Вы открываетесь им с любовью, хотя они не веруют в истину, которая явилась вам. Они изгоняют Посланника и вас за то, что вы веруете в Аллаха, вашего Господа. Если вы выступили, чтобы сражаться на Моем пути и снискать Мое довольство, то не питайте к ним любви в тайне. Я знаю то, что вы скрываете, и то, что вы обнародуете. А кто из вас поступает таким образом, тот сбился с прямого пути.
2. Если они случайно встретятся с вами, то они окажутся вашими врагами, будут вредить вам своими руками и языками и захотят, чтобы вы стали неверующими.
3. Ни ваши родственники, ни ваши дети не помогут вам. В День воскресения Он рассудит между вами. Аллах видит то, что вы совершаете.
4. Прекрасным примером для вас были Ибрахим (Авраам) и те, кто был с ним. Они сказали своему народу: «Мы отрекаемся от вас и тех, кому вы поклоняетесь вместо Аллаха. Мы отвергаем вас, и между нами и вами установились вражда и ненависть навеки, пока вы не уверуете в одного Аллаха». Лишь только Ибрахим (Авраам) сказал своему отцу: «Я обязательно буду просить для тебя прощения, но я не властен помочь тебе перед Аллахом. Господь наш! На Тебя одного мы уповаем, к Тебе одному мы обращаемся, и к Тебе предстоит прибытие.
5. Господь наш! Не делай нас искушением для тех, которые не веруют. Господь наш, прости нас, ведь Ты – Могущественный, Мудрый».
6. Они были прекрасным примером для вас – для тех, кто надеется на Аллаха и на Последний день. А если кто-либо отвернется, то ведь Аллах – Богатый, Достохвальный.
7. Может быть, Аллах установит дружбу между вами и теми, с кем вы враждуете. Аллах – Всемогущий. Аллах – Прощающий, Милосердный.
8. Аллах не запрещает вам быть добрыми и справедливыми с теми, которые не сражались с вами из-за религии и не изгоняли вас из ваших жилищ. Воистину, Аллах любит беспристрастных.
9. Аллах запрещает вам дружить только с теми, которые сражались с вами из-за религии, выгоняли вас из ваших жилищ и способствовали вашему изгнанию. А те, которые берут их себе в помощники и друзья, являются беззаконниками.
10. О те, которые уверовали! Когда к вам прибывают переселившиеся верующие женщины, то подвергайте их испытанию. Аллаху лучше знать об их вере. Если вы узнаете, что они являются верующими, то не возвращайте их неверующим, ибо им не дозволено жениться на них, а им не дозволено выходить замуж за них. Возвращайте им (неверующим) то, что они потратили на приданое. На вас не будет греха, если вы женитесь на них после уплаты их вознаграждения (приданого). Не держитесь за узы с неверующими женами и требуйте назад то, что вы потратили на приданое. И пусть они (неверующие) требуют то, что они потратили на приданое. Таково решение Аллаха. Он решает между вами. Аллах – Знающий, Мудрый.
11. Если какая-либо из ваших жен ушла от вас к неверующим, после чего вы получили военную добычу, то отдайте тем, жены которых ушли, потраченное ими на приданое. Бойтесь Аллаха, в Которого вы веруете.
12. О Пророк! Если к тебе придут верующие женщины, чтобы присягнуть в том, что они не будут приобщать сотоварищей к Аллаху, красть, прелюбодействовать, убивать своих детей, покрывать клеветой то, что между их руками и ногами, и ослушаться тебя в благих делах, то прими их присягу и попроси у Аллаха прощения для них. Воистину, Аллах – Прощающий, Милосердный.
13. О те, которые уверовали! Не дружите с теми, на кого разгневался Аллах. Они потеряли надежду на Последнюю жизнь, как потеряли ее неуверовавшие обитатели могил (или как неверующие потеряли надежду на воскрешение обитателей могил).


Сура 61 : Ряды

Назад к содержанию

Следующая Сура
61. Ряды
Во имя Аллаха, милостивого, милосердного
1. Славит Аллаха то, что на небесах, и то, что на земле. Он – Могущественный, Мудрый.
2. О те, которые уверовали! Почему вы говорите то, чего не делаете?
3. Велика ненависть Аллаха к тому, что говорите то, чего не делаете.
4. Воистину, Аллах любит тех, которые сражаются на Его пути рядами, словно они – прочное строение.
5. Вот сказал Муса (Моисей) своему народу: «О мой народ! Почему вы причиняете мне страдания, зная, что я послан к вам Аллахом?» Когда же они уклонились, Аллах совратил их сердца. Аллах не ведет прямым путем людей нечестивых.
6. А вот Иса (Иисус), сын Марьям (Марии), сказал: «О сыны Исраила (Израиля)! Я послан к вам Аллахом, чтобы подтвердить правдивость того, что было в Таурате (Торе) до меня, и чтобы сообщить благую весть о Посланнике, который придет после меня, имя которого будет Ахмад (Мухаммад)». Когда же он явился к ним с ясными знамениями, они сказали: «Это – очевидное колдовство».
7. Кто же может быть несправедливее того, кто измышляет ложь об Аллахе, когда его призывают к исламу? Аллах не ведет прямым путем несправедливых людей.
8. Они хотят погасить свет Аллаха своими ртами, но Аллах сохранит Свой свет, даже если это ненавистно неверующим.
9. Он – Тот, Кто отправил Своего Посланника с верным руководством и религией истины, чтобы превознести ее над всеми остальными религиями, даже если это ненавистно многобожникам.
10. О те, которые уверовали! Указать ли вам на торговлю, которая спасет вас от мучительных страданий?
11. Веруйте в Аллаха и Его Посланника и сражайтесь на пути Аллаха своим имуществом и своими душами. Так будет лучше для вас, если бы вы только знали.
12. Он простит вам ваши грехи, введет вас в Райские сады, в которых текут реки, и в прекрасные жилища в садах Эдема. Это – великое преуспеяние.
13. Будет еще то, что вы любите: помощь от Аллаха и близкая победа. Сообщи же благую весть верующим!
14. О те, которые уверовали! Будьте помощниками Аллаха. Иса (Иисус), сын Марьям (Марии), сказал апостолам: «Кто будет моим помощником на пути к Аллаху?» Апостолы ответили: «Мы – помощники Аллаха». Часть сынов Исраила (Израиля) уверовала, а другая часть не уверовала. Мы поддержали тех, которые уверовали, в борьбе с их врагами, и они вышли победителями.


Сура 62 : Собрание

Назад к содержанию

Следующая Сура
62. Собрание
Во имя Аллаха, милостивого, милосердного
1. То, что на небесах, и то, что на земле, славит Аллаха – Властелина, Святого, Могущественного, Мудрого.
2. Он – Тот, Кто отправил к неграмотным людям Посланника из их среды. Он читает им Его аяты, очищает их и обучает их Писанию и мудрости, хотя прежде они пребывали в очевидном заблуждении.
3. А также к тем, которые не застали их. Он – Могущественный, Мудрый.
4. Такова милость Аллаха. Он дарует ее, кому пожелает. Аллах обладает великой милостью.
5. Те, кому было поручено придерживаться Таурата (Торы) и которые не придерживались его, подобны ослу, который везет на себе много книг. Как же скверно сравнение с людьми, которые считают ложью знамения Аллаха! Аллах не ведет прямым путем несправедливых людей.
6. Скажи: «О исповедующие иудаизм! Если вы полагаете, что только вы среди людей являетесь угодниками Аллаха, то пожелайте себе смерти, если вы говорите правду».
7. Но они никогда не пожелают этого из-за того, что приготовили их руки. Аллаху известно о беззаконниках.
8. Скажи: «Смерть, от которой вы убегаете, настигнет вас, после чего вы вернетесь к Ведающему сокровенное и явное, и Он сообщит вам о том, что вы совершали».
9. О те, которые уверовали! Когда призывают на намаз в пятничный день, то устремляйтесь к поминанию Аллаха и оставьте торговлю. Так будет лучше для вас, если бы вы только знали.
10. Когда же намаз завершится, то разойдитесь по земле, ищите милость Аллаха и часто поминайте Его, – быть может, вы преуспеете.
11. Когда же они увидели торговлю или забаву, они разошлись, бросившись к ней, и оставили тебя стоять во время пятничной проповеди. Скажи: «То, что у Аллаха, лучше забавы и торговли, и Аллах – Наилучший из дарующих удел».


Сура 63 : Лицемеры

Назад к содержанию

Следующая Сура
63. Лицемеры
Во имя Аллаха, милостивого, милосердного
1. Когда лицемеры приходят к тебе, они говорят: «Свидетельствуем, что ты – Посланник Аллаха». Аллах знает, что ты – Его Посланник, и Аллах свидетельствует, что лицемеры являются лжецами.
2. Они сделали свои клятвы щитом и сбили других с пути Аллаха. Воистину, скверно то, что они совершают!
3. Это – потому, что они уверовали, а затем стали неверующими. Затем их сердца были запечатаны, и теперь они не разумеют.
4. Когда ты смотришь на них, их тела восхищают тебя. Когда они говорят, ты слушаешь их слова. Они подобны прислоненным бревнам. Всякий крик они считают обращенным против них. Они являются врагами – остерегайся же их. Да погубит их Аллах! До чего же они отвращены от истины!
5. Когда им говорят: «Придите, чтобы Посланник Аллаха попросил для вас прощения», – они качают головой, и ты видишь, как они надменно отворачиваются.
6. Попросишь ты для них прощения или не станешь просить для них прощения – им все равно. Аллах не простит их. Воистину, Аллах не ведет прямым путем нечестивых людей.
7. Именно они говорят: «Не жертвуйте в пользу тех, кто возле Посланника Аллаха, пока они не покинут его». Аллаху принадлежат сокровищницы небес и земли, но лицемеры не понимают этого.
8. Они говорят: «Когда мы вернемся в Медину, то могущественные среди нас непременно изгонят оттуда униженных». Могущество присуще Аллаху, Его Посланнику и верующим, но лицемеры не знают этого.
9. О те, которые уверовали! Пусть ваше имущество и ваши дети не отвлекают вас от поминания Аллаха. А те, которые поступают таким образом, окажутся потерпевшими убыток.
10. Расходуйте из того, чем Мы вас наделили, до того, как вас постигнет смерть и вы скажете: «Господи! Предоставь мне недолгую отсрочку, и я буду раздавать милостыню и стану одним из праведников».
11. Аллах не предоставит отсрочки душе, если наступил ее срок. Аллах ведает о том, что вы совершаете.


Сура 64 : Взаимное Обманывание

Назад к содержанию

Следующая Сура
64. Взаимное Обманывание
Во имя Аллаха, милостивого, милосердного
1. Славит Аллаха то, что на небесах, и то, что на земле. Ему принадлежит власть и надлежит хвала. Он способен на всякую вещь.
2. Он – Тот, Кто сотворил вас. Среди вас есть неверующие, и среди вас есть верующие. Аллах видит то, что вы совершаете.
3. Он создал небеса и землю во истине, придал вам облик и сделал ваш облик прекрасным. К Нему предстоит прибытие.
4. Он знает о том, что на небесах и на земле, и знает о том, что вы скрываете и что обнародуете. Аллах ведает о том, что в груди.
5. Разве до вас не дошли рассказы о тех, которые не уверовали в прошлом и вкусили пагубные последствия своих деяний? Им уготованы мучительные страдания.
6. Это – за то, что посланники приходили к ним с ясными знамениями, а они говорили: «Неужели люди поведут нас прямым путем?» Они не уверовали и отвернулись. Аллах обошелся без них, ведь Аллах – Богатый, Достохвальный.
7. Неверующие полагают, что они не будут воскрешены. Скажи: «Напротив, клянусь моим Господом, вы непременно будете воскрешены, а затем вам непременно сообщат о том, что вы совершили. Это для Аллаха легко».
8. Уверуйте же в Аллаха, Его Посланника и свет, который Мы ниспослали. Аллах ведает о том, что вы совершаете.
9. В тот день Он соберет вас для Дня сбора. Это будет День взаимного обделения. Тем, кто уверовал в Аллаха и поступал праведно, Он простит злодеяния и введет их в Райские сады, в которых текут реки. Они пребудут там вечно. Это – великое преуспеяние!
10. А те, которые не уверовали и сочли ложью Наши знамения, станут обитателями Огня. Они пребудут там вечно. Как же скверно это место прибытия!
11. Любое несчастье постигает только по воле Аллаха. Сердце того, кто уверовал в Аллаха, Он наставляет на прямой путь. Аллах знает обо всякой вещи.
12. Повинуйтесь Аллаху и повинуйтесь Посланнику. Если же вы отвернетесь, то ведь на Нашего Посланника возложена только ясная передача откровения.
13. Аллах – нет божества, кроме Него. Пусть же верующие уповают только на Аллаха.
14. О те, которые уверовали! Воистину, среди ваших жен и ваших детей есть враги вам. Остерегайтесь их. Если же вы будете снисходительны, проявите великодушие и простите их, то ведь Аллах – Прощающий, Милосердный.
15. Воистину, ваше имущество и ваши дети являются искушением. У Аллаха же есть великая награда.
16. Бойтесь Аллаха по мере своих возможностей, слушайте, повинуйтесь и расходуйте во благо самим себе. А уберегшиеся от собственной алчности являются преуспевшими.
17. Если вы одолжите Аллаху прекрасный заем, то Он приумножит его для вас и простит вас. Аллах – Благодарный, Выдержанный,
18. Ведающий сокровенное и явное, Могущественный, Мудрый.


Сура 65 : Развод

Назад к содержанию

Следующая Сура
65. Развод
Во имя Аллаха, милостивого, милосердного
1. О Пророк! Когда вы даете женам развод, то разводитесь в течение установленного срока, ведите счет этому сроку и бойтесь Аллаха, вашего Господа. Не выгоняйте их из их домов, и пусть они не выходят из них, если только они не совершат явную мерзость. Таковы ограничения Аллаха. Кто преступает ограничения Аллаха, тот поступает несправедливо по отношению к себе. Ты не знаешь, что Аллах, возможно, после этого решит иначе.
2. Когда для них наступит установленный срок, оставьте их у себя по-хорошему или же отпустите по-хорошему. Призовите свидетелями двух справедливых мужей из вас и будьте свидетелями ради Аллаха. Таково увещевание для тех, кто верует в Аллаха и в Последний день. Тому, кто боится Аллаха, Он создает выход из положения
3. и наделяет его уделом оттуда, откуда он даже не предполагает. Тому, кто уповает на Аллаха, достаточно Его. Аллах доводит до конца Свое дело. Аллах установил меру для каждой вещи.
4. Для тех из ваших женщин, у которых прекратились менструации, если вы сомневаетесь, установленный для развода срок равен трем месяцам, как и для тех, у которых не было менструаций. Для беременных срок установлен до тех пор, пока они не разрешатся от бремени. Тому, кто боится Аллаха, Он облегчает дела.
5. Таково повеление Аллаха, которое Он ниспослал вам. Тому, кто боится Аллаха, Он простит злодеяния и увеличит награду.
6. Поселяйте их там, где вы живете сами – по вашему достатку. Не причиняйте им вреда, желая стеснить их. Если они беременны, то содержите их, пока они не разрешатся от бремени. Если они кормят грудью для вас, то платите им вознаграждение и советуйтесь между собой по-хорошему. Если же вы станете обременять друг друга, то кормить для него будет другая женщина.
7. Пусть обладающий достатком расходует согласно своему достатку. А тот, кто стеснен в средствах, пусть расходует из того, чем его одарил Аллах. Аллах не возлагает на человека сверх того, что Он даровал ему. После тяготы Аллах создает облегчение.
8. Сколько городов ослушались повелений своего Господа и Его посланников! Мы представили им суровый счет и подвергли их ужасным мучениям.
9. Они вкусили пагубные последствия своих деяний, и исходом их деяний стал убыток.
10. Аллах приготовил для них тяжкие мучения. Бойтесь же Аллаха, о обладающие разумом, которые уверовали. Аллах уже ниспослал вам напоминание –
11. Посланника, который читает вам ясные аяты Аллаха, чтобы вывести тех, которые уверовали и совершали праведные деяния, из мраков к свету. Тех, которые уверовали в Аллаха и поступали праведно, Аллах введет в Райские сады, в которых текут реки. Они пребудут там вечно. Аллах уже сделал их удел прекрасным!
12. Аллах – Тот, Кто сотворил семь небес и столько же земель. Повеление нисходит между ними, чтобы вы знали, что Аллах способен на всякую вещь и что Аллах объемлет знанием всякую вещь.


Сура 66 : Запрещение

Назад к содержанию

Следующая Сура
66. Запрещение
Во имя Аллаха, милостивого, милосердного
1. О Пророк! Почему ты запрещаешь себе то, что позволил тебе Аллах, стремясь угодить своим женам? Аллах – Прощающий, Милосердный.
2. Аллах установил для вас путь освобождения от ваших клятв. Аллах – ваш Покровитель. Он – Знающий, Мудрый.
3. Вот Пророк поверил тайну одной из своих жен. Когда же она рассказала ее, и Аллах открыл это ему, он дал знать о части этого и утаил другую часть. Она сказала: «Кто сообщил тебе об этом?» Он сказал: «Мне сообщил Знающий, Ведающий».
4. Если вы обе раскаетесь перед Аллахом, то ведь ваши сердца уже уклонились в сторону. Если же вы станете поддерживать друг друга против него, то ведь ему покровительствует Аллах, а Джибриль (Гавриил) и праведные верующие являются его друзьями. А кроме того, ангелы помогают ему.
5. Если он разведется с вами, то его Господь может заменить вас женами, которые будут лучше вас, и будут мусульманками, верующими, покорными, кающимися, поклоняющимися, постящимися, как побывавшими замужем, так и девственницами.
6. О те, которые уверовали! Оберегайте себя и свои семьи от Огня, растопкой которого будут люди и камни. Над ним есть ангелы суровые и сильные. Они не отступают от повелений Аллаха и выполняют все, что им велено.
7. О те, которые не уверовали! Не оправдывайтесь сегодня. Вам воздают только за то, что вы совершали.
8. О те, которые уверовали! Раскаивайтесь перед Аллахом искренне! Может быть, ваш Господь простит ваши злодеяния и введет вас в Райские сады, в которых текут реки, в тот день, когда Аллах не опозорит Пророка и тех, кто уверовал вместе с ним. Их свет будет сиять перед ними и справа. Они скажут: «Господь наш! Дай нам света сполна и прости нас. Воистину, Ты способен на всякую вещь».
9. О Пророк! Сражайся с неверующими и лицемерами и будь суров с ними. Их пристанищем будет Геенна. Как же скверно это место прибытия!
10. Аллах привел в качестве примера о неверующих жену Нуха (Ноя) и жену Лута (Лота). Обе были замужем за рабами из числа Наших праведных рабов. Они предали своих мужей, и те не спасли их от Аллаха. Им было сказано: «Войдите в Огонь вместе с теми, кто входит туда».
11. Аллах привел в качестве примера о верующих жену Фараона. Вот она сказала: «Господи! Спаси меня от Фараона и его деяний! Возведи для меня дом в Раю возле Тебя и спаси меня от несправедливых людей!»
12. А также Марьям (Марию), дочь Имрана, которая сберегла целомудрие, и Мы вдохнули через него (через вырез на ее одежде) посредством Нашего Духа (Джибриля). Она уверовала в Слова своего Господа и Его Писания и была одной из покорных.


Сура 67 : Власть

Назад к содержанию

Следующая Сура
67. Власть
Во имя Аллаха, милостивого, милосердного
1. Благословен Тот, в Чьей Руке власть, Кто способен на всякую вещь,
2. Кто сотворил смерть и жизнь, чтобы испытать вас и увидеть, чьи деяния окажутся лучше. Он – Могущественный, Прощающий.
3. Он создал семь небес одно над другим. В творении Милостивого ты не увидишь никакой несообразности. Взгляни еще раз. Видишь ли ты какую-нибудь трещину?
4. Потом взгляни еще раз и еще раз, и твой взор вернется к тебе униженным, утомленным.
5. Воистину, Мы украсили ближайшее небо светильниками и установили их для метания в дьяволов. Мы приготовили для них мучения в Пламени.
6. Для тех, кто не уверовал в своего Господа, приготовлены мучения в Геенне. Как же скверно это место прибытия!
7. Когда их бросят туда, они услышат, как она ревет, когда кипит.
8. Она готова разорваться от ярости. Каждый раз, когда туда будут бросать толпу, ее стражи будут спрашивать их: «Разве к вам не приходил предостерегающий увещеватель?»
9. Они скажут: «Конечно, предостерегающий увещеватель приходил к нам, но мы сочли его лжецом и сказали: “Аллах ничего не ниспосылал, а вы лишь пребываете в большом заблуждении”».
10. Они скажут: «Если бы мы прислушивались и были рассудительны, то не оказались бы среди обитателей Пламени».
11. Они признаются в своем грехе. Прочь же, обитатели Пламени!
12. Воистину, тем, которые боятся своего Господа, не видя Его воочию, уготованы прощение и великая награда.
13. Храните ли вы свои речи в секрете или же говорите о них вслух, Он ведает о том, что в груди.
14. Неужели этого не будет знать Тот, Кто сотворил, если Он – Проницательный (или Добрый), Сведущий?
15. Он – Тот, Кто сделал для вас землю покорной. Ступайте же по свету и вкушайте из Его удела, и к Нему вы явитесь после воскрешения.
16. Неужели вы уверены в том, что Тот, Кто на небе, не заставит землю поглотить вас? Ведь тогда она заколеблется.
17. Неужели вы уверены в том, что Тот, Кто на небе, не нашлет на вас ураган с камнями? Скоро вы узнаете, каково Мое предостережение!
18. Жившие до них сочли это ложью. Каким же было Мое обличение!
19. Неужели они не видели над собой птиц, которые простирают и складывают крылья? Никто не удерживает их, кроме Милостивого. Воистину, Он видит всякую вещь.
20. Кто может стать вашим войском и помочь вам без Милостивого? Воистину, неверующие обольщены!
21. Кто может наделить вас уделом, если Он перестанет наделять вас Своим уделом? Но они продолжают заноситься и убегать.
22. Кто же следует более правильным путем: блуждающий с опущенным лицом или идущий по прямому пути, выпрямившись?
23. Скажи: «Он – Тот, Кто создал вас и наделил вас слухом, зрением и сердцами. Как же мала ваша благодарность!»
24. Скажи: «Он – Тот, Кто расселил вас по земле, и к Нему вы будете собраны».
25. Они говорят: «Когда же наступит обещанное, если вы говорите правду?»
26. Скажи: «Знание об этом – у Аллаха, а я – всего лишь предостерегающий и разъясняющий увещеватель».
27. Когда они узреют его (наказание в День воскресения) вблизи от себя, лица неверующих опечалятся, и тогда им скажут: «Вот то, что вы призывали!»
28. Скажи: «Как вы думаете, если Аллах погубит меня и тех, кто со мной, или помилует нас, то кто защитит от мучительных страданий неверующих?»
29. Скажи: «Он – Милостивый! Мы уверовали в Него и уповаем только на Него, и вы узнаете, кто пребывает в очевидном заблуждении».
30. Скажи: «Как вы думаете, если ваша вода уйдет под землю, то кто дарует вам родниковую воду?»


Сура 68 : Письменная Трость

Назад к содержанию

Следующая Сура
68. Письменная Трость
Во имя Аллаха, милостивого, милосердного
1. Нун. Клянусь письменной тростью и тем, что они пишут!
2. Ты по милости своего Господа не являешься одержимым.
3. Воистину, награда твоя неиссякаема.
4. Воистину, твой нрав превосходен.
5. Ты увидишь, и они тоже увидят,
6. кто из вас бесноват.
7. Твой Господь лучше знает тех, кто сбился с Его пути, и лучше знает тех, кто следует прямым путем.
8. Посему не повинуйся обвиняющим во лжи!
9. Они хотели бы, чтобы ты был уступчив, и тогда они тоже стали бы уступчивы.
10. Не повинуйся всякому расточителю клятв, презренному,
11. хулителю, разносящему сплетни,
12. скупящемуся на добро, преступнику, грешнику,
13. жестокому, к тому же самозванцу,
14. даже если он будет богат и будет иметь сыновей.
15. Когда ему читают Наши аяты, он говорит: «Сказки древних народов!»
16. Мы заклеймим его хобот (нос).
17. Воистину, мы подвергли их испытанию, подобно тому, как мы подвергли испытанию владельцев сада, когда они поклялись, что утром они непременно сорвут их (плоды),
18. но не сделали оговорки (не сказали: «Если того пожелает Аллах»).
19. Ночью же, пока они спали, их сад поразила кара от твоего Господа.
20. К утру сад был подобен мрачной ночи (был погублен).
21. А на рассвете они стали звать друг друга:
22. «Ступайте на вашу пашню, если вы хотите сорвать плоды!»
23. Они отправились туда, разговаривая шепотом:
24. «Не впускайте сегодня к себе бедняка».
25. Они шли с твердым намерением и полагали, что у них достаточно сил.
26. Когда же они увидели его, они сказали: «Мы сбились с пути!
27. О нет! Мы лишились этого».
28. Лучший из них сказал: «Разве я не говорил вам, что надо было прославить Аллаха?»
29. Они сказали: «Пречист наш Господь! Мы были несправедливы».
30. Они стали попрекать друг друга
31. и сказали: «Горе нам! Мы преступили границы дозволенного.
32. Быть может, Господь наш даст нам взамен нечто лучшее. Воистину, мы обращаемся к нашему Господу».
33. Такими были мучения, а мучения в Последней жизни будут еще ужаснее! Если бы только они знали!
34. Воистину, для богобоязненных у их Господа приготовлены Сады блаженства.
35. Неужели Мы мусульман приравним к грешникам?
36. Что с вами? Как вы судите?
37. Или у вас есть Писание, из которого вы узнали,
38. что там у вас будет все, что вы выберете?
39. Или у вас есть Наши клятвы, которые сохранятся до Дня воскресения, о том, что у вас будет все, что вы присудите?
40. Спроси их, кто из них поручается за это?
41. Или у них есть сотоварищи? Пусть же они приведут своих сотоварищей, если они говорят правду!
42. В тот день, когда обнажится Голень Аллаха, их призовут пасть ниц, но они не смогут сделать этого.
43. Их взоры потупятся, и унижение покроет их. А ведь их призывали пасть ниц, когда они пребывали во здравии.
44. Оставь же Меня с теми, кто считает ложью это повествование. Мы завлечем их так, что они даже не осознают этого.
45. Я даю им отсрочку, ведь хитрость Моя несокрушима.
46. Или же ты просишь у них вознаграждения, и они обременены обязательствами?
47. Или же они владеют сокровенным и записывают его?
48. Потерпи же до решения твоего Господа и не уподобляйся человеку в рыбе (Йунусу), который обратился с мольбой вслух, сдерживая свою печаль.
49. Если бы его не постигла милость Господа, то он был бы выброшен на открытую местность постыженным.
50. Но его Господь избрал его и сделал одним из праведников.
51. Воистину, неверующие готовы заставить тебя поскользнуться своими взглядами, когда они слышат Напоминание, и говорят: «Воистину, он – одержимый!»
52. Но это – не что иное, как Напоминание для миров.


Сура 69 : Неизбежное

Назад к содержанию

Следующая Сура
69. Неизбежное
Во имя Аллаха, милостивого, милосердного
1. Неминуемое (День воскресения)!
2. Что такое Неминуемое (День воскресения)?
3. Откуда ты мог знать, что такое Неминуемое (День воскресения)?
4. Самудяне и адиты отрицали Великое бедствие (День воскресения).
5. Самудяне были истреблены неистовым воплем.
6. Адиты же были истреблены ветром морозным (или завывающим), лютым.
7. Он заставил его бушевать над ними в течение семи ночей и восьми дней без перерыва, и ты мог бы увидеть людей, которые были повержены, словно рухнувшие сгнившие пальмовые стволы.
8. Видишь ли ты что-либо оставшееся от них?
9. Фараон, его предшественники и опрокинутые селения (селения народа Лута) совершали грехи.
10. Они ослушались посланника своего Господа, и Он схватил их Хваткой превосходящей.
11. Когда вода стала разливаться, Мы повезли вас в плавучем ковчеге,
12. чтобы он стал для вас напоминанием и чтобы запоминающее ухо запомнило это.
13. Когда же подуют в Рог всего один раз
14. и когда земля и горы будут подняты и превратятся в прах за один раз,
15. в тот день наступит Событие (День воскресения).
16. Небо разверзнется, ибо оно в тот день будет слабым.
17. Ангелы будут находиться по его краю, и восьмеро понесут над собой Трон твоего Господа.
18. В тот день вы предстанете, и ни одна ваша тайна не останется сокрытой.
19. Тот, кому его книга будет дана в правую руку, скажет: «Вот! Прочтите мою книгу!
20. Я верил в то, что мне предъявят счет».
21. Для него будет отрадная жизнь
22. в вышнем саду,
23. где плоды склоняются низко.
24. Ешьте и пейте во здравие за то, что вы совершили в минувшие дни!
25. Тот же, кому его книга будет дана в левую руку, скажет: «Лучше бы мне не вручали моей книги!
26. Не знать бы мне, каков мой счет!
27. Лучше бы она была концом всего!
28. Не помогло мне мое богатство!
29. Лишился я своей власти!»
30. Схватите его и закуйте,
31. потом бросьте его в Ад
32. и нанизьте его на цепь длиной в семьдесят локтей!
33. Он не веровал в Великого Аллаха
34. и не призывал кормить бедняка.
35. Сегодня здесь у него нет любящего родственника,
36. и нет пищи, кроме кровавого гноя.
37. Едят его только грешники.
38. О да! Клянусь тем, что вы видите,
39. и тем, чего вы не видите!
40. Это – слова благородного посланца (Мухаммада или Джибриля).
41. Это – не слова поэта. Мало же вы веруете!
42. Это – не слова прорицателя. Мало же вы поминаете назидания!
43. Это – Ниспослание от Господа миров.
44. Если бы он приписал Нам некоторые слова,
45. то Мы схватили бы его за правую руку (или схватили бы его крепко),
46. а потом перерезали бы ему аорту,
47. и никто из вас не избавил бы его.
48. Воистину, это – Назидание для богобоязненных.
49. Нам известно, что среди вас есть считающие его ложью.
50. Воистину, это – горе для неверующих.
51. Воистину, это – несомненная истина.
52. Прославляй же имя Господа твоего Великого!


Сура 70 : Ступени

Назад к содержанию

Следующая Сура
70. Ступени
Во имя Аллаха, милостивого, милосердного
1. Просящий просил мучения, которые постигают
2. неверующих. Никто не сможет предотвратить его
3. вопреки Аллаху, Владыке ступеней.
4. Ангелы и Дух (Джибриль) восходят к Нему в течение дня, равного пятидесяти тысячам лет.
5. Прояви же красивое терпение.
6. Они считают его далеким.
7. Мы же видим, что оно близко.
8. В тот день, когда небо станет подобно расплавленному металлу (или осадку масла; или кровавому гною),
9. а горы станут подобны шерсти,
10. родственник не станет расспрашивать родственника,
11. хотя они будут видеть друг друга. Грешник пожелает откупиться от мучений того дня своими сыновьями,
12. своей супругой и своим братом,
13. своим родом, который укрывал его,
14. и всеми обитателями земли, чтобы затем спастись.
15. Но нет! Это – Адское пламя,
16. сдирающее кожу с головы,
17. зовущее тех, кто повернулся спиной и отвернулся,
18. кто копил и прятал.
19. Воистину, человек создан нетерпеливым,
20. беспокойным, когда его касается беда,
21. и скупым, когда его касается добро.
22. Это не относится к молящимся,
23. которые регулярно совершают свой намаз,
24. которые выделяют известную долю своего имущества
25. для просящих и обездоленных,
26. которые веруют в День воздаяния,
27. которые трепещут перед мучениями от своего Господа,
28. ведь мучения от их Господа небезопасны,
29. которые оберегают свои половые органы от всех,
30. кроме своих жен и невольниц, которыми овладели их десницы, за что они не заслуживают порицания,
31. тогда как желающие сверх этого являются преступниками;
32. которые сохраняют доверенное им и соблюдают договоры,
33. которые стойки в своих свидетельствах
34. и которые оберегают свой намаз.
35. Им будет оказано почтение в Райских садах.
36. Что же с теми, которые не уверовали и бегут перед тобой
37. толпами справа и слева?
38. Неужели каждый из них надеется, что его введут в Сад блаженства?
39. Но нет! Мы сотворили их из того, что им известно.
40. Клянусь Господом востоков и западов! Мы в состоянии
41. заменить их теми, кто лучше них, и никто не превзойдет Нас.
42. Оставь же их погружаться в словоблудие и забавляться, пока они не встретят тот день их, который им обещан.
43. В тот день они торопливо выйдут из могил, словно устремляясь к воздвигнутой цели (или идолам; или охотничей сети).
44. Их взоры потупятся, и унижение покроет их. Это будет тот день, который им обещан!


Сура 71 : Нуx

Назад к содержанию

Следующая Сура
71. Нуx
Во имя Аллаха, милостивого, милосердного
1. Мы отправили Нуха (Ноя) к его народу: «Предостереги свой народ прежде, чем их постигнут мучительные страдания».
2. Он сказал: «О мой народ! Воистину, я для вас – предостерегающий и разъясняющий увещеватель.
3. Поклоняйтесь Аллаху, бойтесь Его и повинуйтесь мне!
4. Он простит вам ваши грехи и предоставит вам отсрочку до назначенного срока. Воистину, когда срок Аллаха наступает, он уже не откладывается. Если бы вы только знали!»
5. Он сказал: «Господи! Я призывал мой народ ночью и днем,
6. но мои проповеди лишь ускорили их бегство.
7. Каждый раз, когда я призывал их, чтобы Ты простил их, они затыкали пальцами уши и укрывались одеждами. Они упорствовали и надменно превозносились.
8. Затем я призывал их открыто.
9. Затем я обращался к ним всенародно и говорил с ними наедине.
10. Я говорил: “Просите у вашего Господа прощения, ведь Он – Всепрощающий.
11. Он ниспошлет вам с неба обильные дожди,
12. поддержит вас имуществом и детьми, взрастит для вас сады и создаст для вас реки.
13. Почему вы не чтите величия Аллаха?
14. Он ведь создавал вас по этапам.
15. Неужели вы не видели, как Аллах создал семь небес одно над другим,
16. сделал луну светлой, а солнце сделал светильником?
17. Аллах вырастил вас из земли, словно растения.
18. Потом Он вернет вас туда и вновь выведет оттуда.
19. Аллах сделал для вас землю ковром,
20. чтобы вы ходили по ней широкими дорогами”».
21. Нух (Ной) сказал: «Господи! Они ослушались меня и последовали за тем, чье богатство и чьи дети приносят им только убыток.
22. Они замыслили тяжкую хитрость
23. и сказали: “Не отрекайтесь от ваших богов: Вадда, Сувы, Йагуса, Йаука и Насра”.
24. Они уже ввели в заблуждение многих. Не приумножай же беззаконникам ничего, кроме заблуждения!»
25. За свои грехи они были потоплены и ввергнуты в Огонь. Они не нашли себе помощников вместо Аллаха.
26. Нух (Ной) сказал: «Господи! Не оставь на земле ни одного неверующего жителя!
27. Если ты оставишь их, они введут в заблуждение Твоих рабов и породят только грешных неверующих.
28. Господи! Прости меня и моих родителей и тех, кто вошел в мой дом верующим, а также верующих мужчин и женщин. А беззаконникам не приумножай ничего, кроме погибели!»


Сура 72 : Джинны

Назад к содержанию

Следующая Сура
72. Джинны
Во имя Аллаха, милостивого, милосердного
1. Скажи: «Мне было открыто, что несколько джиннов послушали чтение Корана и сказали: “Воистину, мы слышали удивительный Коран.
2. Он наставляет на прямой путь, и мы уверовали в него и не будем приобщать сотоварищей к нашему Господу.
3. Величие нашего Господа превысоко, и Он не взял Себе ни супруги, ни сына.
4. Глупец среди нас (Иблис) наговаривал на Аллаха чрезмерное.
5. Мы же думали, что ни люди, ни джинны не станут говорить об Аллахе ложь.
6. Мужи из числа людей искали покровительства мужей из числа джиннов, но они только увеличивали в них страх (или беззаконие).
7. Они думали так же, как и вы, что Аллах никого не воскресит.
8. Мы достигли неба, но обнаружили, что оно заполнено суровыми стражами и пылающими огнями.
9. Прежде мы садились там на седалищах, чтобы подслушивать. Но тот, кто подслушает сейчас, обнаружит, что его подстерегает пылающий огонь.
10. Мы не знаем, зло ли задумано для тех, кто на земле, или Господь пожелал направить их на прямой путь.
11. Среди нас есть праведные и те, которые ниже этого. Мы были разрозненными группами.
12. Мы знали, что не спасемся от Аллаха на земле и не спасемся от Него бегством.
13. Когда же мы услышали верное руководство, то уверовали в него. А тот, кто верует в своего Господа, не должен бояться ни обиды, ни притеснения.
14. Среди нас есть мусульмане и уклонившиеся. Те, которые стали мусульманами, последовали прямым путем.
15. Уклонившиеся же будут дровами для Геенны”».
16. Если бы они устояли на прямом пути, то Мы напоили бы их водой вволю,
17. чтобы этим подвергнуть их испытанию. А тех, кто отвращается от Напоминания своего Господа, Он ввергает в тяжкие мучения.
18. Мечети принадлежат Аллаху. Не взывайте же ни к кому наряду с Аллахом.
19. Когда раб Аллаха встал, обращаясь с мольбой к Нему, они столпились вокруг него (джинны столпились вокруг Пророка, чтобы послушать Коран, или неверующие ополчились против него, чтобы помешать ему).
20. Скажи: «Я взываю только к своему Господу и никого не приобщаю в сотоварищи к Нему».
21. Скажи: «Не в моей власти навредить вам или наставить вас на прямой путь».
22. Скажи: «Никто не защитит меня от Аллаха, и мне не найти убежища, кроме как у Него.
23. Мне остается лишь доносить истину от Аллаха и Его послания. Кто же ослушается Аллаха и Его Посланника, тому уготован огонь Геенны, в котором они пребудут вечно».
24. Когда же они увидят то, что им было обещано, то узнают, чьи помощники слабее и малочисленнее.
25. Скажи: «Я не знаю, скоро ли настанет обещанное вам, или же мой Господь отсрочил его».
26. Он – Ведающий сокровенное, и Он не открывает Своего сокровенного никому,
27. кроме тех посланников, которыми Он доволен и к которым Он приставляет спереди и сзади стражей,
28. чтобы знать, что они донесли послания своего Господа. Он объемлет знанием все, что с ними, и Он исчислил всякую вещь.


Сура 73 : Закутавшийся

Назад к содержанию

Следующая Сура
73. Закутавшийся
Во имя Аллаха, милостивого, милосердного
1. О закутавшийся!
2. Простаивай ночь без малого,
3. половину ночи или чуть меньше того,
4. или чуть больше того, и читай Коран размеренным чтением.
5. Мы непременно ниспошлем тебе весомые слова.
6. Воистину, молитвы после пробуждения среди ночи тяжелее и яснее по изложению.
7. Воистину, днем ты бываешь подолгу занят.
8. Поминай же имя Господа твоего и посвяти себя Ему полностью.
9. Господь востока и запада – нет божества, кроме Него. Сделай же Его своим Попечителем и Хранителем.
10. Терпимо относись к их словам и сторонись их красиво.
11. Оставь Меня с обвиняющими во лжи, которые пользуются мирскими благами, и предоставь им небольшую отсрочку.
12. Воистину, есть у Нас оковы и Ад,
13. еда, которой давятся, и мучительные страдания.
14. В тот день земля и горы сотрясутся, и горы превратятся в холмы сыпучего песка.
15. Мы отправили к вам Посланника свидетелем против вас, подобно тому, как отправили посланника к Фараону.
16. Фараон ослушался посланника, и Мы схватили его Хваткой суровой.
17. Как же вы спасетесь, если не уверуете, в тот день, который заставит поседеть младенцев?
18. Небо тогда будет расколото, и обещание Его непременно исполнится.
19. Воистину, это – Назидание, и всякий, кто пожелает, встанет на путь к своему Господу.
20. Воистину, твой Господь знает, что ты и часть тех, кто с тобой, простаиваете менее двух третей ночи, или половину ее, или треть ее. Аллах определяет меру дня и ночи. Он знает, что вам не сосчитать этого, и принимает ваши покаяния. Читайте же из Корана то, что необременительно для вас. Он знает, что среди вас будут больные, что одни странствуют по земле в поисках милости Аллаха, а другие сражаются на пути Аллаха. Читайте же из него то, что необременительно для вас, совершайте намаз, раздавайте закят и одолжайте Аллаху прекрасный заем. Какое бы добро вы ни приготовили для себя заранее, вы найдете его у Аллаха в виде лучшего и большего вознаграждения. Просите же у Аллаха прощения, ведь Аллах – Прощающий, Милосердный.


Сура 74 : Завернувшийся

Назад к содержанию

Следующая Сура
74. Завернувшийся
Во имя Аллаха, милостивого, милосердного
1. О завернувшийся!
2. Встань и увещевай!
3. Господа своего величай!
4. Одежды свои очищай!
5. Идолов сторонись!
6. Не оказывай милости, чтобы получить большее!
7. Ради Господа твоего будь терпелив!
8. Когда же протрубят в рог,
9. то день тот будет Днем тяжким,
10. нелегким для неверующих.
11. Оставь Меня с тем, кого Я сотворил одиноким,
12. даровал ему большое богатство
13. и сыновей, которые находились рядом с ним,
14. и распростер перед ним этот мир полностью.
15. После всего этого он желает, чтобы Я добавил ему.
16. Но нет! Он упрямо отрицает Наши знамения.
17. Я возложу на него подъем (восхождение на гору в Аду).
18. Он подумал и рассчитал.
19. Да сгинет он! Как он рассчитал?!
20. Да сгинет он еще раз! Как он рассчитал?!
21. Затем он задумался.
22. Затем он нахмурился и насупился.
23. Затем он повернулся спиной и возгордился
24. и сказал: «Это – не что иное, как пересказанное колдовство.
25. Это – не что иное, как слова людей».
26. Я брошу его в Преисподнюю.
27. Откуда ты мог знать, что такое Преисподняя?
28. Она не щадит и не оставляет.
29. Она сжигает кожу.
30. Их (ангелов) над ней – девятнадцать.
31. Стражами Огня мы сделали только ангелов, а количество их сделали искушением для неверующих, чтобы удостоверились те, кому было даровано Писание, чтобы усилилась вера у верующих, чтобы не сомневались те, кому было даровано Писание, и верующие, и чтобы спросили те, чьи сердца поражены недугом, и неверующие: «Что хотел Аллах этой притчей?» Так Аллах вводит в заблуждение, кого пожелает, и ведет прямым путем, кого пожелает. Воинство твоего Господа не знает никто, кроме Него. Это же – не что иное, как Напоминание для человечества.
32. О да! Клянусь луной!
33. Клянусь ночью, когда она отступает!
34. Клянусь зарей, когда она занимается!
35. Это есть одно из величайших явлений,
36. предостерегающее человечество –
37. тех из вас, кто желает продвигаться вперед благодаря праведным деяниям или отступать назад, совершая грехи.
38. Каждый человек является заложником того, что он приобрел,
39. кроме людей правой стороны.
40. В Райских садах они будут расспрашивать друг друга
41. о грешниках.
42. Что привело вас в Преисподнюю?
43. Они скажут: «Мы не были в числе тех, которые совершали намаз.
44. Мы не кормили бедняков.
45. Мы погружались в словоблудие вместе с погружавшимися.
46. Мы считали ложью Последний день,
47. пока к нам не явилась убежденность (смерть)».
48. Заступничество заступников не поможет им.
49. Что же с ними? Почему они уклоняются от Назидания,
50. словно напуганные ослы,
51. бегущие от стрелка (или льва)?
52. Но ведь каждый из них желает получить развернутые свитки.
53. Но нет! Они не боятся Последней жизни.
54. Но нет! Это есть Назидание.
55. Помянет его тот, кто захочет.
56. Но они не помянут его, если этого не пожелает Аллах. Он – Тот, Кто достоин страха и способен на прощение.


Сура 75 : Воскресение

Назад к содержанию

Следующая Сура
75. Воскресение
Во имя Аллаха, милостивого, милосердного
1. Клянусь Днем воскресения!
2. Клянусь душой попрекающей!
3. Неужели человек полагает, что Мы не соберем его костей?
4. Конечно! Мы способны восстановить даже кончики его пальцев.
5. Но человек желает и впредь совершать грехи.
6. Он спрашивает, когда же наступит День воскресения?
7. Когда взор будет ошеломлен,
8. луна затмится,
9. а солнце и луна сойдутся.
10. В тот день человек скажет: «Куда бежать?»
11. О нет! Не будет убежища!
12. В тот день возвращение будет к твоему Господу.
13. В тот день человеку возвестят о том, что он совершил заранее и что оставил после себя.
14. Но человек будет свидетельствовать против самого себя,
15. даже если он будет оправдываться.
16. Не шевели своим языком, повторяя его (Коран), чтобы поскорее запомнить.
17. Нам надлежит собрать его и прочесть.
18. Когда же Мы прочтем его, то читай его следом.
19. Нам надлежит разъяснять его.
20. Но нет! Вы любите жизнь ближнюю
21. и пренебрегаете Последней жизнью.
22. Одни лица в тот день будут сиять
23. и взирать на своего Господа.
24. Другие же лица в тот день будут омрачены.
25. Они будут думать о том, что их поразит беда.
26. Но нет! Когда она (душа) достигнет ключицы,
27. будет сказано: «Кто же прочтет заклинание?»
28. Он (умирающий) поймет, что наступило расставание.
29. Голень сойдется с голенью (тяготы мирской жизни объединятся с тяготами последней жизни или голени человека будут сложены вместе в саване),
30. и в тот день его пригонят к твоему Господу.
31. Он не уверовал и не совершал намаз.
32. Напротив, он счел это ложью и отвернулся,
33. а затем горделиво отправился к своей семье.
34. Горе тебе, горе!
35. Еще раз горе тебе, горе!
36. Неужели человек полагает, что он будет оставлен без присмотра?
37. Разве он не был каплей из семени источаемого?
38. Потом он превратился в сгусток крови, после чего Он создал его и придал ему соразмерный облик.
39. Он сотворил из него чету: мужчину и женщину.
40. Неужели Он не способен воскресить мертвых?


Сура 76 : Человек

Назад к содержанию

Следующая Сура
76. Человек
Во имя Аллаха, милостивого, милосердного
1. Неужели не прошло то время, когда человек был безвестен?
2. Мы создали человека из смешанной капли, подвергая его испытанию, и сделали его слышащим и зрячим.
3. Мы повели его путем либо благодарным, либо неблагодарным.
4. Мы приготовили для неверующих цепи, оковы и пламя.
5. А благочестивые будут пить из чаши вино, смешанное с камфарой.
6. Рабы Аллаха будут пить из источника, давая ему течь полноводными ручьями.
7. Они исполняют обеты и боятся дня, зло которого разлетается.
8. Они дают пищу беднякам, сиротам и пленникам, несмотря на любовь к ней.
9. Они говорят: «Мы кормим вас лишь ради Лика Аллаха и не хотим от вас ни награды, ни благодарности!
10. Мы боимся от своего Господа того Мрачного и Томительного дня».
11. Аллах защитит их от зла того дня и одарит их процветанием и радостью.
12. А за то, что они проявили терпение, Он воздаст им Райскими садами и шелками.
13. Они будут лежать на ложах, прислонившись, и не увидят там ни солнца, ни стужи.
14. Тени будут близки к ним, и плоды будут подчинены им полностью.
15. Обходить их будут с сосудами из серебра и кубками из хрусталя –
16. хрусталя серебряного, соразмерных размеров.
17. Поить их там будут из чаш вином, смешанным с имбирем,
18. из источника, названного Сальсабилем.
19. Их будут обходить вечно юные отроки. Взглянув на них, ты примешь их за рассыпанный жемчуг.
20. Взглянув же, ты увидишь там благодать и великую власть.
21. На них будут зеленые одеяния из атласа и парчи. Они будут украшены серебряными браслетами, а Господь их напоит их чистым напитком.
22. Таково ваше воздаяние, и ваше усердие отблагодарено.
23. Воистину, Мы ниспослали тебе Коран частями.
24. Потерпи же до решения твоего Господа и не повинуйся грешникам и неверующим среди них.
25. Поминай имя твоего Господа утром и перед закатом,
26. а также ночью. Пади ниц пред Ним и славь Его долгой ночью.
27. Воистину, эти любят жизнь ближнюю и оставляют позади себя Тяжкий день.
28. Мы создали их и укрепили их суставы. Но если Мы пожелаем, то заменим их подобными им.
29. Воистину, это есть Назидание, и тот, кто желает, становится на путь к своему Господу.
30. Но вы не пожелаете этого, если не пожелает Аллах. Воистину, Аллах – Знающий, Мудрый.
31. Он вводит в Свою милость, кого пожелает, а для беззаконников Он приготовил мучительные страдания.


Сура 77 : Посылаемые

Назад к содержанию

Следующая Сура
77. Посылаемые
Во имя Аллаха, милостивого, милосердного
1. Клянусь посылаемыми с добром,
2. несущимися быстро,
3. распространяющими бурно,
4. различающими твердо,
5. и передающими Напоминание
6. для оправдания или предостережения.
7. Обещанное вам непременно сбудется.
8. Когда погаснут звезды,
9. когда расколется небо,
10. когда развеются горы,
11. когда посланникам будет установлен срок.
12. До какого дня отсрочено?
13. До Дня различения!
14. Откуда ты мог знать, что такое День различения?
15. Горе в тот день обвиняющим во лжи!
16. Разве мы не погубили первые поколения?
17. Вслед за ними Мы отправили последующие поколения.
18. Так поступаем Мы с грешниками.
19. Горе в тот день обвиняющим во лжи!
20. Разве Мы не сотворили вас из презренной жидкости
21. и не поместили ее в надежном месте
22. до известного срока?
23. Мы предопределили меру, и как прекрасно Мы предопределяем!
24. Горе в тот день обвиняющим во лжи!
25. Разве Мы не сделали землю вместилищем
26. для живых и мертвых?
27. Разве Мы не воздвигли на ней незыблемые и высокие горы и не напоили вас пресной водой?
28. Горе в тот день обвиняющим во лжи!
29. Ступайте к тому, что вы считали ложью!
30. Ступайте к тени с тремя разветвлениями.
31. Не тениста она и не избавляет от пламени,
32. ведь она бросает искры, словно замок,
33. подобный желтым верблюдам.
34. Горе в тот день обвиняющим во лжи!
35. В тот день они будут безмолвствовать,
36. и не будет им дозволено оправдываться.
37. Горе в тот день обвиняющим во лжи!
38. Вот День различения! Мы собрали вас и тех, кто был прежде.
39. Если у вас есть какая хитрость, то ухитритесь против Меня!
40. Горе в тот день обвиняющим во лжи!
41. Воистину, богобоязненные пребудут среди сеней и источников
42. и плодов, каких только пожелают.
43. Ешьте и пейте во здравие за то, что вы совершали!
44. Так Мы вознаграждаем творящих добро.
45. Горе в тот день обвиняющим во лжи!
46. Вкушайте и наслаждайтесь недолго, ведь вы являетесь грешниками.
47. Горе в тот день обвиняющим во лжи!
48. Когда им говорят: «Поклонитесь!» – они не кланяются.
49. Горе в тот день обвиняющим во лжи!
50. В какой же рассказ после этого вы уверуете?


Сура 78 : Весть

Назад к содержанию

Следующая Сура
78. Весть
Во имя Аллаха, милостивого, милосердного
1. О чем они расспрашивают друг друга?
2. О великой вести,
3. относительно которой они расходятся во мнениях.
4. Но нет, они узнают!
5. Еще раз нет, они узнают!
6. Разве Мы не сделали землю ложем,
7. а горы – колышками?
8. Мы сотворили вас парами,
9. и сделали ваш сон отдыхом,
10. и сделали ночь покрывалом,
11. и сделали день жалованием,
12. и воздвигли над вами семь твердынь,
13. и установили пылающий светильник,
14. и низвели из облаков обильно льющуюся воду,
15. чтобы взрастить ею зерна и растения
16. и густые сады.
17. Воистину, День различения назначен на определенное время.
18. В тот день затрубят в Рог, и вы придете толпами,
19. и небо раскроется и станет вратами,
20. и горы придут в движение и станут маревом.
21. Воистину, Геенна является засадой
22. и местом возвращения для тех, кто преступает границы дозволенного.
23. Они пробудут там долгие годы,
24. не вкушая ни прохлады, ни питья,
25. а только кипяток и гной.
26. Это будет подобающим возмездием.
27. Воистину, они не ожидали расчета
28. и полностью отрицали Наши знамения.
29. Мы же всякую вещь подсчитали и записали.
30. Вкушайте же! Мы не прибавим вам ничего, кроме мучений.
31. Воистину, богобоязненных ожидает успех,
32. Райские сады и виноградники,
33. и полногрудые сверстницы,
34. и полные чаши.
35. Они не услышат там ни пустословия, ни лжи.
36. Это будет воздаянием и исчисленным даром от твоего Господа,
37. Господа небес и земли и того, что между ними, Милостивого, с Которым они не посмеют даже заговорить.
38. В тот день, когда Дух (Джибриль) и ангелы станут рядами, не будет говорить никто, кроме тех, кому позволит Милостивый, и говорить они будут правду.
39. Это будет истинный день, и всякий, кто пожелает, найдет способ вернуться к своему Господу.
40. Мы предостерегли вас от наказания близкого. В тот день человек увидит, что уготовили его руки, а неверующий скажет: «Лучше бы мне быть прахом!»


Сура 79 : Вырывающие

Назад к содержанию

Следующая Сура
79. Вырывающие
Во имя Аллаха, милостивого, милосердного
1. Клянусь исторгающими души неверующих жестоко,
2. извлекающими души верующих нежно,
3. плывущими плавно,
4. опережающими стремительно
5. и исполняющими повеления.
6. В тот день сотрясется сотрясающаяся (раздастся первый трубный глас, после которого творения умрут),
7. вслед за чем последует еще одно сотрясение (раздастся второй трубный глас, после которого начнется воскрешение),
8. В тот день затрепещут сердца,
9. и потупятся взоры.
10. Они говорят: «Неужели мы вернемся в прежнее состояние
11. после того, как станем истлевшими костями?!»
12. Они говорят: «Если так, то это будет невыгодное возвращение!»
13. Но раздастся лишь один глас,
14. и все они окажутся на поверхности земли.
15. Дошел ли до тебя рассказ о Мусе (Моисее)?
16. Вот Господь его воззвал к нему в священной долине Тува (Това):
17. «Ступай к Фараону, ибо он преступил границы дозволенного,
18. и скажи: “Не следует ли тебе очиститься?
19. Я укажу тебе путь к твоему Господу, и ты станешь богобоязнен”».
20. Он показал ему величайшее знамение,
21. но тот счел его ложью и ослушался,
22. а потом отвернулся и принялся усердствовать.
23. Он собрал толпу и громко воззвал,
24. и сказал: «Я – ваш Всевышний Господь!»
25. Тогда Аллах подверг его наказанию как в Последней жизни, так и в первой жизни.
26. Воистину, в этом было назидание для тех, кто богобоязнен.
27. Вас ли труднее создать или небо? Он воздвиг его,
28. поднял его своды и сделал его совершенным.
29. Он сделал его ночью темным и вывел утреннюю зарю.
30. После этого Он распростер землю,
31. вывел из нее воду и пастбища
32. и утвердил на ней горы
33. на пользу вам и вашему скоту.
34. Когда же наступит Величайшее бедствие (День воскресения),
35. в тот день человек вспомнит о том, ради чего он усердствовал,
36. и Ад предстанет пред очами тех, кто будет видеть.
37. Тому, кто преступил границы дозволенного
38. и отдал предпочтение мирской жизни,
39. пристанищем будет Ад.
40. Тому же, кто боялся предстать перед своим Господом и удерживал себя от страстей,
41. пристанищем будет Рай.
42. Тебя спрашивают о Часе: «Когда же он настанет?»
43. К чему тебе упоминать об этом?
44. Только твой Господь ведает об этом.
45. Воистину, ты – всего лишь предостерегающий увещеватель для тех, кто опасается этого.
46. В тот день, когда они увидят его, им покажется, что они провели в этом мире лишь послеполуденные часы или утро.


Сура 80 : Нахмурился

Назад к содержанию

Следующая Сура
80. Нахмурился
Во имя Аллаха, милостивого, милосердного
1. Он нахмурился и отвернулся,
2. потому что к нему подошел слепой.
3. Откуда тебе знать? Возможно, он бы очистился
4. или помянул бы наставление, и поминание принесло бы ему пользу.
5. Тому, кто решил, что он ни в чем не нуждается,
6. ты уделяешь внимание,
7. Что же будет тебе, если он не очистится?
8. А того, кто приходит к тебе со рвением
9. и страшится Аллаха,
10. ты оставляешь без внимания.
11. Но нет! Это есть Назидание,
12. и пусть помянет его всякий желающий.
13. Оно записано в свитках почитаемых,
14. вознесенных и очищенных,
15. в руках посланцев
16. благородных и покорных.
17. Да сгинет человек! Как же он неблагодарен!
18. Из чего Он сотворил его?
19. Он сотворил его из капли и соразмерил,
20. потом облегчил ему путь,
21. потом умертвил его и поместил в могилу.
22. Потом, когда пожелает, Он воскресит его.
23. Но нет! Он не выполняет того, что Он приказал ему.
24. Пусть посмотрит человек на свое пропитание!
25. Мы проливаем обильные ливни,
26. затем рассекаем землю трещинами
27. и взращиваем на ней злаки,
28. виноград и люцерну,
29. маслины и пальмы,
30. сады густые,
31. плоды и травы
32. на пользу вам и вашей скотине.
33. Когда же раздастся Оглушительный глас,
34. в тот день человек бросит своего брата,
35. свою мать и своего отца,
36. свою жену и своих сыновей,
37. ибо у каждого человека своих забот будет сполна.
38. В тот день одни лица будут сиять,
39. смеяться и ликовать.
40. На других же лицах в тот день будет прах,
41. который покроет их мраком.
42. Это будут неверующие грешники.


Сура 81 : Скручивание

Назад к содержанию

Следующая Сура
81. Скручивание
Во имя Аллаха, милостивого, милосердного
1. Когда солнце будет скручено,
2. когда падут звезды,
3. когда горы сдвинутся с мест,
4. когда верблюдицы на десятом месяце беременности останутся без присмотра,
5. когда дикие звери будут собраны,
6. когда моря запылают,
7. когда души объединятся,
8. когда зарытую живьем спросят,
9. за какой грех ее убили,
10. когда свитки будут развернуты,
11. когда небо будет сдернуто,
12. когда Ад будет разожжен,
13. когда Рай будет приближен,
14. тогда познает душа, что она принесла.
15. Но нет! Клянусь планетами отступающими,
16. передвигающимися и исчезающими!
17. Клянусь ночью наступающей!
18. Клянусь рассветом брезжущим!
19. Это – слова благородного посланца,
20. обладателя силы при Владыке Трона, могущественного,
21. которому там (на небесах) повинуются, доверенного.
22. Ваш товарищ не является одержимым.
23. Он видел его (Джибриля) на ясном горизонте
24. и не скупится передать сокровенное.
25. Это – не речи проклятого сатаны.
26. Куда же вы направляетесь?
27. Это – лишь Напоминание мирам,
28. тем из вас, кто желает следовать прямым путем.
29. Но вы не пожелаете этого, если этого не пожелает Аллах, Господь миров.


Сура 82 : Раскалывание

Назад к содержанию

Следующая Сура
82. Раскалывание
Во имя Аллаха, милостивого, милосердного
1. Когда небо расколется,
2. когда звезды осыплются,
3. когда моря смешаются (или высохнут),
4. когда могилы перевернутся,
5. тогда каждая душа узнает, что она совершила и что оставила после себя.
6. О человек! Что ввело тебя в заблуждение относительно твоего Великодушного Господа,
7. Который сотворил тебя и сделал твой облик совершенным и соразмеренным?
8. Он сложил тебя в том облике, в каком пожелал.
9. Но нет! Вы считаете ложью воздаяние.
10. Воистину, над вами есть хранители –
11. благородные писцы,
12. которые знают обо всем, что вы совершаете.
13. Воистину, благочестивые окажутся в блаженстве.
14. Воистину, грешники окажутся в Аду,
15. куда они войдут в День воздаяния.
16. Они не смогут избежать этого.
17. Откуда ты мог знать, что такое День воздаяния?
18. Да, откуда ты мог знать, что такое День воздаяния?
19. В тот день ни одна душа не сможет ничем помочь другой, и власть в тот день будет принадлежать Аллаху.


Сура 83 : Обвешивающие

Назад к содержанию

Следующая Сура
83. Обвешивающие
Во имя Аллаха, милостивого, милосердного
1. Горе обвешивающим,
2. которые хотят получить сполна, когда люди отмеривают им,
3. а когда сами мерят или взвешивают для других, то наносят им урон.
4. Разве не думают они, что будут воскрешены
5. в Великий день –
6. в тот день, когда люди предстанут перед Господом миров?
7. Но нет! Книга грешников окажется в Сиджжине.
8. Откуда ты мог знать, что такое Сиджжин?
9. Это – книга начертанная.
10. Горе в тот день обвиняющим во лжи,
11. которые считают ложью День воздаяния!
12. Его считает ложью только преступник и грешник.
13. Когда ему читают Наши аяты, он говорит: «Это – сказки древних народов!»
14. Но нет! Их сердца окутаны тем, что они приобрели.
15. В тот день они будут отделены от своего Господа завесой,
16. а потом они попадут в Ад,
17. после чего им скажут: «Вот то, что вы считали ложью».
18. Но нет! Книга благочестивых окажется в Иллиййуне.
19. Откуда ты мог знать, что такое Иллиййун?
20. Это – книга начертанная,
21. которую видят приближенные.
22. Воистину, благочестивые окажутся в блаженстве
23. и будут созерцать на ложах.
24. На их лицах ты увидишь блеск благоденствия.
25. Их будут поить выдержанным вином,
26. запечатанным мускусом. Пусть же ради этого состязаются состязающиеся!
27. Оно смешано с напитком из Таснима –
28. источника, из которого пьют приближенные.
29. Грешники смеялись над теми, которые уверовали.
30. Проходя мимо них, они подмигивали друг другу,
31. возвращаясь к своим семьям, они возвращались, шутя,
32. а завидя их, они говорили: «Воистину, эти впали в заблуждение».
33. Однако они не были посланы к ним хранителями.
34. В тот день верующие будут смеяться над неверующими
35. и созерцать на ложах.
36. Разве неверующие не получат воздаяние за то, что они совершали?


Сура 84 : Раскалывание

Назад к содержанию

Следующая Сура
84. Раскалывание
Во имя Аллаха, милостивого, милосердного
1. Когда небо развернется
2. и внемлет своему Господу, как ему надлежит,
3. когда земля будет распростерта,
4. извергнет то, что в ней, и опустошится,
5. и внемлет своему Господу, как ей надлежит...
6. О человек! Ты стремишься к своему Господу и встретишься с Ним.
7. Тот, кому его книга будет вручена в правую руку,
8. получит легкий расчет
9. и вернется к своей семье радостным.
10. А тот, кому его книга будет вручена из-за спины,
11. станет призывать погибель
12. и будет гореть в Пламени.
13. Он радовался, находясь в кругу своей семьи,
14. и полагал, что не вернется обратно.
15. Но нет! Господь его видел его.
16. Клянусь вечерней зарею!
17. Клянусь ночью и тем, что она собирает!
18. Клянусь полной луною!
19. Вы переходите из одного состояния в другое.
20. Почему же они не веруют
21. и не падают ниц, когда им читают Коран?
22. Неверующие считают это ложью,
23. но Аллаху лучше знать, что они вмещают (какие добрые и злые деяния они совершают).
24. Обрадуй же их мучительными страданиями,
25. кроме тех, которые уверовали и совершали праведные деяния. Им уготована награда неиссякаемая.


Сура 85 : Башни

Назад к содержанию

Следующая Сура
85. Башни
Во имя Аллаха, милостивого, милосердного
1. Клянусь небом с созвездиями Зодиака!
2. Клянусь днем обещанным!
3. Клянусь свидетельствующим и засвидетельствованным!
4. Да сгинут собравшиеся у рва
5. огненного, поддерживаемого растопкой,
6. Вот они уселись возле него,
7. будучи свидетелями того, что творят с верующими.
8. Они вымещали им только за то, что те уверовали в Аллаха Могущественного, Достохвального,
9. Которому принадлежит власть над небесами и землей. Аллах – Cвидетель всякой вещи!
10. Тем, которые подвергли искушению верующих мужчин и женщин и не раскаялись, уготованы мучения в Геенне, мучения от обжигающего Огня.
11. Тем же, которые уверовали и совершали праведные деяния, уготованы Райские сады, в которых текут реки. Это – великое преуспеяние!
12. Воистину, Хватка твоего Господа сурова!
13. Воистину, Он начинает и повторяет (создает творение в первый раз и воссоздает его или начинает наказывать и повторяет наказание).
14. Он – Прощающий, Любящий (или Любимый),
15. Владыка Трона, Славный.
16. Он вершит то, что пожелает.
17. Дошел ли до тебя рассказ о воинствах,
18. о Фараоне и самудянах?
19. Неверующие считают это ложью,
20. Аллах же окружает их сзади.
21. Это – славный Коран,
22. находящийся в Хранимой скрижали.


Сура 86 : Идущий Ночью

Назад к содержанию

Следующая Сура
86. Идущий Ночью
Во имя Аллаха, милостивого, милосердного
1. Клянусь небом и ночным путником!
2. Откуда ты мог знать, что такое ночной путник?
3. Это – звезда пронизывающая небеса своим светом.
4. Нет души, при которой не было бы хранителя.
5. Пусть посмотрит человек, из чего он создан.
6. Он создан из изливающейся жидкости,
7. которая выходит между чреслами и грудными костями.
8. Воистину, Он властен вернуть его.
9. В тот день подвергнут испытанию все тайны,
10. и тогда не будет у него ни силы, ни помощника.
11. Клянусь возобновляющим дожди небом!
12. Клянусь раскалываемой землей!
13. Это – Слово различающее,
14. а не шутка.
15. Они замышляют козни,
16. и Я замышляю козни.
17. Предоставь же неверующим отсрочку, помедли с ними недолго!


Сура 87 : Высочайший

Назад к содержанию

Следующая Сура
87. Высочайший
Во имя Аллаха, милостивого, милосердного
1. Славь имя Господа твоего Всевышнего,
2. Который сотворил все сущее и всему придал соразмерность,
3. Который предопределил судьбу творений и указал путь,
4. Который взрастил пастбища,
5. а потом превратил их в темный сор.
6. Мы позволим тебе прочесть Коран, и ты не забудешь ничего,
7. кроме того, что пожелает Аллах. Он знает явное и то, что сокрыто.
8. Мы облегчим тебе путь к легчайшему.
9. Наставляй же людей, если напоминание принесет пользу.
10. Воспримет его тот, кто страшится,
11. и отвернется от него самый несчастный,
12. который войдет в Огонь величайший.
13. Не умрет он там и не будет жить.
14. Преуспел тот, кто очистился,
15. поминал имя своего Господа и совершал намаз.
16. Но нет! Вы отдаете предпочтение мирской жизни,
17. хотя Последняя жизнь – лучше и дольше.
18. Воистину, это записано в первых свитках –
19. свитках Ибрахима (Авраама) и Мусы (Моисея).


Сура 88 : Покрывающее

Назад к содержанию

Следующая Сура
88. Покрывающее
Во имя Аллаха, милостивого, милосердного
1. Дошел ли до тебя рассказ о Покрывающем (Дне воскресения)?
2. Одни лица в тот день будут унижены,
3. изнурены и утомлены.
4. Они будут гореть в Огне жарком.
5. Их будут поить из источника кипящего
6. и кормить только ядовитыми колючками,
7. от которых не поправляются и которые не утоляют голода.
8. Другие же лица в тот день будут радостны.
9. Они будут довольны своими стараниями
10. в Вышних садах.
11. Они не услышат там словоблудия.
12. Там есть источник текущий.
13. Там воздвигнуты ложа,
14. расставлены чаши,
15. разложены подушки,
16. и разостланы ковры.
17. Неужели они не видят, как созданы верблюды,
18. как вознесено небо,
19. как водружены горы,
20. как распростерта земля?
21. Наставляй же, ведь ты являешься наставником,
22. и ты не властен над ними.
23. А тех, кто отвернется и не уверует,
24. Аллах подвергнет величайшим мучениям.
25. К Нам они вернутся,
26. и затем Мы потребуем у них отчета.


Сура 89 : Заря

Назад к содержанию

Следующая Сура
89. Заря
Во имя Аллаха, милостивого, милосердного
1. Клянусь зарею!
2. Клянусь десятью ночами!
3. Клянусь четом и нечетом!
4. Клянусь ночью, когда она проходит!
5. Неужели этих клятв не достаточно для обладающего разумом?
6. Неужели ты не видел, как твой Господь поступил с адитами,
7. народом Ирама, который был подобен колоннам,
8. подобных которому не было создано на земле?
9. С самудянами, которые рассекали скалы в лощине?
10. С Фараоном, владыкой кольев?
11. Они преступали границы дозволенного на земле
12. и распространяли на ней много нечестия.
13. Тогда твой Господь пролил на них бич мучений.
14. Воистину, твой Господь – в засаде.
15. Когда Господь испытывает человека, оказывая ему милость и одаряя его благами, тот говорит: «Господь мой почтил меня!»
16. Когда же Он испытывает его, ограничивая его в пропитании, тот говорит: «Господь мой унизил меня!»
17. Вовсе нет! Вы сами не почитаете сироту,
18. не побуждаете друг друга кормить бедняка,
19. жадно пожираете наследство
20. и страстно любите богатство.
21. Но нет! Когда земля превратится в пыль
22. и твой Господь придет с ангелами, выстроившимися рядами,
23. в тот день приведут Геенну, и тогда человек помянет назидание. Но к чему такое поминание?
24. Он скажет: «Лучше бы я заранее позаботился о своей жизни!»
25. В тот день никто не накажет так, как наказывает Он,
26. и никто не наложит таких оков, какие накладывает Он.
27. О душа, обретшая покой!
28. Вернись к своему Господу удовлетворенной и снискавшей довольство!
29. Войди в круг Моих рабов!
30. Войди в Мой Рай!


Сура 90 : Город

Назад к содержанию

Следующая Сура
90. Город
Во имя Аллаха, милостивого, милосердного
1. Клянусь этим городом (Меккой)!
2. Ты обитаешь в этом городе.
3. Клянусь родителем и тем, кого он породил!
4. Мы создали человека с тяготами.
5. Неужели он полагает, что никто не справится с ним?
6. Он говорит: «Я погубил богатство несметное!»
7. Неужели он полагает, что никто не видел его?
8. Разве Мы не наделили его двумя глазами,
9. языком и двумя устами?
10. Разве Мы не повели его к двум вершинам?
11. Он не стал преодолевать крутую тропу.
12. Откуда ты мог знать, что такое крутая тропа?
13. Это – освобождение раба
14. или кормление в голодный день
15. сироту из числа родственников
16. или приникшего к земле бедняка.
17. А после этого надо быть одним из тех, которые уверовали и заповедали друг другу терпение и заповедали друг другу милосердие.
18. Таковы люди правой стороны.
19. Те же, которые не уверовали в Наши знамения, являются людьми левой стороны,
20. над которыми сомкнется огненный свод.


Сура 91 : Солнце

Назад к содержанию

Следующая Сура
91. Солнце
Во имя Аллаха, милостивого, милосердного
1. Клянусь солнцем и его сиянием!
2. Клянусь луной, которая следует за ним!
3. Клянусь днем, который выявляет его (солнца) сияние!
4. Клянусь ночью, которая скрывает его!
5. Клянусь небом и Тем, Кто его воздвиг (или тем, как Он воздвиг его)!
6. Клянусь землей и Тем, Кто ее распростер (или тем, как Он распростер ее)!
7. Клянусь душой и Тем, Кто придал ей соразмерный облик (или тем, как Он сделал ее облик соразмерным)
8. и внушил ей порочность и богобоязненность!
9. Преуспел тот, кто очистил ее,
10. и понес урон тот, кто опорочил ее.
11. Самудяне сочли лжецом пророка из-за своего беззакония,
12. и самый несчастный из них вызвался убить верблюдицу.
13. Посланник Аллаха сказал им: «Берегите верблюдицу и питье ее!»
14. Они сочли его лжецом и подрезали ей поджилки, а Господь поразил их за этот грех казнью, которая была одинакова для всех (или сровнял над ними землю).
15. Он не опасался последствий этого.


Сура 92 : Ночь

Назад к содержанию

Следующая Сура
92. Ночь
Во имя Аллаха, милостивого, милосердного
1. Клянусь ночью, которая покрывает землю!
2. Клянусь днем, который сияет светом!
3. Клянусь Тем, Кто создал мужчину и женщину!
4. Ваши стремления различны.
5. Тому, кто делал пожертвования и был богобоязнен,
6. кто признавал наилучшее,
7. Мы облегчим путь к легчайшему.
8. А тому, кто был скуп и полагал, что ни в чем не нуждается,
9. кто счел ложью наилучшее,
10. Мы облегчим путь к тягчайшему.
11. Не спасет его достояние, когда он падет.
12. Нам надлежит вести прямым путем.
13. Нам принадлежат Последняя жизнь и жизнь первая.
14. Я предостерег вас от пылающего Огня.
15. Войдет в него только самый несчастный,
16. который считает истину ложью и отворачивается.
17. Отдален будет от него богобоязненный,
18. который раздает свое богатство, очищаясь,
19. и всякую милость возмещает сполна
20. только из стремления к Лику своего Всевышнего Господа.
21. Он непременно будет удовлетворен.


Сура 93 : Утро

Назад к содержанию

Следующая Сура
93. Утро
Во имя Аллаха, милостивого, милосердного
1. Клянусь утром!
2. Клянусь ночью, когда она густеет!
3. Не покинул тебя твой Господь и не возненавидел.
4. Воистину, будущее для тебя лучше, чем настоящее.
5. Господь твой непременно одарит тебя, и ты будешь удовлетворен.
6. Разве Он не нашел тебя сиротой и не дал тебе приют?
7. Он нашел тебя заблудшим и повел прямым путем?
8. Он нашел тебя бедным и обогатил?
9. Посему не притесняй сироту!
10. И не гони просящего!
11. И возвещай о милости своего Господа.


Сура 94 : Разве Мы Не Раскрыли

Назад к содержанию

Следующая Сура
94. Разве Мы Не Раскрыли
Во имя Аллаха, милостивого, милосердного
1. Разве Мы не раскрыли твою грудь?
2. и не сняли с тебя ношу,
3. которая отягощала твою спину?
4. Разве Мы не возвеличили твое поминание?
5. Воистину, за каждой тягостью наступает облегчение.
6. За каждой тягостью наступает облегчение.
7. Посему, как только освободишься, будь деятелен
8. и устремись к своему Господу.


Сура 95 : Смоковница

Назад к содержанию

Следующая Сура
95. Смоковница
Во имя Аллаха, милостивого, милосердного
1. Клянусь смоковницей и оливой!
2. Клянусь горой Синаем!
3. Клянусь этим безопасным городом (Меккой)!
4. Мы сотворили человека в прекраснейшем облике.
5. Потом Мы низвергнем его в нижайшее из низких мест,
6. за исключением тех, которые уверовали и совершали праведные деяния. Им уготована награда неиссякаемая.
7. Что же после этого заставляет тебя считать ложью воздаяние?
8. Разве Аллах не является Наимудрейшим Судьей?


Сура 96 : Сгусток

Назад к содержанию

Следующая Сура
96. Сгусток
Во имя Аллаха, милостивого, милосердного
1. Читай во имя твоего Господа, Который сотворил все сущее.
2. Он сотворил человека из сгустка крови.
3. Читай, ведь твой Господь – Самый великодушный.
4. Он научил посредством письменной трости –
5. научил человека тому, чего тот не знал.
6. Но нет! Человек преступает границы дозволенного,
7. когда ему кажется, что он ни в чем не нуждается.
8. Но к твоему Господу предстоит возвращение.
9. Видел ли ты того, кто мешает
10. рабу, когда тот молится?
11. Как ты думаешь, а вдруг он был на правом пути
12. или призывал к богобоязненности?
13. Как ты думаешь, а вдруг он счел ложью истину и отвернулся?
14. Неужели он не знал, что Аллах видит его?
15. Но нет, если он не перестанет, то Мы схватим его за хохол –
16. хохол лживый, грешный.
17. Пусть он зовет свое сборище.
18. Мы же позовем адских стражей!
19. Но нет! Не повинуйся ему, а пади ниц и приближайся к Аллаху.


Сура 97 : Могущество

Назад к содержанию

Следующая Сура
97. Могущество
Во имя Аллаха, милостивого, милосердного
1. Воистину, Мы ниспослали его (Коран) в ночь предопределения (или величия).
2. Откуда ты мог знать, что такое ночь предопределения (или величия)?
3. Ночь предопределения (или величия) лучше тысячи месяцев.
4. В эту ночь ангелы и Дух (Джибриль) нисходят с дозволения их Господа по всем Его повелениям.
5. Она благополучна вплоть до наступления зари.


Сура 98 : Ясное Знамение

Назад к содержанию

Следующая Сура
98. Ясное Знамение
Во имя Аллаха, милостивого, милосердного
1. Неуверовавшие люди Писания и многобожники не расстались с неверием, пока к ним не явилось ясное знамение –
2. Посланник Аллаха, который читает очищенные свитки. В них содержатся правдивые Писания.
3. Те, кому было даровано Писание, распались только после того, как к ним явилось ясное знамение.
4. А ведь им было велено лишь поклоняться Аллаху, служа ему искренне, как единобожники, совершать намаз и выплачивать закят. Это – правая вера.
5. Воистину, неуверовавшие люди Писания и многобожники окажутся в огне Геенны и пребудут там вечно. Они являются наихудшими из тварей.
6. Воистину, те, которые уверовали и совершали праведные деяния, являются наилучшими из тварей.
7. Их воздаянием у их Господа будут сады Эдема, в которых текут реки. Они пребудут в них вечно.
8. Аллах доволен ими, и они довольны Им. Это уготовано для тех, кто боится своего Господа.


Сура 99 : Землетрясение

Назад к содержанию

Следующая Сура
99. Землетрясение
Во имя Аллаха, милостивого, милосердного
1. Когда земля содрогнется от сотрясений,
2. когда земля извергнет свою ношу,
3. и человек спросит, что же с нею,
4. в тот день она поведает свой рассказ,
5. потому что Господь твой внушит ей это.
6. В тот день люди выйдут толпами, чтобы узреть свои деяния.
7. Тот, кто сделал добро весом в мельчайшую частицу, увидит его.
8. И тот, кто сделал зло весом в мельчайшую частицу, увидит его.


Сура 100 : Мчащиеся

Назад к содержанию

Следующая Сура
100. Мчащиеся
Во имя Аллаха, милостивого, милосердного
1. Клянусь скачущими, запыхаясь!
2. Клянусь высекающими искры!
3. Клянусь нападающими на заре,
4. которые оставляют его (врага) в пыли
5. и врываются с ним (со всадником) в гущу.
6. Воистину, человек неблагодарен своему Господу,
7. и он сам является тому свидетелем.
8. Воистину, он страстно любит блага.
9. Неужели он не знает, что, когда будет опрокинуто то, что в могилах,
10. и когда обнаружится то, что в груди,
11. в тот день Господь их будет осведомлен о них?


Сура 101 : Поражающее

Назад к содержанию

Следующая Сура
101. Поражающее
Во имя Аллаха, милостивого, милосердного
1. Великое бедствие (День воскресения)!
2. Что такое Великое бедствие (День воскресения)?
3. Откуда ты мог знать, что такое Великое бедствие (День воскресения)?
4. В тот день люди будут подобны рассеянным мотылькам,
5. а горы будут подобны расчесанной шерсти.
6. Тогда тот, чья чаша Весов окажется тяжелой,
7. обретет приятную жизнь.
8. Тому же, чья чаша Весов окажется легкой,
9. пристанищем будет Пропасть.
10. Откуда ты мог знать, что это такое?
11. Это – жаркий Огонь!


Сура 102 : Охота К Умножению

Назад к содержанию

Следующая Сура
102. Охота К Умножению
Во имя Аллаха, милостивого, милосердного
1. Страсть к приумножению увлекает вас
2. пока вы не посетите могилы.
3. Но нет! Скоро вы узнаете!
4. Еще раз нет! Скоро вы узнаете!
5. О нет! Если бы вы только обладали знанием с полной убежденностью!
6. Вы непременно увидите Ад.
7. Вы увидите его своими глазами доподлинно.
8. В тот день вы будете спрошены о благах.


Сура 103 : Предвечернее Время

Назад к содержанию

Следующая Сура
103. Предвечернее Время
Во имя Аллаха, милостивого, милосердного
1. Клянусь предвечерним временем,
2. что люди несут убытки,
3. кроме тех, которые уверовали, совершали праведные деяния, заповедали друг другу истину и заповедали друг другу терпение!


Сура 104 : Хулитель

Назад к содержанию

Следующая Сура
104. Хулитель
Во имя Аллаха, милостивого, милосердного
1. Горе всякому хулителю и обидчику,
2. который копит состояние и подсчитывает его,
3. думая, что богатство увековечит его.
4. О нет! Он будет ввергнут в Огонь сокрушающий.
5. Откуда ты мог знать, что такое Огонь сокрушающий?
6. Это – разожженный Огонь Аллаха,
7. который вздымается над сердцами.
8. Он сомкнется над ними
9. высокими столбами.


Сура 105 : Слон

Назад к содержанию

Следующая Сура
105. Слон
Во имя Аллаха, милостивого, милосердного
1. Разве ты не видел, что сделал твой Господь с владельцами слона?
2. Разве Он не запутал их козни
3. и не наслал на них птиц стаями?
4. Они бросали в них каменья из обожженной глины
5. и превратили их в подобие изъеденных иссохших злаковых листьев.


Сура 106 : Куpaйш

Назад к содержанию

Следующая Сура
106. Куpaйш
Во имя Аллаха, милостивого, милосердного
1. Ради единения курайшитов,
2. единения их во время зимних и летних поездок.
3. Пусть же они поклоняются Господу этого Дома (Каабы),
4. Который накормил их после голода и избавил их от страха.


Сура 107 : Подаяние

Назад к содержанию

Следующая Сура
107. Подаяние
Во имя Аллаха, милостивого, милосердного
1. Видел ли ты того, кто считает ложью воздаяние?
2. Это – тот, кто гонит сироту
3. и не побуждает накормить бедняка.
4. Горе молящимся,
5. которые небрежны к своим намазам,
6. которые лицемерят
7. и отказывают даже в мелочи!


Сура 108 : Обильный

Назад к содержанию

Следующая Сура
108. Обильный
Во имя Аллаха, милостивого, милосердного
1. Мы даровали тебе Изобилие (реку в Раю, которая называется аль-Каусар).
2. Посему совершай намаз ради своего Господа и закалывай жертву.
3. Воистину, твой ненавистник сам окажется бездетным.


Сура 109 : Неверные

Назад к содержанию

Следующая Сура
109. Неверные
Во имя Аллаха, милостивого, милосердного
1. Скажи: «О неверующие!
2. Я не поклоняюсь тому, чему поклоняетесь вы,
3. а вы не поклоняетесь Тому, Кому поклоняюсь я.
4. Я не поклоняюсь так, как поклоняетесь вы (или тому, чему поклоняетесь вы),
5. а вы не поклоняетесь так, как поклоняюсь я (или Тому, Кому поклоняюсь я).
6. Вы исповедуете свою религию, а я исповедую свою!»


Сура 110 : Помощь

Назад к содержанию

Следующая Сура
110. Помощь
Во имя Аллаха, милостивого, милосердного
1. Когда придет помощь Аллаха и настанет победа,
2. когда ты увидишь, как люди толпами обращаются в религию Аллаха,
3. восславь же хвалой Господа своего и попроси у Него прощения. Воистину, Он – Принимающий покаяния.


Сура 111 : Пальмовые Волокна

Назад к содержанию

Следующая Сура
111. Пальмовые Волокна
Во имя Аллаха, милостивого, милосердного
1. Да отсохнут руки Абу Лахаба, и сам он уже сгинул.
2. Не помогло ему богатство, и он ничего не приобрел.
3. Он попадет в пламенный Огонь.
4. Жена его будет носить дрова,
5. а на шее у нее будет плетеная веревка из пальмовых волокон.


Сура 112 : Очищение (Веры)

Назад к содержанию

Следующая Сура
112. Очищение (Веры)
Во имя Аллаха, милостивого, милосердного
1. Скажи: «Он – Аллах Единый,
2. Аллах Самодостаточный.
3. Он не родил и не был рожден,
4. и нет никого, равного Ему».


Сура 113 : Рассвет

Назад к содержанию

Следующая Сура
113. Рассвет
Во имя Аллаха, милостивого, милосердного
1. Скажи: «Прибегаю к защите Господа рассвета
2. от зла того, что Он сотворил,
3. от зла мрака, когда он наступает,
4. от зла колдуний, дующих на узлы,
5. от зла завистника, когда он завидует».


Сура 114 : Люди

Назад к содержанию

Следующая Сура
114. Люди
Во имя Аллаха, милостивого, милосердного
1. Скажи: «Прибегаю к защите Господа людей,
2. Царя людей,
3. Бога людей,
4. от зла искусителя исчезающего при поминании Аллаха,
5. который наущает в груди людей,
6. от джиннов и людей


Сура 1 : Открывающая Книгу

Назад к содержанию

Следующая Сура
1. Открывающая Книгу
1. Во имя Аллаха, Милостивого, Милосердного.
2. Хвала Аллаху — Господу [обитателей] миров,
3. милостивому, милосердному,
4. властителю дня Суда!
5. Тебе мы поклоняемся и к Тебе взываем о помощи:
6. веди нас прямым путем,
7. путем тех, которых Ты облагодетельствовал, не тех, что [подпали под Твой] гнев, и не [путем] заблудших.


Сура 2 : Корова

Назад к содержанию

Следующая Сура
2. Корова
Во имя Аллаха, милостивого, милосердного
1. Алиф, лам, мим.
2. Это Писание, в [божественном ниспослании] которого нет сомнения, — руководство для богобоязненных,
3. тех, которые веруют в сокровенное, всегда вершат молитвенный обряд салат, раздают милостыню из того, что мы определили им в удел;
4. тех, которые веруют в ниспосланное тебе и ниспосланное до тебя и убеждены, что [существует] будущая жизнь.
5. Они следуют по прямому пути, указанному Господом, и обретут они блаженство [в том мире].
6. Воистину, те, которые не уверовали, и те, коих ты увещевал, и те, коих не увещевал, не уверуют [и впредь].
7. Аллах запечатал их сердца и слух, а на глазах у них — пелена, и уготовано им великое наказание.
8. Среди людей есть такие, которые утверждают: "Мы уверовали в Аллаха и в Судный день". Но они — не верующие.
9. Они тщатся обмануть Аллаха и уверовавших, но обманывают только самих себя, не ведая [этого].
10. В их сердцах — порок. Да усугубит Аллах их порок! Им уготовано мучительное наказание за то, что они лгали.
11. Когда же им говорят: "Не творите нечестия на земле!" — они отвечают: "Мы творим только добрые дела".
12. Да будет тебе известно, что они-то и есть нечестивцы, но сами не ведают [того].
13. Когда же им говорят: "Уверуйте, подобно тому как уверовали [другие] люди", — они отвечают: "Неужели мы уверуем, как уверовали глупцы?" Да будет тебе известно, что они-то и есть глупцы, но не ведают [об этом].
14. Когда они встречают уверовавших, то говорят: "Мы уверовали". Когда же остаются наедине со своими шайтанами, они говорят: "Воистину, мы — с вами, и, воистину, мы только смеемся [над верующими]".
15. Аллах сам насмеется над ними и приумножит их самонадеянность, в которой они бредут вслепую.
16. Они — те, которые ценой истинного пути купили заблуждение. Но сделка не принесла им прибыли, и не причислены они к тем, кто ведом путем прямым.
17. Они похожи на тех, кто зажег огонь, когда же огонь озарил все кругом, Аллах убрал свет и оставил их в непроглядном мраке.
18. Глухие, слепые, не сойдут они [с ложного пути].
19. Или же подобны они [оказавшимся под] дождевой тучей, что в небе. Несет она мрак, гром и молнию, они же в смертельном страхе, дабы не слышать грома, затыкают пальцами уши. Но Аллах объемлет [Своим могуществом] неверующих.
20. Они почти слепнут от молнии. Когда она вспыхнет, они пускаются в путь при ее свете, когда же покроет их мрак, они останавливаются. Если бы Аллах пожелал, он лишил бы их слуха и зрения: воистину, Аллах властен над всем сущим.
21. О люди! Поклоняйтесь вашему Господу, который создал вас и тех, кто жил до вас: и тогда вы станете богобоязненными.
22. [Поклоняйтесь Господу], который сделал землю ложем вашим, а небо — кровом вашим, который низвел с неба воду дождей и взрастил на земле плоды для вашего пропитания. Не равняйте [идолов] с Аллахом, ведь вам ведомо, [что они не равны].
23. Если же вы сомневаетесь в [истинности] того, что Мы ниспослали рабу Нашему, то явите суру, равную суре Корана, и призовите своих свидетелей помимо Аллаха, если вы [люди] правдивые.
24. Если же вы этого не сделаете — а вам ни за что так не сделать, — то страшитесь адского огня, в котором горят люди и камни и который уготован неверным.
25. Обрадуй [, о Мухаммад,] тех, которые уверовали и вершили добрые дела: ведь им уготованы райские сады, где текут ручьи. Каждый раз, когда там подают обитателям плоды для пропитания, они говорят: "Это то же самое, что было нам даровано раньше". На самом деле им дают такое, чему лишь подобием [было то, данное прежде]. И в тех садах им будут предоставлены пречистые супруги. И будут они пребывать так вечно.
26. Воистину, Аллаху не зазорно приводить в качестве примера и притчи комара и даже то, что меньше его. И те, которые уверовали, понимают, что эта притча — истина, ниспосланная их Господом. Те же, которые не уверовали, скажут: "Чего хотел Аллах, приводя эту притчу?" [А того, что] ею Он одних вводит в заблуждение, а других ведет прямым путем. Но Он ввергает в заблуждение только нечестивцев,
27. которые нарушают завет с Аллахом, после того как заключили его, разрывают то, что Аллах велел соединить, и вершат нечестие на земле. Они и будут в убытке.
28. Как вы [смеете] не верить в Аллаха? Вы были мертвецами, и Он оживил вас. Потом Он [снова] умертвит вас, опять оживит, а затем вы будете возвращены к Нему.
29. Он — тот, кто сотворил для вас все, что на земле, затем принялся за небо и придал ему форму семи небес. Ведомо ему все сущее.
30. И сказал твой Господь ангелам: "Я поставлю на земле наместника". Они спросили: "Поставишь ли Ты на земле того, кто будет грешить и проливать кровь, тогда как мы прославляем Тебя хвалой и святим Тебя?" Аллах ответил: "Воистину, Я ведаю о том, что вам неведомо".
31. И Аллах научил Адама всем именам, затем вопросил о них ангелов и велел им: "Разъясните мне [суть] этих имен, если вы искренни".
32. Ангелы ответили: "Хвала тебе! Мы знаем только то, чему Ты научил нас. Воистину, Ты — всеведущий, мудрый".
33. Аллах сказал: "О Адам! Разъясни им [суть] имен". Когда Адам разъяснил ангелам [суть] имен, Аллах сказал: "Разве Я не говорил вам, что знаю сокровенное на небесах и земле, знаю, что вы делаете явно и что вы утаиваете?"
34. И тогда Мы повелели ангелам: "Падите ниц перед Адамом". Все пали ниц, кроме Иблиса, [который] отказался [пасть ниц], возгордился и стал неверующим.
35. Тогда Мы сказали: "О Адам! Поселись вместе со своей супругой в райском саду, ешьте там вволю, чего бы вам ни захотелось, но не приближайтесь вот к этому дереву, а не то окажетесь в числе нечестивцев".
36. Но по наущению шайтана они совершили грех в раю и были вынуждены покинуть его. И тогда Мы повелели: "Изыдите, и да пребудет меж вами [и потомками вашими] вражда! Земля пусть станет вам временным местопребыванием, и от нее вы будете получать средства к существованию".
37. Адам покорился словам Господа своего, и Он простил ему, ибо Он — прощающий, милосердный.
38. Затем Мы повелели: "Изыдите из рая все". А если к вам явится от Меня проводник [на прямой путь], то тем, кто последует за посланником Моим, нечего страшиться, ибо они не изведают горя.
39. А те, которые не уверовали и отрицали Наши знамения, будут [гореть] в адском огне, навеки они там пребудут.
40. О сыны Исраила! Помните милость, которую Я оказал Вам. Будьте верны завету, который [вы] Мне дали, и Я буду верен завету, данному вам. И только Меня страшитесь.
41. Уверуйте в то, что ниспослал Я в подтверждение тому, что есть у вас, и не спешите отвергнуть это раньше всех. Не продавайте Мои знамения за ничтожную цену и только Меня бойтесь.
42. Не путайте истины с ложью, не скрывайте истины, если вы знаете ее.
43. Совершайте салат, давайте закат и преклоняйте колени вместе с преклоняющими.
44. Неужели вы станете призывать людей к добродетели, предав забвению свои [деяния], ведь вы же [сами] умеете читать Писание? Неужели вы не хотите призадуматься?
45. Ищите подмогу в уповании на Аллаха и молитвенном обряде. Воистину, салат — тяжкое бремя [для всех], кроме смиренных,
46. которые знают, что предстанут перед Господом своим и что к Нему возвратятся они [в Судный день].
47. О сыны Исраила! Помните о милости, которую Я оказал вам, а также о том, что Я возвысил вас над [прочими] народами мира.
48. Страшитесь дня, когда ни один человек не примет наказания за другого, когда никому из людей не будет дозволено заступничество [другого], когда человеку нельзя будет откупиться [от совершенных грехов] и грешникам не будет снисхождения.
49. [Вспомните,] как Мы спасли вас от приспешников Фир'ауна. Они подвергали вас наихудшему наказанию: убивали ваших сыновей и оставляли в живых ваших женщин. В этом для вас — великое испытание от вашего Господа.
50. [Вспомните,] как Мы разверзли ради вас море и утопили приспешников Фир'ауна, и вы сами воочию видели это?.
51. [Вспомните,] как Мы призвали [к Себе] Мусу на сорок дней, как вы после его ухода стали поклоняться тельцу и впали в нечестие.
52. А затем после всего происшедшего Мы простили вас, надеясь, что вы будете благодарными.
53. [Вспомните,] как Мы даровали Мусе Писание и [способность] различать [истину от лжи], надеясь, что вы пойдете прямым путем.
54. [Вспомните,] как сказал Муса своему народу: "О народ мой! Вы обидели сами себя, поклонившись тельцу. Раскайтесь же перед Творцом, и пусть [благочестивые] убьют [грешников] среди вас. Это самое лучшее для вас пред Творцом. И Он простит вас, воистину, Он — прощающий, милосердный".
55. [Вспомните,] как вы воззвали: "О Муса! Мы не станем верить тебе, пока не увидим Аллаха воочию". И вас поразила молния, и вы увидели это воочию.
56. Затем Мы вернули вас к жизни после того, как вы лишились сознания, чтобы возблагодарили [Нас].
57. [Потом] Мы осенили вас облаком и ниспослали вам манну и перепелов с наказом: "Вкусите от благ, которые Мы даровали вам в удел". [Но сыны Исраила не послушались Нас] и нанесли этим обиду не Нам, а самим себе.
58. [Вспомните,] как Мы сказали: "Войдите в этот град и ешьте вволю, где бы вы ни захотели ". Войдите во врата, преклонив [главу], и взывайте: "[Прости нам наши] грехи". [И тогда] Мы простим ваши грехи и умножим [блага] творящим добро.
59. Нечестивцы заповеданное им слово [Божье] заменили другим , и Мы ниспослали на них с небес кару за то, что они поступали нечестиво.
60. [Вспомните], когда Муса попросил воды для своего народа, то Мы повелели: "Ударь своим посохом о скалу". И забили из нее двенадцать ключей, и каждое племя знало, где ему пить воду. [И было им сказано]: "Вкушайте то, что даровал вам Аллах в удел, и не творите на земле нечестия".
61. [Вспомните,] как взмолились вы: "О Муса! Мы не можем всегда есть одно и то же. Помолись ради нас твоему Господу. Пусть Он повелит расти из земли овощам: огурцам, чесноку, чечевице и луку". Сказал Муса: "Неужели вы просите заменить лучшее низким по достоинству? Возвращайтесь в Египет, там и обретете то, о чем вы просите". И они подверглись унижению, бедности и гневу Аллаха за то, что они опровергали знамения Аллаха и убивали неправедным путем пророков, за то, что ослушались Аллаха и преступили [закон].
62. Воистину, уверовавшим, а также иудеям, христианам и сабеям — всем тем, кто уверовал в Аллаха и в Судный день, кто творил добро, уготовано воздаяние от Аллаха, им нечего страшиться, и не изведают они горя.
63. [Вспомните,] как Мы взяли с вас обещание, воздвигли вам [Синайскую] гору [и сказали]: "Держитесь крепко за то, что даровали вам, помните то, что содержится в дарованном, и тогда, быть может, вы станете богобоязненными".
64. И после всего этого вы отвернулись от Аллаха! И если бы не благоволение Аллаха к вам и не милосердие Его, вы непременно потерпели бы урон.
65. Вы, конечно, знали тех из вас, которые нарушили субботний [запрет]. Мы же [в наказание] велели им: "Пребывайте презренными обезьянами".
66. И Мы сделали это [наказание] наглядным примером для современников и будущих поколений и назиданием для богобоязненных.
67. [Вспомните,] как Муса сказал своему народу: "Воистину, Аллах велит вам закласть корову". Они спросили: "Не шутишь ли ты с нами?" Он ответил: "Уповаю на Аллаха, чтобы не оказаться невеждой".
68. Они сказали: "Призови к нам твоего Господа, чтобы Он объяснил нам, какая она". Тот ответил: "Он говорит, что она не старая и не телочка, нечто среднее между тем и другим. Поступайте же так, как вам велено".
69. Они сказали: "Призови к нам твоего Господа, пусть Он скажет нам, какой она масти". Муса ответил: "Воистину, Он говорит, что это светло-желтая корова, она радует [глаз] тех, кто смотрит на нее".
70. Они сказали: "Призови к нам твоего Господа, чтобы Он объяснил нам, какова же она: ведь для нас все коровы похожи одна на другую. И тогда мы, если соизволит Аллах, непременно будем на верном пути".
71. Ответил Муса: "Воистину, Он говорит, что она — корова, не приученная пахать пашню или крутить оросительное колесо, без изъянов и без отметины". Они сказали: "Теперь ты сказал точно". Они ее заклали, а ведь были близки к тому, чтобы не сделать этого.
72. [Вспомните,] как вы убили человека и препирались относительно убийцы. А ведь Аллах раскрывает то, что вы утаиваете.
73. Мы повелели: "Прикоснитесь к покойнику какой-либо частью закланной коровы". Так воскрешает Аллах мертвых и являет вам Свои знамения, — быть может, вы поймете.
74. Потом ожесточились ваши сердца и стали как камень и даже еще жестче. И, воистину, есть камни, из которых бьют родники, есть такие, которые раскалываются и исторгают воду, и есть такие, которые низвергаются [с горных вершин] от страха перед Аллахом. Аллах ведает о том, что вы творите.
75. Неужели [о муслимы] вы надеетесь, что они уверуют [в то, что говорите] вы? Среди них были такие, которые слышали слово Аллаха, а потом, после того как поняли его смысл, заведомо исказили его.
76. Когда [сыны Исраила] встречали уверовавших, они говорили: "Мы уверовали". Но когда они уединялись среди своих, то говорили: "Зачем вы рассказываете им то, что поведал вам Аллах? Ради того, чтобы они приводили это в качестве довода против вас перед вашим Господом"? Неужели вы не понимаете этого [о муслимы]?
77. О неужели не знают они, что Аллаху ведомо и тайное и явное их?
78. Среди иудеев есть такие, которые не умеют ни читать, ни писать и знают из [своего] Писания только [то, что отвечает] их пустым мечтаниям. Но ведь это же — только их домыслы.
79. Горе тем, которые переписывают Писание, [искажая] собственными руками, а потом утверждают: "Это от Аллаха", дабы получить за [подделку] ничтожную плату. Горе им за то, что переписали их руки, горе им за то, что они извлекают из этого выгоду.
80. Они твердят: "Не охватит нас адский огонь ни в коем случае, разве что на считанные дни". Отвечай им: "Или вы получили на то обещание Аллаха — а слову Своему Аллах никогда не изменит, — или же вы по неведению возводите на Аллаха напраслину!"
81. Те, что вершили зло и погрязли в грехах, — обитатели ада на вечные времена.
82. А те, которые уверовали и вершили добрые дела, — обитатели рая на вечные времена.
83. [Вспомните,] как Мы заключили с сынами Исраила договор, [который гласил]: "Не поклоняйтесь никому, кроме Аллаха, относитесь достойно к родителям, а также к родичам, сиротам, беднякам. Говорите людям приятное, совершайте молитву, раздавайте закат". Но вы, за исключением немногих, нарушили [договор], ибо вы — упрямый народ.
84. [Вспомните,] как Я заключил с вами завет о том, что вы не будете проливать вашей крови и изгонять друг друга из жилищ. Вы признали [этот договор] и сами засвидетельствовали его.
85. Но [именно] вы стали убивать и изгонять друг друга из [родных] жилищ, объединясь с одними против других в грехе и ненависти. Если же вы захватываете пленных, то берете за них выкуп. А ведь вам запрещено изгонять их. Не станете же вы признавать одну часть Писания, а другую отвергать? Воздаянием тому, кто творит подобное, будет позор в этом мире, а в Судный день — самое жестокое наказание. Аллах ведает о том, что вы творите.
86. Они предпочли жизнь в этом мире загробной жизни, их муки не будут облегчены, и не будет им помощи.
87. Мы даровали Мусе Писание и вслед за Мусой направляли [других] посланников. Мы даровали Исе, сыну Марьям, ясные знамения и укрепили его [волю через] Святого Духа. Но каждый раз, когда к вам приходил посланник с тем, что не по душе вам, вас обуяла гордыня и одних [посланников] вы объявляли лжецами, а других убивали.
88. Они ответили: "Сердца наши недоступны для веры". Как бы не так! Это Аллах покарал их за неверие, ведь вера их ничтожна.
89. Когда к ним явилось от Аллаха Писание, подтверждающее истинность тех [Писаний], что у них были, — ведь раньше они испрашивали победу над неверными, — так, когда к ним явилось то, о чем было им известно заранее, они отвергли его. Да будет проклятие Аллаха над неверующими!
90. Ничтожна плата, за которую продали они свои души, отвергнув ниспосланное Аллахом и завидуя тому, что Аллах ниспосылает Свою милость тому из рабов, кому пожелает. И дважды подверглись они великому гневу [Господню]. Поистине, неверным уготовано унизительное наказание.
91. Когда им говорят: "Уверуйте в то, что ниспослал Аллах", — они отвечают: "Мы веруем в то, что было ниспослано нам", но не веруют тому, что сверх того, хотя это (т. е. Коран) — истина, подтверждающая то, что уже с ними. Спроси их: "Почему вы убивали пророков Аллаха, если вы верующие?"
92. Пришел к вам Муса с ясными знамениями, но в его отсутствие вы стали поклоняться тельцу и превратились в нечестивцев.
93. [Вспомните,] как Мы взяли с вас клятву и воздвигли пред вами гору Синай и велели: "Держитесь крепко за то, что Мы вам даровали, и слушайте". Они ответили: "Мы слышали и отказываемся повиноваться". Из-за неверия их сердца преисполнились любовью к тельцу. Скажи [, о Мухаммад]: "Мерзко то, что велит вам [эта] ваша вера, если вы желаете быть [истинно] верующими".
94. Скажи: "Если будущий мир, что у Аллаха, предназначен только для вас, а не для других людей, то возжелайте же смерти, если вы говорите правду".
95. Но они никогда не возжелают ее из-за того, что творили собственными руками. А Аллах ведает о неправедных.
96. Ты непременно убедишься, что они больше всех прочих жаждут жизни, превосходя в этом даже идолопоклонников. Каждый из них желал бы прожить тысячу лет. Но если даже он и будет жить долго, не спастись ему от наказания, ибо Аллах видит то, что они творят.
97. Скажи: "Кто бы ни был врагом Джибрилу" — а ведь он с соизволения Аллаха низвел Коран в твое сердце в подтверждение истинности прежних писаний, в качестве истинного пути и радостной вести верующим, -
98. кто бы ни был врагом Аллаху и Его ангелам, посланникам, Джибрилу, Микаилу, [пусть знает], что и сам Аллах — враг неверных.
99. Мы и раньше ниспосылали тебе ясные знамения, и не верят в них лишь нечестивцы.
100. И всякий раз, как иудеи дают клятву Аллаху, разве некоторые из них не нарушают ее? Более того, большинство из них не верует в Аллаха.
101. Когда к иудеям приходил какой-либо посланник от Аллаха, подтверждая истинность писания, которое было у них, то некоторые из них отвергали новое писание Аллаха, как будто они не ведали, о чем идет речь.
102. и последовали за тем, чему учили шайтаны в царстве Сулаймана. Сулайман не был кафиром, кафирами были шайтаны, и они обучали людей колдовству, а также тому, что было ниспослано двум ангелам в Вавилоне — Харуту и Маруту. Но эти два ангела никогда не обучали колдовству, не предупредив предварительно: "Воистину, мы только искушаем, не будь же неверующим". И люди учились у них, как разлучать мужа с женой. Но Харут и Марут никому не могли принести вред без соизволения Аллаха. А люди учились также приносящему им вред и не приносящему пользы, хотя и знали, что тому, кто овладел колдовством, нет доли в будущей жизни. Дешево же они продали свои души! О, если бы они знали это!
103. Если бы иудеи уверовали в Аллаха и были бы богобоязненными, то Аллах вознаградил бы их лучшим воздаянием. О, если бы они знали!
104. О верующие! Не говорите пророку "оберегай нас", а говорите "посмотри на нас" и слушайте. Ведь неверным уготовано мучительное наказание.
105. Ни многобожники, ни те из людей Писания, которые отступились от веры, не хотели бы, чтобы вам ниспосылалось благо от Господа. Аллах же отмечает Своей милостью, кого пожелает, ибо великодушие Аллаха огромно.
106. Мы не отменяем и не предаем забвению ни один аят, не приведя лучше его или равный ему. Разве ты не знаешь, что Аллах властен над всем сущим?
107. Разве ты не знаешь, что Аллаху принадлежит власть над небесами и землей и нет у вас, кроме Аллаха, ни покровителя, ни заступника?
108. Или же вы желаете вопрошать вашего Посланника, как прежде вопрошали Мусу? Но кто бы ни перешел от веры к неверию, он сошел с прямого пути.
109. После того как прояснилась им истина, многие из обладателей Писания из зависти, присущей им, хотели бы отвратить вас от веры, когда вы уже приняли ее. Простите их и отвернитесь от них, пока не явит Аллах свое повеление. Воистину, властен Аллах над всем сущим.
110. Совершайте салат, раздавайте закат — и то доброе, что вы совершите заблаговременно, обретайте у Аллаха. Воистину, Аллах видит ваши деяния.
111. Они говорят: "Никто не войдет в рай, кроме иудеев и христиан". Это — их мечты. Скажи: "Приведите ваши доводы, если вы говорите правду".
112. Да! Кто предал свой лик Аллаху, причем творит добро, то ему - его награда у его Господа, и нет страха над ними и не будут они печалены. (пер. Крачковского)
113. Говорят иудеи: "Христиане не на истинном пути". А христиане говорят: "Не на истинном пути иудеи", и при этом они ссылаются на Писание. Таким же образом повторяют их слова те, которые не знают [истины]. Аллах в День воскресения рассудит их в том, в чем они расходились.
114. Кто же больший грешник, чем тот, кто запрещает в храмах Аллаха поминать имя Его и кто стремится разрушить эти [храмы]? Таким не следовало бы ходить туда без чувства страха. Позор им в этом мире, а в будущем мире — великие муки.
115. И восток, и запад принадлежат Аллаху. И куда бы вы ни повернулись, обратитесь к Аллаху. Воистину, Аллах — всеобъемлющий, знающий [все].
116. Утверждают [некоторые]: "Аллах обрел для Себя ребенка". Пречист Он! Да, Ему принадлежит то, что на небесах и земле, и все Ему поклоняются.
117. Он — Творец небес и земли. И когда он решит, чтобы дело [свершилось], то говорит ему: "Свершись" — и оно свершается.
118. Неведающие говорят: "Почему с нами не заговорит Аллах, почему не дарует знамение нам?" И до них [некоторые] говорили то же самое, похожи сердца тех и других. А Мы ведь раньше разъяснили знамения тем, кто верует!
119. Воистину, Мы ниспослали тебя добрым вестником, [возвещающим] истину, увещевателем, и ты не будешь в ответе за тех, кому гореть в адском пламени.
120. Никогда не будут довольны тобой ни иудеи, ни христиане, если не последуешь за их учением. Скажи [, о Мухаммад ]: "Только путь Аллаха — это прямой путь". А если ты последуешь за их желаниями, после того как тебе явилось [божественное] знание, то Аллах не будет тебе ни покровителем, ни заступником.
121. Те, кому мы даровали Писание, и кто читает его как должно, они-то и веруют в него. А те, кто отвергает его, — они-то и потерпят убыток.
122. О сыны Исраила! Вспомните благодеяние, которое я даровал вам. Воистину, я возвысил вас над обитателями миров.
123. Страшитесь же дня, когда ни один человек не сможет ничем помочь другому, когда ни от кого не будет принята замена, когда не принесет пользы чье-либо заступничество и когда не будет оказано никакой помощи [грешникам].
124. [Вспомни,] как испытал Господь Ибрахима повелениями и как тот выполнил их. Тогда Господь сказал: "Воистину, я сделаю тебя предводителем". Ибрахим спросил: "А мое потомство?" Аллах ответил: "Мой завет не распространяется на нечестивцев".
125. [Вспомни,] как мы сделали Мекканский дом местом сбора и прибежищем для людей. Сделайте же место стояния Ибрахима местом свершения молитвы. Мы повелели Ибрахиму и Исмаилу: "Содержите в чистоте мой дом для совершающих обход вокруг него, для уединяющихся, преклоняющихся и падающих ниц".
126. [Вспомни,] как воззвал Ибрахим: "Господи! Даруй этой стране безопасность и даруй удел плодами тем из ее жителей, которые уверовали в Аллаха и в Судный день". Аллах ответил: "А тем, которые не уверовали, Я дарую [земной] удел ненадолго, а затем подвергну наказанию огнем. И не добрый же это исход".
127. [Вспомни,] как Ибрахим и Исмаил закладывали основы дома и воззвали: "Господи наш! Прими от нас [этот дом], ибо Ты, воистину, — слышащий, знающий.
128. Господи наш! Сделай нас предавшимися Тебе, а из нашего потомства — общину, предавшуюся тебе, и укажи нам обряды поклонения. Прими наше покаяние, ибо, воистину, Ты — прощающий и милосердный.
129. Господи наш! Пошли нашим потомкам посланника из их числа , который сообщит им Твои знамения, научит их Писанию и [божественной] мудрости и очистит их [от скверны язычества], ибо Ты — великий, мудрый".
130. Кто отступится от веры Ибрахима? Разве только глупый! Мы сделали его [своим] избранником в этом мире, и, воистину, в будущем мире он будет в числе праведников.
131. [Вспомни], как сказал Ибрахиму Господь: "Предайся [Мне]", — он ответил: "Я предался Господу [обитателей] миров".
132. Ибрахим, а также Йа'куб заповедали веру своим сынам: "О сыны мои! Аллах предназначил вам эту веру. Не умирайте же не предавшимися [Аллаху] ".
133. Когда к Йа'кубу явилась смерть, и он сказал своим сынам: "Чему вы будете поклоняться после меня?", а они ответили: "Мы будем поклоняться твоему богу и богу твоих отцов — Ибрахима, Исма'ила и Исхака, Богу единому, Ему мы предаемся", разве вы присутствовали при этом?
134. Это — народ, который уже ушел. Ему — то, что он заслужил, а вам — то, что вы заслужили, и вы не в ответе за содеянное ими.
135. Они говорят: "Будьте иудеями или христианами, тогда пойдете истинным путем". Отвечай [, о Мухаммад]: "Нет, [мы следуем] вере Ибрахима-ханифа, а он не был многобожником".
136. Скажите, [о муслимы]: "Мы веруем в Аллаха и в то, что Он ниспослал нам, и в то, что было ниспослано Ибрахиму, Исма'илу, Исхаку, Йа'кубу и их потомкам, в то, что было даровано Мусе и 'Исе и что было даровано пророкам их Господом. Мы не делаем между ними никакого различия, и Ему мы предаемся".
137. Если [иудеи и христиане] уверовали в то, во что вы уверовали, то они стали на истинный путь. Если же они отвернулись [от истинной веры], то они в разладе с [последователями ислама], и Аллах избавит тебя от [ответственности за] разлад, ибо Он — слышащий, знающий.
138. [Скажи иудеям и христианам]: "Мы отмечены красотой [веры] в Аллаха, а кто же превосходит Аллаха красотой веры? И мы Ему поклоняемся".
139. Скажи: "Неужели вы станете спорить с нами относительно Аллаха: ведь он — наш Господь и ваш Господь. Нам — наши деяния, вам — ваши деяния, и мы преданы Ему".
140. Ведь не станете же вы утверждать, что Ибрахим, Исма'ил, Исхак, Йа'куб и их потомки были иудеями или христианами? Скажи: "Вы лучше знаете или же Аллах? И кто же нечестивее того, кто скрыл имеющееся у него от Аллаха свидетельство? Аллах ведь знает то, что вы творите".
141. Эти народы уже ушли. Им — то, что они заслужили, а вам — то, что вы заслужили, и с вас не спросят за содеянное ими.
142. Глупцы из числа людей станут говорить: "Что заставило последователей ислама отвернуться от киблы, к которой они обращались [прежде]"? Скажи: "Аллаху принадлежат и восток и запад. Он ведет, кого пожелает, к прямому пути".
143. И вот Мы создали средь вас такую общину, чтобы вы стали примером для [других] людей, вам же примером был бы Посланник. И Мы учредили [прежнюю] киблу, которой ты держался, только для того, чтобы отличить тех, кто последует за Посланником, от тех, кто отворачивается от него. И это было трудным испытанием, но не для тех, кого Аллах повел правильным путем. Аллах — не тот, кто губит вашу веру, ибо, воистину, Аллах к людям сострадателен и милосерден.
144. Мы видели, как ты [, о Мухаммад,] обращался к небу [в поисках киблы], и Мы обращаем тебя к кибле, которая тебя обрадует. Так поверни же свое лицо к Запретной мечети. И где бы вы ни были, поворачивайтесь лицами к ней. Воистину, те, которым дано Писание, непременно знают, что изменение киблы — истина от Господа. И Аллах ведает о том, что они творят.
145. И какое бы знамение ты ни сотворил для тех, кому было даровано Писание прежде, они все равно не станут обращаться к твоей кибле, а ты не станешь обращаться к их кибле. Одни не станут [лицом] к кибле других. А если будешь следовать их прихотям, после того как к тебе явилось [истинное] знание, то, воистину, ты станешь нечестивцем.
146. Те, кому Мы даровали Писание, знают Мухаммада, как знают своих сыновей. Однако значительная часть их скрывает истину, хотя и знает ее.
147. Истина — от Господа твоего, так не будь же в числе сомневающихся.
148. Для каждой общины есть своя кибла. Так стремитесь же опередить друг друга в добрых деяниях. И где бы вы ни были, Аллах всех вас соберет [в Судный день]. Воистину, властен Аллах над всем сущим.
149. И где бы ты ни оказался, обращай лицо в сторону Запретной мечети. Вот она, истина от Господа твоего, и Аллах ведает о том, что вы вершите.
150. И где бы ты ни оказался, обращай лицо к Запретной мечети, и где бы вы ни оказались, обращайте лица к ней, чтобы у людей, если только они не нечестивцы, не было довода против вас. Не бойтесь их, а бойтесь Меня, чтобы Я завершил Мою милость к вам, — быть может, вы пойдете прямым путем.
151. А еще я ниспослал вам Посланника из вашей среды, который читает вам Наши аяты, очищает вас [от скверны], обучает Писанию и мудрости, а также тому, чего вы до этого не знали.
152. Помните обо Мне, и Я буду помнить о вас. Будьте благодарны Мне и не отрекайтесь от Меня.
153. О уверовавшие! Обретайте поддержку в терпении и молитве. Воистину, Аллах — с терпеливыми.
154. Не называйте покойниками тех, кто погиб во имя Аллаха. Напротив, живые они, но вы не ведаете этого.
155. Мы испытываем [людей] страхом, голодом, недостатком в имуществе, людях и плодах. Обрадуй же терпеливых,
156. которые, если их постигнет беда, говорят: "Воистину, мы принадлежим Аллаху, и, поистине, к Нему мы и вернемся".
157. Это они — те, кому Аллах дарует благословения и милость Свою, и они — на верном пути.
158. Воистину, [холмы] ас-Сафа и ал-Марва — приметы [поклонения] Аллаху. Тому, кто совершает хаддж к Каабе или 'умру, дозволено обойти вокруг обоих холмов. И кто бы добровольно ни совершил добро, [пусть знает], что Аллах — воздающий по заслугам и знающий.
159. Воистину, тех, кто скрывает ниспосланные Нами ясные знамения и истинное руководство, после того как Мы разъяснили все это людям в Писании, проклянет Аллах и проклянут проклинающие,
160. кроме тех, которые раскаялись, стали вершить добро и разъяснили истину. Я приму их раскаяние, ибо Я — прощающий и милосердный.
161. Воистину, тем, которые не уверовали и умерли неверующими, уготовано проклятие Аллаха, ангелов и людей — всех.
162. Они будут прокляты вечно, их мукам не будет облегчения, и не получат они отсрочки.
163. Ваш бог — Бог единый, нет божества, кроме Него, милостивого, милосердного.
164. Воистину, в сотворении небес и земли, в смене ночи и дня, в [сотворении] корабля, который плавает по морю с полезными для людей товарами, в дожде, который Аллах заставил литься с неба, а потом оживил [влагою] его иссохшую землю и расселил на ней всяких животных, в смене ветров, в облаках, покорных [воле Аллаха] между небом и землей, — во всем этом знамения для разумных людей.
165. Среди людей есть такие, которые приравнивают к Аллаху [идолов] и любят их так же, как любят Аллаха. Но Аллаха сильнее любят те, кто уверовал. О, если бы нечестивцы могли знать — а они это узнают, когда их постигнет наказание в Судный день, — что могущество принадлежит только Аллаху, что Аллах суров в наказании.
166. [В Судный день] идолы отрекутся от тех, кто поклонялся им, и постигнет [идолопоклонников] наказание, и всякие связи между теми и другими прервутся.
167. Те, которые поклонялись [идолам], скажут: "О, если бы мы могли вернуться в мир! Мы отреклись бы от них, подобно тому, как они отреклись от нас". Так представит им Аллах их деяния, [и постигнет их] горькое сожаление, но не спасутся они от адского пламени.
168. О люди! Вкушайте на этой земле то, что дозволено и чисто, и не следуйте по стопам шайтана, ибо, воистину, он для вас — явный враг.
169. Воистину, он повелевает вам только зло и мерзость и учит возводить на Аллаха то, чего вы не знаете.
170. Когда им говорят: "Следуйте тому, что ниспослал Аллах", — они отвечают: "Нет! Мы будем следовать тому, на чем стояли наши отцы". А если их отцы ни в чем не разбирались и не ведали истинного пути?
171. Те, что не уверовали, подобны бессловесной скотине, которую кличет пастух, а она ничему не внемлет, кроме зова и крика. Они глухи, немы, слепы и ничего не разумеют.
172. О вы, уверовавшие! Вкушайте добрую пищу, которую Мы дали вам в удел, и возблагодарите Аллаха, если вы Ему поклоняетесь.
173. Воистину, [Аллах] запретил Вам [есть] мертвечину, кровь, мясо свиньи и то, что заколото без произнесения имени Аллаха. Если же кто-либо вынужден съесть это по необходимости, не будучи нечестивцем и преступающим свой долг, то нет на нем греха. Воистину, Аллах — прощающий, милосердный.
174. Воистину, те, которые замалчивают истину из Писания, ниспосланную Аллахом, и получают от этого малую выгоду, наполняют свои утробы огнем. И не станет Аллах говорить с ними в Судный день, не очистит их [от грехов] — уготовано им мучительное наказание.
175. Они — те, кто купил заблуждение за правильный путь и наказание — за прощение. Что же даст им терпение против адского огня?
176. И это им [наказание] за то, что препираются они друг с другом из-за Писания, а ведь Аллах ниспослал его как истину!
177. Благочестие состоит не в том, чтобы вы обращали ваши лица на восток и запад, но благочестив тот, кто уверовал в Аллаха, в Судный день, в ангелов, Писание, пророков, кто раздавал имущество, хоть оно было ему дорого, близким, сиротам, бедным, путникам и просящим подаяния, жертвовал на освобождение рабов, совершал салат, давал закат; [благочестивы] верные данной ими клятве, терпеливые в беде и в нужде и во время опасности. Это — те, которые правдивы, те, которые богобоязненны.
178. О вы, которые уверовали! Предписано вам возмездие за убитых: свободный — за свободного, раб — за раба, женщина — за женщину. Если убийца прощен родственником убитого — своим братом по вере, — то убийце следует поступить достойным образом и уплатить достойный выкуп. Это — облегчение вам от вашего Господа и милость. А тому, кто преступит [эту заповедь] после разъяснения, — мучительная кара.
179. Для вас в возмездии — основы жизни, о обладатели разума! Быть может, вы станете богобоязненными.
180. Когда к кому-либо явится смерть и он оставляет [после себя] приличное состояние, то предписано завещать [его] по обычаю родителям и близким родственникам. И это — обязанность богобоязненных.
181. Если кто-либо изменит завещание, после того как он выслушал его, то грех падет только на того, кто его изменил. Воистину, Аллах — слышащий, знающий.
182. Если же кто-либо из свидетелей опасается, что завещатель уклонился [от справедливости в завещании] или совершил грех, [завещая не на праведные цели], и если свидетель исправит [это], то на нем нет греха. Воистину, Аллах — прощающий, милостивый.
183. О вы, которые уверовали! Вам предписан пост, подобно тому, как он был предписан тем, кто жил до вас, — быть может, вы станете богобоязненными -
184. на определенное количество дней. А если кто-либо из вас болен или находится в пути, то следует поститься столько же, [сколько пропущено] дней в другое время. А тем, которые способны поститься, [но пропускают по неизлечимой болезни или старости], надлежит во искупление пропущенного поста накормить бедняка. А если кто- либо добровольно сделает большее, то тем лучше для него. Вам лучше поститься, если бы только вы знали это.
185. Тот из вас, кого застанет месяц рамадан, в котором был ниспослан Коран — истинное руководство для людей, разъяснение прямого пути и различение [между истиной и ложью], — пусть проводит его, постясь. А если кто будет болен или в пути, то пусть постится столько же дней в другой месяц. Аллах желает вам облегчения, а не затруднения, желает, чтобы вы завершили число дней, [определенных для поста], и чтобы вы возвеличивали Аллаха за то, что Он направил вас на истинный путь. Быть может, вы возблагодарите Его.
186. Когда тебя [, о Мухаммад,] вопрошают Мои рабы обо Мне, то ведь Я близок и отвечаю на призыв молящегося, когда он взывает ко Мне. Так пусть же они отвечают на Мой призыв к вере, верят в Меня. Быть может, они встанут на истинный путь.
187. Вам разрешается близость с вашими женами в ночь, предшествующую посту. Ваши жены для вас — одеяние, а вы — одеяние для них. Аллах узнал, что вы ограничиваете себя, и Он простил вас и помиловал. И теперь соединяйтесь с женами [по ночам месяца рамадан] и стремитесь к тому, что предписал вам Аллах. Ешьте и пейте, пока нельзя будет отличить белую нитку от черной, до рассвета, потом снова поститесь до ночи. И не соединяйтесь с женами в те ночи, когда вы пребываете в мечетях. Это — ограничения, наложенные Аллахом, так не нарушайте же их. Так разъясняет Аллах Свои знамения людям, — быть может, они станут богобоязненными.
188. Не присваивайте незаконно имущества друг друга и не подкупайте этим [имуществом] судей, чтобы намеренно присвоить часть собственности [других] людей грешным путем.
189. Они спрашивают тебя о новолуниях. Скажи [, о Мухаммад]: "[Новолуния] определяют время для людей и для совершения хадджа". Благочестие не в том, чтобы входить в дома с их задней стороны, благочестив тот, кто богобоязнен. Входите же в дома через двери, бойтесь Аллаха, — быть может, вы преуспеете.
190. Сражайтесь на пути Аллаха с теми, кто сражается против вас, но не преступайте [границ дозволенного]. Воистину, Аллах не любит преступающих [границы].
191. Убивайте [неверующих], где бы вы их ни встретили, изгоняйте их из тех мест, откуда они вас изгнали, ибо для них неверие хуже, чем смерть от вашей руки. И не сражайтесь с ними у Запретной мечети, пока они не станут сражаться в ней с вами. Если же они станут сражаться [у Запретной мечети], то убивайте их. Таково воздаяние неверным!
192. Если же они уклонятся [от сражения], то ведь Аллах — прощающий, милосердный.
193. Сражайтесь с ними, пока не сгинет неверие и не утвердится вера в Аллаха. Если же они отрекутся от неверия, то не должно быть вражды, кроме как к нечестивцам.
194. [Сражайтесь] в запретный месяц, [если они сражаются] в запретный месяц. [За нарушение] запретов [следует] возмездие. Если кто преступит [запреты] против вас, то и вы преступите против него, подобно тому как он преступил против вас. Бойтесь Аллаха и знайте, что Аллах — на стороне богобоязненных.
195. Делайте пожертвования во имя Аллаха и не ввергайте себя собственными руками в гибель. Вершите добро, ибо, воистину, Аллах любит добродеющих.
196. Совершайте хаддж и 'умру во имя Аллаха. Если же вам препятствуют [совершить хаддж], то пошлите пожертвование, какое сможете. Брейте ваши головы только после того, как пожертвование достигнет предназначенного места. А если у кого-нибудь из вас на голове болячка или рана, то можете брить голову [с самого начала], или же поститься [вместо этого], или же раздать милостыню и принести жертву. Если вам не препятствуют совершить хаддж или 'умру, то тот, кто хочет совершить 'умру и дождаться хадджа, должен поститься три дня в Мекке и семь, когда вернется домой, всего десять дней. Это правило для тех, кто не живет в Мекке. Так бойтесь же Аллаха, и да будет вам известно, что Аллах суров в наказании".
197. Хаддж совершается в определенные месяцы. Тот, кто в эти месяцы решил совершить хаддж, не должен в этот период вступать в сношения [с женщиной], допускать греховные поступки и затевать ссоры. А о том, что вы сделаете доброго, Аллаху ведомо. Запасайтесь же на дорогу, ибо лучший припас — это благочестие. Бойтесь же Меня, о обладающие разумом!
198. Вы не совершите греха, если [во время хаджа] будете искать милости от своего Господа. Когда вы вернетесь с Арафата, поминайте Аллаха в Запретном месте. Поминайте, как Он вывел вас на истинный путь в то время, когда вы были в числе заблуждающихся.
199. Далее [, о курейшиты], ступайте туда, куда отправились Другие люди, просите у Аллаха прощения. Воистину, Аллах — всепрощающий, милосердный.
200. Когда же вы совершите свои обряды поклонения [Богу], то поминайте Аллаха так, как поминаете своих отцов, и даже сильнее. Среди людей есть такие, которые говорят: "Господи наш! Даруй нам в этой жизни!" Нет им доли в жизни будущей.
201. Но есть среди них и такие, которые говорят: "Господи наш! Даруй нам добро в этом мире и в будущем и спаси нас от мук огня".
202. Таким вот и уготован удел [в будущей жизни] за то, что они свершили [в этом мире]. Ведь Аллах скор на расчет.
203. Поминайте Аллаха в установленные дни. А если кто торопится [и завершает обряд] в два дня, то нет греха на нем. А если кто задержится и [завершит обряд по истечении трех дней], то нет греха на нем. И все это для богобоязненных. Бойтесь же Аллаха и знайте, что к Нему призовут вас [и предстанете] вы пред Ним.
204. Среди людей есть такой, речи которого об этом мире вызывают восхищение. Он призывает Аллаха в свидетели тому, что у него на сердце, и он — заядлый спорщик.
205. Когда же он отвращается [от тебя], то поспешает творить нечестие на земле, губить посевы и людской род. Но Аллах не любит нечестия.
206. Когда же ему говорят: "Бойся Аллаха!" – им овладевает греховное величие. Довольно для него ада — а ведь это скверное прибежище!
207. Среди людей есть и такой, который приносит в жертву душу, желая заслужить благоволение Аллаха. А Аллах — благоволящий к рабам.
208. О вы, которые уверовали! Будьте покорны Аллаху всецело и не следуйте по стопам шайтана, ибо он, воистину, — явный враг вам.
209. А если вы, после того как явились вам ясные знамения, впадете в заблуждение, то знайте, что Аллах — велик, мудр.
210. Неужели же они надеются на что-либо иное, кроме как на то, что Аллах в сопровождении ангелов явится к ним, осененный облаками? Все уже решено, и дела возвращаются к Аллаху [в Судный день].
211. Спроси сынов Исраила, Мухаммад, сколько ниспослали Мы им ясных знамений. Если же кто-нибудь променяет милость Аллаха, после того как она явилась, [на что-то иное, то пусть знает,] что Аллах суров в наказании.
212. Тех, кто не уверовал, прельщает жизнь в этом мире, и насмехаются они над теми, кто уверовал. А ведь богобоязненные возвысятся над ними в Судный день! Аллах дарует удел, не считая, кому пожелает.
213. Люди были одной религиозной общиной, и Аллах ниспослал пророков вестниками и увещевателями и ниспослал вместе с ними Писание истинное, чтобы рассудить людей в том, в чем они разошлись. А разошлись насчет [религии] только те, которым было даровано Писание, после того как к ним явились ясные знамения, будучи несправедливы друг к другу. И Аллах по Своей воле направил тех, которые уверовали, к истине, по поводу которой они разошлись по Его дозволению. Аллах ведет того, кого пожелает, к прямому пути.
214. Или вы полагали, что войдете в рай, не испытав подобного тому, что постигло [верующих], живших до вас? Поражали их беды и тяготы, и подвергались они потрясениям [духа], так что Посланник и уверовавшие говорили в один голос: "Когда же придет помощь от Аллаха?" О да! Помощь Аллаха близка.
215. Они спрашивают тебя, как им расходовать [свое достояние]. Скажи: "На что бы вы ни тратили [свое] доброе дело, прежде всего должно [позаботиться, дабы] осталось родителям, близким родственникам, сиротам, беднякам, путникам. И какое бы добро вы ни совершили, Аллах ведает об этом".
216. Вам предписано сражаться с врагами ислама, а это вам ненавистно. Но возможно и такое, что вам ненавистно то, что для вас благо; что вам желанно то, что для вас — зло. Аллах ведает [об этом], а вы не ведаете.
217. Они спрашивают тебя [дозволено ли,] сражаться [с мекканскими многобожниками] в запретный месяц. Отвечай: "Сражаться в запретный месяц — великий грех. Однако совращать с пути Аллаха, не пускать в Запретную мечеть, неверие в Него и изгнание молящихся из нее (т. е. из Запретной мечети) — еще больший грех перед Аллахом, ибо многобожие — грех больший, чем убиение. Они не перестанут сражаться с вами, пока не отвратят вас от вашей религии, если только смогут. А если кто из вас отвратится от своей веры и умрет неверным, то тщетны деяния таких людей в этой жизни и в будущей. Они — обитатели ада и пребудут в нем навеки".
218. Воистину, те, которые уверовали, переселились [в Медину из Мекки] и явили рвение на пути Аллаха, уповают на милость Аллаха. А ведь Аллах — прощающий и милосердный.
219. Они спрашивают тебя о вине и майсире. Отвечай: "И в том, и в другом есть великий грех, есть и некая польза для людей, но греха в них больше, чем пользы". Они спрашивают тебя, что же им расходовать. Отвечай: "Излишек [, который остается у вас]". Так разъясняет вам Аллах знамения, — может быть, вы поразмыслите
220. Об этой и будущей жизни. Они спрашивают тебя о сиротах. Отвечай: "Улучшать их дела — благое деяние". Если же вы объедините свое и их имущество, то они — ваши братья. Аллах различает нечестивца от творящего благое дело. Если бы Аллах захотел, то Он удручил бы вас [, запретив объединение]. Воистину, Аллах — велик, мудр.
221. Не женитесь на многобожницах, пока они не уверуют. Несомненно, верующая невольница лучше [свободной] многобожницы, если даже та и нравится вам. Не выдавайте [дочерей] замуж за многобожников, пока они не обратятся в веру. И, конечно, верующий раб лучше [свободного] многобожника, хотя бы он и нравился вам. Многобожники зовут к адскому огню, а Аллах зовет вас в рай и к прощению со Своего соизволения и разъясняет Свои аяты людям, — может быть, они поразмыслят.
222. Они спрашивают тебя о [сношениях при] регулах. Отвечай: "Это — болезненное состояние. Избегайте женщин при регулах и не вступайте в близость с ними, пока они не очистятся. А когда они очистятся, то приходите к ним, как повелел вам Аллах". Воистину, Аллах любит кающихся и любит очищающихся.
223. Ваши жены — Ваша пашня [где вы сеете семена потомства]. Приходите на вашу пашню, когда возжелаете. Готовьте для себя [грядущее добрыми деяниями], бойтесь Аллаха и знайте, что вы предстанете перед Ним. Обрадуй же этой [вестью] верующих.
224. Пусть клятва именем Аллаха не препятствует вам творить добро, быть богобоязненным и примирять людей. Аллах — все слышащий, всезнающий.
225. Аллах не наказывает вас за пустопорожние клятвы, но наказывает за то, что замыслили ваши сердца. Аллах — прощающий, снисходительный.
226. Те, которые поклялись избегать своих жен, должны выжидать четыре месяца. Если же они [в течение этого времени] раздумают, то, воистину, Аллах — прощающий, милостивый.
227. Если мужья примут решение о разводе, то, воистину, Аллах — слышащий, знающий.
228. Разведенные должны выжидать, [не выходя замуж], три срока регул. Не дозволено им, если они веруют в Аллаха и в Судный день, утаивать то, что сотворил Аллах в их лонах. А мужья в течение этого периода вправе вернуть их, если захотят примирения. Женщины имеют [по отношению к мужьям] такие же права, как и обязанности, согласно шариату и разуму, хотя мужья и выше их по достоинствам. Аллах — великий и мудрый.
229. О разводе объявляется дважды, после чего надо или удержать жену, как велят шариат и разум, или отпустить ее достойным образом (т. е. без споров об имуществе и оговора). Вам не дозволено удерживать что-либо из дарованного [в качестве калыма], если только у обеих сторон нет опасения, что этим они нарушат законы, установленные Аллахом. А если же вы (т. е. муслимы) опасаетесь, что муж и жена нарушат законы, установленные Аллахом, то они оба не совершат греха, если она выкупит развод [за счет оговоренного при замужестве калыма]. Таковы законы, установленные Аллахом. Так не нарушайте же их. А те, кто не соблюдает законы Аллаха, — нечестивцы.
230. Если же муж дал жене развод [в третий раз], то он не может жениться на ней, пока она не выйдет за другого мужа. И если [новый муж] разведется с ней, то прежним супругам дозволено вернуться [к супружеской жизни] при условии, что они намереваются выполнять предписания Аллаха. Это — законы, установленные Аллахом. Он разъясняет их для людей осведомленных.
231. Когда вы даете развод женам, то по прошествии установленного для них срока оставляйте их [у себя], согласно обычаю, или же отпускайте их по обычаю, но не удерживайте с мыслью повредить им, преступая [закон]. А тот, кто поступит так, совершит насилие по отношению к самому себе. Не шутите с аятами Аллаха, помните милость Аллаха к вам, а также то, что Он ниспослал вам из Писания и мудрости, наставляя вас. Бойтесь Аллаха и знайте, что Аллах ведает обо всем сущем.
232. Когда вы принимаете развод ваших родственниц, то по прошествии установленного срока не препятствуйте им вступать вновь в брак с [прежними] мужьями, согласно обычаю, если между ними установилось согласие. Это наставление тому из вас, кто верует в Аллаха и в Судный день. Так [будет] благороднее и чище для вас. Аллах ведает [о сути вопроса], а вы не ведаете.
233. Кормящие матери обязаны кормить своих детей два полных года: это в случае, если отец ребенка хочет завершить кормление грудью. А отец ребенка, согласно обычаю, обеспечивает мать пропитанием и одеждой. Ни на одного человека не возлагается сверх его возможностей. Не причинять какой-либо вред матери за ее ребенка, а также отцу за его ребенка. Те же обязанности [, что и на отца,] возлагаются [Аллахом] на [его] наследника. А если отец и мать захотят отнять [ребенка] от груди по взаимному согласию и совету, то на них нет греха. А если вы захотите пригласить кормилицу для ваших детей, то нет греха на вас, коли вы заплатите, согласно обычаю. Бойтесь же Аллаха и знайте, что Аллах видит то, что вы совершаете.
234. Если кто-либо из вас упокоится и оставит после себя жен, то они должны выжидать, не выходя замуж четыре месяца и десять дней. Когда же они дождутся истечения этого срока, то вы не будете в ответе за то, как они распорядятся собой, согласно обычаю. Аллаху ведомо о том, что вы делаете.
235. Нет на вас греха, если вы намекнете вдовам [о желании] посвататься к ним или же умолчите об этом. Аллах знает, что вы будете думать о них. Не обещайте им втайне от других ничего, а только ведите любезные речи [намеками и за завесой]. Не намеревайтесь заключить брачный союз, пока не истечет установленный срок (т.е. Четыре месяца и десять дней). Знайте, Аллаху ведомо то, что в ваших душах, так берегитесь Его! [Но также] знайте, что Аллах — прощающий и снисходительный.
236. Нет греха на вас, если вы разведетесь с женами, которых вы не познали или которым не устанавливали [отступного] обязательства. Но вы [все же] обеспечьте их приличным [отступным]: состоятельный пусть дает в меру своих возможностей, согласно шариату и разуму, бедный — в меру своих возможностей, как это подобает добродеющим.
237. Если вы разведетесь с женами до того, как познали их, но установили [отступное] обязательство, то уплатите половину установленного [отступного] и можете [не платить вовсе], если они простят или простит тот, кто владеет брачным соглашением. Если вы простите [отступное], то это ближе к богобоязненности. Не забывайте, что вам следует относиться друг к другу с благожелательностью. Воистину, Аллах видит то, что вы вершите.
238. Будьте внимательны [к совершению вовремя] обрядовых молитв, и [особенно] средней молитвы. Стойте перед Аллахом смиренно.
239. А когда вы в опасности, то совершайте [ритуальную молитву] салат даже на ходу или верхом. Когда же вы окажетесь в безопасности, то вспоминайте Аллаха и помните, как Он научил вас тому, чего вы не знали прежде.
240. Если кто-либо из вас упокоится и оставит жен, то следует завещать, чтобы их обеспечивали в течение одного года и не изгоняли из [вашего] дома. А если они сами покинут [ваш дом], то нет греха на вас за то, что они предпримут, согласно Шариату и разуму. Аллах — велик и мудр.
241. Для разведенных жен следует содержание, согласно обычаю, как полагается богобоязненным.
242. Так разъясняет Аллах вам свои аяты. Быть может, вы уразумеете [их смысл].
243. Разве тебе неизвестно о тех, которые, опасаясь смерти, покинули свои жилища, — их было тысячи! Аллах же сказал им: "Умрите!" А потом Он оживил их. Воистину, Аллах милостив к людям, но большинство людей неблагодарны.
244. Сражайтесь во имя Аллаха и знайте, что Аллах — слышащий, знающий.
245. Кто даст Аллаху прекрасный заем, чтобы Он вернул ему, увеличив многократно? Аллах и воздерживается [от дарения], и щедро дарует, и к Нему будете вы возвращены.
246. Не задумывался ли ты об участи сынов Исраила, живших после Мусы, когда они сказали своему пророку: "Поставь над нами царя, чтобы мы могли сражаться на пути Аллаха"? Он спросил: "Не случится ли так, что вам будет предписано сражаться, а вы не станете?" Они ответили: "Почему же нам не сражаться на пути Аллаха? Ведь мы изгнаны из наших жилищ и разлучены с нашими детьми". А когда им предписали сражаться, они уклонились, кроме немногих. Аллах знает нечестивцев.
247. Их пророк сказал им: "Воистину, Аллах послал вам Талута царем". Они ответили: "Как может он властвовать над нами, если мы более достойны владычества, чем он, и он не богаче нас имуществом?" Он ответил: "Воистину, Аллах предназначил его вам, одарив его в изобилии знанием и силой телесной. Аллах дарует власть, кому пожелает". Аллах — объемлющий, знающий.
248. Сказал им пророк: "Знамение его власти состоит в том, что к вам прибудет ковчег, несущий ублаготворение от Господа вашего и содержащий то, что осталось от дома Мусы и дома Харуна. Принесут его ангелы. Воистину, в этом для вас — знамения, если вы — уверовавшие".
249. Когда Талут выступил с ратью, то сказал: "Воистину, Аллах будет испытывать вас рекой. Если кто напьется из нее, то он — не со мной. А тот, кто не вкусит ее, разве что одну пригоршню, то он — со мной". И напились из нее они все, кроме немногих. Когда он и те, кто уверовал (т. е. не выпил воды или выпил не больше пригоршни), перешли реку, то они сказали: "Нет у нас сегодня силы против Джалута и его рати". А те, которые знали, что предстанут перед Аллахом [в Судный день], сказали: "Как много раз немногочисленная рать побеждала несметную рать по воле Аллаха!"Аллах — на стороне терпеливых.
250. Когда они соприкоснулись с Джалутом и его ратью, то воскликнули: "Господи наш! Снизошли нам терпение, укрепи наши стопы и помоги нам против неверных".
251. По воле Аллаха они обратили рать [Джалута] в бегство, Давуд убил Джалута, и Аллах даровал ему власть и мудрость и научил тому, чему пожелал. Если бы Аллах не давал одним народам возможности защищаться от других, то сгинула бы земля и весь род людской. Однако Аллах милостив к обитателям миров.
252. Таковы аяты Аллаха. Мы произносим их тебе [, о Мухаммад,] истинно. И, воистину, ты из посланников.
253. Одним посланникам Мы дали преимущество перед другими. Среди них были такие, с которыми беседовал Аллах, а некоторых Аллах вознес степенями. Мы даровали 'Исе, сыну Марйам, ясные знамения, поддержали его Святым Духом. Если бы Аллах захотел, то народы, которые жили после посланников, не сражались бы друг с другом, после того как им были явлены ясные знамения. Но между ними разгорелись разногласия, одни из людей уверовали, другие же не уверовали. Если бы захотел Аллах, то они не сражались бы [друг с другом], но Аллах вершит то, что пожелает.
254. О вы, которые уверовали! Тратьте то, что Я даровал вам в удел, прежде чем наступит [Судный] день, когда бессильны и торговля, и дружба, и заступничество [за кого бы то ни было]. А неверные — нечестивцы.
255. Аллах — нет божества, кроме Него, вечно живого, вечно сущего. Не властны над Ним ни дремота, ни сон. Ему принадлежит то, что на небесах, и то, что на земле. Кто же станет без Его соизволения заступничать перед Ним [за кого бы то ни было]? Он знает то, что было до людей и что будет после них. Люди же постигают из Его знания лишь то, что Он пожелает. Ему подвластны небеса и земля, Ему не в тягость их охранять. Он — всевышний, великий.
256. Нет принуждения в вере. Уже [давно] истинный путь различили от ложного. Тот, кто не верует в идолов, а верует в Аллаха, уже ухватился за прочную вервь, которая не рвется. Аллах — слышащий и знающий.
257. Аллах — покровитель тех, кто уверовал. Он ведет их от мрака к свету. Покровители же неверующих — идолы, которые ведут их от света к мраку. Они — обитатели адского огня и там пребудут вечно.
258. Ты не задумывался над тем [, о Мухаммад,] кто спорил с Ибрахимом относительно его Господа, [кичась] тем, что Аллах даровал ему царство? Помни о том, что сказал ему Ибрахим: "Мой Господь — тот, кто оживляет и умерщвляет". [Царь] возразил: "Именно я оживляю и умерщвляю". Сказал Ибрахим: "Воистину, Аллах заставляет солнце восходить на востоке, заставь же его взойти на западе". И тот, кто не уверовал (т. е. царь), смутился. Ведь Аллах не указывает прямого пути нечестивцам.
259. Или [не задумывался ли ты над тем] человеком, который проходил мимо селения, разрушенного до основания? Он сказал: "Как Аллах все это вернет к жизни после того, как оно умерло?" Аллах умертвил его самого на сто лет, потом воскресил и спросил: "Как долго ты пробыл [во сне]?" Ответил он: "Я проспал день или некую часть дня". Аллах сказал: "Ты пребывал во сне сто лет. Посмотри на свою еду и воду: они ведь не испортились. [А теперь] взгляни на своего осла. Мы непременно сделаем тебя знамением для других людей. Посмотри же, как Мы восстановим кости, а потом нарастим на них мясо". Когда человек увидел воочию [знамения], он сказал: "Я знаю, что Аллах властен над всем сущим".
260. [Задумывался ли ты над тем,] как Ибрахим сказал: "Господи! Покажи мне, как Ты оживляешь покойников". [Аллах] спросил: "Разве ты не уверовал?" Ответил тот: "Почему же? Но это ради того, чтобы мое сердце успокоилось". Аллах велел: "Поймай четырех птиц, возьми их, [разорви на части] и оставь по кусочку на каждой горе. А потом кликни их. Они слетятся к тебе стремительно. Знай же, что Аллах — велик, мудр".
261. Те, кто тратит свое имущество во имя Аллаха, подобны зерну, из которого выросло семь колосьев, а в каждом колосе — сто зерен: ведь Аллах воздает сторицей, кому пожелает. Аллах — всеобъемлющий, всезнающий.
262. Тем, кто тратит свое имущество во имя Аллаха и не сопровождает это попреками и обидными напоминаниями, уготована награда у Господа. Им нечего страшиться, и не будут они огорчены.
263. Доброе слово и прощение лучше подаяния, за которым следует обидный попрек. Аллах ни в чем не нуждается, Он — снисходителен.
264. О вы, которые уверовали! Не умаляйте ваших подаяний попреком или обычным напоминанием, подобно тем, которые расточают свое имущество из тщеславия и не веруют при этом в Аллаха и в Судный день. Такой человек подобен скале, покрытой слоем земли, — но вот выпал ливень и смыл землю. У них нет власти над тем, что приобрели они [в жизни], а Аллах не ведет истинным путем неверных.
265. Те, которые тратят свое имущество, ради обретения благоволения Аллаха и ради того, чтобы укрепить свои души [в вере], подобны саду на холме: если его оросит ливень, он приносит плоды вдвойне. Если же его не оросит ливень, то окропит хотя бы моросящий дождь. Аллах видит то, что вы вершите.
266. Предположим, что у кого-либо из вас были роща финиковых пальм и виноградник, в которых текут ручьи и растут всякие плоды. Предположим, что этого мужа постигла старость, а дети его слабы. Захотел бы он, чтобы сад попал под огненный вихрь и сгорел в нем? Так разъясняет Аллах вам аяты, — может быть, вы поразмыслите.
267. О вы, которые уверовали! Тратьте [во имя Аллаха] наилучшее из приобретенного вами и то, что Мы взрастили вам на земле, и не стремитесь тратить [во имя Аллаха] никчемное, такое, что вы сами взяли бы, только зажмурив глаза. Воистину, Аллах — ни в чем не нуждающийся, хвалимый.
268. Шайтан сулит вам бедность и велит быть скаредными. Аллах обещает вам прощение и милость. Аллах — всеобъемлющий, всезнающий.
269. Аллах дарует мудрость, кому захочет, а тот, кому дана мудрость, награжден великим благом. Но только разумные внемлют наставлению.
270. И что бы вы ни потратили [во имя Аллаха] и какой бы обет вы ни дали, Аллах знает об этом, воистину нет заступников для нечестивцев.
271. Если вы даете милостыню открыто — прекрасно. Если вы скрываете ее, когда даете бедным, это еще лучше для вас: она искупит некоторые ваши прегрешения. Аллах ведает о том, что вы творите.
272. Вести людей прямым путем не твоя обязанность. Это Аллах ведет путем истины тех, кого пожелает. То, что вы тратите [во имя Аллаха], тратите для самих себя. Вы тратите только из стремления умилостивить Аллаха. И воздается вам сполна за то, что вы потратите, и не будете вы в убытке.
273. [Вы подаете милостыню] беднякам, которые целиком посвятили себя делам во имя Аллаха или не могут передвигаться по земле, [чтобы заниматься торговлей]. Невежда считает их богачами, так как они из скромности не попрошайничают. Ты узнаешь их по приметам: они не просят милостыни с наглыми вымогательствами. Аллах знает о том, что вы тратите из своего добра [во имя Аллаха].
274. Тем, кто тратит свое имущество и днем и ночью, тайно и явно, уготована награда у Господа. Им нечего страшиться, и они не будут опечалены.
275. Те, которые берут лихву, восстанут [в Судный день], как восстанет тот, кого шайтан своим прикосновением обратил в безумца. Это им в наказание за то, что они говорили: "Воистину, торговля — то же, что и лихва". Но торговлю Аллах дозволил, а лихву запретил. Если к кому-либо [из ростовщиков] придет увещевание от Аллаха и если он поступит согласно этому увещеванию, то ему простятся прошлые его грехи. Его дела принадлежат Аллаху. А те, кто станет [вновь давать в рост], — обитатели адского пламени на вечные времена.
276. Аллах искореняет лихву и поощряет милостыню. Аллах не любит никого из неблагодарных грешников.
277. Воистину, тем, которые уверовали и творили добрые дела, совершали салат, раздавали закат, уготована награда у Господа. Им нечего страшиться, и они не будут опечалены.
278. О вы, которые уверовали! Бойтесь Аллаха и, если вы уверовали, простите ту лихву, что прежде причиталась вам.
279. Если же вы не простите, так знайте, что Аллах и Его Посланник будут против вас. А если простите, то вам останется ваше первоначальное достояние. Не творите произвола, тогда и над вами не свершится произвол.
280. Если [должник] находится в трудном положении, дайте отсрочку, пока положение его не улучшится. А если вы простите [долг], то вам же [будет] лучше, если только вы понимаете это.
281. Страшитесь того дня, когда вы будете возвращены к Аллаху. Тогда каждому человеку воздается по заслугам его. И никто не будет обижен [не по праву].
282. О вы, которые уверовали! Если вы берете или даете [в долг] на определенный срок, то [закрепляйте это] письменно. И пусть писец записывает [вашу сделку] справедливо. Писец не должен отказываться записывать [сделку] так, как научил его Аллах. Пусть он пишет то, что говорит берущий взаймы. Пусть писец убоится Аллаха, Господа своего, и не убавляет ничего [в договоре]. А если берущий в долг слаб умом или немощен или если он не может диктовать, то пусть диктует его доверенное лицо. В качестве свидетелей призовите двух известных вам мужчин. Если не найдется двух мужчин, то одного мужчину и двух женщин, угодных вам как свидетели, и когда одна из женщин забудет [что-нибудь], другая [сможет] напомнить ей. Свидетели, если их приглашают, не должны отказываться. И пусть не станет вам в тягость записать договор — большим он будет или малым — с указанием его срока. Такой порядок — самый справедливый перед Аллахом, самый верный по [надежности] свидетельства и самый далекий от сомнения. Не будет на вас греха, если вы не скрепите письменно [договор] и не возьмете свидетелей, когда совершаете куплю-продажу между собой наличными. Когда вы уславливаетесь между собой о чем-либо, призывайте свидетелей. Не следует чинить обиду писцу или свидетелю. Если же вы станете обижать их, то совершите грех. Страшитесь же Аллаха, Аллах вас учит [добру], Аллах знает обо всем сущем.
283. Если вы окажетесь в поездке и не найдете писца, то надо брать залог. Если вы отдаете что-либо на хранение друг другу, то пусть тот, кому отдано, вернет отданное ему на хранение, и да убоится он Аллаха, Господа своего. Не отрекайтесь от данного свидетельства. А у тех, кто отречется, греховно сердце! Аллах ведает о том, что вы творите.
284. Аллаху принадлежит то, что на небесах и на земле. Откроете ли вы то, что в ваших душах, или утаите, Аллах предъявит вам счет за это. Он простит, кого пожелает, и накажет, кого пожелает. Аллах властен над всем сущим.
285. Посланник и верующие уверовали в то, что ниспослано ему от Господа. Все уверовали в Аллаха, в Его ангелов, Его писания, Его посланников, не делая различия между пророками Его. Они говорят [при этом]: "Мы услышали и повинуемся! В твоей [власти] простить, Господи наш, к Тебе мы возвращаемся".
286. Аллах спрашивает с каждого только в меру его возможностей. Добрые деяния идут на пользу ему, злые деяния идут ему во вред. [Верующие говорят]: "Господи наш! Не наказывай нас, если мы позабыли или ошиблись. Господи наш! Не возлагай на нас бремя, которое возложил на прежние поколения. Господи наш! Не возлагай на нас то, что нам не под силу. Сжалься, прости нас и помилуй, Ты — властелин наш. Так помоги нам против люда неверующего".


Сура 3 : Семейство Имрана

Назад к содержанию

Следующая Сура
3. Семейство Имрана
Во имя Аллаха, милостивого, милосердного
1. Алиф, лам, мим.
2. Аллах — нет божества, кроме него, — вечно живой, вечно сущий.
3. Он ниспослал тебе [, Мухаммад,] Писание — [Коран] истинное подтверждение того, что было [ниспослано] до него, — а прежде ниспослал Он Тору и Евангелие, -
4. Раньше как руководство для людей, ниспослал, чтобы верующие различали [истину от лжи]. Воистину, тем, которые не веруют в знамения Аллаха, уготованы страшные муки. Ведь Аллах — могучий, раздающий возмездие.
5. Воистину, ни на земле, ни на небесах ничто не сокрыто от Аллаха.
6. Он — тот, кто придает вашему [зародышу] в утробах такой облик, какой пожелает. Нет бога, кроме Него, могущественного, мудрого.
7. Он — тот, кто ниспослал тебе Коран. В нем есть ясно изложенные аяты, в которых суть Писания, другие же аяты требуют толкования. А [люди], в сердцах которых укоренилось уклонение [от истины], следуют за аятами, которые требуют толкования, стремясь совратить [людей истины] и толковать Коран [по своему усмотрению]. Но не знает его толкования никто, кроме Аллаха. Сведущие в знаниях говорят: "Мы уверовали в него. Весь [Коран] — от нашего Господа". Но только разумные мужи следуют назиданиям.
8. Господи наш! После того как Ты направил нас на прямой путь, не отклоняй наши сердца [с него]. Даруй нам от Тебя милость, ибо, воистину, Ты — дарующий.
9. Господи наш! Воистину, Ты соберешь людей в день, в [приходе] которого нет сомнения. Воистину, Аллах не нарушает обещания.
10. Воистину, тем, кто не уверовал и [предстанет] пред Аллахом [в Судный день], ни в чем не помогут ни их состояния, ни их дети. Быть им растопкой для адского пламени.
11. Точно так же [не помогли] ни людям Фир'ауна, ни тем, кто жил до них, деяния их. А они отрицали Наши знамения, и Аллах наказал их за грехи, ибо Аллах суров в наказании.
12. Скажи [Мухаммад,] тем, которые не уверовали: "Вы будете побеждены и отправлены в ад. Скверное это прибежище".
13. Знамением для вас было столкновение двух отрядов: один отряд сражался во имя Аллаха, а другой не веровал [в Него]. Верующие увидели, что неверные вдвое превышают их числом. Но ведь Аллах помогает тому, кому пожелает. Воистину, в этом [событии] — назидание тем, кто обладает зрением.
14. Люди обольщаются утехами, доставляемыми женами, детьми, накопленными мешками золота и серебра, чистокровными конями, скотом и нивами. [Но все] это — [только] на кратковременное пользование в этом мире, тогда как у Аллаха — лучшее прибежище.
15. Скажи [Мухаммад]: "Поведать вам о лучшем, чем земные блага? Для тех, кто богобоязнен, у Господа — райские сады, в которых текут ручьи, — они вечно там пребудут, — а также пречистые супруги и благоволение от Аллаха". Аллах прекрасно видит [деяния Своих] рабов,
16. которые говорят: "Господи наш! Воистину, мы уверовали. Так прости же нам наши грехи и спаси нас от мук адского пламени",
17. которые терпеливы, правдивы, смиренны, тратят на подаяние и просят прощения [Аллаха] на заре.
18. Свидетельствует Аллах, а также ангелы и наделенные знанием [в делах веры], что нет божества, кроме Него, Вершителя справедливости, что нет божества, кроме Него, могучего, мудрого.
19. Воистину, вера Аллаха — это ислам. И тогда, когда явилось [истинное] знание тем, кому даровано было Писание, вступили они в разногласия друг с другом из-за взаимной неприязни. Если же они отвернулись [от Аллаха], то, воистину, Аллах скор на расплату.
20. Если же они станут препираться с тобой [, Мухаммад], то отвечай: "Я отдал себя целиком [во власть] Аллаха, а также и те, кто последовал за мной". Спроси тех, кому даровано Писание, а также многобожников: "Предались ли вы [Аллаху]?" Если они предались, то находятся на верном пути. Если же они отвернулись [от Аллаха], то ведь на тебя возложено только возвестить им [веру]. Ведь Аллах видит [деяния Своих] рабов.
21. Воистину, [Мухаммад,] "обрадуй вестью" о мучительном наказании тех, которые отрицают знамения Аллаха, убивают несправедливо и пророков, и тех из людей, кто велит поступать по справедливости.
22. Это — те, деяния которых тщетны в этом мире и в будущем и у которых нет никаких заступников.
23. Разве ты не думал о тех, кому была дарована [лишь] часть Писания? Их зовут к Писанию Аллаха, дабы оно их рассудило, но некоторые из них отворачиваются, отвергая.
24. Так [поступают они], полагая, что пребудут в огне лишь несколько дней. Но ведь эти измышления сбивают их с толку в вопросах веры.
25. А как [поведут они себя], когда Мы соберем их в [Судный] день, в [приходе] которого нет сомнения, [когда] каждому человеку воздается сполна то, чего он заслужил, и с ними поступят по справедливости?
26. Скажи: "О Аллах! Властелин царства! Ты даруешь владычество, кому пожелаешь, и отнимаешь владычество, у кого пожелаешь; возвеличиваешь, кого пожелаешь, и унижаешь, кого пожелаешь. В Твоей деснице — благо. Воистину, Ты над всем сущим властен.
27. Ты удлиняешь ночь, укорачивая день, и удлиняешь день, укорачивая ночь. Ты делаешь мертвое живым и живое — мертвым и даруешь, не считая, удел, кому пожелаешь".
28. Верующие да не будут дружить с неверующими, пренебрегая [дружбой] с верующими. А если кто дружит с неверующими, то он не заслужит никакого вознаграждения от Аллаха, за исключением тех случаев, когда вам грозит опасность с их стороны. Аллах предостерегает вас от самого Себя, и к Аллаху вы будете возвращены.
29. Скажи: "Скроете ли вы то, что у вас в сердцах, или обнаружите, Аллах [все равно] знает [об этом], ибо Он знает то, что на небесах, и то, что на земле. Аллах над всем сущим властен".
30. В тот день, когда перед каждым человеком предстанет все то доброе или злое, что он совершил, захочется ему, чтобы этот день не наступал как можно дольше. Аллах предостерегает вас от самого Себя. Аллах, воистину, сострадателен к рабам.
31. Скажи [, Мухаммад]: "Если вы любите Аллаха, то следуйте за мной, [и тогда] Аллах возлюбит вас и простит ваши грехи". Аллах — прощающий, милосердный.
32. Скажи [, Мухаммад]: "Повинуйтесь Аллаху и Посланнику. А если вы отвратитесь, то знайте, что Он не любит неверующих".
33. Воистину, Аллах возвысил над [всеми] обитателями миров Адама, Нуха, род Ибрахима и род Имрана
34. [по нисходящей] линии одних от других. Аллах — слышащий, знающий.
35. [Вспомни,] когда женщина из рода 'Имрана сказала: "Господи! Воистину, я дала обет [пожертвовать Тебе дитя], которое в утробе моей, освобожденным [от всяких иных забот, кроме повиновения Тебе]. Так прими же от меня, ибо, воистину, Ты — слышащий, знающий".
36. Когда она разрешилась от бремени, то сказала: "Господи! Я разрешилась девочкой.- Но Аллаху лучше [было] знать, кем она разрешилась, ведь мальчик не то, что девочка.- Я нарекла ее Марйам. Я вверяю ее и ее потомство под Твою защиту от сатаны проклятого".
37. Господь принял и вырастил ее прекрасно и поручил ее Закариййи. Каждый раз, когда Закариййа входил к ней в покои, находил при ней пропитание и [однажды] спросил: "О Марйам! Откуда у тебя это?" Она ответила: "Это — от Аллаха. Воистину, Аллах дарует пропитание, кому пожелает, без ограничения".
38. На том самом месте воззвал Закариййа к своему Господу и воскликнул: "Господи! Даруй мне от Тебя прекрасное потомство, ибо Ты — слышащий мольбу".
39. Ответили ему ангелы, когда он все еще молился в михрабе: "Воистину, Аллах сообщает тебе благую весть о [сыне] Йахйе, господине, воздержанном муже и пророке из праведников, который подтвердит истинность слова от Аллаха".
40. Сказал Закариййа: "Господи! Как может быть у меня сын, ведь старость уже настигла меня и жена моя бесплодна?" Сказал [Джибрил]: "Именно так! Аллах вершит то, что пожелает".
41. [Закариййа] взмолился: "Господи! Укажи мне знамение". Ответил [Джибрил]: "Знамение для тебя в том, что будешь ты три дня разговаривать с людьми только при помощи знаков. Поминай своего Господа усердно, славь его и вечером и утром".
42. [Вспомни, Мухаммад,] как ангелы сказали: "О Марйам! Воистину, Аллах избрал тебя, очистил [в вере] и возвысил над женщинами миров.
43. О Марйам! Будь покорной Господу твоему, падай ниц и поклоняйся вместе с теми, кто поклоняется".
44. Все это — из рассказов о сокровенном, и Мы сообщаем тебе это откровением. Ты не был среди них, когда они бросали свои каламы, [чтобы решить жребием,] кто из них будет опекать Марйам. И ты не был среди них, когда они препирались.
45. [Вспомни, Мухаммад,] как ангелы сказали: "О Марйам! Воистину, Аллах словом Своим сообщает тебе радостную весть: [ты родишь сына]. Имя его — Масих 'Иса ", сын Марйам. [Он будет] почитаем в этом и будущем мире и приближен [к Аллаху].
46. Он будет разговаривать с людьми [еще] в колыбели, и взрослым будет он из числа праведников".
47. Она сказала: "Господи! Как может быть у меня ребенок, — ведь не касался меня ни один мужчина". Сказал [ангел]: "Именно так! Аллах создает то, что пожелает. Когда Он решит, чтобы какое-либо дело [свершилось], то Он только скажет: "Свершись!" — и оно свершается.
48. И Он научит твоего ребенка Писанию, Мудрости, Торе и Евангелию
49. [и сделает его] посланником к сынам Исраила, [и скажет он им]: "Я пришел к вам со знамением от вашего Господа. Я вылеплю вам из глины подобие птицы, подую на него, и оно станет птицей с дозволения Аллаха. Я исцелю слепого и прокаженного и оживлю покойников с соизволения Аллаха. Я поведаю вам о том, что вы едите и чем вы запасаетесь в ваших домах. Воистину, Во всем этом — знамение для вас, если вы верующие.
50. И [я пришел], чтобы подтвердить истинность того, что было ниспослано до меня в Торе, чтобы разрешить вам кое-что из того, что было запретно вам. Я пришел к вам со знамением от вашего Господа. Так бойтесь же Аллаха и повинуйтесь мне.
51. Воистину, Аллах — мой Господь и ваш Господь. Так поклоняйтесь Ему: это и есть прямой путь".
52. Когда 'Иса убедился в их неверии, он спросил: "Кто помощники мои пред Аллахом?" Апостолы ответили: "Мы — помощники Аллаха. Мы уверовали в Аллаха. Засвидетельствуй же, что мы — предавшиеся [Аллаху].
53. Господи наш! Мы уверовали в то, что Ты ниспослал, и последовали за посланником. Так зачисли же нас в число признающих [истинную веру]".
54. Иудеи хитрили, и Аллах хитрил, а ведь Аллах — самый совершенный из хитрецов.
55. [Вспомни, Мухаммад,] как сказал Аллах: "О 'Иса! Я упокою тебя, вознеся тебя ко Мне, и очищу тебя от тех, кто не уверовал, а тех, которые следовали за тобой, возвышу до самого Дня воскресения над теми, которые не уверовали. А потом вы вернетесь ко Мне, и Я буду вашим судьей в том, в чем вы между собой не согласны.
56. А тех, которые не уверовали, Я накажу сурово в этой жизни и в будущей, и никто не поможет им".
57. Тем же, которые уверовали и вершили добрые дела, Он воздаст сполна и наградит. Ведь Аллах не любит творящих притеснения.
58. Так Мы сообщаем тебе знамения и даем тебе мудрые назидания.
59. Воистину, 'Иса для Аллаха таков же, как и Адам. Он сотворил его из праха, потом сказал ему: "Будь!" — и тот возник.
60. Истина — от твоего Господа. Так не будь же среди сомневающихся.
61. Тому, кто будет препираться с тобой относительно 'Исы, после того как ты получил [божественное] знание, скажи, [о Мухаммад] : "Давайте призовем наших сынов и ваших сынов, наших женщин и ваших женщин, нас самих и вас самих, потом смиренно возденем в молитве руки и призовем проклятие Аллаха на лжецов!".
62. Воистину, этот рассказ — истина. И нет иного божества, кроме Аллаха, и, воистину, Аллах — великий, мудрый.
63. Если же они не признают [истины об 'Исе], то ведь Аллах ведает [о сущности] тех, кто творит беззаконие.
64. Скажи, [Мухаммад]: "О люди Писания! Давайте признаем единое слово для вас и нас, о том, что не будем поклоняться никому, кроме Аллаха, что никого другого не будем считать равным Аллаху, что никого, кроме Аллаха, из людей не признаем Господом над другими". А если они откажутся [признать], то скажите им [, о муслимы]: "Свидетельствуйте, что мы — предавшиеся [Аллаху]".
65. О люди Писания! Почему вы препираетесь относительно Ибрахима? Ведь Тора и Евангелие были ниспосланы только после него. Неужели вы не понимаете [этого]?
66. Ведь именно вы спорили о том, что вам известно. Так почему же [теперь] вы спорите о том, что вам неизвестно? Аллах знает [истину], а вы не знаете.
67. Ибрахим не был ни иудеем, ни христианином. А был он ханифом, предавшимся [Аллаху], и не был многобожником.
68. Несомненно, самые близкие к Ибрахиму из людей те, которые последовали за ним, а также Мухаммад и те, которые уверовали. А Аллах — покровитель верующих.
69. Некоторые из числа людей Писания хотели совратить вас [, о муслимы,] с истинного пути. Им не совратить с истинного пути никого, кроме самих себя, — но они не ведают об этом.
70. О люди Писания! Почему вы не веруете в знамения Аллаха? Ведь вы видите их воочию!
71. О люди Писания! Почему вы путаете истину с ложью и скрываете истину? Ведь вы [доподлинно] знаете истину.
72. Некоторые из людей Писания говорят: "Веруйте в начале дня в то, что ниспослано верующим, и отрекайтесь в конце дня. Быть может, они отрекутся [от своей веры].
73. И верьте только тем, кто последовал вашей религии". Скажи [, Мухаммад]: "Воистину, прямое руководство — только от Аллаха". Разве они станут [, о муслимы], препираться с вами пред вашим Господом? Скажи [, Мухаммад]: "Воистину, милость — во власти Аллаха. Он дарует ее, кому пожелает". Воистину, Аллах — всеобъемлющий, знающий.
74. Он одаривает Своим милосердием, кого пожелает, обладает Аллах милостью великой.
75. Среди людей Писания есть такие, которые, если ты доверишь им [хоть] кинтар, вернут его тебе. И есть средь них такие, которые, если ты доверишь им динар, не вернут тебе его, даже если ты будешь стоять у них над душой. Поступая так, они говорят: "Что за дело нам до этих невежд?" Вот так они заведомо возводят на Аллаха напраслину.
76. Да! Если кто верен завету с Ним и богобоязнен, то ведь Аллах любит богобоязненных.
77. Воистину, тем, которые продают за ничтожную цену завет с Аллахом и свои клятвы, нет доли в будущей жизни, Аллах не будет говорить с ними, не станет смотреть на них в День воскресения и не очистит их [от грехов]. И уготовано им мучительное наказание.
78. Ведь среди них есть такие, которые речью своей искажают Писание и выдают вам [искаженное] за Писание истинное. А оно вовсе не Писание! И говорят они: "Это — от Аллаха". А оно ведь не от Аллаха! И возводят они на Аллаха напраслину заведомо.
79. Человеку, которому Аллах даровал Писание, мудрость и пророчество, не подобает говорить людям: "Будьте рабами мне, а не Аллаху" , а [подобает говорить]: "Будьте приверженцами Господа тем, что вы учите Писанию и читаете его".
80. И не [будет] вам велено признавать владыками ангелов и пророков. Станет ли Он склонять вас к неверию, после того как вы предались [Ему] ?
81. [Помните, о люди Писания,] как Аллах взял с пророков завет [и сказал]: "Вот то, что Я дарую вам из Писания и мудрости. Потом к вам явится посланник, подтверждающий истинность того, что с вами. Вы непременно должны уверовать в него и помогать ему". Сказал [Аллах]: "Согласны ли вы и принимаете ли при этом условии то, что Я на вас налагаю?" Они ответили: "Согласны". Сказал Он: "Засвидетельствуйте, и Я [буду] свидетелем вместе с вами.
82. А кто отвратится [от этого завета], тот — отступник".
83. Неужели они жаждут иной веры, нежели вера Аллаха? Ведь Ему предались те, что в небесах и на земле, по своей воле или по принуждению, и к Нему они будут возвращены.
84. Скажи [, Мухаммад]: "Мы уверовали в Аллаха, в то, что было ниспослано Ибрахиму, Исма'илу, Исхаку, Йа'кубу и их потомкам, в то, что было даровано Мусе, 'Исе и пророкам Господом их. Мы не делаем различия между ними, и Ему мы предаемся".
85. Если же кто изберет иную веру кроме ислама, то такое поведение не будет одобрено, и в будущей жизни он окажется среди потерпевших урон.
86. Как же Аллах направит на прямой путь людей, которые отреклись от веры, после того как уверовали, признали истинность посланника и к ним пришли ясные аяты [Корана]? Ведь Аллах не ведет путем истины людей нечестивых.
87. Воздаяние таким людям — проклятие Аллаха, ангелов и всех [праведных] людей.
88. Навечно они прокляты! Не будет облегчено им наказание, и не будет им отсрочки,
89. кроме тех, которые раскаялись после содеянного и исправились. Воистину, Аллах — прощающий, милосердный.
90. Воистину, не будет принято раскаяние от тех, которые, после того как уверовали, отреклись от веры и даже приумножили потом свое неверие. Они-то и есть заблудшие.
91. Воистину, от тех, которые не уверовали и умерли неверующими, в искупление грехов не будет принято все золото земли. Уготовано им мучительное наказание, и не будет у них заступников.
92. [О последователи ислама,] вы ни за что не станете благочестивыми, пока не будете делать пожертвования на то, что [больше всего] вам дорого. И сколько бы вы ни тратили на подаяние; Аллах ведает об этом.
93. Любая пища была дозволена сынам Исраила, кроме той, что запретил себе Исраил до ниспослания Торы. Скажи [, Мухаммад] : "Так несите же Тору и читайте ее, если вы говорите правду".
94. А те, кто в этом случае возвел на Аллаха напраслину, — нечестивцы.
95. Скажи [, Мухаммад]: "Аллах глаголет истину. Следуйте же вере религии Ибрахима, ханифа, ибо он не был многобожником".
96. Воистину, первый дом, который был воздвигнут, чтобы люди [предавались богослужению], — это тот, который в Бакке. Он благословен и служит руководством к истине для обитателей миров.
97. В том Доме — ясные знамения для людей. Это — место стояния Ибрахима. Тот, кто войдет в этот Дом, будет в безопасности. Аллах обязывает тех людей, кто в состоянии совершить поездку, отправляться в хаддж к Дому. А если кто-либо не верует [и не совершает хаджа], то ведь Аллах не нуждается в обитателях миров.
98. Скажи [, Мухаммад]: "О люди Писания! Почему вы отвергаете знамения Аллаха? Ведь Аллах видит воочию то, что вы творите".
99. Скажи: "О люди Писания! Почему вы сбиваете верующих с пути Аллаха, склоняя к кривде? Ведь вы зрите [истину] воочию! Аллаху ведомо то, что вы творите.
100. О вы, которые уверовали! Если вы послушаетесь кого-либо из людей Писания, то они, после того как вы уверовали, [вновь] обратят вас в неверных.
101. Как вы можете не веровать, если вам читают аяты Аллаха, если среди вас Его посланник? А тот, кто полагается на Аллаха, уже на прямом пути.
102. О вы, которые уверовали! Страшитесь Аллаха как должно и обратитесь в ислам пока смерть не настигла вас!
103. Держитесь все за вервь Аллаха, не распадайтесь [на враждующие группировки] и помните о милости Аллаха к вам в то время, когда вы враждовали друг с другом. Он примирил ваши сердца, и вы стали братьями по Его милости. А меж тем вы были на краю пропасти огненной, и Он спас вас от нее. Так разъясняет Аллах вам Свои знамения, — может быть, вы ступите [все же] на прямой путь,
104. и тогда образуется из вас община, которая будет призывать к добру, побуждать к благому и отвращать от дурного. И будут такие люди благоденствовать.
105. Не уподобляйтесь тем, которые распались на группировки и разошлись во мнениях, после того как к ним пришли ясные знамения. Уготовано им суровое наказание
106. в тот день, когда просветлеют лики [одних] и потемнеют лики [других]. А тем, чьи лики потемнеют, [сказано будет]: "Неужели вы стали неверными, после того как уверовали? Вкусите же наказание за свое неверие!"
107. Те же, чьи лики просветлели, будут осенены милостью Аллаха, и будут они пребывать там вечно".
108. Это — аяты Аллаха. Мы возвещаем их тебе доподлинно. Воистину, Аллах не желает несправедливости для обитателей миров.
109. Аллаху принадлежит то, что в небесах, и то, что на земле; и к Аллаху возвращаются все дела.
110. Вы -лучшая из общин, созданная на благо людей; вы велите вершить одобряемое [по шариату и разуму], запрещаете творить неодобряемое и веруете в Аллаха. А если бы люди Писания уверовали [в ислам], это было бы лучше для них. Среди них есть уверовавшие, но большая часть — нечестивцы.
111. Они не причинят вам вреда, разве что доставят неприятность. Если же они станут сражаться с вами, то обратятся вспять. И не будет им помощи.
112. Иудеев постигнет унижение, разве что они обратятся за покровительством к Аллаху и к муслимам. Поражены они гневом Аллаха, постигла их бедность! И все это за то, что они отвергали знамения Аллаха и убивали незаслуженно пророков, за то, что были ослушниками и преступниками.
113. Люди Писания неодинаковы: среди них есть праведные люди, которые читают стоя по ночам аяты Аллаха, и падают ниц.
114. Они веруют в Аллаха и в Судный день, велят творить одобряемое и запрещают неодобряемое [Аллахом] и стараются опередить друг друга в добрых делах. Они и суть праведники.
115. Какой бы праведный поступок они ни совершили, он не будет забыт. Аллах ведает, кто богобоязнен.
116. Воистину, ни имущество, ни дети никоим образом не спасут от [гнева] Аллаха тех, которые не уверовали. Они-то и есть обитатели адского пламени! И в нем они пребудут вечно.
117. То, что они тратят [из тщеславия] в земной жизни, подобно морозному ветру, поразившему ниву людей, которые обидели сами себя, и погубившему ее. Не Аллах обидел их, а они сами обидели себя!
118. О вы, которые уверовали! Не водите тесной дружбы с людьми не из вашей среды. Они не преминут вредить вам и радоваться вашим неудачам. Их ненависть — у них на устах, а [ненависть], затаенная в сердцах у них, — еще сильнее. Мы разъяснили вам аяты, — если бы вы только уразумели [их]!
119. Вот вы любите их, а они вас не любят. Вы верите во все писания. Когда же они встречаются с вами, то говорят: "Мы уверовали". Когда же остаются одни, то кусают пальцы от злобы к вам. Скажи: "Умрите от своей злобы! Воистину, Аллах ведает о том, что в ваших сердцах".
120. Если вам выпадет удача, это огорчает их; если вас постигнет несчастье, это радует их. Если же вы будете терпеливы и богобоязненны, то их козни ничуть не повредят вам. Воистину, Аллах ведает о том, что они вершат.
121. [Вспомни, Мухаммад,] как ты покинул рано утром семью свою и выстраивал верующих в ряды для сражения. А Аллах — слышащий, знающий.
122. [Вспомни,] как два отряда из числа вас вздумали было смалодушничать, хотя Аллах и помогал им. Лишь на Аллаха пусть полагаются верующие!
123. Прежде Аллах помог вам в [сражении] при Бадре, когда вы были слабы. Бойтесь же Аллаха, быть может, вы возблагодарите [Его].
124. [Вспомни, Мухаммад,] как говорил ты верующим: "Разве не достаточно вам того, что ваш Господь ниспосылает вам в помощь три тысячи ангелов?"
125. Да, если проявите стойкость [в сражении] и будете богобоязненны и если враги нападут на вас внезапно, то ваш Господь поможет вам даже пятью [, а не тремя] тысячами ангелов отмеченных.
126. Аллах сообщил вам радостную весть об ангелах, чтобы ваши сердца обрели покой благодаря ей, — а помочь одержать победу может только Аллах, великий, мудрый, -
127. [сообщил, чтобы] погубить одну часть неверующих, чтобы низвергнуть других, чтобы оставшиеся в живых вернулись безутешными.
128. Тебя [, Мухаммад,] вовсе не касается, простит ли Аллах твоих противников или же накажет. Воистину, они — нечестивцы.
129. Аллаху принадлежит то, что в небесах и на земле. Он прощает, кому пожелает, и наказывает, кого пожелает. Аллах — прощающий, милостивый.
130. О вы, которые уверовали! Не живите за счет лихвы, удвоенной или многократной, бойтесь Аллаха, и, быть может, вы преуспеете.
131. Страшитесь огня, уготованного для неверных.
132. Повинуйтесь Аллаху и Посланнику: быть может, вы будете помилованы.
133. Стремитесь же обрести прощение Господа вашего и рай, простирающийся на небесах и на земле и уготованный для богобоязненных,
134. которые расходуют [свои] средства [во имя Аллаха], будь они в достатке или в бедности, которые сдерживают гнев и являют снисходительность к людям. Воистину, Аллах любит тех, кто вершит добрые деяния.
135. Тем же, кто совершил скверный поступок или прегрешение против самого себя, а потом вспомнил Аллаха, попросил прощения за свои грехи — а кто может простить грехи, кроме Аллаха? — и не собирается умышленно повторять прегрешения,
136. наградой будут прощение от их Господа и райские сады, в которых текут ручьи. Вечно будут они пребывать там. Сколь прекрасно воздаяние тем, кто вершит [добро]!
137. Задолго до вас случалось [, что Аллах откладывал наказание неверных]. Так походите же по земле и посмотрите, каков был конец тех, кто опровергал [посланников].
138. Все, что сказано, — разъяснение людям, путеводство и наставление для богобоязненных.
139. Не падайте же [духом], не огорчайтесь, ибо вы выше других, если веруете.
140. Если вам нанесена рана ныне, то подобная же рана была нанесена другому народу. Мы сменяем [благополучные и злополучные] для людей дни чередой, чтобы Аллах мог распознать тех, кто верует, и избрать шахидов из вас, — воистину, Аллах не любит нечестивцев, -
141. чтобы Аллах очистил от грехов уверовавших и истребил неверующих.
142. Или вы полагали, что войдете в рай, а Аллах и не узнает, кто из вас радел [во имя Его] и кто был стоек [в вере]?
143. Вы желали смерти, пока не встретились с нею лицом к лицу. Вот она перед вами, и вы взираете на нее [растерянно].
144. Мухаммад всего лишь Посланник. До него тоже были посланники. Неужели, если он умрет или будет убит, вы обратитесь вспять [от ислама]? А если кто и обратится вспять [от ислама], то этим он ничуть не повредит Аллаху. Аллах же вознаградит благодарных.
145. Ни один человек не умрет, кроме как с дозволения Аллаха, в предписанный [Им] срок. Тому, кто возжелает вознаграждения в земной жизни, Мы дадим его в этой жизни. А тому, кто возжелает вознаграждения в жизни будущей, дадим его тогда. Мы вознаградим благодарных [Нам].
146. Сколько было пророков, рядом с которыми сражалось много верующих мужей ! Они не отступили перед тяготами, выпавшими им [в борьбе] во имя Аллаха, не смирились [перед врагом] и не покорились [ему]. Воистину, Аллах любит терпеливых.
147. И они [при испытаниях] только восклицали: "Господи наш! Прости нам грехи наши и несдержанность в поступках, укрепи наши стопы и помоги нам против неверных".
148. И Аллах даровал им воздаяние в жизни земной и лучшую награду в загробной жизни. Воистину, Аллах любит добродеющих!
149. О вы, которые уверовали! Если вы повинуетесь неверным, они обратят вас вспять [к язычеству], и вы потерпите урон.
150. К тому же Аллах — ваш покровитель, и Он — лучший из тех, кто помогает.
151. Мы поселим в сердца неверных страх за то, что они помимо Аллаха поклонялись тем, о которых Он не ниспослал никакого предписания. А прибежище их — адское пламя. Вот как скверно местопребывание нечестивцев!
152. Аллах исполнил Свое обещание, когда вы поражали неверных по Его велению, пока вы не оробели, не стали оспаривать приказа [Пророка] и не ослушались, после того как Он явил вам то что вы любите. Среди вас были приверженцы этого мира и были приверженцы мира будущего. Потом Аллах обратил вас в бегство от неверных, чтобы испытать вас, и Он простил вас, ибо Аллах милостив к верующим.
153. [Вспомните,] как вы бежали [с поля сражения при Ухуде], ни на кого не обращая внимания, а позади Посланник тем временем призывал вас [вернуться]. И Аллах воздал вам за горе [, причиненное вами Посланнику,] горем [поражения]. И не жалейте о том, что миновало, и о том, что поразило вас. Воистину, Аллах ведает о том, что вы творите.
154. Потом Аллах после горестей ниспослал вам сон для успокоения, который объял некоторых из вас, в то время как души других были поглощены только помыслами о себе, и они рассуждали об Аллахе на языческий лад и говорили: "Разве в нашей воле было решить что-либо?" Отвечай [, Мухаммад]: "Воистину, право решения целиком принадлежит Аллаху". Они таят в душе свои помыслы, не делятся ими с тобой и говорят: "Если бы мы могли хоть что-нибудь решать, то [некоторые из нас] не были бы убиты здесь". Скажи им: "Если бы даже вы оставались в своих домах, то те, которым было предначертано быть убитыми, все равно направились бы туда, где им суждено было пасть". И Аллах [предначертал так], чтобы узнать о том, что вы утаиваете, и очистить содержимое ваших сердец. Ведь Аллах знает о том, что в сердцах!
155. Воистину, те из вас, которые обратились в бегство в тот день, когда встретились две рати, не иначе как споткнулись по наущению шайтана из-за каких-то своих деяний. Но Аллах уже простил их, ведь Аллах — всепрощающий.
156. О вы, которые уверовали! Не уподобляйтесь тем, которые не уверовали и сказали о своих братьях, отправившихся в дорогу [по делам] или же в поход: "Если бы они остались с нами, то не умерли бы и не были бы убиты". Ведь Аллах сделал подобные [сетования] причиной печали в их сердцах. Аллах — тот, кто оживляет и умерщвляет, и Аллах видит то, что вы вершите.
157. Клянусь, если вы будете убиты или же умрете [в борьбе] во имя Аллаха, то ведь прощение Аллаха и милость Его лучше того, что накапливают они.
158. Если же вы умрете или будете убиты, то ведь предстанете перед Аллахом.
159. По милосердию, внушенному тебе Аллахом, ты [, Мухаммед,] простил им. Если бы ты был суровым и жестокосердным, то они непременно покинули бы тебя. Так прости же их сам, проси Для них прощения [у Аллаха] и советуйся с ними о делах. Когда ты решился на что-либо, уповай на Аллаха. Воистину, Аллах любит уповающих.
160. Если Аллах оказывает вам помощь, то никто не одержит над вами верх. Если же Он оставит вас без помощи, то кто же поможет вам, кроме Него? Только на Аллаха пусть уповают верующие.
161. Негоже пророку обманывать. Ведь тот, кто обманул, предстанет в День воскресения с тем, чем обманул, и каждому человеку сполна воздается по заслугам, и никто не будет обделен справедливостью.
162. Разве тот, кто стремится к благоволению Аллаха, подобен тому, кто навлек на себя гнев Аллаха и кому прибежище — ад? Скверный это удел!
163. Им — разные степени [воздаяния] у Аллаха, и Аллах видит то, что они вершат.
164. Несомненно, Аллах оказал милость верующим, когда пожаловал им Пророка из их же среды, который читает им Его аяты, очищает их от грехов, учит их Писанию и мудрости, хотя прежде они и пребывали в явном заблуждении.
165. И когда вас постигло бедствие [при Ухуде], - а ведь раньше вы причинили [противникам] вдвое большее [бедствие - при Бадре], вы спросили: "Откуда это?" Отвечай [, Мухаммад]: "Причина поражения — в вас самих". Воистину, Аллах над всем сущим властен.
166. Бедствие, которое вас постигло, когда встретились две рати [при Ухуде], свершилось по воле Аллаха для того, чтобы Он распознал [сущность] верующих,
167. чтобы Он распознал тех, которые лицемерят. Им было сказано: "Придите и сразитесь во имя Аллаха или [хотя бы] отбивайте [врага]". Они на это ответили: "Если бы мы умели сражаться, то мы последовали бы за вами". В тот день они были ближе к неверию, чем к вере. Они говорят устами то, чего нет в сердцах, но ведь Аллах ведает о том, что они скрывают.
168. Тем, которые сами не участвовали в сражении и говорили о своих братьях [по вере]: "Если бы они послушались нас, то не были бы убиты", отвечай [, Мухаммад]: "Отриньте смерть от самих себя, если вы так думаете".
169. Не считай же покойниками тех, которые были убиты [в сражении] во имя Аллаха. Нет, живы они и получают удел от Господа своего,
170. радуясь тому, что Аллах даровал им [в раю] по милости Своей, радуясь тому, что нет причин для страха и печали у тех, которые еще не присоединились к ним.
171. Они радуются милости и щедрости Аллаха, тому, что Аллах не оставит верующих без награды, которую они заслужили,
172. тех [верующих], что вняли Аллаху и Посланнику, после того как их поразили бедствия [при Ухуде]. Тем из них, которые вершили добрые дела и были богобоязненны, уготовано великое вознаграждение;
173. тем, которых предостерегали другие: "Воистину, против вас собрались люди. Бойтесь же их". Но от этого у них только укрепилась вера, и они ответили: "Довольно нам Аллаха, Он — наилучший покровитель".
174. И они вернулись [с погони] с милостью от Аллаха и щедро [одаренные Им]. Их не постигло никакое зло, и устремились они к благоволению Аллаха. Воистину, Аллах обладает великой милостью.
175. Это только шайтан внушает вам страх перед своими приспешниками-многобожниками. Не бойтесь их, а бойтесь Меня, если вы верующие.
176. Да не опечалят тебя те, которые усердствуют в неверии, — ведь они нисколько не повредят Аллаху. Не желает Аллах даровать им долю в загробной жизни, и уготовано им великое наказание.
177. Воистину, те, которые купили неверие ценой веры, нисколько не повредят Аллаху, и уготовано им мучительное наказание.
178. Пусть не думают неверные, что данная Нами им отсрочка — благо для них. Воистину, Мы даем им отсрочку, чтобы они погрязли в грехе. И уготовано им унизительное наказание.
179. Аллах не оставит верующих в том состоянии, в каком вы Пребываете, до тех пор, пока Он не отличит дурное от хорошего. Аллах не намерен сообщать вам [знание] сокровенного. Однако Аллах отдает предпочтение тому из посланников, кому пожелает. Так веруйте же в Аллаха и Его посланников. Если вы уверуете и будете богобоязненны, то вам уготована великая награда.
180. Те, которые скупы на полученное ими от Аллаха, пусть не думают, что скупость для них лучше. Напротив, она хуже для них. В День воскресения они будут закованы в ожерелья из того, что они жалели. Аллах наследует небеса и землю, и Аллах ведает о том, что вы совершаете.
181. Аллах ведь слышал речи тех, которые говорили: "Воистину, Аллах беден, а мы богаты". Мы запишем и то, что они говорили, и убиение ими пророков по несправедливости и скажем им: "Вкусите муку огня
182. в наказание за то, что вы уготовали себе сами, ибо Аллах не обижает Своих рабов".
183. Тем, которые утверждают: "Воистину, Аллах заповедал нам, чтобы мы не уверовали в посланника, пока он не явится к нам с жертвой, опаленной огнем", скажи [, Мухаммад]: "К вам приходили посланники до меня с ясными знамениями и с тем, о чем вы говорите. Так почему же вы их убили, если вы искренне [уверовали]?"
184. Если они объявили тебя лжецом, то ведь и до тебя были объявлены лжецами посланники, которые явились с ясными знамениями, со священными книгами и озаряющим Писанием.
185. Каждый непременно вкусит смерть. И, воистину, в День воскресения вы, будете сполна вознаграждены. Тот, кто будет отрешен от огня и введен в рай, обретет блаженство. А земная жизнь — лишь [преходящая] утеха обольщением.
186. Ваше [, о муслимы,] имущество и вы сами подвергнетесь испытанию. И вы услышите тех, кому было даровано Писание задолго до вас, и от многобожников много обидных слов. Но если вы будете терпеливы и благочестивы, то проявите твердость в делах.
187. [Вспомни, Мухаммад,] как с тех, кому даровано Писание, Аллах взял завет, [говоря]: "Вы непременно будете разъяснять Писание людям, не будете [ни от кого] скрывать его". Но они отшвырнули [этот] завет и получили за это ничтожную плату. Сколь мерзко то, что они получают!
188. Не думай, что спасутся от адского огня те, которые радуются своим деяниям и любят похвалы за то, что они не совершали вовсе. Уготовано им мучительное наказание!
189. Аллаху принадлежит власть над небесами и землей, и Аллах над всем сущим властен.
190. Воистину, в сотворении небес и земли, в смене дня и ночи истинные знамения для обладающих разумом,
191. которые поминают Аллаха и стоя, и сидя, и [лежа] на боку и размышляют о сотворении небес и земли [и говорят]: "Господи наш! Ты сотворил все это не напрасно. Славен Ты! Охрани нас от мук огня.
192. Господи наш! Кого ты введешь в адский огонь, тот будет посрамлен. И нет у нечестивцев заступников!
193. Господи наш! Мы слышали глашатая, который призывал к вере словами: "Уверуйте в Господа вашего", — и мы уверовали. Прости нам грехи наши и отпусти нам наши прегрешения и упокой нас [вместе] с благочестивыми.
194. Господи наш! Даруй нам то, что Ты обещал устами посланников, и не посрами нас в День воскресения. Ты ведь не нарушаешь обещаний".
195. И ответил им их Господь: "Воистину, Я не пренебрегу ни одним деянием, свершенным кем-либо из вас, мужчиной или женщиной, [ведь] одни из вас [происходят] от других. А тем, которые переселились или были выселены из своих жилищ, пострадали [в борьбе] ради Меня, сражались и были убиты, Я непременно отпущу прегрешения, введу их в сады, где текут ручьи, в награду от Аллаха. А у Него — наилучшая награда".
196. Пусть не обольщает тебя мирская суетность тех, кто не уверовал, -
197. [для них] — услады бренные, а затем пристанище для них — ад. Скверное же это ложе!
198. Но для тех, кто боится Господа своего, уготованы райские сады, в которых текут ручьи. Вечно они там пребудут, вознесенные под сень Аллаха. А то, что у Аллаха, — наилучшее для праведных.
199. Воистину, непременно среди людей Писания есть такие, которые смиренно веруют в Аллаха и в то, что было ниспослано вам и что было ниспослано им. Они не продают аяты Аллаха за ничтожную цену. Уготована им награда Господа их, ведь Аллах скор в воздаянии.
200. О вы, которые уверовали! Терпите [тяготы поклонения Аллаху и житейских невзгод], будьте стойки [против врага во время сражений]. И бойтесь Аллаха, — может быть, вы преуспеете.


Сура 4 : Женщины

Назад к содержанию

Следующая Сура
4. Женщины
Во имя Аллаха, милостивого, милосердного
1. О люди! Бойтесь вашего Господа, который сотворил вас из одного живого существа и из него же сотворил пару ему, а от них обоих [произвел и] расселил [по свету] много мужчин и женщин. Бойтесь же Аллаха, именем которого вы предъявляете друг к "Другу [свои права], и [бойтесь] разорвать родственные связи [между собой]. Воистину, Аллах [всегда] наблюдает за вами.
2. Отдавайте сиротам их имущество и не меняйте [ваше] дурное на хорошее [сирот]. Не проживайте имущества сирот в дополнение к вашему, ибо это — великий грех.
3. Если вы опасаетесь, что не сможете быть справедливыми с сиротами [, находящимися на вашем попечении], то женитесь на [других] женщинах, которые нравятся вам, — на двух, трех, четырех. Если же вы опасаетесь, что не сможете заботиться о них одинаково, то женитесь на одной или на тех, которых вы взяли в плен [на войне с неверными]. Это ближе [к религиозному закону], если не хотите уклониться от него.
4. Даруйте женам их махр. А если женщины по собственной воле откажутся от чего-либо [из махра], то пользуйтесь этим во благо и в удовольствие.
5. Не отдавайте несмышленым [сиротам] имущества, которое Аллах вручил на ваше попечение для их поддержки. Кормите их за счет их имущества, одевайте и ведите с ними добрые речи.
6. Подвергайте испытанию сирот, [находящихся на вашем Попечении], пока они не достигнут брачного возраста. И тогда, если обнаружите, что они достигли зрелости разума, то вручайте им их имущество, а не расходуйте понапрасну, в спешке, [опасаясь], что они, достигнув совершеннолетия [, лишат их опекунских прав]. Кто из [опекунов] богат, пусть воздержится [от использования имущества сирот]; кто беден, пусть кормится из него согласно обычному праву. Когда вы вручаете им их имущество, то пусть присутствуют свидетели с их стороны. И только Аллаху ведом истинный счет.
7. Мужчинам принадлежит доля из того, что оставили [в наследство] родители и родственники. И женщинам принадлежит доля из того, что оставили родители и родственники: и из малого, и из многого [оставленного в наследство,] — установленный [законом] удел.
8. Если при разделе наследства присутствуют родственники, сироты и бедняки, то одарите их [какой-то] долей из него и добрым словом.
9. Пусть те [душеприказчики], которым также придется оставить после себя немощных потомков, страшатся [Аллаха] и опасаются за них (т. е. за своих детей, так как и с ними могут поступить несправедливо), пусть говорят им (т. е. оставленным на их попечение сиротам) благоразумные слова.
10. Воистину, те, которые по несправедливости проедают имущество сирот, наполняют брюхо свое огнем и будут гореть в адском пламени.
11. Аллах предписывает вам завещать [наследство] вашим детям так: сыну принадлежит доля, равная доле двух дочерей. А если оставшиеся дети — женщины числом более двух, то им принадлежит две трети того, что он оставил. Если же осталась всего одна дочь, то ей принадлежит половина наследства. А родителям умершего, если у него к тому же остался ребенок, принадлежит каждому по одной шестой того, что он оставил. А если же у умершего нет ребенка и ему наследуют родители, то матери достается одна треть наследства. Если же у умершего есть братья, то матери принадлежит одна шестая после вычета по завещанию и выплаты долга. Вы не знаете, кто вам больше приносит пользы — родители ваши или сыновья, и установил Аллах закон [наследования]. Ведь Аллах — знающий, мудрый.
12. Вам принадлежит половина того, что оставили ваши жены, если у них нет ребенка. Если же у них есть ребенок, то вам принадлежит четверть наследства после вычета по их завещанию и выплаты долга. Вашим вдовам принадлежит четверть того, что вы оставили, если у вас нет ребенка. Если же у вас есть ребенок, то вдовам принадлежит одна восьмая того, что вы оставили, после вычета по вашему завещанию и выплаты долга. Если мужчина или женщина не имеет прямых наследников, а у него или у нее есть брат или сестра, то каждому из них принадлежит одна шестая. Если же братьев и сестер больше двух, то все они делят поровну одну треть после вычета по завещанию и выплаты долга, если это не приносит вреда [наследникам], согласно завету Аллаха. Воистину, Аллах — всезнающий, благоволящий.
13. Таковы предписания Аллаха. Тех, кто повинуется Аллаху и Его посланнику. Он введет в райские сады, где текут ручьи. Вечно они там пребудут. И это — великое спасение.
14. А того, кто ослушается Аллаха и Его посланника и преступит Его законы, Он ввергнет в адский огонь. Вечно тот в нем пребудет, и уготовано ему унизительное наказание.
15. А против тех из ваших жен, которые совершают прелюбодеяние, призовите в свидетели четырех из вас. Если они подтвердят [прелюбодеяние] свидетельством, то заприте [жен] в домах, пока их не упокоит смерть или Аллах не предназначит им иной путь.
16. А если двое из вас совершат прелюбодеяние, то подвергните обоих телесному наказанию. Если они раскаются и исправятся, то простите их. Воистину, Аллах — прощающий, милостивый.
17. Воистину, прощение Аллаха тем, которые совершают дурной поступок по неведению и вскоре раскаиваются. Таких прощает Аллах. Воистину, Аллах — знающий, мудрый!
18. Но нет прощения тем, кто совершает прегрешения [всю жизнь], и лишь тогда, когда к нему приходит смерть, говорит: "Воистину, я раскаиваюсь теперь". [Аллах не прощает] тех, кто умирает, будучи неверным. Им-то Мы уготовали мучительное наказание!
19. О вы, которые уверовали! Не разрешено вам наследовать получать в наследство жен [тех, имущество которых вы наследуете] против их воли. Не запрещайте им забирать часть махра, который вы им дали [при женитьбе], если только они не совершили явного прелюбодеяния. Обращайтесь с вашими женами достойно. Если же они неприятны вам, то ведь может быть так, что Аллах неприятное вам обратит во благо великое.
20. Если вы захотели заменить одну жену другой и если первой из них был выделен вами даже кинтар золота, то не удерживайте из этого ничего. Неужели вы станете отбирать что-либо несправедливо и совершая явный грех?
21. И как вы сможете удержать [часть махра], если между вами была близость и если жены получили от вас твердое обещание?
22. Не берите в жены тех женщин, на которых были женаты ваши отцы, если только это не произошло прежде. Воистину, это мерзко, скверно, и отвратителен такой путь.
23. Запретны вам в качестве жен ваши матери, дочери, сестры, тетки со стороны отца, тетки со стороны матери, дочери брата, дочери сестры, молочные матери, молочные сестры, матери ваших жен, падчерицы — ваши воспитанницы, с матерями которых вы сошлись (а если вы не сошлись с их матерями, то нет греха, если женитесь на падчерицах); запретны [вам также] жены ваших кровных сыновей, запретно жениться одновременно на двух сестрах, если это не случилось прежде, — воистину, Аллах — прощающий, милостивый, -
24. [запретны вам] и замужние женщины, если они не взяты вами в плен [в сражении во имя Аллаха], — все это предписал вам Аллах. И дозволено вам, помимо перечисленных, на свои средства найти себе целомудренных женщин [для женитьбы], не распутничая. А за то удовольствие, которое вы получаете от них, вознаграждайте их [в случае развода] согласно установленному махру. И нет на вас греха за то, о чем вы полюбовно договоритесь после установления [махра]. Воистину, Аллах — знающий, мудрый.
25. А если кто-либо не обладает достатком, чтобы жениться на верующих целомудренных женщинах, то женитесь на верующих девах из числа ваших пленниц, — Аллах лучше всех знает, насколько вы веруете, вы все принадлежите к единому человеческому роду. Поэтому женитесь на рабынях с разрешения их попечителей и давайте им достойный махр. [И пусть они будут] вам целомудренными [супругами], а не распутницами и тайными возлюбленными. Если же они, взятые под ваше покровительство как жены, совершат прелюбодеяние, их наказание должно быть равно половине наказания свободных жен. Это [разрешение жениться на рабынях] дано тем из вас, которые опасаются совершить прелюбодеяние [из-за отсутствия жены]. А если вы проявите терпение [и не женитесь на рабынях], то это лучше для вас. Воистину, Аллах — прощающий, милостивый.
26. Аллах хочет объяснить вам [все эти указания], направить вас к законам прежних [пророков] и простить вас. Ведь Аллах — знающий, мудрый.
27. Аллах хочет простить вас. А предающиеся своим страстям изо всех сил стремятся совратить вас [с прямого пути].
28. Аллах хочет облегчить вам [жизнь вдалеке от дома], ибо человек создан слабым по природе.
29. О вы, которые уверовали! Не стяжайте имущества друг друга неправедным путем, а только путем торговли по взаимному вашему согласию. И не убивайте друг друга. Воистину, Аллах милостив к вам.
30. Мы ввергнем в адский огонь того, кто будет поступать так, [как было сказано], по злому умыслу и склонности к насилию. И это для Аллаха совсем легко.
31. Если вы будете избегать больших грехов, которые вам запрещены, то Мы простим ваши [мелкие] прегрешения и введем вас через врата благословенные.
32. Не желайте того, чем Аллах оказал предпочтение одним из вас перед другими. Мужчинам дарована доля из того, что они приобрели [своими деяниями], женщинам также дарована доля из того, что они приобрели. Просите Аллаха [даровать вам долю] от щедрости Его, ибо Аллах знает все сущее.
33. Каждому человеку для оставшегося [после него] имущества Мы определили наследников: это родители, ближайшие родственники и те, с которыми вы связаны клятвами. Давайте же им их долю, ведь Аллах всему сущему свидетель.
34. Мужья — попечители [своих] жен, поскольку Аллах дал одним людям преимущество перед другими и поскольку мужья расходуют [на содержание жен] средства из своего имущества. Добродетельные женщины преданы [своим мужьям] и хранят честь, которую Аллах велел беречь. А тех жен, в верности которых вы не уверены, [сначала] увещевайте, [потом] избегайте их на супружеском ложе и, [наконец], побивайте. Если же они повинуются вам, то не обижайте их. Воистину, Аллах — возвышен, велик.
35. Если вы опасаетесь развода между супругами, то назначьте по справедливому представителю со стороны его семьи и ее семьи. Если они оба пожелают помириться, то Аллах помирит их. Воистину, Аллах — знающий, ведающий.
36. Поклоняйтесь Аллаху и не признавайте божеством наряду с ним никого. Делайте добро родителям, родственникам, сиротам, беднякам, соседям, как родственникам, так и не состоящим с вами в родстве, собратьям [по ремеслу], путникам и тем, кем вы владеете. Воистину, Аллах не любит гордецов, спесивцев,
37. которые [сами] скупы и [другим] людям велят быть скупыми и утаивают то, что Аллах даровал им по щедрости Своей. Мы же уготовили неверным унизительное наказание.
38. [Аллах не любит] тех, которые расходуют свое имущество [на милостыню] напоказ людям, которые не веруют в Аллаха и в Судный день, а также тех, кто дружит с шайтаном. Плохой друг из шайтана!
39. Почему же они не веруют в Аллаха и в Судный день и не тратят [на благие цели] из того, что дал им в удел Аллах? Ведь Аллах знает все о них.
40. Воистину, Аллах ни к кому и ни в чем не явит произвола. А если кто-либо совершит доброе деяние, то Он воздаст за него вдвойне, воздаст великим вознаграждением.
41. А что же будет [в Судный день], когда Мы от каждой общины верующих выставим [посланника] в качестве свидетеля, а тебя выставим свидетелем против тех [из твоей общины, которые ослушались тебя]?
42. В тот день те, которые не уверовали и ослушались Посланника, захотят, чтобы земля поглотила их. Но все равно им не Утаить от Аллаха того, что случилось.
43. О вы, которые уверовали! Не творите молитвы, будучи пьяными, [и ждите], пока не станете понимать то, что говорите. [Не творите молитвы] в состоянии осквернения, пока не совершите [предписанного] омовения, если только вы не находитесь в пути. Если же вы больны или же в пути, если кто-либо из вас вернулся из нужника или же имел сношение с женщиной и если вы не найдете воды, то совершайте омовение чистым мелким песком и посыпьте им ваши лица и руки [до локтей]. Воистину, Аллах — извиняющий, прощающий.
44. Не думал ли ты [, Мухаммад,] о тех, которым была дарована часть Писания? Они отдали ее в уплату за заблуждение и [теперь] хотят сбить и вас [, о муслимы,] с истинного пути.
45. Аллах лучше всех знает ваших врагов! Только Аллах — ваш попечитель, и только Аллах может помочь вам.
46. Среди иудеев есть такие, которые искажают слова [Господа, переставляют] их со своих мест и говорят: "Мы слышали, но не повинуемся", или: "выслушай неслыханное", или "упаси нас", искажая [речения] своими устами и понося [истинную] веру. А если бы [вместо приведенного] они сказали: "Мы слышали и повинуемся", "выслушай" и "посмотри на нас", то это было бы лучше для них и вернее. Однако Аллах проклял их за неверие, и они не веруют, разве только немногие из них.
47. О вы, кому [ранее] было даровано Писание! Уверуйте в то, что Мы ниспослали [теперь] в подтверждение того, что было у вас, пока Мы не искоренили ваши намерения и не положили им конец, пока Мы не прокляли вас, как прокляли тех, кто нарушил субботу. Веление Аллаха неотвратимо!
48. Воистину, Аллах не прощает, когда поклоняются другим божествам кроме Него, а все [иные грехи], помимо этого, прощает, кому пожелает. Тот же, кто признает наряду с Аллахом других богов, совершает великий грех.
49. Неужели ты не размышлял о тех, которые считают себя пречистыми? Так нет же, это Аллах очищает [от скверны грехов], кого пожелает, и ни [один человек] не будет обижен [Аллахом] даже на плеву финиковой косточки.
50. Посмотри, как они возводят поклеп на Аллаха! И нет явного греха больше этого!
51. Разве ты не думал о тех, которым дана часть Писания? Они веруют в Джибта и Тагута и говорят о неверующих, что они на более верном пути, чем те, которые следуют по истинному пути.
52. Именно их проклял Аллах. А у того, кого проклял Аллах, нет заступника!
53. Может быть, они делят власть [с Аллахом] ? И если бы это было так, то они не дали бы людям и бороздки на финиковой косточке.
54. Или иудеи завидуют арабам за то, что даровал им Аллах по щедрости Своей? Ведь Мы прежде даровали роду Ибрахима Писание и мудрость, а также великую власть.
55. Среди потомков Ибрахима были такие, которые признали его, и такие, которые его отвергли. И нет огня сильнее адского.
56. Воистину, Мы поджарим на огне тех, которые не уверовали в Наши аяты. И когда их кожа превратится в пепел, Мы заменим ее другой кожей, чтобы они вкушали мучения [непрестанно]. Воистину, Аллах велик, мудр.
57. А тех, которые уверовали и творили добрые деяния, Мы введем навеки веков в райские сады, в которых текут ручьи. Для них в раю — пречистые супруги. Введем Мы их в тень прохладную.
58. Воистину, Аллах велит вам возвращать владельцам имущество, которое было отдано вам на хранение; [велит] судить по справедливости, когда вы судите [тяжущихся]. Как прекрасно то, чем увещевает вас Аллах! Воистину, Аллах — слышащий, видящий.
59. О вы, которые уверовали! Повинуйтесь Аллаху, повинуйтесь Посланнику и носителям власти среди вас. Если же у вас тяжба о чем-нибудь, то возлагайте ее решение на Аллаха и Посланника, если вы веруете в Аллаха и в Судный день. Так будет лучше и благоприятнее по исходу.
60. Разве ты не знаешь, что люди, утверждающие, что они уверовали в ниспосланное тебе и в ниспосланное до тебя, хотят, чтобы их рассудил Тагут? А ведь не велено им веровать в него! Но шайтан хочет ввергнуть их в заблуждение.
61. Когда же мунафикам говорят: "Обращайтесь [за решением] тяжбы к тому, что ниспослал Аллах, и к Посланнику", ты видишь, что они решительно уклоняются от тебя.
62. А как они ведут себя, когда их постигает беда за то, что совершили они собственными руками? Они после этого приходят к тебе, клянутся Аллахом [и говорят]: "Мы хотели только добра и согласия".
63. Аллах знает, что у них в сердцах. Так остерегайся их, но увещевай и обращай к ним убедительные речи.
64. Мы ниспослали посланников только для того, чтобы им повиновались по воле Аллаха. И если они, поступив несправедливо по отношению к самим себе, пришли бы к тебе и попросили бы прощения у Аллаха, если бы и Посланник тоже попросил за них, то они убедились бы, что Аллах — прощающий, милосердный.
65. Но нет — клянусь твоим Господом!- они не уверуют, пока они не изберут тебя судьей во всем том, что вызывает у них споры. И тогда не восстанут они в душе против твоего решения и подчинятся ему полностью.
66. Если бы Мы предписали им: "Отдавайте свои жизни" или же "Выходите из своих жилищ", — то повиновались бы лишь немногие из них. А если бы они делали то, к чему их призывают, то это было бы лучше для них и укрепило бы их [в вере].
67. И вот тогда Мы даровали бы им великое вознаграждение
68. и наставили бы их на прямой путь.
69. А те, кто повинуется Аллаху и Посланнику, пребывают в числе тех, кого облагодетельствовал Аллах: с пророками, праведниками, погибшими в битве за веру, благочестивыми мужами. Прекрасные это соратники.
70. И все это — милость от Аллаха: И только Аллах ведает обо всем.
71. О вы, которые уверовали! Соблюдайте предосторожность [в сражениях], выступайте [в бой] отдельными отрядами или же все вместе.
72. Воистину, среди вас найдется такой, который станет медлить с выступлением. И если вас постигнет поражение, он скажет: "Аллах осенил меня милостью, и я не был с ними в числе погибших".
73. Если же вас осенит милость Аллаха, он непременно скажет, словно бы он и не водил с вами дружбы: "О, если бы я был вместе с ними, дабы удостоиться великого успеха!"
74. Пусть сражаются во имя Аллаха те, которые покупают будущую жизнь [ценой] жизни в этом мире. Тому, кто будет сражаться во имя Аллаха и будет убит или победит, Мы даруем великое вознаграждение.
75. И почему бы вам не сражаться во имя Аллаха и ради обездоленных мужчин, женщин и детей, которые говорят: "Господи наш! Выведи нас из этого города, жители которого — притеснители. Назначь нам от Тебя покровителя и заступника?"
76. Те, которые уверовали, сражаются во имя Аллаха, а те, которые не уверовали, сражаются во имя Тагута. Так сражайтесь с приверженцами шайтана. Ведь козни шайтана жалки.
77. Разве ты не думал о тех, которым было сказано: "Воздержитесь [от войны], вершите салат и вносите закат". Однако когда им было предписано сражаться [за дело Аллаха], то некоторые из них устрашились противников так, как [иные] страшатся Аллаха, и даже более того. И они сказали: "Господи наш! Почему Ты предписал нам сражаться? О, если бы Ты отложил нам [сражение] на небольшой срок!" Отвечай [, Мухаммад], им: "Блага этого мира недолговечны. А будущая жизнь лучше для того, кто богобоязнен. И не будете вы обижены и на финиковую плеву".
78. Где бы вы ни были, смерть настигнет вас, даже если бы вы находились в высоко вознесенных башнях. Если мунафикам выпадает на долю что-либо прекрасное, они говорят: "Это — от Аллаха". Если же их постигает беда, то они говорят: "Это — из-за тебя [, Мухаммад]". Отвечай им: "Эта [беда] — от Аллаха". Что случилось с этими людьми, ведь они не в состоянии постичь того, что им говорят?
79. То, что постигло тебя из прекрасного, — от Аллаха, а что постигло тебя мерзкого — от самого себя. Мы ниспослали тебя [, Мухаммад,] посланником для людей. И только Аллах зрит [все сущее].
80. Кто покорился Посланнику, тем самым покорился Аллаху. А если кто отказывается повиноваться, то ведь Мы не назначали тебя стражем над ними.
81. Мунафики говорят: "Мы повинуемся". Но когда они уходят от тебя, то некоторые из них замышляют то, чего ты им вовсе не велел. Однако Аллах записывает им то, что они замышляют. Так отвернись от них и положись целиком на Аллаха, ибо только Аллах — попечитель.
82. Неужели же они не задумываются над [смыслом] Корана? Ведь если бы Коран был не от Аллаха, то они обнаружили бы в нем уйму противоречий,
83. Когда до них доходит весть о победе или поражении, они разглашают ее. А если бы они [раньше] сообщили это посланнику и предводителям [муслимов,] тем было бы ведомо, нужно ли распространять эту весть. И если бы не милость и милосердие Аллаха к вам, то вы, за исключением немногих, последовали бы за шайтаном.
84. Сражайся во имя Аллаха. Ты ответственен не только за себя, поэтому побуждай к этому других верующих. Быть может, Аллах отвратит от вас ярость неверующих. Ведь Аллах сильнее всех в ярости и в наказании.
85. Кто заступится [за другого], творя добро, будет тому удел из заступничества [в Судный день]. А кто вместо заступничества творит зло, будет тому удел из наказания. Воистину, Аллах над всем сущим властен.
86. Когда вас приветствуют, вы тоже ответствуйте лучшим приветствием или тем же самым. Воистину, Аллах ведет счет всему сущему.
87. Нет божества, кроме Аллаха! Воистину, Он соберет вас в День воскресения, который, несомненно, наступит. И чье слово правдивее слова Аллаха?
88. Почему вы разошлись во мнениях насчет мунафиков? Ведь Аллах низверг их за их деяния! Или вы хотите наставить на прямой путь тех, кого свел [с пути] Аллах? Но нет прямого пути тому, кого свел [с пути] Аллах.
89. Неверные хотели бы, чтобы вы стали неверными подобно им, чтобы вы сравнялись с ними. Так не выбирайте же друзей из их среды, пока они не переселятся во имя Аллаха [из Мекки в Медину]. Если же они отвергнут [ваш призыв], то хватайте их и убивайте, где бы вы их ни обнаружили. И не берите из их числа ни друзей, ни помощников,
90. за исключением тех, которые связаны [какими-либо узами] с народом, с которым у вас есть договор, или которые пришли к вам, а в душе у них нет желания сражаться ни против вас, ни против своего народа. Если бы Аллах возжелал, Он сделал бы [неверных] сильнее вас, и они тогда непременно сразились бы с вами. Если же они отступят от вас, не будут сражаться с вами и предложат вам мир, то Аллах не дозволит вам [сражаться с ними].
91. И ты увидишь, что есть и другие [мунафики], которые хотят быть верными и вам, и своему народу. Всякий раз, когда ввергают их в смуту [с муслимами], они увязают в ней. И если они не отойдут от вас и не предложат вам мира и не перестанут нападать на вас, то хватайте их и убивайте, где бы вы их ни обнаружили. Мы вам предоставили полное право [сражаться] с ними.
92. Верующему не следует убивать верующего — такое допустимо лишь по ошибке. А если кто-либо убьет верующего по ошибке, то ему надлежит отпустить на волю верующего раба и вручить наследникам убитого выкуп за кровь, если только они не велят раздать его в виде милостыни. Если убитый верующий и принадлежит к враждебному вам племени, то убийце следует отпустить на волю верующего раба. Если убитый принадлежит к племени, с которым у вас есть договор, то следует уплатить его наследнику выкуп за кровь и освободить верующего раба. Если у убийцы нет верующего раба, ему надлежит без перерыва поститься в течение двух месяцев в качестве покаяния перед Аллахом. Ведь Аллах — знающий, мудрый.
93. А если кто убьет верующего по умыслу, то возмездие ему — ад, где пребудет он вечно. Аллах разгневается на него, проклянет его и уготовит ему великое наказание.
94. О вы, которые уверовали! Когда вы отправляетесь [сражаться] во имя Аллаха, то отличайте [друзей от врагов] и не говорите "ты неверующий" тому, кто предлагает вам мир, из стремления обрести преходящие блага земной жизни, в то время как у Аллаха вы можете обрести богатую добычу. Раньше вы сами были в таком положении, но Аллах облагодетельствовал вас. Уразумейте же [все это], ибо Аллах ведает о том, что вы вершите.
95. Те из верующих, которые отсиживаются дома, не испытывая тягот, не равны [по воздаянию Аллаха] тем, кто сражается во имя Аллаха, жертвуя своим имуществом и жизнью. Аллах возвысил тех, кто жертвует своим имуществом и жизнью, на целую степень над отсиживающимися дома. Хотя Аллах обещал наибольшее благо всем [верующим], Он отличил усердствующих от отсиживающихся дома великим вознаграждением -
96. степенями [поощрения] от Него, прощением и милосердием. Аллах — прощающий, милосердный.
97. Воистину, ангелы, когда упокоят тех, кто был несправедлив к самому себе, скажут им: "Как это вы жили [в унижении у неверных]?" Они ответят: "Мы были обездоленными на этой земле". Ангелы спросят: "Разве не обширна земля Аллаха? Ведь вы могли переселиться [в другое место]". И конечное прибежище — ад, и скверное это пристанище,
98. [и избегнут его] разве что беспомощные из мужчин и женщин и детей, которые не могут хитрить и не находят пути [для выезда из Мекки] и
99. которым, быть может, Аллах простит, ибо Аллах — милосердный, прощающий.
100. Тот, кто оставляет свой дом [в Мекке, чтобы бороться] во имя Аллаха, найдет на земле сколько угодно убежищ и изобилие. Если кто покидает свой дом, направляясь к Аллаху и Его посланнику, и если его [в пути] постигнет смерть, то вознаграждение его — за Аллахом. Аллах — прощающий, милосердный.
101. Когда вы находитесь в пути, то не будет грехом для вас укоротить салат, если вы опасаетесь угрозы со стороны неверных. Воистину, неверные — ваши явные враги.
102. Когда ты [, Мухаммад,] находишься среди верующих и совершаешь салат ради них, то пусть одна группа из них стоит вместе с тобой с оружием в руках. Когда первая группа завершит коленопреклонение [и встанет], то пусть они станут позади вас [для охраны] и другая группа, которая еще не совершала молитвы, пусть молится вместе с тобой, но пусть она будет осторожна и имеет при себе оружие. Неверным хотелось бы, чтобы вы не думали о своем оружии и снаряжении и они могли бы напасть на вас внезапно. Не считается для вас грехом, если вы отложите оружие, когда испытываете неудобство от дождя или больны. Но будьте осмотрительны. Воистину, Аллах уготовил неверным унизительное наказание.
103. Когда вы завершите молитвенный обряд, помяните Аллаха, будь-то стоя, сидя или лежа. Когда же вы будете в безопасности, то совершайте полный салат. Воистину, молитвенный обряд для верующих предписан в строго определенное время.
104. Не испытывайте страха перед встречей с неприятельским войском. Если вы страдаете, то они страдают так же. Однако же вы надеетесь от Аллаха на то, на что они не надеются. Ведь Аллах — знающий, мудрый.
105. Воистину, Мы ниспослали тебе [, Мухаммад,] Писание как истину, чтобы ты разбирал тяжбы между людьми посредством того, чему тебя учил Аллах. Так не будь же на стороне изменников.
106. Проси прощения у Аллаха [за ошибочное заступничество], ибо Аллах — прощающий, милосердный.
107. Не заступайся за тех, которые предают сами себя, ибо, воистину, Аллах не любит ни изменника, ни грешника.
108. Они могут скрыть свои [греховные дела] от людей, но не скроют их от Аллаха, так как Он находится среди них, когда они втайне замышляют неугодное Ему. Но Аллаху известно то, что они вершат.
109. Конечно, вы [, верующие,] можете заступиться за них в этом мире. Но кто заступится за них перед Аллахом в День воскресения? Или же кто выступит за них покровителем?
110. Если кто-либо совершит злой поступок или нечестие, а потом попросит у Аллаха прощения, то обнаружит он, что Аллах — прощающий, милосердный.
111. А тот, кто совершил грех, воистину, совершил его во зло себе. Аллах же — знающий, мудрый.
112. А тот, кто совершил проступок или грех и приписал его невиновному, взваливает на себя [бремя] оговора и явного греха.
113. И если бы не благоволение и не милость Аллаха к тебе, то, несомненно, некоторые из них, [что предают себя], постарались бы совратить тебя с пути истины. Но они совратят только самих себя и не повредят тебе нисколько, поскольку Аллах ниспослал тебе Писание и мудрость и научил тебя тому, чего ты те знал. Велико же благоволение Аллаха к тебе!
114. Не приносят им пользы многие их тайные беседы, если только они не призывают на них раздавать милостыню, вершить добрые дела или примирять людей. А тому, кто вершит это, стремясь [заслужить] благоволение Аллаха, Мы воздадим великим вознаграждением.
115. А если кто-нибудь выступает против Посланника и не следует путем верующих, после того как ему стал ясен прямой путь, то такого Мы направим туда, куда он обратился, и ввергнем в ад. А это скверное пристанище!
116. Воистину, Аллах не прощает, когда веруют в других богов, кроме Него, но прощает, кому пожелает, все грехи, кроме этого. А тот, кто верует в других богов помимо Аллаха, пребывает в глубоком заблуждении.
117. [Многобожники] поклоняются вместо Аллаха только безжизненным истуканам и шайтану-ослушнику.
118. Аллах проклял шайтана, и тот сказал: "Я непременно совращу из числа Твоих рабов предопределенную [мне] долю:
119. я непременно собью их с пути истины, внушу им тщетные надежды [на вечную жизнь], прикажу им обрезать уши у скотины и искажать религию, данную Аллахом". Тот, кто ищет заступничества у шайтана вместо Аллаха, непреложно понесет урон.
120. Шайтан обещает [людям] и соблазняет их. Но его обещания не что иное, как обольщение.
121. А прибежище их — ад. Не найти им из него исхода.
122. Тех же, кто веровал и творил добрые деяния, непременно введем Мы в райские сады, в которых текут ручьи. Они вечно пребудут там согласно истинному обещанию Аллаха. А кто же вернее Аллаха [данному] слову?
123. [И все это произойдет] независимо от ваших мечтаний или мечтаний людей Писания. Тому, кто вершит зло, воздается тем же, и никто не заступится за него и не поможет ему, кроме Аллаха.
124. А те, кто совершает добро, будь то мужчина или женщина, если они к тому же верующие, войдут в рай, и не будут они обижены ни на бороздку финиковой косточки.
125. Есть ли кто-нибудь прекраснее своей верою того добродеющего, кто полностью предался Аллаху и последовал за верой Ибрахима-ханифа? А ведь Аллах сделал Ибрахима [Своим] другом.
126. Аллаху принадлежит то, что в небесах и на земле, и Аллах объемлет [знанием] все сущее.
127. [Муслимы] будут просить тебя вынести предписания о женщинах. Отвечай: "Аллах, я также то, что возвещается вам в Коране, дают вам предписания: о женщинах, о сиротах-девушках, которым вы не даете того, что им полагается, желая жениться на них, а также о беспомощных детях и о том, чтобы вы относились к сиротам со справедливостью. И что бы вы ни сделали доброго, Аллах ведает об этом".
128. Если женщина опасается, что муж будет дурно обращаться с ней или избегать ее, то не будет на них греха, если они поладят миром, ибо мирное решение -лучше. Хотя люди [по природе] и скупы, но если вы будете творить добро и будете богобоязненными, то, воистину, Аллах ведает о том, что вы вершите.
129. Вы никогда не сумеете относиться одинаково справедливо к женам, если бы даже очень хотели этого. Не будьте же полностью благосклонным [к одной], оставляя [другую] заброшенной. Если же вы исправите [свои прегрешения относительно жен] и будете богобоязненны, то ведь Аллах — прощающий, милосердный.
130. Если супруги разведутся, то Аллах каждого из них обеспечит по великодушию. Аллах — обильно дарующий, мудрый.
131. Аллаху принадлежит то, что в небесах и на земле. Мы заповедали тем, кому было даровано Писание до вас, а также вам (т. е. муслимам), чтобы вы боялись Аллаха. А если вы не уверуете [в Аллаха], то ведь Аллаху принадлежит то, что в небесах и на земле, и Аллах — всевластный, достославный.
132. Аллаху принадлежит то, что в небесах и на земле. И только Аллах — [ваш] покровитель.
133. Если [Аллах] захочет, о люди, Он уведет вас [из этого мира] и приведет других — Он может совершить это.
134. Если кто желает воздаяния [благами] земного мира, то Аллаху принадлежат награды земного и будущего мира. Аллах — слышащий, видящий.
135. О вы, которые уверовали! Будьте стойки в справедливости, свидетельствуя перед Аллахом, если даже свидетельство будет против вас самих, ваших родителей или родственников. Будет ли тяжущийся богатым или бедным, Аллах [рассудит] их наилучшим образом. Будьте беспристрастны, в противном случае вы отступите от справедливости. Если же вы уклонитесь от справедливости и отвергнете ее, то ведь Аллах ведает о том, что вы творите.
136. О вы, которые уверовали! Веруйте в Аллаха, Его Посланника, Писание, которое Он ниспослал Своему Посланнику, а также в писание, которое Он ниспослал прежде. Тот, кто не верует в Аллаха, Его ангелов, Его писания, Его посланников и в Судный день, впал в глубокое заблуждение.
137. Воистину, Аллах не таков, чтобы простить и направить на прямой путь тех, которые [сначала] уверовали, а потом снова перестали верить, потом вновь уверовали, опять утратили веру и даже глубже погрузились в неверие.
138. Так обрадуй же мунафиков вестью, что им уготовано мучительное наказание,
139. тех, которые дружат с неверными, а не с верующими. Уж не в дружбе ли с ними хотят они обрести величие? Воистину, все величие — у Аллаха.
140. Аллах прежде предписал вам в Писании, чтобы вы, внимая знамениям Аллаха, избегали садиться вместе с теми, кто отрицает эти [знамения] и издевается над ними, пока они не заговорят о другом. В противном же случае вы подобны им. Воистину, Аллах низвергнет всех мунафиков и неверных в ад.
141. Мунафики внимательно наблюдают за вами. Если вы одержите победу благодаря Аллаху, они говорят: "Разве мы не были с вами?" Если же удача выпадает неверным, то они говорят им: "Разве не мы помогли вам [победить] их, разве не защищали вас от верующих?" Но Аллах в День воскресения рассудит всех вас. И ни за что Аллах не дарует неверным победу над верующими.
142. Воистину, мунафики пытаются обмануть Аллаха, а между тем это Аллах обманывает их. Когда они совершают салат, то делают это с неохотой, только напоказ людям и вспоминают Аллаха лишь временами.
143. Они колеблются между [верой и неверием], но не принадлежат ни к верующим, ни к неверующим. Ведь если Аллах собьет кого-либо с дороги, то ему уж не найти пути [истинного].
144. О вы, которые уверовали! Не берите в друзья неверных, пренебрегши верующими. Неужели вы хотите предоставить Аллаху убедительный довод против вас?
145. Воистину, мунафики [будут гореть] во глубине адского огня. И не найти им заступника.
146. [Избегнут кары] лишь те, которые раскаялись, стали праведными, уповают на Аллаха и искренни в своей вере в Аллаха. Они-то и будут в числе верующих, а верующим Аллах дарует великое вознаграждение.
147. Станет ли Аллах наказывать вас, если вы будете благодарны [Ему] и уверуете [в Него]? Ведь Аллах — благодарный, знающий.
148. Аллах не любит, когда бранятся во всеуслышание, если только [этого не делает] тот, кто был несправедливо обижен. Воистину, Аллах — слышащий, знающий.
149. Будете ли вы вершить добро в открытую или же тайком, простите ли вы злой поступок — все равно Аллах — прощающий, могущественный.
150. Воистину, те, которые не веруют в Аллаха и Его посланников, хотят различать [веру] Аллаха от [веры в] Его посланников, говоря при этом: "Мы веруем в одних [посланников] и не веруем в других" — и хотят избрать [средний] путь между [верой и неверием], -
151. они и есть подлинно неверующие. И Мы уготовили неверным позорное наказание.
152. Тех же, которые уверовали в Аллаха и Его посланников и не приводят меж ними никакого различия, Он вознаградит по заслугам. Ведь Аллах — прощающий, милостивый.
153. Люди Писания просят тебя, чтобы ты низвел им Писание с небес. Прежде они просили Мусу о большем, чем это, и говорили: "Покажи нам воочию Аллаха". Но их поразила молния за их непомерные притязания. А потом, после того как к ним явились ясные знамения, они стали поклоняться [золотому] тельцу, но Мы простили им это и даровали Мусе явное доказательство [истины].
154. Мы воздвигли перед ними гору Синай согласно [Нашему] завету с ними и сказали им: "Войдите во врата, низко кланяясь!" Еще сказали Мы им: "Не нарушайте субботний запрет" — и взяли с них твердое обещание.
155. За то, что они нарушили свой завет; за их неверие в знамения Аллаха; за то, что они убивали пророков без права на то; за их слова: "Сердца наши недоступны для веры", — а это вовсе не так, это Аллах покарал их за неверие, ведь вера их ничтожна,
156. за их неверие, за то, что они возвели на Марйам великую напраслину,
157. за их слова: "Воистину, мы убили Мессию, 'Ису, сына Марйам, посланника Аллаха" (но они не убили его и не распяли, а это только показалось им ); воистину, те, которые расходятся во мнениях по этому поводу, находятся в сомнении и не ведают ничего о том, а лишь следуют за догадками. А они, конечно же, не убивали его.
158. Это Аллах вознес его к себе, а Аллах велик, мудр,
159. воистину, среди людей Писания найдутся и такие, кто не уверует в 'Ису до смерти своей, — тогда в Судный день он (т. е. 'Иса) выступит свидетелем против них
160. за насилия иудеев, а также за то, что они многих сбивали с пути Аллаха, — [за все это] Мы запретим иудеям пользование благами, которые прежде им были дозволены.
161. Неверным из числа иудеев мы уготовили унизительное наказание за то, что они брали лихву, хотя это было им запрещено, и расточали имущество людей без права на то.
162. Однако Мы дадим великое вознаграждение тем из них, которые стойки в знании и веруют, которые уверовали в то, что ниспослано тебе и что ниспослано до тебя, которые совершают салат и вносят закат, веруют в Аллаха и в Судный день.
163. Воистину, Мы внушили тебе Откровение, подобно тому как внушили [его] Нуху и последующим пророкам, как Мы внушали Ибрахиму, Исма'илу, Исхаку, Йа'кубу, потомкам их, 'Исе, Аййубу, Йунусу, Харуну, Сулайману, как Мы даровали Давуду Псалтирь.
164. [Мы послали] посланников, о которых Мы рассказали тебе прежде, а также других посланников, о которых прежде не рассказывали тебе. И Аллах [без посредников] вел с Мусой беседу.
165. [Мы послали] посланников благовествующих и увещевающих, дабы у [неверующих] людей не было довода против [предписаний] Аллаха, после того [как к ним явились] посланники. Воистину, Аллах велик, мудр.
166. Однако Аллах свидетельствует о том, что ниспосланное тебе Он ниспослал по мудрости Своей. И ангелы свидетельствуют [о том же]. Достаточно Аллаха как свидетеля !
167. Воистину, те, которые не уверовали [в Аллаха] и сбивают [других] с пути Аллаха, погрязли в глубоком заблуждении.
168. Воистину, Аллах не намерен прощать или вести прямым путем тех, которые не уверовали и грешили,
169. разве что введет Он их в ад, в котором они пребудут вечно. И это для Аллаха совсем легко.
170. О люди! К вам явился посланник с истиной от вашего Господа. Уверуйте же во благо для вас. Если же не уверуете, то ведь Аллаху принадлежит то, что в небесах и на земле. Воистину, Аллах — знающий, мудрый.
171. О люди Писания ! Не преступайте [границ истины] в вере и говорите об Аллахе только истину. Ведь Мессия, 'Иса, сын Марйам, — посланник Аллаха и Его слово, которое он поведал Марйам, [он] — дух, сотворенный Им. Веруйте же в Аллаха и Его посланников. И не говорите: "[Бог] — это Троица". Удержитесь [от этих слов] — так будет лучше для вас. Воистину, Аллах — Единый Бог, пречист Он, и не может быть у Него ребенка. Ему принадлежит то, что в небесах и на земле. И только Аллах может быть поручителем!
172. Ни Мессия, ни ангелы приближенное не считают для себя зазорным быть рабами Аллаха. А всех, кто считает для себя зазорным поклоняться Ему, кто возгордился, Он призовет к Себе [в Судный день].
173. А тем, которые уверовали и вершили добрые дела, Он сполна воздаст и даже приумножит награды по Своей щедрости. Тех же, которые явили гордыню чрезмерную, Он накажет мучительным наказанием. И они не найдут себе, кроме Него, ни покровителя, ни заступника.
174. О люди! Явилось к вам доказательство от Господа вашего, и ниспослали Мы вам ясный свет.
175. А тех, которые уверовали в Аллаха и полагались на Него, введет Он под [сень] Своей милости и поведет их к Себе прямой дорогой.
176. У тебя просят вынести предписания. Отвечай: "Аллах даст вам предписания относительно [наследования] по боковой линии. Если погибнет какой-нибудь муж и у него нет ребенка, но есть сестра, то ей причитается половина того, что он оставил. [Соответственно] он наследует ей, если у нее нет ребенка. А если сестер две, то им причитается две трети того, что оставил [брат]. Если же [оставшиеся] родичи — и братья и сестры, то для мужчины — доля двух женщин". Аллах разъясняет вам [предписания], чтобы вы не сбились с пути истины. И Аллах ведает обо всем сущем.


Сура 5 : Трапеза

Назад к содержанию

Следующая Сура
5. Трапеза
Во имя Аллаха, милостивого, милосердного
1. О вы, которые уверовали! Соблюдайте заветы. Вам дозволено [есть мясо] животных, исключая тех, которые запрещены вам [Кораном]. [Вам] запрещено охотиться, когда вы находитесь в Мекке] для совершения паломничества. Воистину, Аллах решает так, как Он пожелает.
2. О вы, которые уверовали! Соблюдайте предписания Аллаха, [не нарушайте] запретный месяц, не считайте дозволенными ни жертвенных, ни украшенных [в честь хаджа] животных, не причиняйте вреда отправляющимся к Запретному храму — стремятся они к милости и благоволению Аллаха. Когда же вы завершили хадж, то можете охотиться. И пусть ненависть к людям, которые не допускали вас к Запретной мечети, не толкнет вас на грех. Помогайте друг другу в благочестии и богобоязненности, но не помогайте друг другу в грехе и вражде. И страшитесь Аллаха. Воистину, Аллах суров в наказании !
3. Вам запрещено [есть] мертвечину, кровь, свинину, а также то, что заколото без упоминания имени Аллаха, [убоину] удавленную, забитую палками, издохшую при падении [с высоты], убитую рогами и [скотину], которую задрал хищник, — если только вы не заколете ее по предписаниям, -и то, что заколото на [языческих] жертвенниках. Запрещено вам также предсказывать будущее. И все это — нечестие. Сегодня те, которые не уверовали, потеряли надежду отклонить вас от вашей веры. Но вы не бойтесь их, а бойтесь Меня. Сегодня Я завершил [ниспослание] вам вашей религии, довел до конца Мою милость и одобрил для вас в качестве религии ислам. Если же кто-либо, страдая от голода, а не из склонности к греху, вынужден будет [съесть запретное], то ведь Аллах — прощающий, милостивый.
4. Они будут спрашивать тебя о том, что им дозволено. Отвечай: "Вам дозволена прекрасная пища. Ешьте также то, что ловят для вас обученные хищники, которых вы научили тому, чему Аллах научил вас, но только поминайте над ними имя Аллаха. Бойтесь же Аллаха, ибо Аллах, воистину, скор на расплату.
5. Сегодня дозволены вам прекрасные яства. Пища людей Писания дозволена вам, а ваша пища дозволена им. Целомудренные женщины из уверовавших и целомудренные женщины из числа тех, кому было даровано Писание до вас, [дозволены вам для женитьбы], если вы уплатите выкуп за них, если вы целомудренны и не распутничаете и если не хотите их взять наложницами". Тщетны деяния того, кто отрекся от веры, а в будущем мире он окажется среди потерпевших урон.
6. О вы. которые уверовали! Когда вы приступаете к совершению ритуальной молитвы, то умойте ваши лица и руки до локтей, проведите [мокрой рукой] по голове и помойте ноги до щиколоток. А если вы находитесь в ритуальном осквернении, то искупайтесь. Если же вы больны или находитесь в поездке, если кто-либо из вас справил нужду или соприкоснулся с женщиной и [при этом] не может найти воду, то совершайте омовение чистым мелким песком, обтирая им лицо и руки. Аллах [вовсе] не хочет создавать для вас неудобства — он желает вам очищения и хочет довести до завершения свое благоволение к вам. Может быть, вы возблагодарите [Его].
7. Помните милость Аллаха к вам, а также завет, который Он заключил с вами, когда вы сказали: "Мы слышали и повинуемся". Страшитесь же Аллаха, ибо Аллах знает то, что таится в сердцах.
8. О вы, которые уверовали! Будьте стойки [в вашей вере в] Аллаха, свидетельствуя беспристрастно. И пусть ваша ненависть к кому-либо не ведет вас к пристрастию. Будьте привержены к справедливости, ибо она ближе к богобоязненности. Страшитесь Аллаха, ведь Аллах ведает о том, что вы творите.
9. Тем, которые уверовали и вершили добрые деяния, Аллах обещал прощение и великое вознаграждение.
10. А те, которые не уверовали и опровергали ваши знамения, — обитатели адского пламени.
11. О вы, которые уверовали! Помните оказанную вам Аллахом милость, когда враги простерли к вам длани [гибели], но Он отринул их длани от вас. Бойтесь же Аллаха, и на Аллаха пусть уповают верующие!
12. Аллах взял завет с сынов Исраила. И [велели] Мы из их числа отправить двенадцать вождей [лазутчиками в Ханаан]. И Аллах сказал: "Воистину, Я — с вами. Если вы будете совершать молитву, вносить закат, уверуете в Моих посланников, поможете им и сделаете Аллаху прекрасное одолжение, то Я отпущу вам ваши прегрешения и введу вас в райские сады, в которых текут ручьи. А если кто-либо из вас не уверует после всего этого, то он сошел с прямого пути".
13. А за то, что они нарушили договор, Мы прокляли их и ожесточили их сердца. Они искажают [смысл Писания], неверно толкуя [значения] слов. И они предали забвению ту его часть, которую им велено было помнить. А ты и впредь будешь узнавать о том, что они вершат измену, кроме, быть может, некоторых из них. Но ты прости их и извини. Ведь Аллах любит творящих добро.
14. И Мы взяли завет с тех, которые утверждают: "Мы — христиане". Однако они предали забвению ту часть Писания, которую им велено было помнить. А мы возбудили среди них вражду и злобу [друг к другу] до самого Судного дня. [И тогда] Аллах поведает им о том, что они вершили.
15. О люди Писания! К вам пришел Наш Посланник, чтобы разъяснить вам многое из того, что вы утаиваете из Писания, и чтобы простить многие [ваши грехи]. Явились к вам от Аллаха свет и ясное Писание,
16. которым Аллах ведет по путям мира тех, кто приемлет Его благоволение, выводит их по Своему соизволению из мрака на свет и направляет к правильному пути.
17. Не уверовали те, которые утверждают: "Воистину, Аллах — это Мессия, сын Марйам". Скажи [, Мухаммад]: "Кто хоть в чем-нибудь может помешать Аллаху, если Он пожелает погубить Мессию, сына Марйам, вместе с его матерью и теми, кто на земле, -всех?" Аллаху принадлежит власть над небесами и над землей и всем тем, что между ними. Он создает то, что пожелает, и властен Аллах над всем сущим.
18. Иудеи и христиане утверждают: "Мы — сыны Аллаха и любимцы его". Скажи [, Мухаммад]: "Так почему же Он наказывает вас за ваши грехи? Напротив, вы — люди из тех, кого он сотворил. Прощает Он, кого захочет, и наказывает, кого захочет. Аллаху принадлежит власть над небесами, землей и всем тем, что между ними. К нему и возвращение".
19. О люди Писания! После [долгого] перерыва [в цепи] посланников явился к вам Наш Посланник (т.е. Мухаммад), разъясняя [божественную истину] ради того, чтобы вы не могли утверждать: "К нам не приходил ни благовеститель, ни увещеватель". И вот к вам явился и благовеститель и увещеватель. Воистину, Аллах властен над всем сущим.
20. [Вспомни,] как Муса сказал своему народу: "О народ мой! Помните милость, оказанную вам Аллахом, когда Он назначил среди вас пророков, сделал вас господами и даровал вам то, чего не даровал никому из обитателей миров.
21. О народ мой! Войдите в землю священную, которую Аллах предписал вам; не обращайтесь вспять [от страха перед ее правителями], а не то потерпите урон".
22. Они ответили: "О Муса! Ведь на этой земле обитают великаны. Мы ни за что не ступим на эту землю, пока они не покинут ее. Если великаны оставят ее, мы вступим туда".
23. Два богобоязненных мужа — да ниспошлет им Аллах милость — сказали: "Не бойтесь их, ступайте в город через ворота. Когда вы войдете в город, тогда и одержите верх. Положитесь на Аллаха, если вы веруете".
24. Они ответили: "О Муса! Воистину, мы ни за что никогда не ступим на эту землю, пока там находятся [великаны]. Ступай и вместе со своим Господом сражайся [там]. Мы же пребудем здесь".
25. Сказал [Муса]: "Господи мой! Воистину, я властен только над самим собой и моим братом. Так разведи же нас с этим грешным народом".
26. [Аллах] сказал [Мусе]: "Воистину, священная земля запретна для них на сорок лет. Они будут скитаться по земле. А ты не горюй из-за грешного народа".
27. Поведай им в истине [, Мухаммад,] рассказ о двух сыновьях Адама, о том, как они оба принесли жертву и как у одного она была принята, а у другого — нет. И второй сказал: "Раз так, я убью тебя". [Хабил] ответил: "Воистину, Аллах приемлет [жертву] только от благочестивых мужей.
28. Если даже ты поднимешь руку, чтобы убить меня, я [все равно] не подниму руки, чтобы тебя убить. Ибо я боюсь Аллаха, Господа миров.
29. Воистину, я хочу, чтобы ты был в ответе за грех против меня и свой грех и чтобы стал обитателем ада. Таково ведь наказание злодеям".
30. Но внушила ему душа его [желание] убить брата своего. И он убил его и оказался в числе потерпевших урон.
31. Тогда Аллах послал ворона и [велел ему] разгребать землю, чтобы показать [Кабилу], как схоронить бренное тело своего брата. Он воскликнул: "Горе мне! Не в силах я, подобно этому ворону, схоронить тело брата моего". И оказался он в числе раскаивающихся.
32. И вот потому-то Мы предписали сынам Исраила : "Если кто-либо убьет человека не в отместку за [убийство] другого человека и [не в отместку] за насилие на земле, то это приравнивается к убийству всех людей. Если кто-либо оживил покойника, то это приравнивается к тому, что он оживил всех людей." И, несомненно, к ним приходили Наши посланники с ясными знамениями. Однако и после этого многие из них [по неведению] излишествовали [в грехах].
33. Воистину, те, кто воюет против Аллаха и Его Посланника и творит на земле нечестие, будут в воздаяние убиты, или распяты, или у них будут отрублены накрест руки и ноги, или они будут изгнаны из страны. И все [эти наказания] для них — великий позор в этом мире, а в будущей жизни [ждет] их великое наказание,
34. кроме тех, которые раскаялись [в своем неверии], прежде чем вы одержали верх над ними. Да будет вам известно, что Аллах — прощающий, милосердный.
35. О вы, которые уверовали! Бойтесь Аллаха, ищите средство [приближения] к Нему и усердствуйте во имя Его. Тогда, возможно, вы преуспеете.
36. Воистину, если бы у тех, кто не уверовал, было даже все земное [богатство] и еще столько же, чтобы откупиться в День воскресения от наказания, то его не примут от них [в качестве выкупа]. И уготовано им мучительное наказание.
37. Они захотят спастись от огня, но ни за что не спасутся: уготовано им вечное наказание.
38. В возмездие за то, что они содеяли, отсекайте руки вору и воровке как наказание от Аллаха, ведь Аллах — великий, мудрый.
39. Аллах простит того, кто, [сначала] совершив нечестие, [впоследствии] раскается и исправится, ибо Аллах — прощающий, милосердный.
40. Разве ты [, Мухаммад,] не знаешь, что Аллах полностью властен над небесами и землей? Он наказывает, кого пожелает, и прощает, кому пожелает, ибо Аллах над всем сущим властен.
41. О Посланник! Пусть тебя не огорчают те, которые усердствуют в неверии, из числа тех, чьи уста говорят: "Мы уверовали", — в то время как сердца их не уверовали ; а также из числа иудеев, которые [охотно] прислушиваются ко лжи и к другим людям, которые не приходили к тебе [для выяснения истины]. Они искажают смысл [божественных] слов и утверждают: "Если вам дарована эта [вера], то придерживайтесь ее. Если же вам она не дарована, то избегайте [ее]". Если Аллах захочет подвергнуть кого-либо испытанию, то ты [, Мухаммад,] не сможешь ни в чем помочь ему перед Аллахом, ибо Аллах не пожелал очистить их сердца [для истинной веры]. Им в этом мире — позор, а в будущем мире им — великое наказание.
42. Внимающие лжи, пожирающие запретное! Если придут к тебе [такие на суд], то рассуди их или же отвернись от них. Если ты отвернешься от них, они не смогут повредить тебе в чем-либо. Если же станешь выносить судебное решение, то суди их по справедливости. Воистину, Аллах любит справедливых.
43. Но к чему они берут тебя судьей, в то время как у них есть Тора, которая содержит решения Аллаха? А потом они не признают [твоих решений]. Нет, не верующие они !
44. Воистину, мы ниспослали Тору, в которой содержится руководство к прямому пути и свет. [По ней] судят иудеев пророки, которые предали себя [Аллаху], а также раввины и ученые мужи в соответствии с тем, что было дано им на хранение из Писания Аллаха, свидетелями [истинности] которого они были. Не бойтесь людей, а бойтесь Меня. Не продавайте мои знамения за ничтожную цену. А те, которые не судят согласно тому, что ниспослал Аллах, — они и есть неверные.
45. Мы предписали им в Торе: жизнь за жизнь, глаз — за глаз, нос — за нос, зуб — за зуб, за раны — возмездие. Если же кто-либо откажется от возмездия, то это послужит искуплением ему [за прошлые грехи]. А если кто-либо не судит соответственно ниспосланному Аллахом, те — нечестивцы.
46. Вслед за пророками Мы отправили 'Ису, сына Марйам, с подтверждением истинности того, что было до него в Торе. И Мы даровали ему Евангелие, а в нем — свет и праведный путь в подтверждение тому, что в Торе, и ниспослали наставление для богобоязненных.
47. Пусть последователи Евангелия судят согласно тому, что Аллах ниспослал в нем. А кто не будет судить согласно тому, что ниспослал Аллах, тот — грешник.
48. Мы ниспослали тебе [, Мухаммад,] это Писание (т. е. Коран) как истину для подтверждения того, что было [сказано] прежде в писаниях, чтобы предохранить их [от искажения]. Так суди же их согласно тому, что ниспослал Аллах, и не поддавайся их желаниям, [уклоняясь] от истины, которая явилась к тебе. Каждому из вас мы установили [различные] законы веры и предписания. Если бы захотел Аллах, то он сделал бы вас одной общиной [верующих], однако [Он не сделал], чтобы испытать вас в том, что вам даровал. Так старайтесь же превзойти друг друга в добрых деяниях. К Аллаху всем вам возвращение, и поведает Он вам [истину] о том, в чем вы были не согласны друг с другом.
49. Так суди же между ними согласно тому, что ниспослал Аллах, а не потворствуй их желаниям и остерегайся, дабы они и на малую толику не совратили тебя [с пути], ниспосланного тебе Аллахом. Если же они сойдут [с истинного пути], то знай, что Аллах хочет наказать их за некие грехи их, ибо, воистину, многие из людей — нечестивцы.
50. Неужели они хотят суда времен джахилии? И кто выше Аллаха, дабы выносить судебные решения для людей верующих?
51. О вы, которые уверовали! Не дружите с иудеями и христианами: они дружат между собой. Если же кто-либо из вас дружит с ними, то он сам из них. Воистину, Аллах не ведет прямым путем нечестивцев.
52. Ты [, Мухаммад,] видишь, что те, чьи сердца нестойки [в вере], спешат [подружиться] с ними и оправдываются [перед муслимами]:"Мы опасаемся, что нас постигнет беда". А ведь может случиться так, что Аллах дарует от Себя [верующим] победу или даст какое-либо повеление. И тогда они раскаются в том, что таили в своих душах.
53. А те, которые уверовали, скажут [друг другу]: "Неужели это те самые люди, которые клялись Аллахом — сильнейшей из клятв, — что они, воистину, с вами?" б. Тщетны их деяния, и они оказались в убытке.
54. О вы, которые уверовали! Если кто-нибудь из вас отвратится от своей веры, то Аллах явится с людьми, любимыми Им и любящими Его, смиренными перед верующими, непреклонными перед неверующими, сражающимися во имя Аллаха и не боящимися упреков укоряющих. Это — милость Аллаха. Он дарует ее, кому пожелает, ибо Аллах — объемлющий [своей милостью], знающий.
55. Ваш покровитель — лишь Аллах [и] Его Посланник, [и] верующие, которые совершают салат, вносят закат и смиренно преклоняются [перед Аллахом].
56. Те, кто ищет покровительства Аллаха и Его Посланника и дружбы уверовавших, воистину суть приверженцы Аллаха. Они и одержат победу.
57. О вы, которые уверовали! Не водите дружбы с теми, кто насмехается над вашей религией и считает ее забавой, из числа тех, которым до вас было даровано Писание, и не дружите с неверными. Бойтесь Аллаха, если вы [истинно] верующие.
58. Когда же вы [азаном] призываете [людей] к молитве, то [неверующие] насмехаются и издеваются над этим. [Они поступают] так потому, что не разумеют.
59. Скажи [, Мухаммад иудеям]: "О люди Писания! Неужели вы станете осуждать нас только за то, что мы уверовали в Аллаха, в то, что ниспослано нам и что было ниспослано раньше, или за то, что большая часть из вас — нечестивцы?"
60. Скажи [, Мухаммад]: "Не поведать ли мне вам о тех, кого ожидает еще худшее от Аллаха, о тех, кого проклял Аллах и на которых Он разгневался, кого обратил в обезьян и свиней и кто поклонялся Тагуту? Именно им уготовано наихудшее место [в будущем мире] — ведь это они сбились с прямого пути".
61. Когда они приходят к вам, то говорят: "Мы уверовали". Однако они пришли к вам, не уверовав, и ушли от вас, не уверовав. И Аллах лучше всех знает, что они скрывают [в душе].
62. Ты [воочию] видишь, что многие из них стараются превзойти друг друга в грехе, вражде и поедании запретного. Мерзко то, что они совершают!
63. О, если бы раввины и ученые мужи удерживали их от греховных речей и запретной пищи! Мерзко то, что они вершат!
64. И сказали иудеи: "Рука Аллаха в оковах [скупости]". [Нет!] Это их руки будут скованы, и прокляты они за то, что так говорят! А Его руки простерты [в щедрости], — дарует Он, сколько пожелает. И то, что ниспослано тебе твоим Господом, увеличивает у многих из них неповиновение [Аллаху] и неверие. И Мы [в наказание за это] породили между ними вражду и ненависть до самого Судного дня. И стоит им только зажечь огонь войны, Аллах [немедля] гасит его. Они усердствуют на земле, [творя] нечестие, но Аллах не любит нечестивцев.
65. А если бы люди Писания уверовали и были богобоязненны, Мы простили бы им мерзкие деяния и ввели бы их в благодатные сады.
66. Если бы они соблюдали [предписания] Торы и Евангелия и Корана, ниспосланного им Господом, то они питались бы тем, что над их головами, наравне с тем, что у них под ногами. Есть среди них и умеренные люди. Но мерзко то, что вершат многие из них!
67. О Посланник! Поведай [людям] то, что ниспослано тебе Господом. Если ты не сделаешь этого, то ты [тем самым] не передашь [людям] Его послания, а ведь Аллах оберегает тебя от людского [зла]. Воистину, Аллах не ведет прямым путем неверных.
68. Скажи [, Мухаммад]: "О люди Писания! Вы не будете стоять на прочной основе, пока не следуете [за предписаниями] Торы и Евангелия и того, что ниспослал вам Господь", То, что ниспослано тебе Господом твоим, только увеличивает неповиновение [Богу] и неверие у многих неверных. Не скорби же о неверных!
69. Воистину, не должны страшиться и не будут опечалены те, кто уверовал, а также иудеи, сабеи и христиане — [все] те, кто уверовал в Аллаха и Судный день и кто совершал добрые деяния.
70. Мы взяли завет с сынов Исраила и направили к ним посланников. И каждый раз, когда к ним являлись посланники, [призывая] к тому, что не нравилось их сердцам, они одних объявляли лжецами, а других убивали,
71. воображая, что не понесут наказания. Но они были слепы и глухи [сердцем]: потом Аллах простил их, но многие из них оставались слепы и глухи. Но Аллах видит то, что они вершат.
72. Воистину, не уверовали те, которые утверждают: "Аллах — Мессия, сын Марйам". А ведь Мессия сказал: "О сыны Исраила! Поклоняйтесь Аллаху, Господу моему и вашему". Воистину, того, кто признает [других богов кроме Аллаха], лишил Он райских садов, а прибежищем ему будет адский огонь. И никто не поможет заблудшим.
73. Не веруют те, которые утверждают: "Воистину, Аллах — третий из Троицы" — нет божества, кроме Единого Бога! Если они не отрекутся от того, что твердят, то тех из них, которые не уверовали, постигнет мучительное наказание.
74. Неужели они не раскаются перед Аллахом и не попросят у Него прощения? Ведь Аллах — прощающий, милостивый.
75. Мессия, сын Марйам, — всего лишь посланник. Много посланников задолго до него [приходили и] уходили. Мать же его — праведница, и оба они принимали пищу. Смотри же, как Мы разъясняем им знамения. И вновь узри, до чего они далеки [от их понимания]!
76. Скажи [, Мухаммад]: "Неужели вы будете поклоняться помимо Аллаха тому, кто не может принести вам ни вреда, ни пользы, в то время как Аллах — слышащий, знающий?"
77. Скажи: "О люди Писания! Не преступайте границ религии вашей [и держитесь] истины ; не следуйте за низменными желаниями тех людей, которые сбились с прямого пути задолго до вас и сбили с него многих [других] ".
78. Те из сынов Исраила, которые не уверовали, прокляты устами Давуда и 'Исы Э, сына Марйам, за то, что они ослушались [Аллаха] и преступили границы [религиозного закона].
79. Они не удерживали друг друга от свершения порицаемых поступков. И как мерзки их деяния!
80. [Ныне] ты видишь, что многие из них водят дружбу с неверными. Как скверно то, что уготовили им их души! Ведь Аллах разгневался на них, и они вечно будут пребывать в муках.
81. Если бы они уверовали в Аллаха, Пророка и в то, что ниспослано ему, то не стали бы водить дружбу с многобожниками. Однако многие из них — нечестивцы.
82. Несомненно, ты убедишься, что сильнее всех ненавидят уверовавших иудеи и многобожники. Несомненно, ты убедишься, что больше всех дружелюбны к уверовавшим те, которые говорят: "Воистину, мы — христиане". Это оттого, что среди них есть иереи и монахи и что они не высокомерны.
83. И когда они слышат то, что ниспослано Посланнику, видно, как их глаза наполняются слезами по причине того, что они узнают из истины. И они говорят: "Господи наш! Мы уверовали. Так запиши нас с теми, кто свидетельствует [об истине].
84. А почему бы нам не веровать в Аллаха и в истину, которая явилась к нам? Ведь мы жаждем, чтобы Господь ввел нас [в рай] вместе с праведными людьми".
85. И Аллах вознаградит их за сказанные слова райскими садами, в которых текут ручьи и где они вечно пребудут. Таково воздаяние творящим добро.
86. А те, которые не уверовали и объявили ложью Наши знамения, — обитатели ада.
87. О вы, которые уверовали! Не запрещайте [есть] приятные яства, которые дозволил вам Аллах. Не преступайте закона, ибо Аллах не любит преступающих границы.
88. Вкушайте пищу дозволенную и приятную, ту, что Аллах дал вам в удел, и бойтесь Аллаха, в которого вы веруете.
89. Аллах взыскивает с вас не за [нечаянное] нарушение клятвы, а за принесение клятвы [намеренно] двусмысленной. Искупление за принесение двусмысленной клятвы — накормить десятерых бедняков так, как вы обычно кормите свои семьи, или одеть их, или освободить раба. А если кто не в состоянии [выполнить одно из этих трех условий], то ему следует поститься три дня. Все это — искупление за ваше клятвопреступление. Соблюдайте же свои клятвы! Так Аллах разъясняет вам Свои знамения. Может быть, вы будете благодарны.
90. О вы, которые уверовали! Опьяняющий напиток, майсир, [жертвоприношения] на каменных жертвенниках [и гадание] по стрелам — скверные деяния, [внушаемые] шайтаном. Сторонитесь этого, быть может, вы преуспеете.
91. Воистину, шайтан при помощи вина и майсира хочет посеять между вами вражду и ненависть и отвратить вас от поминания Аллаха и совершения молитвенного обряда. Устоите ли вы [перед ними]?
92. Повинуйтесь Аллаху, повинуйтесь Посланнику, остерегайтесь [неповиновения]! Если же вы ослушаетесь, то знайте, что на Посланника Нашего возложена лишь ясная передача [ниспосланного откровения].
93. На тех, которые уверовали и вершили добрые дела, нет греха за то, что они ели [в прошлом недозволенное], если они [остаются] богобоязненными, веруют [в Аллаха] и вершат добрые дела, да, если они богобоязненны и веруют, да, если богобоязненны и делают добро, ибо Аллах любит творящих добро.
94. О вы, которые уверовали! Аллах непременно будет подвергать вас испытанию [, запрещая во время хадджа] охотиться на добычу руками и копьями, чтобы удостовериться, кто же из вас боится Аллаха, даже будучи вдали [от людского взора]. А тому, кто преступит [это предписание] после сказанного, уготовано мучительное наказание.
95. О вы, которые уверовали! Не поражайте добычи, находясь в хаддже. А если кто из вас поразит [дичь] преднамеренно, то искуплением [греха] будет столько скота, сколько он поразил [, охотясь]. Устанавливают искупление два справедливых мужа из вас, и это жертва, приносимая к Ка'бе. Или же искуплением [за убитую на охоте дичь] будет пища для бедняков или соответствующий пост, дабы тот, [кто охотился во время хаджа], вкусил тяжесть своего деяния. Аллах прощает то, что случалось прежде. А если кто повторит [охоту во время хаджа], то Аллах накажет его, ибо Аллах — великий, вершащий наказание.
96. Дозволено вам ловить морскую тварь и питаться ею, то же и путникам. Но запретно вам охотиться на суше, пока вы находитесь в хадже. Бойтесь же Аллаха, перед которым предстанете.
97. Аллах создал Ка'бу — заповедный храм, опору для людей, а также запретный месяц [паломничества], жертвенных животных и верблюдов с украшениями на шеях [в честь хаджа], все это для того, чтобы вы знали, что ведомо Аллаху все, что на небесах и на земле. Ведает Аллах обо всем сущем!
98. Так знайте же, что Аллах силен в наказании и что Аллах — прощающий, милостивый.
99. На Пророка возложена лишь передача [откровения]. Ведает Аллах то, что вы делаете явно, и то, что вы скрываете.
100. Скажи [, Мухаммад]: "Не равны [запретное] мерзкое и [дозволенное] прекрасное, хотя бы даже изобилие мерзкого и восхищало тебя". Бойтесь же Аллаха, обладатели разума. Может быть, вы преуспеете.
101. О вы, которые уверовали! Не спрашивайте о том, что огорчит вас, коли станет вам известно. Если вы спросите [в тот миг], когда ниспосылается Коран, то это прояснится для вас. Аллах простил вам это, ибо Аллах — прощающий, милостивый.
102. И до вас люди задавали [Мухаммаду] вопросы об этом и стали неверующими из-за этого.
103. Аллах не устанавливал [правил] ни насчет бахиры, ни са'ибы, ни василы, ни хамина. Однако те, которые не уверовали, приписывают Аллаху ложь, в то время как большинство их [ничего] не разумеет [в этом].
104. Когда неверным говорят: "Следуйте за тем, что ниспослал Аллах, и за Посланником", — они отвечают: "Довольно нам того, что исповедовали наши отцы". Неужели так, если даже их отцы ни о чем не ведали и не следовали прямым путем?
105. О вы, которые уверовали! Вы сами отвечаете за себя. Если вы идете прямым путем, то тот, кто заблуждается, вам не помеха. Все вы возвратитесь к Аллаху. Он поведает вам о том, что вы вершили [в этом мире].
106. О вы, которые уверовали! Когда к кому-либо из вас явится смерть и настанет время завещания, свидетелями [должны] быть два справедливых мужа из вас. Или же двое не из вашей среды, если застанет вас смерть во время странствий по земле. Если же вы сомневаетесь [в них], задержите их после совершения молитвы, и пусть они принесут именем Аллаха такую клятву: "Мы ни на что не променяем свое свидетельствование, даже если [тяжущаяся сторона] будет нашим родственником, и не скроем свидетельства, [принесенного] перед Аллахом. Воистину, в противном случае мы были бы грешниками".
107. Если же обнаружится, что оба свидетеля совершили грех, [лжесвидетельствуя], то пусть их место займут двое других из числа [родичей покойного], против которых показали прежние [свидетели], и поклянутся именем Аллаха: "Воистину, наше свидетельство вернее свидетельства прежних свидетелей. Мы не преступаем [истины]. А не то мы были бы в числе нечестивцев".
108. Такой способ свидетельствования предпочтителен. А иначе им придется опасаться, что будут произнесены [другие] клятвы после их клятв. Бойтесь же Аллаха и слушайте [Его]! Ведь Аллах не ведет прямым путем нечестивцев.
109. [Помни] о том дне, когда Аллах созовет [всех] посланников и спросит их: "Что вам ответили [те, кого вы звали к новой вере] ?" Посланники ответят: "Неведомо нам [это]. Воистину, Ты один знаешь сокровенные тайны".
110. [Вспомни,] как Аллах сказал: "О 'Иса, сын Марйам! Вспомни благодеяние, которое Я оказал тебе и твоей матери, когда Я поддержал тебя Святым Духом, так что ты заговорил с людьми, еще будучи в колыбели, и говорил с ними и взрослым. [Вспомни,] как Я научил тебя Писанию, [божественной] мудрости, Торе, Евангелию и как по Моему соизволению ты лепил глиняных птиц, дул на них и они становились по воле Моей птицами [живыми]. [Вспомни, как] по Моему соизволению ты делал зрячим слепого и исцелял прокаженного, как по Моей воле ты оживлял мертвецов, как Я отвратил от тебя сынов Исраила, когда ты явился к ним с ясными знамениями. А те из них, которые не веровали, заявили: "Это — не что иное, как явное колдовство"".
111. [Вспомни,] как Я внушил апостолам : "Уверуйте в Меня и в Посланника Моего". Они ответили: "Мы уверовали, [так] свидетельствуй же, что мы — предавшиеся [Тебе]".
112. [Вспомни,] как сказали апостолы: "О 'Иса, сын Марйам! Может ли твой Господь ниспослать нам с неба трапезу?" Он ответил: "Бойтесь Аллаха, если вы [истинно] веруете".
113. Апостолы сказали: "Мы хотим вкусить от этой трапезы, чтобы наши сердца успокоились, чтобы мы удостоверились в том, что ты сказал нам правду, и чтобы мы были свидетелями трапезы".
114. 'Иса, сын Марйам, сказал: "О Аллах, Господи наш! Ниспошли нам с неба трапезу, которая была бы праздником и нам, и потомкам нашим и знамением от Тебя. Даруй же нам удел, ибо Ты — лучший из дарующих удел".
115. Аллах ответил: "Я, воистину, ниспошлю вам трапезу. Но если кто-либо после этого не уверует, то я накажу его так, как не наказывал никого из обитателей миров".
116. [Вспомни,] как Аллах сказал: "О 'Иса, сын Марйам! Говорил ли ты людям: "Поклоняйтесь мне и моей матери как двум богам помимо Аллаха"?" Ответил ['Иса]: "Пречист Ты! Как могу я утверждать то, на что я не имею права? Если бы я и сказал подобное, то ведь Ты знал бы об этом. Ты знаешь то, что у меня в помыслах, а я не знаю того, что у Тебя в помыслах. Воистину, Ты ведаешь сокровенное.
117. Я говорил апостолам только то, что Ты мне велел [сказать] : "Поклоняйтесь Аллаху, моему и вашему Господу". Я был свидетелем тому, что делали они, пока находился среди них. Когда же Ты меня упокоил, [только] Ты видишь, что творят они. Ведь Ты — свидетель всему сущему.
118. Если ты накажешь апостолов, то ведь они — Твои рабы. Если же простишь им, то ведь Ты — великий, мудрый".
119. И скажет Аллах [в Судный день]: "[Это] день, когда правдивым мужам поможет их правдивость. Уготованы им райские сады, в которых текут ручьи, и они вечно пребудут там". Аллах будет доволен ими, и они будут довольны Аллахом. Это и есть [для них] великое преуспеяние!
120. Аллаху принадлежит власть над небесами и землей и тем, что находится между ними, и Он над всем сущим властен.


Сура 6 : Скот

Назад к содержанию

Следующая Сура
6. Скот
Во имя Аллаха, милостивого, милосердного
1. Хвала — Аллаху, который создал небеса и землю и сотворил мрак и свет. И все же те, которые не уверовали, Господу своему находят равных!
2. Ведь Он сотворил вас из глины. Затем Он назначил один срок, и [еще] есть у Него [другой] срок, а вы все же сомневаетесь.
3. Он — Аллах на небесах и на земле! Знает Он и тайное ваше, и явное. Знает Он то, что вы совершаете.
4. Какое бы знамение из знамений Господа их ни являлось перед ними, отвращались они от него!
5. И объявляли они ложью истину, когда она являлась к ним. Но дойдут до них вести о [каре за их] глумление.
6. Разве они не видели, сколько поколений Мы погубили до них? Мы поселили их на земле и даровали им мощь, какую не даровали вам, посылали им с неба обильные дожди, заставляли течь реки в их [землях]. Потом Мы погубили их за грехи и вновь создали другое поколение людей.
7. И если бы Мы даже ниспослали тебе Писание в свитке [развернутом] и они ощупали бы его руками своими, то все равно те, кто не уверовал, сказали бы: "Это — всего лишь явное колдовство".
8. [Мекканские многобожники] сказали: "Вот если бы к нему был ниспослан ангел..." Но если бы Мы ниспослали ангела, то наступил бы [Судный день] и не было бы для них отсрочки!
9. Если бы Мы и ниспослали ангела [в качестве посланника], то Мы ниспослали бы его в облике человека, оставив их в заблуждении, в котором они пребывают.
10. Насмешками были встречены и посланники, являвшиеся до тебя. Но постигало тех, кто глумился над ними, [наказание] за их глумление.
11. Скажи: "Пройдитесь по земле и посмотрите, каково было воздаяние тем, кто не признавал [посланников] ".
12. Спроси: "Кому принадлежит то, что на небесах и на земле?" Отвечай: "Аллаху! Он предписал самому Себе милость [к верующим]. И Он созовет вас [к Себе] в День воскресения, который [грядет] непременно. Те же, которые обделили сами себя, они-то и не уверовали.
13. Ему принадлежит то, что существует и днем и ночью, и Он — слышащий, знающий".
14. Скажи: "Возьму ли я покровителем кого-либо другого, кроме Аллаха, Творца небес и земли? Он дарует пропитание [другим], но не [нуждается] в том, чтобы пропитание было даровано Ему". Скажи: "Воистину, мне ведено быть первым среди вверивших себя [Аллаху]. Так не будьте же в рядах многобожников".
15. Скажи: "Воистину, я страшусь, [что] если ослушаюсь Господа своего, то постигнет меня наказание в великий день".
16. Тому же, от кого отвращено будет наказание, в тот день ниспошлет Аллах милость, а это — явная удача.
17. Если ниспошлет тебе Аллах бедствие, то нет избавителя от этого, кроме Него. А если он ниспошлет тебе благо, то ведь Он над всем сущим властен.
18. Он владычествует над Своими рабами, Он — мудрый, всеведущий.
19. Спроси: "Какое свидетельство самое достоверное?" [И сам] отвечай: "Аллах — свидетель между мной и вами. И дан в откровение мне этот Коран, чтобы я увещевал им вас и всех тех, кому он будет возвещен. Неужели вы свидетельствуете, что наряду с Аллахом существуют другие боги?" Скажи; "Я же не свидетельствую". [Еще раз] скажи: "[Именно] Он — единый Бог, и, воистину, я далек от того, чтобы, [подобно] вам, поклоняться другим богам наряду с Ним".
20. Те, кому Мы даровали Писание, знают его, как знают своих сыновей. Те, которые обделили сами себя, — они-то и есть неверующие.
21. Кто же нечестивее того, кто измышлял против Аллаха ложь и опровергал Его знамения?.. Воистину, не преуспеют нечестивцы!
22. В день, когда соберем их всех, Мы скажем многобожникам: "Где [те, которых] вы полагали сотоварищами [Аллаха] ?"
23. Тогда у них не будет никакого оправдания, разве что они ответят: "Клянемся Аллахом, нашим Господом, мы не были многобожниками".
24. Подумать только, как они измышляют ложь против самих себя! Но покинут их те, кого они себе сотворили.
25. Среди многобожников есть и такие, которые прислушиваются к тебе, [о Мухаммад], но Мы накинули на их сердца покровы и поразили их уши глухотой, чтобы они не могли постигнуть Коран. И какое бы знамение они ни увидели, они не уверуют в него, так что когда они приходят к тебе, чтобы препираться с тобой, то заявляют: "То, [что говорится в Коране], — всего-навсего сказания древних поколений".
26. Они отвращают [людей] и сами отстраняются от Корана. Но они губят только себя, не ведая [об этом].
27. Если бы ты [, Мухаммад], мог видеть их, когда они предстанут перед огнем [адским] и будут говорить: "О, если бы нас вернули [в мир]! Мы не стали бы отрицать аяты нашего Господа и обратились бы в верующих!"
28. Да нет же! [Они говорят так потому, что] перед ними предстало то, что они пытались скрывать прежде. А если бы их вернули [в этот мир], то они вновь творили бы запрещенное. И, воистину, они — лжецы!
29. Они утверждают: "Нет [другой жизни], кроме нашей жизни в этом мире, и не будем мы воскрешены".
30. Если бы ты [, Мухаммад,] видел их, когда они предстанут перед их Господом, который спросит: "Разве не истина то [, что вы предстали для ответа предо Мною] ?" Они ответят: "Да, [истина], клянемся нашим Господом". И Он скажет: "Вкусите же муки за то, что вы были неверующими!"
31. Понесли урон те, которые отрицали, что они предстанут [в Судный день] пред Аллахом. Когда же внезапно постигнет их [Судный] час, они воскликнут: "О горе нам за то, чем мы пренебрегли в этом мире!" Они понесут ноши своих [деяний] на спинах. И как скверно то, что они понесут!
32. Жизнь в этом мире — всего лишь игра и забава. Для тех, кто богобоязнен, лучше мир будущий. Неужели вы не разумеете этого?
33. Мы знаем [, о Мухаммад,] что тебя огорчают их речи. Воистину, не твои [слова] они считают ложью, — нечестивцы эти отрицают знамения Аллаха.
34. И до тебя [других] посланников объявляли лжецами. Но они терпели то, что их обзывали лжецами и притесняли, пока не явилась к ним Наша помощь. И никто не отменит слова, данного Аллахом, а до тебя дошли рассказы о посланниках.
35. А если и тягостно тебе то, что они не приемлют [Корана], то, если ты можешь отыскать отверстие на земле, [чтобы проникнуть вглубь] или [приставить] лестницу [, чтобы подняться] на небо ради того, чтобы сотворить для них знамение, [ так и сделай]. Если бы Аллах захотел, то всех неверных направил бы к прямому пути. Так не будь же невеждой.
36. Воистину, [на твой призыв] ответят те, кто слышит [сердцем]. А тех же, кто мертв [сердцем], Аллах воскресит [и потребует ответа в Судный день]. А потом перед Ним они предстанут [на суд].
37. [ Неверные мекканцы] говорят: "Почему не ниспослано ему знамение от его Господа?" Отвечай: "Воистину, Аллах может низвести знамение". Но ведь большая часть людей не ведает об этом.
38. Нет ни одного животного, [ходящего] по земле, ни летающей на крыльях птицы, которые, подобно вам, не объединялись бы в сообщество, — ведь Мы ничего не упустили в [этом] Писании, — а потом все они будут собраны перед своим Господом.
39. Те, которые опровергали Наши знамения, глухи, немы и находятся во мраке. Аллах сбивает с пути, кого пожелает, и наставляет на прямой путь, кого пожелает.
40. Спроси [, Мухаммад]: "Можете ли вы представить себе, что вы призовете на помощь кого-либо другого помимо Аллаха, когда падет на вас наказание Аллаха и постигнет вас Судный день? [Отвечайте же], если вы [только] способны говорить правду".
41. Да! Только Его вы и призовете на помощь. И Он поможет вам в том, о чем вы к Нему взываете, если пожелает. И тогда вы забудете о [тех божествах], которым поклонялись помимо Него.
42. И до тебя [, Мухаммад,] Мы посылали к народам посланников и ввергали их (т. е. народы) в беду и нужду: может быть, они станут смиренными.
43. Так почему же, когда постигало их Наше наказание, они не становились смиренными? Напротив, ожесточались сердца их, а шайтан представлял им деяния их в прекрасном свете.
44. А когда они позабыли о наставлениях [Наших], Мы открыли пред ними врата ко всем благам. Тогда они возликовали, радуясь дарованному. Но Мы внезапно наслали на них наказание, и вот они уже в отчаянии!
45. И были истреблены нечестивцы — все до последнего. Хвала Аллаху — Господу миров.
46. Спроси [, Мухаммад]: "А как вы думаете, если Аллах лишит вас слуха и зрения и наложит на ваши сердца печать, то какой же бог, кроме Аллаха, вернет вам все это?" Посмотри, как Мы разъясняем наши знамения. И после всего этого они еще уклоняются [от принятия веры].
47. Спроси [, Мухаммад]: "Знаете ли вы о том, что погибнут одни только нечестивцы, если вас нежданно или заведомо постигнет наказание Аллаха?"
48. Мы посылаем посланников только благовестителями и увещевателями. А те, которые уверовали и вершили благое, — нечего им страшиться, и не будут они опечалены.
49. А те, которые объявляют ложью Наши знамения, — постигнет их наказание за то, что они грешили.
50. Скажи: "Я не утверждаю, что при мне сокровищницы Аллаха, и я не знаю сокровенного. Я не говорю вам, что я — ангел. Я следую только тому, что дано мне в откровении". [ Еще раз] скажи: "Разве равны слепой и зрячий? Неужели вы не призадумаетесь?"
51. Увещевай же Кораном тех, которые страшатся предстать перед их Господом. Нет у них, кроме Него, ни покровителя, ни заступника. Быть может, будут они богобоязненны!
52. Не прогоняй тех, кто взывает к Господу своему и утром и вечером, стремясь к Его благоволению. Ты не в ответе за них нисколько, и они не в ответе за тебя нисколько, и не следует тебе прогонять их, чтобы не оказаться [ в числе] обидчиков.
53. И Мы так испытывали одних людей другими, что [богатые курайшиты, указывая на бедных], спросили [с издевкой]: "Неужели этим-то Он и оказал благоволение среди нас?" А разве Аллах не лучше всех знает, кто [Ему] благодарен?
54. Когда к тебе [, Мухаммад,] приходят те, кто уверовал в Наши знамения, ты говори им: "Мир Вам!" Ваш Господь предписал самому Себе милость [по отношению к людям], так что если кто из вас сотворит зло по неведению, но потом раскается и исправится, то Он простит и смилостивится [над ним].
55. Так Мы разъясняем Наши знамения, чтобы путь грешников был различим [ т пути праведников].
56. Скажи [, Мухаммад]: "Воистину, мне запрещено поклоняться тем, к кому вы взываете как к богам помимо Аллаха". Скажи: "Я не буду потакать вашим [низменным] страстям, — так я сошел бы [с прямого пути] и не был бы в числе ведомых прямым путем".
57. Скажи: "Я следую ясному знамению, ниспосланному Господом моим, а вы отрицаете Его. Я не властен в том, что вы просите ускорить, ибо решение [об этом] выносит только Аллах, который отличает истину [от лжи] — никто так хорошо не различит их, как Он".
58. Скажи: "Если бы то, что вы просите ускорить, было в моей власти, то спор между мной и вами был бы [давно] решен. Ведь Аллах лучше всех знает нечестивцев.
59. И у Него ключи к сокровенному! Знает о них только Он. Знает Он то, что на суше и в море. И не падет лист [с дерева] без Его ведома. И нет ни зернышка во мраке земли, ни чего-либо влажного или сухого, о чем бы не было [сказано] в ясной книге.
60. Он — тот, кто упокаивает вас ночью и знает, что вы совершаете днем. Потом Он воскресит вас в [Судный] день, чтобы исполнился назначенный [вам] срок. Затем к Нему вы будете возвращены, и возвестит Он вам о том, что вы творили [на земле] ".
61. Он — владыка над своими рабами и посылает [ангелов], чтобы они оберегали вас, пока к кому-нибудь из вас не придет смерть. [И тогда] упокоят его наши посланцы, — а они ничего не упускают.
62. Потом их возвратят к Аллаху — их истинному Владыке. Разве не Ему принадлежит приговор? Ведь Он самый быстрый в расплате.
63. Спроси [, Мухаммад, мекканцев]: "Кто спасает вас от бедствий на суше и на море? К кому вы взываете смиренно и тайно: "Если Ты спасешь нас от этого, мы непременно будем в числе благодарных [Тебе]"?"
64. Отвечай: "[Только] Аллах спасает вас от этих и от любых [других] невзгод. И после этого вы еще поклоняетесь другим божествам помимо Аллаха!"
65. Скажи: "Он — тот, кто может наслать на вас наказание сверху или снизу, разделить вас на [враждующие] стороны и дать одним из вас вкусить жестокость других"" Посмотри же, как Мы разъясняем знамения!.. Может быть, они уразумеют.
66. Твой народ объявил Коран ложью, а ведь он — истина! Скажи: "Не покровитель я вам".
67. Все предсказанное [в Коране] сбудется. И вы узнаете [об этом].
68. Когда ты встретишь тех, кто суесловит о Наших знамениях, покинь их [и не возвращайся], пока они не заведут другой разговор. Если по наущению шайтана ты забудешь [об этом], то, после того как вспомнишь, не общайся с нечестивыми людьми.
69. Те, кто богобоязнен, нисколько не в ответе за деяния нечестивцев, однако им надлежит увещевать их: быть может, они станут богобоязненными.
70. Не водись с теми, кто, обольщенный жизнью в этом мире, обратил веру свою в игру и развлечение. Но наставляй их Кораном [и говори], что человек [в будущей жизни] сгинет за то, что совершил [в этом мире]; что нет у него покровителя и ходатая, кроме Аллаха, и что какой бы выкуп он ни предложил [за избавление от наказания], у него не примут. Тем, которым предстоит погибнуть за их деяния [в этом мире], уготованы питье кипящее и наказание мучительное за то, что не уверовали.
71. Спроси [, Мухаммад]: "Станем ли мы поклоняться помимо Аллаха тому, что не приносит нам ни пользы и ни вреда, и обратимся ли мы вспять, после того как Аллах наставил нас на прямой путь, подобно тем, кого совратили шайтаны на земле и кто оказался в растерянности? У него друзья, которые призывают его к прямому пути [и говорят]: "Иди к нам!"" Скажи [, Мухаммад] : "Воистину, [только путь], предначертанный Аллахом, есть [истинно] прямой путь, и нам ведено предаться Господу миров,
72. а также приказано: "Совершайте салат, бойтесь Его, ибо Он — тот, перед кем вы предстанете"".
73. Он — тот, кто, воистину, сотворил небеса и землю. И тогда, когда Он возвестит: "Возникни!" — это и возникает. Его слово — истина. В Его власти [будут все] в тот день, когда прозвучит трубный глас. Он знает и сокровенное и явное, Он — мудрый и ведающий.
74. [Вспомни, Мухаммад,] как Ибрахим сказал своему отцу Азару: "Неужели ты поклоняешься идолам как богам? Воистину, я вижу, что ты и твой народ находитесь в явном заблуждении".
75. Так Мы показали Ибрахиму [Свою] власть над небесами и над землей, чтобы он убедился [в этом].
76. И когда опустилась над ним ночь, он увидел звезду и сказал: "Это — мой Господь". А когда она закатилась, он сказал: "Я не люблю то, что закатывается".
77. Когда он увидел восходящую луну, то воскликнул: "Это — мой Господь!" Когда же она закатилась, он сказал: "Если Господь мой не наставит меня на прямой путь, то окажусь я среди заблудших".
78. Когда же он увидел восходящее солнце, то воскликнул: "Вот мой Господь! Он больше, [чем звезды и луна]". Когда же солнце зашло, он сказал: "О народ мой! Воистину, я непричастен к тому, чему вы поклоняетесь наряду с Аллахом.
79. Да, действительно! Истинно уверовав, обратился я лицом к Тому, кто сотворил небеса и землю. И не принадлежу я к многобожникам!"
80. Но препирался с Ибрахимом его народ. И сказал Ибрахим: "Неужели вы станете спорить со мной об Аллахе? Ведь Он наставил меня на прямой путь! Я не испугаюсь тех, кому вы поклоняетесь помимо Него, если только Господь мой не пожелает [, чтобы я боялся]. Объемлет Господь мой все сущее Своим знанием. И неужели вы не призадумаетесь?
81. Зачем мне бояться [идолов], которым вы поклоняетесь наряду с Аллахом? Ведь вы не боитесь поклоняться им наряду с Аллахом, хотя Он и не привел вам [насчет этого] никакого доказательства. Так кто же, [по-вашему], должен ощущать большую безопасность — те ли, кто поклоняется только Аллаху, или многобожники? [Ответьте же], если вы только знаете [ответ]".
82. Те, которые уверовали и не осквернили веру свою мраком [многобожия], именно они пребывают в безопасности, и ведомы они прямым путем.
83. Таковы Наши доводы, которыми Мы поддержали Ибрахима в его спорах со своим народом. Мы возвышаем по степеням, кого пожелаем. Воистину, Господь твой — мудрый, всеведущий.
84. Мы даровали народу Исхака, Йа'куба; обоих Мы вели прямым путем, а Нуха Мы вели прямым путем задолго до Ибрахима. А из потомства Ибрахима [вели прямым путем] Давуда, Сулаймана, Аййуба, Йусуфа, Мусу и Харуна. Так воздаем Мы творящим добро.
85. [Мы вели прямым путем] Закарию, Йахйу, 'Ису и Илйаса, все они — праведники,
86. а также Исма'ила, ал-Йаса'а, Йунуса, Лута. И всех их Мы превознесли над обитателями миров.
87. А также некоторых из отцов их, потомков и братьев Мы избрали и наставили на прямой путь.
88. Так ведет Аллах по прямому пути. Он ведет по нему тех из Своих рабов, кого пожелает. А если [вознамерятся] они поклоняться кому-либо наряду с Ним, то все их деяния будут тщетны.
89. Это — те, кому Мы даровали Писание, мудрость и пророчество. Если же [найдутся] такие люди, которые не уверуют в то, что было, то ведь есть [другие], кому Мы вверили все, о чем было сказано, и они не отвергают его.
90. Они — те, которых Аллах ведет прямым путем. Следуй же [, Мухаммад,] их прямому пути. Скажи: "Я не прошу у вас платы за следование Корану, который — не что иное, как наставление для обитателей миров".
91. Они не воздали Аллаху должным образом, когда заявили: "Аллах ничего не ниспосылал ни одному человеку". Спроси [, Мухаммад]: "Кто ниспослал для людей в качестве света и руководства к прямому пути Писание, с которым пришел [к людям] Муса? Вы пишете Писание на отдельных листах, читая [людям] отдельно [выхваченные] листы, а многое утаивая. А ведь вас обучили тому, чего не знали ни вы, ни ваши отцы". Отвечай, [Мухаммад]: "Аллах [ниспослал Писание]". Потом предоставь им упиваться собственным пустословием.
92. Мы ниспослали это Писание, благословенное и подтверждающее [истинность] того, что было до него, чтобы ты увещевал [жителей] Матери городов (т. е. Мекки), и тех, кто [живет] вокруг нее, и тех, которые веруют в будущую жизнь, веруют в Коран и чтут молитвенные обряды.
93. Есть ли [ люди] несправедливее тех, кто возводит на Аллаха напраслину и утверждает: "Мне дано откровение", хотя никакого откровения ему не дано, или кто говорит: "Я ниспошлю подобное тому, что ниспослал Аллах"? О, если бы ты видел, как грешники пребывают в пучинах смерти, а ангелы простирают [к ним] руки [, чтобы лишить их жизни, и говорят]: "Расставайтесь ныне со своими душами! Сегодня вам воздадут унизительным наказанием за то, что вы возводили на Аллаха навет и пренебрегали Его знамениями".
94. [И скажет Аллах им в День воскресения:] "Явились вы к Нам лишенными всего — такими, какими Мы вас сотворили в самом начале [творения]. Вы оставили позади себя то, чем Мы наделили вас. И Мы не видим с вами ваших заступников, которых вы считали своими богами [так же, как и Нас]. И распались ваши узы, и покинули вас те, на кого вы рассчитывали".
95. Воистину, Аллах расщепляет зерно и косточку. Он порождает живое из мертвого и мертвое из живого. Таков Он — ваш Аллах. И как же вы [можете так] заблуждаться!
96. Он разверзает [мрак] утром, ниспосылает успокоение ночью, обращает солнце и луну в средство исчисления [дней и месяцев]. Таково установление Великого, Всеведущего.
97. Он — тот, который сотворил для вас звезды, чтобы вы находили по ним путь во мраке суши и моря. Да, Мы разъяснили знамения для людей, познавших [истину].
98. Он — тот, который вырастил вас от одного живого существа (т. е. Адама) и определил [вам] место [краткого] и место [длительного] пребывания. Да, разъяснили знамения людям разумеющим.
99. Он — тот, кто ниспослал с неба дождь. Благодаря дождю Мы взращиваем [на земле] всякие растения зеленые и колосья с зерном. На пальме из завязей Мы [вырастили] низко свисающие [от тяжести плодов] гроздья. Мы [создаем] и виноградники, и оливковые и гранатовые рощи, [плоды которых хоть и] похожи [в одном], но [вместе с тем] различаются [в другом] м. Посмотрите на плоды этих [деревьев]: когда они завязываются и когда созревают. Воистину, в этом для верующих людей — знамения.
100. Они поклонялись наряду с Аллахом и джиннам, — а ведь [именно] Он и создал джиннов. Они, ничего о том не ведая, утверждали, что у Него есть сыновья и дочери. Пречист Он и превыше того, что Ему приписывают.
101. Он — творец небес и земли! Как может быть у Него ребенок, если у Него не было супруги, [если] Он сотворил все сущее и сведущ обо всем сущем?
102. Это Аллах, Господь ваш. Нет Бога, кроме Него — творца всего сущего. Так поклоняйтесь же Ему, ибо Он — властитель над всем сущим.
103. Ни один взор не постигает Его, а Он постигает [все, что постигают] взоры. Он — проницательный, сведущий [обо всем сущем].
104. [ Скажи, Мухаммад]: "Перед вами предстали видимые знамения от вашего Господа. Тому, кто узрел их, [они пойдут] на пользу, а тому, кто был слеп к ним, [пойдут] во вред. Я — не хранитель при вас".
105. Так поступаем Мы со знамениями, чтобы [люди] сказали [тебе, о Мухаммад]: "Ты уразумел!" — и чтобы Мы разъяснили это людям, [способным] уразуметь.
106. Следуй тому, что дано тебе откровением от Господа твоего: "Нет Бога, кроме Него". И не водись с многобожниками.
107. Если бы Аллах захотел, то многобожники не поклонялись бы [другим богам] наряду с Ним. Мы не назначали тебя хранителем многобожников, и ты не поручитель за них.
108. Не поносите тех, к кому взывают [многобожники] помимо Аллаха, а не то они (т. е. многобожники) станут поносить Аллаха из вражды и по невежеству. Так Мы явственно представили [людям] каждой общины их деяния. Ведь в конце концов они возвратятся к Господу своему, и Он возвестит им о том, что они творили.
109. [Мекканские многобожники] поклялись Аллахом — самой заветной своей клятвой, — что, если перед ними предстанет знамение, непременно уверуют в Коран. Скажи [, Мухаммад]: "Воистину, знамения — полностью во власти Аллаха. Но как убедить вас [, о муслимы], что они не уверуют, если даже предстанет знамение] ".
110. Мы отвращаем их сердца и взоры [от истины], и они пребывают такими же, какими были, когда не уверовали в нее в первый раз. И Мы оставляем их в неповиновении [Аллаху], заблудшими.
111. Если бы даже Мы ниспослали им ангелов, если бы заговорили с ними мертвые и собрали бы Мы перед ними все [, что свидетельствует об истинности учения Мухаммада], они ни за что не уверовали бы, если только этого не пожелал бы Аллах. Однако большинство их не ведает об этом.
112. И вот назначили Мы каждому пророку врагов-шайтанов — из числа людей и джиннов. Одни из них обращаются к другим с красивыми речами, обольщая [друг друга]. Если бы Господь твой захотел, они не стали бы так поступать. Так отвернись от них и не слушай их измышлений,
113. чтобы к ним (т. е. красивым речам) прислушивались сердца тех, которые не верят в будущую жизнь, чтобы они радовались им и чтобы продолжали они вершить [грехи].
114. [Спроси, Мухаммад]: "Неужели я пожелаю иного судию, кроме Аллаха? Именно Он ниспослал вам ясное Писание (т. е. Коран)". Те, кому даровано Писание, знают, что оно ниспослано от Господа твоего как истина. Так не будьте же в числе сомневающихся.
115. Исполнилось слово Господа твоего истинное и справедливое! Никто не отменит слов Его, и Он — слышащий, знающий.
116. Если ты [, Мухаммад,] будешь слушаться большинства обитателей земли, они сведут тебя с пути Аллаха. Они ведь только следуют предположениям и строят догадки.
117. Воистину, Господь твой лучше знает, кто сошел с Его пути, и Он лучше знает обретших прямой путь.
118. Ешьте то, над чем произнесено имя Аллаха, если вы веруете в Его знамения.
119. Что с вами? Отчего вы не едите то, над чем произнесено имя Аллаха? Ведь [Аллах] разъяснил вам, чтоб Он запретил вам [есть], если только вы не будете вынуждены к тому. Воистину, многие [из людей] сбивают с пути [других] своими [низменными] желаниями, сами ничего о том не ведая. Воистину, твой Господь всех лучше знает тех, кто преступает [предписания веры].
120. Воздерживайтесь от греха и явного и скрытого. Воистину, те, которые совершают грех, будут наказаны за свои деяния.
121. Не ешьте того, что [было забито] без упоминания над ним имени Аллаха, ибо такой поступок — грех. Воистину, шайтаны внушают своим последователям [мысль о том], чтобы они пытались убедить вас в споре [о дозволенности есть мертвечину]. И если вы повинуетесь их [призыву], то вы — многобожники.
122. Разве тот, кто [в своем заблуждении] был подобен мертвецу, кого мы пробудили [от сна заблуждения] и даровали ему свет, который он несет людям, равен тому, кто погружен во мрак и не может выйти из него? Так неверующим представляется в прекрасном свете то, что они вершат.
123. Так же [как и в Мекке], Мы и в [других] городах обратили в грешников власть предержащих ради того, чтобы они осуществляли там свои коварные замыслы. Но повернулось их коварство против них самих, а они и не ведают [об этом]!
124. Когда же им является знамение, они говорят: "Не уверуем мы, пока нам не будет даровано то, что было даровано [до нас] посланникам Аллаха". Но Аллах лучше знает, кому вверить призвание посланника. Тех же, кто совершил греховные поступки, постигнет унижение перед Аллахом и суровое наказание за их коварные деяния.
125. Кого Аллах пожелает вести прямым путем — облегчает Он душе его приятие ислама, а кого пожелает сбить с пути — сдавливает и сжимает тому грудь, как будто бы он поднимается на небо. Так Аллах подвергает наказанию тех, кто не верует.
126. И это — путь Господа твоего, ведущий прямо. Мы ведь разъяснили [Наши] знамения людям помнящим:
127. уготована им обитель благополучия у Господа их. А Он — покровитель их за то, что они совершали.
128. В день, когда Он соберет [пред Собой] все [живые существа, то скажет]: "О собрание джиннов! Вы совратили [с пути истины] многих людей". А друзья джиннов из числа людей скажут: "Господи наш! Одни из нас получали выгоду от других, и мы дошли до нашего срока, который Ты нам определил". [Аллах] скажет [им]: "Пристанище вам — огонь, и вечно вы в нем пребудете, если только Аллах не пожелает иначе!" Воистину, Господь твой — мудрый, знающий.
129. Подобно тому [как друзья джиннов получали выгоду друг от друга], Мы одних нечестивцев подчиняем другим за то, что они совершили.
130. [Аллах скажет в Судный день]: "О сонмище джиннов и людей! Разве к вам не приходили посланники [Аллаха] из ваших [братьев], которые пересказывали вам Мои аяты и предупреждали вас о наступлении Судного дня?" Они ответят: "Мы свидетельствуем против самих себя". Жизнь в этом мире обольстила их, и они признались в том, что были неверными.
131. [Аллах направлял посланников] так [, как было сказано], потому, что твой Господь не таков, чтобы губить [целые] страны по несправедливости в то время, когда их жители не ведали [истины].
132. Для каждого [человека] — степени [воздаяния] соответственно тому, что он содеял. А Господь твой ведает о том, что они содеяли.
133. Господь твой всевластен, всемилостив. Если Он пожелает, то истребит вас и сделает вашими наследниками, кого пожелает, подобно тому как Он сотворил вас как потомство других [погубленных] народов.
134. Воистину, то, что обещано вам, грядет! И вы не сможете уклониться [ от него]!
135. Скажи [, Мухаммад]: "О мой народ! Поступайте соответственно своему положению. Я же буду действовать [как подобает]. И узнаете вы, кому какая доля достанется в будущем мире. Воистину, не преуспеют нечестивцы [в будущей жизни]".
136. [ Мекканские многобожники] предназначают Аллаху долю того, что Он вырастил из посевов и скота, и [при этом] говорят: "Это — Аллаху" — согласно их разумению, — "а это — нашим божествам". То, что предназначено их божествам, не попадает Аллаху, а то, что предназначено Аллаху, попадает их божествам. Скверно их решение.
137. Точно так же их божества внушили большому числу многобожников, что убиение собственных детей — благо. И это — для того, чтобы погубить их [самих] и внести путаницу в их веру. А если бы Аллах захотел, то они не делали бы этого. Так отвернись от них и их измышлений.
138. Многобожники говорят: "Вот эти посевы и скот запретны. С них может кормиться только тот, кому мы соизволим [разрешить это]". Так утверждают они [, заблуждаясь]. [Они запрещают также] ездить верхом и возить грузы на [некоторых видах] верблюдов и при этом не упоминают имени Аллаха при их заклании, измышляя против Него ложь. Воздаст Он им за то, что они измышляют!
139. При этом они говорят: "То, что содержится в утробах этих животных, разрешено нашим мужчинам и запрещено нашим женам". Если же [плод] будет мертвым, то и мужчины и женщины делят его. [ Аллах] воздаст им за то, что они возводят [на Него]. Воистину, Он — мудрый, всеведущий.
140. В убытке оказались те, которые убивали своих детей по недомыслию и по невежеству и запрещали [есть] то, что давал им Аллах в удел, возводя [при этом] напраслину на Аллаха. Воистину, заблуждаются они и не следуют прямым путем!
141. Он — тот, кто взрастил сады, в которых растения с подпорками [для них] и без подпорок, — [в них] финиковые пальмы, посевы с разнообразными злаками, оливы, гранатовые деревья, плоды их похожи [на вид] и не похожи [на вкус]. Вкушайте эти плоды, когда [сады] станут плодоносить, и давайте [нуждающимся] должное в день уборки, но не излишествуйте, ибо Он не любит излишествующих.
142. [Аллах сотворил разную] скотину: одну, чтобы перевозила грузы, другую — чтобы [шла] на подстилку. Ешьте то, что даровал вам в удел Аллах, и не следуйте по стопам шайтана, ибо он — ваш явный враг.
143. [Аллах сотворил для вас] скотину парами : барана и овцу, козла и козу [и прочих]. Спроси [, Мухаммад]: "Самцов Он запретил [ в пищу] или самок? Или же то, что заключают в себе лона самок? Поведайте мне, основываясь на знании [Писания], если вы говорите правду".
144. [Аллах сотворил также] верблюда и верблюдицу, корову и быка. Спроси [, Мухаммад]: "Самцов запретил Он [в пищу] или самок? Или же вы присутствовали в качестве свидетелей, когда Аллах заповедал вам это?" Кто же более несправедлив, чем тот, кто возводит на Аллаха ложь, чтобы сбить людей [с пути истины], ничего не ведая [о том, что говорит] ? Воистину, Аллах не ведет прямым путем нечестивых.
145. Скажи [, Мухаммад]: "В том, что дано мне откровением, я вижу запретным употреблять в пищу мертвечину, пролитую кровь, мясо свиньи — ибо все это скверна, а также [мясо] запретного [животного], заколотого не с именем Аллаха". Если же кто-либо будет вынужден съесть [вышеупомянутое] без умысла совершить грех и преступить [предписание], то, воистину, твой Господь — прощающий, милосердный.
146. Иудеям же Мы запретили [есть мясо] всех имеющих копыто [животных], А из [мяса] коров и овец мы запретили им жирную часть, кроме сала на спинном хребте, или же нутряного сала, или того, что смешалось с костями. Так наказали мы их за их нечестие. Воистину, Мы правдивы.
147. Если тебя [, Мухаммад,] обвинят во лжи [иудеи и многобожники], отвечай: "Ваш Господь обладает великой милостью, а наказание Его неотвратимо для грешников".
148. Те, которые поклоняются другим божествам [наряду с Ним], скажут: "Если бы Аллах захотел, то ни мы, ни наши отцы не поклонялись бы другим божествам и мы не запрещали бы ничего [из того, что Он разрешил]". Таким же образом не признавали [посланников] те, которые жили до них, пока не вкусили Нашего наказания. Скажи [, Мухаммад]: "Есть ли у вас хоть какое-либо знание [истины] ? Так явите нам его. Вы поступаете лишь согласно своим догадкам и говорите неправду".
149. Скажи [, Мухаммад]: "У Аллаха есть убедительное доказательство [того, что вы лжете]. Если бы Он пожелал, то всех вас наставил бы на прямой путь".
150. Скажи: "Зовите ваших свидетелей, которые засвидетельствуют, что Аллах запретил [есть] то [, что вы называете]". И если даже они засвидетельствуют [то], ты к ним не присоединяйся и не потворствуй прихотям тех, которые отвергают Наши знамения и не веруют в потустороннюю жизнь. Они-то и приравнивают к Господу своему [другие божества].
151. Скажи: "Придите, и я возвещу [вам] то, что заповедал вам ваш Господь, [который велел] не поклоняться наряду с Ним другим божествам, относиться к родителям с добром, не убивать своих детей, [опасаясь] бедности, — ибо Мы даруем удел и вам и им, — не совершать мерзостных поступков, ни явных, ни тайных; не убивайте человека ибо Аллах запретил это, за исключением тех случаев, когда у вас [на это] есть право. Все это заповедал вам Аллах, — быть может, вы образумитесь.
152. Не распоряжайтесь имуществом сироты, кроме как на благо [ему], пока он не достигнет совершеннолетия; наполняйте меру [полностью] и взвешивайте [товар] по справедливости: Мы возлагаем на человека [обязанности] только по мере его возможности. Когда вы выносите суждение, будьте справедливы, если даже [дело] касается [вашего] родственника. Выполняйте [ваш] завет Аллаху. Все это заповедал Вам Аллах, — быть может, вы опомнитесь.
153. И [знайте], что этот [путь] — прямая дорога, [указанная] Мною. Следуйте по ней и не следуйте другими путями, а не то вас собьют с пути, указанного Им. Это — то, что Он заповедал вам. Может быть, вы будете богобоязненны".
154. Потом [скажи, о Мухаммад]: "Мы даровали Мусе Писание как завершение [Нашего благоволения] тому, кто творил благое дело, как разъяснение всего сущего, как руководство к прямому пути, как милосердие: быть может, они уверуют в то, что предстанут перед Богом".
155. И этот [Коран] — благословенное Писание, которое Мы ниспослали. Так следуйте же за ним и будьте богобоязненны. Быть может, вы обретете помилование.
156. [Это Писание ниспослано вам] для того, чтобы вы не говорили: "Воистину, Писание до нас было ниспослано только двум народам, и мы, воистину, пренебрегли его изучением";
157. и чтобы вы не говорили [также]: "Если бы было ниспослано нам Писание, то мы были бы на более правильном пути, чем они". Вам были даны от вашего Господа и ясное знамение, руководство, и милость. Так кто же более несправедлив, чем тот, кто опровергает знамения Аллаха и пренебрегает ими? Мы воздадим тем, кто пренебрегает знамениями Аллаха, суровым наказанием!
158. Неужели они ожидают, что к ним явятся ангелы или явится [веление] твоего Господа [о наказании] или какое-либо из знамений твоего Господа? В тот день, когда явится [такое] знамение твоего Господа, никому не принесет пользы [то, что он] уверует [в этот самый день], если он не уверовал прежде и не совершил добрых деяний в соответствии с верой. Скажи [им, Мухаммад]: "Ждите, [о неверные, Судного дня], воистину, и мы ждем".
159. Воистину, ты нисколько не в ответе за тех, которые устроили раскол в своей религии и распались на секты. Воистину, им придется отвечать перед Аллахом, а Он уж поведает им о том, что они творили.
160. Тому, кто предстанет [перед Аллахом] с добрым деянием, воздается десятикратно. Тому, кто предстанет [перед Аллахом] со злым деянием, воздается тем же. И к ним (т. е. сотворившим злое деяние) не будет проявлено несправедливости.
161. Скажи : "Воистину, мой Господь вывел меня на прямой путь посредством истинной религии, веры Ибрахима-ханифа. А он не был многобожником".
162. Скажи: "Воистину, моя молитва, мое поклонение [Аллаху], жизнь моя и смерть — во власти Аллаха, Господа [обитателей] миров,
163. наряду с которым нет [иного] божества. Такая [вера] велена мне, и я — первый из предавшихся Ему".
164. Скажи: "Неужели я стану признавать Господом кого-либо кроме Аллаха? Ведь Он — Господь всего сущего". И какое бы [зло] ни совершил человек, только он в ответе за [свое деяние]. И никто не понесет ноши [грехов] другого. А затем к Господу своему вы будете возвращены, и Он разъяснит вам то, в чем вы не соглашались друг с другом.
165. Это Он сделал вас наследниками земли и возвысил по степеням одних над другими, чтобы испытать вас в том, что Он даровал вам. Воистину, Он скор в наказании, и, воистину, Он — прощающий, милосердный.


Сура 7 : Преграды

Назад к содержанию

Следующая Сура
7. Преграды
Во имя Аллаха, милостивого, милосердного
1. Алиф, лам, мим, сад.
2. [Это] Писание ниспослано тебе [, Мухаммад,] — и пусть не тревожится твое сердце из-за него — дабы увещевал ты им и было оно наставлением для верующих.
3. Следуйте [, муслимы,] за тем, что ниспослано вам от вашего Господа, и не берите помимо него других покровителей. Но вы редко об этом помните!
4. О, сколько же селений Мы погубили! И настигала их Наша кара ночью или во время полуденного отдыха.
5. А когда настигала их Наша кара, они только и стенали: "Воистину, мы были нечестивцами!"
6. [В Судный день] призовем Мы к ответу тех, к кому направляли посланников, призовем к ответу [и самих] посланников.
7. И Мы поведаем им с достоверностью [о деяниях их] — Мы ведь не отлучались от них.
8. И по справедливости в тот день будут взвешены [деяния людские]: те, чья чаша весов перетянет, окажутся в выигрыше.
9. Те же, чья чаша весов пойдет вверх, погубили сами себя, ибо отвергали Наши знамения.
10. Мы дали вам пристанище на земле, о люди, и предоставили вам средства к жизни. Но как мало вы благодарны!
11. Мы сотворили вас [сначала], потом придали вам облик. Потом Мы велели ангелам: "Поклонитесь Адаму!" [Все] поклонились, кроме Иблиса, который не был в числе поклонившихся.
12. Спросил [Аллах]: "Что мешает тебе поклониться, раз Я повелел тебе?" [Иблис] ответил: "Я — лучше его: Ты сотворил меня из огня, а его — из глины".
13. [Аллах] сказал: "Низвергнись отсюда! Негоже тебе кичиться в раю. Изыди, ибо ты — из числа презренных".
14. Иблис взмолился: "Дай мне отсрочку до того дня, когда будет воскрешен [род Адама] ".
15. [Аллах] сказал: "Воистину, ты в числе тех, кто получил отсрочку".
16. [Иблис] возразил: "За то, что Ты отвратил меня [от пути истины], я буду мешать им [следовать] по Твоему прямому пути.
17. Я непременно буду являться к ним спереди, сзади, справа и слева, и Ты убедишься, что большинство из них неблагодарны [Тебе]".
18. [Аллах] сказал: "Изыди из рая униженным, обесславленным! А теми, кто последует за тобой, Я заполню до отказа геенну огненную.
19. Ты же, Адам, поселись вместе со своей супругой в раю, ешьте то, что пожелаете, но не приближайтесь вот к этому дереву, не то станете грешниками".
20. И стал шайтан нашептывать им, чтобы открыть им глаза на их срамные части, на которые они [до того] не обращали внимания. И он сказал им: "Ваш Господь запретил вам [плоды] этого дерева лишь с той целью, чтобы вы не стали ангелами или не обрели бы вечной жизни".
21. И он поклялся им: "Воистину, я для вас — добрый советчик".
22. [Таким образом] он обольстил их и низвел [из рая на землю]. Когда же они вкусили [плоды] того дерева, перед ними [воочию] предстали их срамные части, и они стали склеивать листья райских [деревьев, чтобы прикрыть наготу]. Тогда Господь воззвал к ним: "Разве не запрещал Я вам [есть плоды] этого дерева и не говорил вам, что шайтан — ваш явный враг?"
23. Они ответили: "Господи наш! Мы наказали сами себя, и, если Ты не простишь нас и не смилостивишься над нами, мы обязательно окажемся в числе потерпевших урон".
24. Он возвестил: "Спуститесь [из рая на землю, и ваши потомки будут] врагами друг другу. На земле [теперь] вам пребывать и пользоваться благами временными".
25. [Еще] Он сказал: "На земле вы будете жить, на ней будете умирать и из нее восстанете [в День воскресения].
26. О сыны Адама! Мы ниспослали вам одежды для прикрытия ваших срамных частей и украшения [для одежд]. Однако одеяние благочестия лучше". Это — одно из знамений Аллаха, может быть, оно послужит наставлением им.
27. О сыны Адама! Да не совратит вас шайтан, подобно тому как он [совратил и] изгнал из рая ваших родителей, лишив их одежд, чтобы представить им воочию их срамные части. Воистину, шайтан и его приспешники видят вас, тогда как вы их не видите. Воистину, Мы сделали шайтанов покровителями неверующих.
28. Когда же они совершают какой-либо мерзкий поступок, они оправдываются так: "И наши отцы поступали так же, и Аллах велел нам [поступать] именно так". А ты [, Мухаммад,] отвечай: "Воистину, Аллах не велит совершать поступков мерзких. Неужели вы станете возводить на Аллаха то, о чем не ведаете?"
29. Скажи: "Мой Господь велел [вам творить] справедливость, обращать лицо свое [к Нему] при каждом челобитии и взывать к Нему, будучи искренними в вере. Как Он сотворил вас, так и вернетесь [к Нему]".
30. Одних из вас Аллах направил на прямой путь, другим Он предопределил заблуждение за то, что, отвергнув Аллаха, они признали шайтанов [своими] покровителями и полагают, что избрали прямой путь.
31. О сыны Адама! Облекайтесь в свои одеяния, где бы вы ни совершали поклоны. Ешьте и пейте, но не излишествуйте, ибо Аллах не любит излишествующих.
32. Скажи, [о Мухаммад]: "Кто же думает, что украшения Господа и прекрасный удел, который Он ниспослал рабам своим, — запретны?" Скажи [им]: "Для тех они, кто в этой жизни искренно уверовал в Судный день". Так Мы разъяснили аяты людям сведущим.
33. Скажи: "Воистину, Господь мой запретил недостойные поступки", как явные, так и скрытые, а также греховные поступки, несправедливое притеснение, признание других богов наряду с Аллахом, хотя Он не ниспосылал об этом никакого предписания. [Запретил Он] и возводить на Аллаха то, чего вы не знаете.
34. И для каждой религиозной общины — свой срок. Когда наступает их срок, они не могут ни промедлить [хотя бы] час, ни опередить [его].
35. О сыны Адама! Если к вам придут посланники из вашей среды , передавая вам Мои откровения, то нечего страшиться тем, кто был богобоязнен и творил добро, и не будут они опечалены.
36. А те, которые объявляли ложью Мои откровения и отвергали их в гордыне, будут обитателями ада, и будут они пребывать в нем во веки веков.
37. Кто нечестивее того, что возводит на Аллаха навет или опровергает Его знамения? Их постигнет участь, [отведенная им] в Писании. Когда же к ним придут Наши посланцы, чтобы успокоить их, и спросят: "Где те, к кому вы взывали помимо Аллаха?" — то ответят: "Они покинули нас!" И [тем самым] засвидетельствуют, что они были неверными.
38. [Аллах] скажет: "Войдите в ад вместе с людьми и джиннами, которые ушли [из жизни] задолго до вас ". Каждый раз, когда входит [в ад] какой-либо народ, он проклинает подобный себе [по вере]. Когда они соберутся в аду все вместе, то последователи скажут о своих предводителях : "Господи наш! Вот они и сбили нас с пути веры: воздай же им в аду наказанием вдвойне". [Аллах] скажет: "Каждому [из них] воздается вдвойне, но вы не ведаете об этом".
39. И скажут предводители своим последователям: "Вы ничем не лучше нас. Вкусите же наказание за то, что вы творили".
40. Воистину, не откроются врата небесные перед теми, которые опровергали наши знамения и относились к ним с высокомерием. И не войдут они в рай, пока верблюд не пройдет сквозь игольное ушко. Так воздаем мы грешникам.
41. И ложем, и покрывалом грешникам будет адский огонь. Так Мы воздаем нечестивцам!
42. И ни на кого, кто уверовал и творил благое, Мы не возложили [ноши], кроме как посильной. И будут они обитателями рая и будут пребывать в нем вечно.
43. И удалили Мы из их сердец злобу, [и теперь] пред ними текут ручьи, и они произносят: "Слава Аллаху, который привел нас к этому. Мы не следовали бы прямым путем, если бы Аллах не направил нас. [К нам] пришли посланцы Господа нашего с Откровением". Им будет возвещено [от имени Аллаха]: "Этот рай дан вам в вознаграждение за то, что вы совершили".
44. Обитатели рая воззовут к тем, кто в аду: "Вот мы убедились, что обещанное нам Аллахом — истина. Убедились ли вы, что обещанное Аллахом — истина?" [Обитатели ада] ответят: "Да". И возвестит глашатай и обитателям рая, и обитателям ада: "Проклятие Аллаха [да падет] на грешников,
45. которые сбивают [людей] с пути Аллаха, стремятся исказить [религию] и не веруют в будущую жизнь".
46. Между раем и адом [находится] завеса, а на оградах — люди, которые распознают и обитателей рая, и обитателей ада по их чертам. И эти люди воззовут к обитателям рая: "Да будет вам мир!" Сами они не войдут в рай, хотя и жаждут того.
47. Когда же их взоры обратятся к обитателям ада, они воскликнут: "Господи наш Не помещай нас с [этими] грешными людьми!"
48. Мужи, что на оградах, воззовут к мужам [ада], которых они узнают по их обличью, со словами: "Не помогло вам то, что вы накопили, и то, чем вы [так] кичились".
49. А не тем ли, о которых вы твердили и клялись, что Господь не осенит их Своей милостью, [будет сказано]: "Войдите в рай. Вам нечего страшиться, и не будете вы опечалены".
50. Обитатели ада воззовут к обитателям рая: "Поделитесь с нами водой или дайте нам [немного] из того, что даровал вам Аллах". Они ответят: "Аллах запретил [давать] и то и другое неверным,
51. которые приняли веру за потеху и забаву и прельстились земною жизнью". [А Аллах скажет]: "Мы же сегодня предали их забвению, подобно тому как они забыли, что предстанут [перед Нами] в Судный день и что они отрицали Наши знамения".
52. А ранее Мы даровали им Писание, которое разъяснили им в соответствии со знанием как [наставление на] прямой путь и милость для верующих.
53. Неужели неверные надеются, что не осуществится [наказание, предсказанное] в Писании? В тот день, когда осуществится предсказанное в Писании, те, которые забыли об этом прежде, скажут: "Посланники Господа нашего приходили и [вещали] истину. Найдутся ли для нас заступники, которые вступились бы за нас? Или же нас вернут [в земной мир], чтобы мы творили противоположное тому, что творили [прежде] ?" Они сами причинили себе вред, и бросили их те, кого они измышляли.
54. Воистину, ваш Господь — Аллах, который сотворил небеса и землю за шесть дней. Потом он утвердился на престоле. Он покрывает ночью день, который поспешно за ней следует. [Он сотворил] солнце, луну и звезды , покорные Его воле. И разве не Ему дано творить и повелевать? Благословен Аллах, Господь [обитателей] миров.
55. Обращайтесь к Господу своему смиренно и покорно. Воистину, Он не любит преступающих меру.
56. Не распространяйте нечестия на земле после того, как на ней установлена была праведность. Обращайтесь к Нему в страхе и уповании. Воистину, милость Аллаха близка к творящим добро.
57. Он — тот, кто направляет ветер добрым вестником Своей милости, так что, когда ветер движет дождевые тучи, это Мы гоним их на высохшую землю, низводим из них дождь и таким образом заставляем расти всякие плоды. Подобным же образом Мы оживляем мертвых: быть может, вы запомните это как назидание.
58. На хорошей земле растения по дозволению ее Господа восходят [обильно], на плохой же земле они восходят скудно. Так Мы разъясняем знамения для благодарных людей.
59. Задолго до вас Мы послали Нуха к его народу, и он сказал: "О мой народ! Поклоняйтесь Аллаху, нет у вас другого Бога, помимо Него. Воистину, я опасаюсь, что вас накажут в великий (т. е. Судный) день".
60. Мужи его народа заявили: "Воистину, мы видим, что ты находишься в явном заблуждении".
61. [Ибрахим] сказал: "О мой народ! Не заблуждаюсь я. Напротив. я — посланник Господа миров.
62. Я доставляю к вам послания Господа моего и даю вам добрый совет. Я знаю [благодаря откровению] то, чего не знаете вы.
63. Неужели вы удивляетесь тому, что наставление от вашего Господа передано человеку из вас, дабы он увещевал вас и чтобы вы стали богобоязненными? И тогда, быть может, вы будете помилованы".
64. Однако они сочли его лжецом, а Мы спасли его и тех, кто был с ним в ковчеге, и потопили тех, кто опровергал Наши знамения. Воистину, они были слепцами.
65. [Мы послали] к людям племени 'ад их брата Худа. Он сказал: "О мой народ! Поклоняйтесь вашему Аллаху. Нет у вас бога, кроме Него. Неужели вы не убоитесь Аллаха?"
66. Вожди его народа, которые не верили [в Аллаха], ответили: "Воистину, мы видим, что ты глупец, и мы думаем, что ты — лжец".
67. [Худ] сказал: "О мой народ! Я вовсе не глупец, напротив, я — посланник Господа [обитателей] миров.
68. Я [только] доставляю к вам послания от вашего Господа, и я для вас -" надежный советчик.
69. Неужели вы удивляетесь тому, что наставление вашего Господа передано человеку из вас, чтобы он увещевал вас? Вспомните же, как Он сделал вас преемниками народа Нуха и сделал вас более сильными и рослыми, [чем народ Нуха]. Помните же [оказанные вам] Аллахом благодеяния, — быть может, вы будете счастливы".
70. Они спросили: "Для того ли ты пришел к нам, чтобы [заставить] нас поклоняться единому Аллаху и отречься от того, чему поклонялись наши отцы? Осуществи же свою угрозу, если ты говоришь правду".
71. [Худ] сказал: "Уже постигли вас наказание и гнев Господа вашего. Неужели вы станете спорить со мной относительно имен, которыми назвали [своих идолов] вы и ваши отцы? Аллах не ниспосылал о них никакого доказательства. Так ждите же, и я буду ожидать с вами вместе".
72. Мы спасли его и тех, кто был с ним, по Нашей милости и уничтожили до последнего тех, которые отвергли Наши знамения и не уверовали [в Аллаха].
73. А к племени самуд [Мы послали] их брата Салиха. Он воззвал: "О мой народ! Поклоняйтесь Аллаху: нет для вас иного бога, кроме Него. К вам уже пришло явное чудо от вашего Господа — вот эта верблюдица Аллаха в качестве знамения. Пусть она пасется на земле, принадлежащей Аллаху, не причиняйте ей зла, а не то вас постигнет мучительное наказание.
74. Вспомните, как Он сделал вас наследниками племени 'ад. Он поселил вас на земле, на равнинах которой вы воздвигаете замки, а в горах высекаете жилища. Помните же благодеяния Аллаха и не творите на земле беззакония и нечестия".
75. Возгордившиеся вожди его народа спросили уверовавших из числа обездоленных: "Знаете ли вы, что Салих послан своим Господом?" Они ответили: "Воистину, мы веруем в то, что ниспослано с ним".
76. Гордецы же сказали: "Воистину, мы отвергаем то, во что вы веруете".
77. Потом они закололи верблюдицу, ослушались велений своего Господа и сказали: "О Салих! Яви же нам то, чем ты угрожал, если ты посланник".
78. И тогда постигло их землетрясение, и полегли они мертвыми в своих домах.
79. [Салих] отвернулся от них и сказал: "О мой народ! Я донес до вас послание моего Господа, наставлял вас [на путь истины], но вы не любите наставляющих".
80. [Послали Мы] также Лута, и он сказал своему народу: "Неужели вы будете развратничать, как не развратничал до вас никто из обитателей миров ?
81. Воистину, в страсти вы используете мужчин вместо женщин. Ведь вы перешли всякие границы".
82. Ответ его народа был один : "Изгоните их из вашей земли. Воистину, они — люди, которые выдают себя за [нравственно] чистых".
83. Мы спасли его и его последователей, кроме его жены, которая была в числе оставшихся [, чтобы понести наказание].
84. И Мы пролили на них дождь [из камней]. Посмотри же, какой конец постиг грешников.
85. К мадйанитам [Мы послали] их брата Шу'айба. Он сказал: "О мой народ! Поклоняйтесь Аллаху. Нет у вас иного бога, кроме Него. К вам пришло ясное знамение от вашего Господа. Не обмеривайте и не обвешивайте людей [при сделках], не обманывайте их в вопросах имущества и не распространяйте нечестия на земле, после того как установлена на ней праведность. Так лучше для вас, если вы — верующие.
86. Не преграждайте дорог [истины], угрожая и отвращая от пути Аллаха тех, кто уверовал в Него, и не стремитесь искривить этот путь. Вспомните [то время], когда вас было мало. А Он ведь увеличил вашу численность. Подумайте же о том, каков был исход нечестивцев!
87. Если одна часть из вас уверовала в то, с чем я послан к вам, а другая не уверовала, то ждите, пока Аллах не рассудит вас, ибо Он — наилучший из судей".
88. Предводители его народа, обуреваемые гордыней, сказали: "Мы изгоним тебя, о Шу'айб, и тех, кто уверовал вместе с тобой, из нашего города, если ты не вернешься к [вере] нашей общины". Шу'айб спросил: "Даже если мы питаем отвращение к ней?
89. Мы допустим ложь пред Аллахом, если вернемся к [вере] вашей общины, после того как Аллах избавил нас от нее. Не бывать тому, чтобы мы вернулись к вашей вере, если только не пожелает того Аллах, наш Господь, который объемлет Своим знанием все сущее. На Аллаха мы уповаем. Господи наш! Реши [спор] между нами и нашим народом по истине. Ведь Ты лучше всех решаешь [споры]".
90. Предводители его народа, которые не уверовали, сказали: "Если вы последуете за Шу'айбом, то непременно окажетесь в числе потерпевших урон".
91. И постигло их землетрясение, и полегли они мертвыми в своих домах.
92. Тех, кто не признал Шу'айба [посланником], будто и не было там никогда; те, которые не признали Шу'айба пророком, они-то и оказались потерпевшими убыток.
93. [Шу'айб] отвернулся от них и сказал: "О мой народ! Я донес до вас послание Господа моего и дал вам назидание. К чему мне печалиться о неверующих людях?"
94. И если Мы посылали в какое-либо селение пророка, то непременно насылали на его жителей беду и нужду, чтобы стали они смиренными.
95. Затем Мы заменяли [им] невзгоды на благополучие, чтобы наступило для них облегчение, и они восклицали: "Нашим предкам также доставались и радости, и горести". Но Мы подвергали их наказанию внезапно, так что они и [не успевали] осознать.
96. Если бы жители этих поселений уверовали и были богобоязненными, Мы открыли бы перед ними [врата] благодеяний с неба и земли. Но они не уверовали, и Мы наказали их за то, что они совершали.
97. Неужели жители селений полагали, что Наша кара не настигнет их ночью, когда они спят?
98. Неужели жители селений полагали, что Наше наказание не настигнет их засветло, когда они предаются потехам?
99. Неужели они не остерегались замыслов Аллаха? Только люди заблудшие не остерегаются замыслов Аллаха!
100. Разве не объяснил Он тем, которые унаследовали землю от ее прежних жителей, что если бы Мы пожелали, то наказали бы их за их грехи и запечатали бы их сердца, так что они стали бы глухи?
101. Мы рассказываем тебе [, Мухаммад,] сказания о [жителях] этих селений. К ним приходили посланники с ясными знамениями. Однако они не склонны были уверовать в то, чего они не признавали прежде. Так запечатывает Аллах сердца неверных !
102. У большей части из них Мы не нашли [верности] завету. Воистину, Мы убедились, что большинство из них — нечестивцы.
103. После них Мы послали к Фир'ауну и его сановникам Мусу с Нашими знамениями, но они отнеслись к ним несправедливо. Так посмотри же, каков был конец нечестивцев!
104. Муса сказал Фир'ауну: "Воистину, я — посланник от Господа [обитателей] миров.
105. Мне надлежит говорить об Аллахе только правду. Я пришел к вам с ясным знамением от вашего Господа. Так пошли же со мной сынов Исраила".
106. [Фир'аун] ответил: "Если ты пришел со знамением, то яви же его, если ты говоришь правду".
107. [Муса] бросил свой посох, и он тут же явно обернулся змеем.
108. Затем он извлек руку [из-за пазухи], и она была [совершенно] белой для тех, кто смотрел.
109. Вельможи из людей Фир'ауна воскликнули: "Воистину, он — искусный волшебник.
110. Он жаждет изгнать вас из вашей страны". [Фир'аун спросил:] "Что же вы советуете делать?"
111. Они ответили: "Вели ему и его брату подождать [немного] и разошли по городам глашатаев,
112. чтобы они созвали к тебе всех искусных волшебников".
113. К Фир'ауну пришли волшебники и заявили: "Воистину, если мы выйдем победителями, нам полагается награда!"
114. [Фир'аун] ответил: "Да, вы непременно станете [моими] приближенными ".
115. [Волшебники] предложили: "О Муса! Либо ты бросишь [посох], либо бросим мы".
116. Бросайте! — ответил он. И когда они бросили [посохи], то заколдовали глаза людей, застращали их и сотворили великое чародейство.
117. Тогда Мы внушили Мусе: "Брось свой посох!" И [брошенный посох превратился в змея и] стал заглатывать то, что сотворили [чародеи].
118. И утвердилась истина, и тщетным оказалось то, что они творили.
119. В том самом месте они были побеждены и стали презренными.
120. И тогда волшебники пали ниц.
121. Они сказали: "Мы уверовали в Господа [обитателей] миров!
122. В Господа Мусы и Харуна".
123. Фир'аун сказал: "Вы уверовали в Него без моего дозволения! Воистину, это — козни, которые вы задумали в [моем] городе, чтобы изгнать из него жителей. Вот я вам покажу!
124. Я [велю] отрубить вам руки и ноги накрест, а потом распять всех вас".
125. Они ответили: "Воистину, мы вернемся [после смерти] к нашему Господу.
126. Ты караешь нас только за то, что мы уверовали в знамения нашего Господа, когда они явились к нам. Господи наш! Даруй нам терпение и упокой нас предавшимися [Тебе] ".
127. Предводители народа Фир'ауна спросили [его]: "Неужели ты позволишь Мусе и его народу творить на земле нечестие и отречься от тебя и твоих богов?" [Фир'аун] ответил: "Мы будем убивать их сынов и оставлять в живых женщин. И, воистину, мы одолеем их".
128. Муса сказал своему народу: "Просите помощи у Аллаха и терпите. Воистину, земля принадлежит Аллаху, Он дарует ее в наследие тому из Своих рабов, кому пожелает, а будущее принадлежит богобоязненным".
129. Они ответили: "Мы сносим страдания и до и после твоего пришествия к нам". [Муса] сказал им: "Быть может, ваш Господь погубит ваших врагов, сделает вас их преемниками на земле и посмотрит, как вы будете себя вести".
130. Мы поразили род Фир'ауна засухой и недородом, — быть может, они одумаются.
131. Когда у них был добрый урожай, они говорили: "Это — нам". А если их постигал неурожай, то они приписывали [бедствие] Мусе и его последователям. На деле же все не так Их злосчастие — от Аллаха, но большинство их не ведает об этом.
132. [Люди Фир'ауна] говорят: "Какие бы ты ни приводил нам знамения, чтобы заворожить нас ими, мы не уверуем".
133. И Мы ниспослали на них потоп, саранчу, вшей, жаб и кровь в качестве различных знамений. Однако они возгордились и стали грешниками.
134. Когда же их поразило [Наше] наказание, они воззвали: "О Муса! Помолись за нас Господу твоему о том, что Он обещал тебе [относительно нас] ". Если ты отвратишь от нас [это Божье] наказание, то мы уверуем в тебя и отпустим с тобой сынов Исраила".
135. И Мы отвратили от них [Свое] наказание до определенного срока, но они, когда срок настал, нарушили [клятву].
136. Вслед за тем Мы подвергли их возмездию и потопили в пучине морской за то, что они отрицали Наши знамения и пренебрегали ими.
137. Мы даровали в наследие тем, которые были до того в небрежении, края восточные и западные на земле. Благословили Мы эту землю, и сбылось слово прекрасное Господа твоего, данное сынам Исраила за то, что они были терпеливы. Мы искоренили то, что вершил Фир'аун и его люди, и разрушили то, что они воздвигали.
138. Мы переправили сынов Исраила через море, и они прибыли к людям, которые истово поклонялись своим идолам. [Сыны Исраила] сказали:"О Муса! Сотвори нам бога, такого же, как у них". Он ответил:"Воистину, вы — невежественные люди.
139. Воистину, у этих людей пойдет прахом то, во что они верят, и тщетно то, что они делают".
140. [Муса] добавил: "Неужели я стану искать для вас другое божество, кроме Аллаха? Ведь Он оказал вам предпочтение перед обитателями миров".
141. [Вспомните,] как Мы спасли вас от рода Фир'ауна, которые подвергали вас жестоким наказаниям, убивая ваших сыновей и оставляя в живых ваших женщин. В этом [для вас] — великое испытание от вашего Господа.
142. Мы обещали Мусе тридцать [дней и] ночей [на горе Синай] и добавили [еще] десять, так что назначенный ему Господом срок составил сорок [дней и] ночей б. И тогда Муса сказал своему брату Харуну: "Будь вместо меня среди моего народа, поступай справедливо и не ходи путем нечестивцев".
143. Когда же Муса пришел [на гору Синай] к назначенному Нами сроку, его Господь заговорил с ним, и [Муса] попросил: "О Господи! Яви мне Себя, чтобы я взглянул на Тебя". [Аллах] сказал: "Ты Меня не увидишь, но взгляни на гору. Если она устоит на своем месте, то и ты Меня увидишь". Когда же его Господь явил Себя горе, Он обратил ее в прах, и Муса пал как громом пораженный. Когда он пришел в себя, то воскликнул: "Слава Тебе! Я обратился к Тебе с раскаянием, и я — первый из уверовавших".
144. [Аллах] сказал: "О Муса! Воистину, Я возвысил тебя над [всеми] людьми для [передачи] Моих посланий и Моего слова. Так бери же то, что Я даровал тебе, и будь благодарен".
145. И Мы начертали для него на скрижалях назидание и разъяснение обо всем сущем [и сказали]: "Следуй [начертанному на скрижалях] твердо и вели твоему народу следовать наилучшему [из того, что начертано]. Скоро Я покажу вам, где будут пребывать нечестивцы.
146. Я отлучу от Моих знамений тех на земле, которые ведут себя надменно безо всякого права на то. Если они узрят какое-либо знамение, то не приемлют его с верой; если перед ними предстанет правый путь, то они не изберут его [своим] путем, а если же предстанет путь заблуждения, то ступят на него. И все это потому, что они отвергли Ваши знамения и пренебрегали ими.
147. Тщетны деяния тех, которые не признали ни Наших знамений, ни того, что они предстанут [перед Нами] в Судный день. Неужели же им не воздается за то, что они творили?"
148. Пока Муса отсутствовал, [находясь на горе Синай], его народ из своих [золотых] украшений отлил [идола для поклонения] в виде изваяния тельца, который мычал то. Разве они не видели, что [телец] не разговаривал с ними и не вел их прямым путем? Они стали поклоняться ему [как божеству] и стали нечестивцами.
149. Когда же они раскаялись и убедились воочию, что сбились с пути истины, то сказали: "Если наш Господь не смилостивится над нами и не простит нас, то мы непременно окажемся среди заблудших".
150. Когда Муса вернулся к своему народу во гневе и огорчении, он сказал: "Мерзко то, чему вы следовали в мое отсутствие. Неужели вы можете предвосхитить волю Господа своего?" Затем он бросил скрижали, схватил своего брата [Харуна] за волосы и потянул его к себе. [Харун] воскликнул: "О сын моей матери! Воистину, люди (т.е. сыны Исраила) ни во что не ставили меня и чуть было не убили. Не давай врагам повода злодействовать и не причисляй меня к неправедным людям".
151. [Муса] ответил: "Господи! Прости меня и моего брата и осени нас Твоей милостью, ибо Ты — наимилосерднейший из милосердных ".
152. Воистину, тех, которые поклонялись тельцу, постигнет гнев их Господа, а также унижение в этой жизни. Так Мы воздаем тем, кто измышляет ложь.
153. Что же касается тех, которые вершили злые деяния, а потом раскаялись и уверовали, то, воистину, твой Господь [даже] после [совершения] их — прощающий, милосердный.
154. Когда гнев Мусы улегся, он поднял скрижали, на которых были начертаны направление на прямой путь и милость для тех, кто страшится Господа своего.
155. И Муса отобрал из своего народа семьдесят мужей [для встречи с Нами] в назначенный Нами срок. А когда пред ними [на горе Синай] содрогнулась земля, Муса сказал: "Господи! Если бы Ты пожелал, то погубил бы их прежде, а также и меня. Станешь ли Ты губить нас за то, что совершили какие-то глупцы из нашей среды? Все это — лишь испытание, которым Ты уводишь с прямого пути, кого пожелаешь, и ведешь по нему, кого хочешь. Ты — наш покровитель, прости же и помилуй нас, ибо Ты — наилучший из прощающих!
156. Начертай же для нас прекрасную жизнь в этом мире и будущем, ибо мы обратились к тебе с раскаянием". Аллах ответствовал: "Я поражаю Своим наказанием того, кого захочу, а Моя милость распространяется на все сущее. И посему Я предопределю милость богобоязненным и тем, которые раздают закат, веруют в Наши знамения
157. и следуют за посланником, неграмотным пророком, запись о котором они найдут в Торе и [позднее] в Евангелии. Он велит им творить добрые деяния и запрещает предосудительное, разрешает [есть] приятное и не дозволяет неприятное, освобождает от бремени и оков, которые были наложены на них [прежними религиями]. Именно те, которые уверовали в него, поддерживали его, помогали ему [в борьбе против врагов] и следовали за ниспосланным вместе с ним светом [Корана], — они и есть спасшиеся [от ада]".
158. Скажи [, Мухаммад]: "О люди! Воистину, я — посланник Аллаха ко всем вам, [Аллаха], который владычествует над небесами и землей. Нет бога, кроме Него. Он воскрешает [мертвых] и умерщвляет [живых]. Так веруйте же в Аллаха и в Его посланника, неграмотного пророка, который верует в Аллаха и в Его слово. Следуйте же за ним, — быть может, вы станете на прямой путь".
159. Среди народа Мусы были люди, которые указывали [путь] истины и справедливо судили согласно ей.
160. Мы разделили этих людей на двенадцать колен. Когда народ Мусы попросил у него воды для питья. Мы внушили Мусе.: "Ударь своим посохом по скале". И забило из нее двенадцать родников, и все люди знали, из какого родника им пить. Мы укрыли их облаком [от зноя], и ниспослали им манну и перепелов, [и сказали]: "Вкушайте блага, которые Мы дали вам в удел!" Они (т. е. последователи Мусы) не причинили вреда нам [своими грехами], однако сами себе они навредили.
161. [Вспомни, Мухаммад], как им было сказано: "Поселитесь в этом городе, ешьте там [вволю] повсюду, где захотите, говорите: "Прости [нам грехи]!" и входите во врата [города] с земным поклоном. [И тогда] Мы простим ваши проступки и умножим вознаграждение добродеющим".
162. Те же из них, которые поступали не по закону, заменили другим то слово, что было изречено им. И Мы ниспослали на них с неба наказание за то, что они поступали несправедливо.
163. Спроси их также о поселении на берегу моря, о том, как его жители нарушили [закон Аллаха] в субботу, когда в субботний день рыбы приблизились к ним, плавая [на поверхности воды]. А не в субботний день рыбы не приплывали. Так Мы подвергали их испытанию за нечестивые поступки.
164. [Вспомни] также, как некоторые люди из их числа вопрошали: "Ради чего вы читаете наставления людям, которых погубит или сурово накажет Аллах?" Они ответили: "Чтобы оправдаться перед вашим Господом. Да к тому же, быть может, они станут богобоязненными".
165. Когда же [нарушители субботнего запрета] пренебрегли [обращенными к ним] увещеваниями, Мы спасли тех, которые отвращали их от греха. Тех же, которые поступали неправедно, Мы подвергли ужасному наказанию за их грехи.
166. Когда же они преступили то, от чего их удерживали, Мы сказали им: "Будьте обезьянами презренными!".
167. [Вспомни] также, как Господь твой возвестил, что Он непременно будет направлять к ним до самого Дня воскресения тех, кто будет подвергать их наихудшим наказаниям. Воистину, Господь твой скор в наказании, и, воистину, Он — прощающий, милосердный.
168. Мы рассеяли их по земле [различными] общинами. Среди них есть и праведные и неправедные. Мы подвергли их испытанию и добром и злом в надежде, что они вернутся [на путь истины].
169. Им наследовали преемники, которым досталось в наследство Писание. [Однако] они [вопреки Писанию] отдавали предпочтение земным благам и говорили при этом: "Мы будем прощены". А если бы попалось им [другое] такое же благо, то они и его присвоили бы. Не заповедано ли им было в Писании, чтобы они говорили об Аллахе только правду? А ведь они изучили то, что было в Писании. Для тех, кто богобоязнен, прибежище будущей жизни лучше. Неужели же вы не образумитесь?
170. [Что же касается] тех, которые придерживаются Писания и совершают обрядовую молитву, то Мы ведь не оставляем без вознаграждения вершащих благое.
171. [Вспомни,] как Мы вознесли гору Синай над [головами] сынов Исраила словно тучу. Они было подумали, что она рухнет на них, [и Мы сказали]: "Твердо стойте на том, что Мы даровали Вам, помните, что там содержится: быть может, вы станете богобоязненными".
172. [Вспомни, Мухаммад,] как твой Господь породил из чресел детей Адама их потомство и заставил их свидетельствовать против самих себя [, вопросив]: "Не Господь ли Я ваш?" Они отвечали: "Да, мы свидетельствуем [, что Ты наш Господь]". [Все это ради того], чтобы вы в Судный день не говорили: "Мы не ведали об этом",
173. или же [ради того], чтобы вы не говорили: "Воистину, раньше наши отцы были многобожниками, а мы — потомки, пришедшие на смену им. Неужели ты станешь губить нас за то, что содеяли нечестивцы?"
174. Так мы разъясняем аяты, — быть может, обратятся они [на путь истины].
175. Возвести им [, Мухаммад,] рассказ о том, кому Мы даровали Наше откровение, а он отринул его. Шайтан же обратил его в своего последователя, так что он стал заблудшим.
176. Если бы Мы захотели, то возвысили бы его посредством откровения. Но он прельстился земными [благами] и подчинился своим низменным желаниям. И подобен он псу: если ты замахнешься на него, он огрызается; и если оставишь его в покое, тоже огрызается. Сказанное — притча о тех, которые отвергают Наши знамения. Так поведай же им [завещанное] иносказательно, — быть может, они призадумаются.
177. Подают дурной пример те, которые отвергают Наши аяты. [Этим] они вредят только самим себе.
178. Тот, кому указывает путь Аллах, идет прямым путем. Те же, кого Аллах сбивает с пути, становятся заблудшими.
179. Мы сотворили много джиннов и людей [, предназначив их] для ада. У них — сердца, которые не разумеют, глаза, которые не видят, уши, которые не слышат. Они подобны скотам и даже еще более заблудшие. Невежды они [в делах религии].
180. Аллах назван прекрасными именами. Так зовите же его этими именами и не водитесь с теми, кто впадает в ересь [, искажая] Его имена.
181. Среди созданных нами людей есть такие, которые ведут [прочих] прямым путем посредством истины и благодаря ей поступают справедливо.
182. А тех, которые опровергают Наши знамения. Мы одного за другим низвергнем [в ад] так, что они и не заметят.
183. И [тем не менее] Я даю им отсрочку, ибо то, что Я предрешил, неотвратимо.
184. Неужели им не приходило в голову, что тот, кто среди них , не бесноватый? Ведь он не кто иной, как истый увещеватель.
185. Неужели они не призадумались о [том, кому принадлежит] власть над небесами и землей, о всем сущем, что сотворил Аллах, о том, что, быть может, приближается их смертный час? В какой же рассказ после этого они уверуют?
186. Тех, кто сошел с прямого пути по воле Аллаха, никто не вернет на него, и оставит Он их плутать в гордыне.
187. Они станут спрашивать тебя о [последнем] часе : когда, мол, он настанет? Отвечай: "Воистину, это знает [только] мой Господь. Только Он явит его, когда придет время. И на небесах, и на земле тяжел последний час. И настанет он для вас только внезапно". Они спрашивают тебя о часе, словно ты ведаешь об этом! Отвечай: "Воистину, знает об этом только Аллах, но большая часть людей не ведает об этом".
188. Скажи [, Мухаммад]: "Не в моей власти принести себе пользу или вред, если только того не захочет Аллах. Если бы я ведал о сокровенном, то приумножил бы для себя [долю] в добре, а зло вовсе не коснулось бы меня. Ведь я — лишь увещеватель и вестник для тех, кто верует".
189. Именно Он сотворил вас из единой души и из нее же создал супругу, чтобы он (т. е. Адам) находил покой у нее. Когда же [Адам] сошелся с ней, она понесла легкое бремя и стала ходить с ним. А когда она отяжелела от бремени, они обратились к Аллаху, своему Господу: "Если Ты пожалуешь нам благочестивого [сына], то лишь к Тебе [устремится] наша благодарность".
190. Когда же Он даровал им обоим благочестивого сына, они стали признавать наряду с Ним еще и соучастников в том Его дарении им. Но Аллах превыше тех, кого они признают [Его] соучастниками.
191. Неужели они признают [наряду с Аллахом] богов, которые не создают, но сами сотворены,
192. которые не могут оказать помощь ни людям, ни самим себе?
193. А если вы [, верующие,] призовете их на прямой путь, то они не последуют за вами. Будете вы их призывать [на прямой путь] или будете безмолвствовать — для вас все равно.
194. Воистину, те, к кому вы взываете [как к божествам], минуя Аллаха, — рабы, как и вы сами. Взывайте же к ним, и пусть они удовлетворят ваши просьбы, если вы и вправду [им верите].
195. Есть ли у них ноги, при помощи которых они передвигаются? Или у них есть руки, чтобы брать ими [что-либо] ? Или у них есть глаза, чтобы видеть? Или у них есть уши, чтобы слышать? Скажи [, Мухаммад]: "Призовите тех, кому вы поклоняетесь [помимо Аллаха], а уж потом стройте против меня козни и не давайте мне отсрочки.
196. Воистину, мой покровитель — Аллах, который ниспослал Писание. Именно Он покровительствует праведным мужам.
197. Те же, кому вы поклоняетесь помимо Него, не могут оказать никакой помощи ни вам, ни себе".
198. Если ты [, Мухаммад,] призовешь их [к] прямому пути, они не последуют [твоему зову]. Ты зришь, как они уставились на тебя, но они не видят [оком прозрения].
199. Будь снисходителен [к людям], вели [им] творить добро, и не водись с невеждами.
200. А если шайтан подвергнет тебя искушению, то проси убежища у Аллаха, ибо Он — слышащий, знающий.
201. Воистину, если богобоязненным людям предстанет наваждение от шайтана, то они вспоминают [козни сатаны], и (тогда) они распознают [подлинное значение наваждения].
202. А их братья поддерживают их в заблуждении и после этого не перестают усердствовать [в своих деяниях].
203. Если ты [, Мухаммад,] не сотворишь им знамения, они говорят: "Почему ты не испросил его [у Аллаха]?" Отвечай: "Я следую только Корану, который ниспосылается мне откровением от моего Господа. Эти откровения — от Господа вашего, [они — ] руководство к прямому пути и милость для верующих".
204. Когда читается Коран, то слушайте [внимательно] и безмолвствуйте, [тогда], быть может, вас помилуют.
205. Поминай в душе Аллаха в покорности и страхе, поминай про себя, не вслух, и утром и вечером и не будь из тех, кто пренебрегает предписаниями] Аллаха.
206. Воистину, и ангелы, которые служат твоему Господу, не отказываются в гордыне от служения Ему, — [напротив], славят Его и бьют Ему челом.


Сура 8 : Добыча

Назад к содержанию

Следующая Сура
8. Добыча
Во имя Аллаха, милостивого, милосердного
1. Они станут спрашивать тебя относительно [раздела] добычи. Отвечай: Добыча предназначена Аллаху и посланнику. Так страшитесь же Аллаха, будьте в ладу между собой, повинуйтесь Аллаху и Его посланнику, если вы — верующие .
2. Верующие — это только те, сердца которых испытывают страх при упоминании Аллаха; у которых, когда им произносят Его аяты, приумножается их вера; которые уповают на своего Господа;
3. которые совершают обрядовую молитву салат и приносят жертвоприношения из того, что Мы дали им в удел.
4. Они и есть истинно верующие. Им уготовано высокое положение у Господа их, прощение [за проступки] и щедрый удел.
5. [С дележом добычи обстоит так,] как [обстояло], когда твой Господь велел тебе выступить в поход во имя истины, хотя некоторые из верующих были против этого
6. и вступали в пререкания с тобой относительно того, истинно [ли Аллах велел выступить в поход] -, а ведь это было доподлинно известно -, словно их толкали на [верную] смерть, будто они воочию видят ее.
7. [Вспомните, о верующие,] как Аллах обещал вам в добычу один из двух [вражеских] отрядов. И вы возжелали, чтобы вам достался невооруженный [отряд]. Аллах же желает установить истину Своими словами и искоренить неверных,
8. чтобы утвердить истину и искоренить ложь, если даже грешникам это не по душе.
9. [Вспомните,] как вы обратились за помощью к своему Господу, и он ответил на ваш зов: Я пошлю вам в помощь тысячу ангелов, следующих один за другим .
10. И эта [помощь] была лишь доброй вестью от Аллаха, чтобы благодаря ей обрели покой ваши сердца. И нет помощи, кроме как от Аллаха, и, воистину, Аллах — великий, мудрый.
11. [Вспомните,] как Аллах одарил вас чувством внутренней уверенности и дождем с неба, чтобы очистить вас дождевой водой, удалить от вас скверну шайтана, вселить в ваши сердца мужество и укрепить этим ваши стопы.
12. [Вспомни, Мухаммад], как твой Господь внушил ангелам, [посланным в помощь муслимом]: Воистину, Я — с вами. Так окажите же поддержку уверовавшим! Я посею страх в сердцах тех, которые не уверовали. Так рубите же им головы и отрубите все пальцы
13. [в отместку] за то, что они уклонились от повиновения Аллаху и Его Посланнику. Если же кто-либо уклоняется от повиновения Аллаху и Его Посланнику, то ведь Аллах силен в наказании .
14. Именно так! Вкусите же его [, о неверные,] в этом мире и [знайте,] что [в том мире] неверным уготовано наказание огнем.
15. О вы, которые уверовали! Когда вы [в сражении] окажетесь лицом к лицу с [надвигающимся] скопищем неверных, то не обращайтесь в бегство.
16. А [воины], которые в тот день обратятся спиной к неверным, кроме тех, кто разворачивается для боя или для воссоединения с [другим] отрядом, навлекут на себя гнев Аллаха, и пристанищем им будет геенна [огненная]. Скверен такой удел!
17. Не вы [, о верующие], убили неверных, а Аллах сразил их. Не ты [, о Мухаммад!] бросил [горсть песку], когда бросал, это Аллах бросил, дабы подвергнуть верующих доброму испытанию от Себя. Воистину, Аллах — слышащий, знающий.
18. Было именно так! А также было то, что Аллах расстраивал козни неверных.
19. Если вы, [о неверующие,] просили вынести решение [о том, какая сторона права], то решение уже пришло к вам. Если вы отвергнете неверие, это будет лучше для вас. Если же вы вновь обратитесь [к вражде с Мухаммедом], то и Мы обратимся к вам, и вам ничуть не поможет даже многочисленность вашего отряда. И, воистину, Аллах — на стороне верующих.
20. О вы, которые уверовали! Повинуйтесь Аллаху и Его Посланнику и не отворачивайтесь от него, когда вы слышите, [что он читает Коран].
21. И не уподобляйтесь тем, которые говорили: Мы слышали , — в то время как сами не слушают,
22. [поскольку] наихудшие из тварей пред Аллахом — это глухие, немые, которые [ничего] не смыслят.
23. Если бы видел Аллах в них что-либо доброе, Он даровал бы им способность слышать. И даже если Он даровал бы им возможность слышать, они упрямо отвернулись бы.
24. О вы, которые уверовали! Повинуйтесь Аллаху и Посланнику, когда он призывает вас к тому, что дарует вам [вечную] жизнь. Знайте, что Аллах стоит между человеком и [побуждениями] сердца его и что вы предстанете перед Ним [в Судный день].
25. Страшитесь искушения [зла], которое поразит не только тех из вас, кто грешил. И знайте, что Аллах суров в наказании.
26. Вспомните [, о мухаджиры, о том времени,] когда вы были малочисленны и унижены на земле и опасались, что враги схватят [и убьют] вас. Аллах же дал вам пристанище и поддержал вас Своей помощью, даровал вам удел из благ [Своих], — быть может, вы возблагодарите Его.
27. О вы, которые уверовали! Не будьте изменниками Аллаху и Посланнику, оправдывайте доверие в том, что доверено вам.
28. Знайте, что ваше имущество и ваши дети — испытание для вас и что у Аллаха уготовано [верующим] великое вознаграждение.
29. О вы, которые уверовали! Если вы богобоязненны, Аллах даст вам способность различать [истину и ложь], простит вам ваши проступки и отпустит [грехи] — ведь Аллах велик щедростью.
30. Вспомни [, Мухаммад], как исхитрялись неверующие связать тебя [и заключить в темницу], или убить, или изгнать. Они строили козни, Аллах же расстраивал их — ведь Аллах лучше всех расстраивает козни.
31. Когда им произносят Наши аяты, они говорят: Мы слышали все это прежде. Если бы мы захотели, то сказали бы подобное же. Все это — всего лишь легенды древних .
32. [Вспомни, Мухаммад], как они сказали: О Боже! Если этот [Коран] — та истина, которая исходит от Тебя, то порази нас дождем из камней с неба или же подвергни нас мучительному наказанию .
33. Но Аллах не станет наказывать их, когда ты находишься с ними. Аллах не станет наказывать их в то время, когда они молят о прощении.
34. Так как же Аллаху не подвергнуть их наказанию, если они не допускают к Запретной мечети [последователей Мухаммада], не будучи ее стражами? Ее стражами [могут быть] только богобоязненные, но большинство их не ведает об этом.
35. А молитва их при [Мекканском] храме была лишь свистом и хлопанием в ладоши. [И будет им сказано]: Так вкусите же муки за то, что вы были неверующими .
36. Воистину, неверующие расходуют свое имущество на то, чтобы совратить [верующих] с пути Аллаха, и они израсходуют все. Потом они будут сожалеть об этом, а вслед за тем они будут побеждены. Те же, которые не уверовали, будут отправлены в ад,
37. чтобы Аллах отделил грешного от доброго, свалил грешников [в кучу] одного на другого, собрал их всех вместе и поместил в аду. Именно они и суть потерпевшие убыток.
38. Скажи [, Мухаммад,] неверным, что если они воздержатся от [совращения верующих с пути Аллаха], то им будут прощены их прошлые грехи. Если же они вновь обратятся [к вражде с муслимами], то ведь уже в давние времена [за подобные деяния] были наказаны древние поколения.
39. Сражайтесь с неверными, пока они не перестанут совращать [верующих с пути Аллаха] и пока они не будут поклоняться только Аллаху. Если же они будут [совращать с пути верующих], то ведь Аллах видит то, что они вершат.
40. Если же неверующие не перестанут [сбивать вас с пути], то да будет вам известно, что Аллах — ваш покровитель. Прекрасный он покровитель и прекрасный заступник!
41. Знайте, что если вы захватили [на войне] добычу, то пятая часть ее принадлежит Аллаху, Посланнику, [вашим бедным] родственникам, сиротам, беднякам и путникам, если [только] вы веруете в Аллаха и в то, то Мы ниспослали рабу Нашему (т. е. Мухаммаду) в день различения [истины от лжи], в день, когда сошлись две рати. Ведь Аллах над всем сущим властен.
42. [Вспомните, о верующие, день,] когда вы находились на ближней стороне [от Медины], а они м на дальней стороне, а караван [Абу Суфйана] был ниже вас. И если бы вы [, верующие,] условились бы [с противником о битве], то нарушили бы установленный срок [встречи]. Однако [битва состоялась], дабы Аллах свершил дело, которому было суждено свершиться, дабы определенно погиб тот, кто погиб, и дабы определенно остался бы жить тот, кто останется в живых . И, воистину, Аллах — слышащий, знающий.
43. [Вспомни, Мухаммад,] как Аллах показал тебе во сне неверных малочисленными. А если бы Он показал тебе их многочисленными, то твои последователи лишились бы мужества и стали пререкаться о [грядущем] сражении. Однако Аллах спас вас [от трусости и препирательств], ибо Он ведает о том, что в сердцах.
44. [Вспомни, Мухаммад,] как Аллах, когда вы сошлись, представил неверующих вашим глазам малочисленными, а вас [также] представил в их глазах малочисленными, чтобы свершить дело, которое было предрешено. Ведь от Аллаха зависит свершение всех дел.
45. О вы, которые уверовали! Когда вы сходитесь в бою с ратью, будьте упорны и поминайте Аллаха многократно: быть может, вы преуспеете.
46. Повинуйтесь Аллаху и Его Посланнику и не препирайтесь [между собой], а не то лишитесь мужества и удачи. Будьте терпеливы, ибо Аллах — на стороне терпеливых.
47. Не уподобляйтесь тем, которые выступили [в поход] из своих домов ради гордыни и похвальбы перед людьми. Они сбивают [людей] с пути Аллаха, но Аллах объемлет [Своей мощью] все их деяния.
48. [Вспомни, Мухаммад,] как шайтан сделал их деяния привлекательными для них и сказал: Сегодня никто из людей не победит вас, и, воистину, я — ваш покровитель . Но когда два отряда завидели друг друга, он повернул вспять со словами: Я не имею ничего общего с вами. Воистину, я вижу то, что вам недоступно, и, воистину, я страшусь Аллаха — ведь Аллах суров в наказании .
49. [Вспомни, Мухаммад,] как мунафики и те, в чьих сердцах слаба вера, говорили: Верующих обольстила их религия . Но всяк уповающий на Аллаха [убедится, что] Аллах — велик, мудр.
50. Если бы ты видел, как ангелы [в аду] успокаивают неверных и бьют их по лицу и по спине [со словами]: Вкусите муки огня
51. за то, что сотворили ваши десницы, ведь Аллах не обижает [Своих] рабов .
52. [Их наказание] подобно наказанию, которому подвергся род Фир'ауна и те, что жили до них. Они не уверовали в знамения Аллаха, и Он наказал их за грехи. Воистину, Аллах могуществен и суров в наказании.
53. Это [случилось] потому, что Аллах не отменяет Своих благодеяний, оказанных людям, если сами они не изменили своих душевных побуждений, а также потому, что Аллах все слышит и видит.
54. [Их наказание] подобно наказанию, которому подвергся род Фир'ауна и те, что жили до них. Они отринули знамения своего Господа, и Мы погубили их за грехи и потопили род Фир'ауна. И все они были нечестивцами.
55. Воистину, наихудшие из тварей для Аллаха — это те, которые не уверовали [прежде] и не веруют [ныне];
56. те, с которыми ты заключил договор, но которые каждый раз этот договор нарушают и не выказывают благочестия.
57. Если ты сойдешься с ними в битве, то, сокрушив их, рассей тех, кто стоит за ними, — быть может, они образумятся.
58. А если ты боишься измены со стороны тех людей [, с которыми заключил договор], то открыто расторгни [договор] с ними, ибо Аллах не любит вероломных людей.
59. Те, которые не уверовали, пусть не думают, что они спаслись [от наказания Аллаха]. Воистину, им не сравниться [с Аллахом силою].
60. Приготовьте [, верующие,] против неверующих сколько можете военной силы и взнузданных коней — таким образом вы будете держать в страхе врагов Аллаха и ваших врагов, а сверх того и иных [врагов], о которых вы и не догадываетесь, но Аллаху ведомо о них. И сколько бы вы ни потратили на пути Аллаха, вам будет уплачено сполна и к вам не будет проявлена несправедливость.
61. Если [неверующие] склонны к миру, то и ты [, Мухаммад,] склоняйся к миру и уповай на Аллаха, ибо именно Он [все] слышит и знает.
62. Если же они возжелают обмануть тебя, то, воистину, довольно тебе Аллаха [в качестве покровителя]. Ведь это Он поддержал тебя и помощью и [доблестью] верующих,
63. сердца которых он сплотил [верой]. Если бы ты издержал все, что есть на земле, то не смог бы слить воедино их сердца, однако Аллах соединил их, ибо Он — великий, мудрый.
64. О Пророк! Достаточно тебе и твоим последователям из числа верующих Аллаха [в качестве помогающего].
65. О Пророк! Воодушевляй верующих сражаться [с неверными]. Двадцать стойких из вас одолеют две сотни [неверных]; если же вас будет сто [стойких], они одолеют тысячу неверных, так как неверные — люди неразумеющие.
66. Ныне, поскольку Аллах знает, что вы слабы, Он облегчил ваше положение, так что если вас будет сто стойких воинов, то они одолеют две сотни неверных; если вас будет тысяча стойких воинов, то они одолеют две тысячи по дозволению Аллаха. Ведь Аллах — на стороне стойких мужей.
67. Ни одному пророку не дозволено брать [себе] пленных, если он не сражался усердно на земле. Вы желаете мирских благ, Аллах же [изготовил для вас] будущий мир. Аллах — велик и мудр.
68. И если бы задолго [до вас] не было предписания Аллаха [о дозволенности вам добычи и пленных], то вас постигло бы великое наказание за то, что вы получили [выкуп за пленных].
69. Пользуйтесь тем, что вы взяли добычей [при Бадре] дозволенным и честным путем, и страшитесь Аллаха. Воистину, Аллах — прощающий, милосердный.
70. О Пророк! Скажи пленникам, которых вы захватили: Если Аллах обнаружит в ваших сердцах добрые помыслы, то Он дарует вам лучшее, чем отобранное у вас, и простит, ибо Аллах — прощающий, милостивый .
71. А если они захотят предать тебя, то ведь до тебя они предали и Аллаха, но Он отдал их под [твою] власть, а ведь Аллах — знающий, мудрый.
72. Воистину, те, которые уверовали, переселились [из Мекки в Медину] и не щадили ни своего имущества, ни своей жизни ради дела Аллаха, а также те, которые дали [мухаджирам] убежище и помогли им, — они и есть помощники друг другу. Те же, которые уверовали, но не переселились [из Мекки в Медину], то от них вам не будет никакой помощи, пока они не переселятся. А если они попросят у вас помощи в делах веры, то вам надлежит помочь, коли [эта помощь] не направлена против народа, с которым вы заключили договор. А Аллах видит то, что вы вершите.
73. Те, которые не уверовали, помогают друг другу. И если вы не будете делать [то же самое], то воцарится на земле смута [в ваших рядах] и великое беззаконие [в ваших деяниях].
74. А те, которые уверовали, переселились [в Медину] и боролись на пути Аллаха, и те, которые дали им приют и поддержали их, — воистину, они и есть подлинно верующие. Им уготовано прощение и щедрый удел [в будущем мире].
75. Те, которые уверовали позднее, переселились [в Медину] и боролись вместе с вами [за дело Аллаха], принадлежат к вам. [Однако кровные] родственники ближе друг к другу [по наследованию], согласно Писанию Аллаха. Воистину, Аллаху ведомо все сущее.


Сура 9 : Покаяние

Назад к содержанию

Следующая Сура
9. Покаяние
1. Аллахом и Его Посланником дозволено [вам, о верующие], отречься от договора, который вы заключили с многобожниками [и который они нарушили].
2. Так странствуйте же, [о неверующие,] по земле в течение четырех месяцев. И знайте, что вам не под силу ослабить [мощь] Аллаха и что Аллах ввергнет неверных в позор.
3. В день великого хаджа к людям [придет] весть от Аллаха и Его Посланника: "Аллах, а также Его Посланник отступаются от многобожников. Если вы раскаетесь, то тем лучше для вас. Если же вы отвратитесь [от Аллаха и Посланника], то знайте, что вам не ослабить [мощи] Аллаха. Возвести же [, Мухаммад,] о мучительном наказании неверным,
4. кроме тех многобожников, с которыми вы заключили договор и которые после этого ни в чем его не нарушили и никому не оказывали поддержки против вас. Соблюдайте же договор с ними до истечения обусловленного срока. Воистину, Аллах любит богобоязненных.
5. Когда же завершатся запретные месяцы, то убивайте многобожников, где бы вы их ни обнаружили, берите их в плен, осаждайте в крепостях и используйте против них всякую засаду. Если же они раскаются, будут совершать салат, раздавать закат, то пусть идут своей дорогой, ибо Аллах — прощающий, милосердный".
6. Если же какой-либо многобожник попросит у тебя[, Мухаммад,] убежища, то предоставь ему приют, чтобы он мог слышать слова Аллаха [от тебя]. Затем отведи в безопасное место, потому что ведь они (т. е. неверующие) — невежественные люди.
7. Не может быть у многобожников договор с Аллахом и Его Посланником, не считая тех, с которыми вы [, верующие,] заключили договор у Запретной мечети. Пока неверные строго соблюдают договор, вы также соблюдайте его неукоснительно. Воистину, Аллах любит богобоязненных.
8. Какой [с ними может быть договор] ? Если они одолеют вас, то не выполнят перед вами ни родственных [обязательств], ни договорных. На словах они стараются выказать благоволение к вам, но сердца их непреклонны, ведь большая часть из них — грешники.
9. Они продали знамения Аллаха за ничтожную цену, и сошли с пути, указанного Им. Воистину, прескверны их деяния!
10. Они не соблюдают по отношению к верующим ни родственных, ни договорных [обязательств], преступники они!
11. Если же они раскаются, будут совершать салат, вносить закат, то они — ваши братья по вере, а Мы разъясняем Наши аяты для людей, которые разумеют.
12. Если же они после [заключения] договора нарушат свои клятвы и станут поносить нашу религию, то сражайтесь с предводителями неверия, ибо они не признают клятв. Быть может, тогда они отступятся [от неверия].
13. Неужели же [, о верующие], вы не сразитесь с людьми, которые преступили свои клятвы и усердствовали, чтобы изгнать [из Мекки] Посланника? Они первые начали [сражаться с вами]. Неужели вы боитесь их? Вам надлежит больше бояться Аллаха, если вы веруете.
14. Сражайтесь с ними. Аллах накажет их вашими десницами, ввергнет их в позор и поддержит вас против них. Ведь Он исцеляет сердца людей верующих
15. и усмиряет гнев в их сердцах. Аллах прощает того, кого пожелает, ибо Он — знающий, мудрый.
16. Неужели вы полагали, что останетесь [без помощи Аллаха], пока Аллах не распознает тех, которые пеклись [о деле Аллаха] и не избирали себе иных друзей, кроме Аллаха, Его Посланника и верующих? Ведь Аллах ведает о том, что вы вершите.
17. Не пристало многобожникам бывать в мечетях Аллаха, свидетельствуя самим о собственном неверии. Тщетны их деяния, и вечно пребудут они в адском огне.
18. Только тот может находиться в мечетях Аллаха, кто уверовал в Аллаха и в Судный день, кто совершает салат, вносит закат и не боится никого, кроме Аллаха. Возможно, они и будут на верном пути.
19. Неужели утоление жажды паломника и пребывание в Запретной мечети вы приравниваете к [деяниям] тех, кто уверовал в Аллаха и в Судный день, кто выказывал рвение на пути Аллаха? Они не равны пред Аллахом, ибо Он не ведет прямым путем нечестивых.
20. Те, которые уверовали, переселились [в Медину] и не щадили ни своего имущества, ни жизни своей, следуя по пути Аллаха, выше стоят пред Аллахом, и они — преуспевшие.
21. Господь обрадует их вестью о Своей милости и благоволении и садах, в которых им уготована нетленная благодать,
22. в которых они пребудут вечно. Ведь Аллах вознаграждает великой наградой.
23. О вы, которые уверовали! Не считайте друзьями ваших отцов и братьев, если они предпочли вере неверие. А те из вас, кто дружит с ними, — они и есть грешники.
24. Скажи [, Мухаммад]: "Если ваши отцы, сыновья, братья, супруги, ваши семьи, накопленное имущество, торговля, застоя которой вы опасаетесь, и жилища, которым вы радуетесь, [если все это] милее вам, чем Аллах, Его Посланник и борьба за Его дело, то ждите же, пока не исполнится воля Аллаха. Ведь Аллах не наставляет на прямой путь грешных людей".
25. Аллах поддержал вас [, верующие,] во многих местах, [в том числе] и в день Хунайна, когда вы были обольщены своим численным превосходством, которая нисколько вам не помогла, так что земля стала тесной для вас, хоть она и обширна, и вы повернули вспять.
26. Потом Аллах ниспослал уверенность [в сердце] Своего Посланника и верующих, ниспослал [в помощь] воинов, которых вы не видите воочию (т. е. ангелов), и подверг наказанию тех, кто не верует. Таково возмездие неверным!
27. А уж после этого Аллах простит тех, кого пожелает, ибо Аллах — прощающий, милостивый.
28. О вы, которые уверовали! Ведь многобожники [пребывают] в скверне. И пусть они начиная с этого года не входят в Запретную мечеть. Если же вы боитесь бедности, то Аллах обеспечит вас богатством по щедрости Своей, если пожелает. Воистину, Аллах — знающий, мудрый.
29. Сражайтесь с теми из людей Писания, кто не верует ни в Аллаха, ни в Судный день, кто не считает запретным то, что запретили Аллах и Его Посланник, кто не следует истинной религии, пока они не станут униженно платить джизйу собственноручно.
30. Иудеи утверждали: "'Узайр — сын Аллаха". Христиане утверждали: "Мессия — сын Аллаха". Но это — всего лишь словеса, изреченные [их] устами, напоминающие слова тех, кто не уверовал [в Аллаха] задолго [до них]. Да поразит их Аллах! Сколь далеки они [от истины]!
31. [Иудеи и христиане] признавали богами помимо Аллаха своих ученых и монахов, а также Мессию, сына Марйам. Однако им было велено поклоняться только единому Богу, кроме которого нет божества. Хвала Ему, [превыше Он] их многобожия!
32. Они тщатся [словами] своих уст погасить свет [, который указывает путь] Аллаха. Но Аллах желает завершить [распространение] Своего света, как бы ненавистно это ни было неверным.
33. Он — тот, который послал Своего Посланника с руководством к прямому пути и истинной верой, чтобы вознести ее превыше любой религии, как бы ненавистно это ни было многобожникам.
34. О вы, которые уверовали! Воистину, многие из ученых и монахов присваивают имущество людей неправым путем и сбивают [людей] с пути Аллаха. А тем, которые накапливают золото и серебро и не расходуют их на дело Аллаха, возвести [, Мухаммад, что ждет их] мучительное наказание
35. в тот день, когда в адском огне будет раскалено накопленное [золото и серебро] и ими заклеймены их лбы, бока и спины, [и им будет сказано]: "Вот то, что вы накопили для себя. Так вкусите же то, что вы копили!"
36. Воистину, Аллах в тот день, когда сотворил небеса и землю, определил число месяцев в двенадцать согласно Писанию Своему. Четыре месяца из них запретные, и этот закон религии вечен. Так не причиняйте же в эти месяцы вреда сами себе и, объединившись, сражайтесь все с многобожниками, подобно тому как они сражаются с вами все [вместе]. Знайте, что Аллах — на стороне богобоязненных.
37. Добавление [месяца к запретным] только увеличивает неверие. От этого те, которые не веруют, сбиваются [с пути Аллаха]. Они в один год считают дозволенным прибавление месяца, в другой год объявляют запретным, чтобы уравнять количество [месяцев], которые Аллах сделал запретными. Таким образом, они объявляют дозволенным то, что запретил Аллах. Их злые деяния кажутся им добрыми, но Аллах не ведет прямым путем неверных.
38. О вы, которые уверовали! Что с вами? Когда вас призывают: "Выступайте [на борьбу] за дело Аллаха", — вы словно прирастаете к земле. Неужели вы предпочитаете жизнь в этом мире жизни в мире будущем? Ведь наслаждение жизнью в этом мире по сравнению с будущим ничтожно.
39. Если вы не выступите [в поход на Табук, то Аллах] подвергнет вас мучительному наказанию и заменит вас другими людьми. Вы нисколько не причините Ему вреда, ибо Аллах властен над всем сущим.
40. Если вы не окажете Мухаммаду поддержки, то ведь Аллах уже оказал ему поддержку, когда его изгнали [из Мекки] неверующие и он был одним из двоих, когда они оба были в пещере и когда Мухаммад сказал своему спутнику: "Не скорби, ибо Аллах — с нами". Тогда Аллах ниспослал ему уверенность [в сердце] и поддержал его воинами (т. е. ангелами), которых вы не видите. Аллах презрел призыв неверных [к многобожию], между тем призыв Аллаха превыше всего, ибо Аллах — великий, мудрый.
41. Выступайте в поход, легко ли это вам будет или в тягость, и боритесь [, не щадя] имущества и жизни во имя Аллаха. Так будет лучше для вас, если вы разумеете это.
42. Если [, о Мухаммад, в походе] ожидалась бы легкая добыча и дорога была бы ближняя, то [мунафики] последовали бы за тобой. Однако расстояние показалось им дальним, и они [после твоего возвращения из похода] будут клясться Аллахом [, оправдываясь]: "Если бы мы могли, то выступили бы с вами в поход". [Ложной клятвой] они только губят себя, и Аллах знает, что они лгут.
43. Да простит тебя Аллах [, о Мухаммад]! Почему ты разрешил им [уклониться от похода], пока не выяснил, кто говорит правду и кто лжет?
44. Те, которые веруют в Аллаха и в Судный день, не спрашивают у тебя дозволения на то, чтобы бороться [во имя Аллаха], жертвуя своим имуществом и не щадя жизни. Аллах ведь знает, кто благочестив.
45. У тебя просят дозволения [не выступать в поход только] те, которые не веруют в Аллаха и в Судный день и в сердцах которых — сомнение [в вере]. И по причине сомнения своего пребывают они в замешательстве.
46. Если бы они желали выступить в поход, то приготовили бы военное снаряжение. Однако Аллах не захотел отправить их в поход, удержал [в Медине], и было им сказано: "Оставайтесь с теми, кто остается[дома]".
47. Если мунафики выступили бы вместе с вами в поход, то они только внесли бы замешательство, проникли бы в ваши ряды, желая посеять меж вами смуту: ведь среди вас найдутся такие, которые станут прислушиваться к ним. Но Аллах знает, кто стремится к беззаконию.
48. Они и раньше пытались посеять смуту и представляли тебе события в искаженном виде, пока не явилась истина и не обнаружилось веление Аллаха, хотя это и было им ненавистно.
49. В их числе есть и такой, кто твердит: "Дозволь мне [остаться дома] и не ввергай меня в искушение!" А разве не в искушение они впали? Ведь адское пламя объемлет неверных.
50. Если тебе [, Мухаммад,] сопутствует какая-либо удача, это огорчает их. Если же тебя постигает беда, они говорят: "Мы еще раньше приняли предосторожности для себя" — и уходят, ликуя.
51. Скажи [, Мухаммад]: "Нас постигнет лишь то, что предначертал Аллах. Он — наш покровитель. Пусть [только] на Аллаха уповают верующие".
52. Скажи: "Неужели вы ожидаете, что нам выпадет что-либо иное кроме одного из двух благ, пока мы дожидаемся, что Аллах поразит вас наказанием от Себя или же посредством наших десниц? Что же, ждите, и мы, воистину, подождем вместе с вами".
53. Скажи: "Будете ли вы тратить по доброй воле или по принуждению — вам не зачтется, ибо вы были грешниками".
54. Тому, чтобы были зачтены их жертвоприношения [в борьбе во имя Аллаха], препятствует то, что они не веруют в Аллаха и Его Посланника, совершают молитву нехотя и делают жертвоприношения [во имя Аллаха] не по доброй воле.
55. Пусть не прельщают тебя [, о Мухаммад,] их имущество и дети. Аллах хочет только наказать их детьми и имуществом в этом мире и сделать так, чтобы они ушли в мир иной неверными.
56. [Мунафики] клянутся Аллахом, что они принадлежат к вашей [общине], но они не принадлежат к вам, и клянутся они так по трусости.
57. Если бы они нашли убежище, пещеру или расщелину, то они поспешно припустились бы туда.
58. Среди мунафиков есть такие, кто злословит о тебе из-за милостыни. Если им перепадет что-либо из милостыни, то они рады; а если же не перепадет, то они сердятся.
59. О, если бы они довольствовались тем, что даровал им Аллах и Его Посланник и сказали бы: "Довольно нам Аллаха. Он дарует нам от Своей щедрости, и Его Посланник [дарует по Его указанию]. Воистину, мы жаждем только [милости] Аллаха!"
60. Милостыня предназначена лишь бедным, неимущим, тем, кто занимается [сбором и раздачей], чьи сердца хотят привлечь к исламу, на выкуп [для освобождения] рабов, [несостоятельным] должникам, на дела во имя Аллаха, путникам. Так предписано Аллахом, воистину, Аллах — знающий, мудрый.
61. Среди мунафиков есть и такие, которые обижают Пророка и утверждают: "Он — ухо". Отвечай: "Он слышит только доброе для вас. Он верует в Аллаха и верит верующим". А милость [Аллаха] — тем из вас, которые уверовали. Тем же, которые обижают Посланника Аллаха, уготовано мучительное наказание.
62. Мунафики клянутся Аллахом, чтобы умилостивить вас [, о верующие]! Но лучше бы им, если только они веруют, умилостивить Аллаха и Его Посланника.
63. Разве они не знали, что тому, кто враждебен Аллаху и Его Посланнику, навеки уготован ад? Это — великий позор.
64. Мунафики высказывают опасение, что к ним (т. е. муслимом) будет ниспослана сура, которая известит о [сокровенном] в их (т. е. мунафиков) сердцах. Скажи [, Мухаммад]: "Что же, смейтесь! Но вот Аллах осуществит то, чего вы опасаетесь".
65. Если же ты их спросишь [об их думах], они, конечно, ответят: "Мы только балагурили и забавлялись". Спроси: "Не над Аллахом ли. Его аятами и Его Посланником вы смеялись?
66. Не извиняйтесь. Вы отступились от веры, после того как приняли ее. Если Мы и простим [грехи] одних из вас, то накажем других за то, что они стали грешниками".
67. Мунафики, как мужчины, так и женщины, совершенно одинаковы: призывают к порицаемому и отговаривают от одобряемого, а также удерживают свои руки [от добрых дел]. Они забыли Аллаха, и Он забыл о них. Воистину, мунафики — грешники!
68. Мунафикам, как мужчинам, так и женщинам, а также неверным Аллах обещал адский огонь. Хватит с них адского огня! Аллах проклял их, и уготовано им вечное наказание.
69. [Скажи им: "Вы, мунафики,] подобны тем, которые жили задолго до вас. Они превосходили вас могуществом, и у них было больше [, чем у вас,] имущества и детей. Они вкушали в удовольствие свою долю [земных благ]. Вы же при пользовании вашей долей уподоблялись тем, которые жили до вас. Вы предавались пустословию и хуле " так же, как погрязли в этом жившие до вас". Тщетны их деяния и в этой жизни, и в будущей, и потерпели они урон!
70. Неужели до них не дошли рассказы о тех [народах], которые жили задолго до них, — о народе Нуха, [народах] 'ад и самуд, народе Ибрахима, жителях Мадйана и разрушенных [городов] ? К ним приходили посланники с ясными знамениями. Аллах вовсе не собирался наказывать их, это они сами наказали себя.
71. Верующие, как мужчины, так и женщины, — друзья друг другу: они призывают к одобряемому и отговаривают от порицаемого, совершают салат, вносят закат, повинуются Аллаху и Его Посланнику. Аллах смилостивится над ними: ведь Аллах — велик, мудр.
72. Аллах обещал верующим, и мужчинам и женщинам, райские сады, где текут ручьи, и они вечно пребудут там, а также [обещал] им прекрасные жилища в садах вечного [блаженства], а милость Аллаха превыше [всего упомянутого]. Это и есть великое преуспеяние.
73. О Пророк ! Борись с неверными и мунафиками и будь беспощаден к ним. Прибежищем им будет ад, а это скверный конец.
74. [Мунафики] клянутся Аллахом, что они не произнесли слова неверия, в то время как они произносили его и отрекались от веры после того, как обратились в ислам. Они вознамерились совершить то, что им не удалось раньше. И им не на что жаловаться, кроме как на то богатство, которым их щедро одарили Аллах и Его Посланник. Если они раскаются, то им же и лучше. А если они отвергнут раскаяние, то Аллах воздаст им мучительным наказанием в этом мире и в будущем. Нет им на земле ни покровителя, ни помощника.
75. Среди мунафиков есть и такие, которые клялись Аллаху: "Если Он одарит нас по щедрости Своей, то мы всенепременно будем раздавать милостыню и вести праведный образ жизни".
76. Когда же Он даровал им [что-либо] по щедрости Своей, они скаредничали и всячески уклонялись [от выполнения обещаний].
77. За то, что мунафики нарушили данное Аллаху обещание, за то, что они лгали, Он вселил в их сердца лицемерие до того самого дня, когда они предстанут перед ним.
78. Неужели они не знали, что Аллаху известны их тайны, их беседы украдкой, что Аллах ведает обо всем сокровенном?
79. [Мунафики]высмеивают тех, кто раздает милостыню сверх положенного, и тех, которые могут раздавать ее лишь с трудом [по бедности]. Но насмеется над ними Аллах, и будет уготовано им мучительное наказание!
80. Будешь ли просить [у Аллаха] прощения для них или не будешь, [все одно, ибо], если даже попросишь для них прощения семьдесят раз, ни за что не простит их Аллах, ибо они не веровали в Него и Его Посланника, а Аллах не ведет прямым путем грешников.
81. Оставленные на своих местах [в Медине мунафики] радовались тому, что сидят в тылу Посланника Аллаха, так как им было ненавистно бороться во имя Аллаха, жертвуя своим имуществом и [рискуя] жизнью, и они говорили [другим]: "Не выступайте в поход в такой зной". Ты, [Мухаммед,] возрази им: "Адский огонь намного жарче". О, если бы они знали истину!
82. Да посмеются они мало, да поплачут они много в наказание за то, что они заслужили!
83. Если по воле Аллаха ты вернешься к оставшимся мунафикам, к какой-либо группе их, и если они попросят у тебя дозволения выступить в поход, отвечай: "Вы никогда не выступите со мной в поход и никогда не станете сражаться вместе со мной против врага. Ведь вы с самого начала предпочли остаться [дома]. Так отсиживайтесь же вместе с оставшимися [дома]".
84. Никогда не совершай обрядовой молитвы по кому-либо из мунафиков и не останавливайся у его могилы. Ведь они не уверовали в Аллаха и Его Посланника и умерли нечестивцами.
85. Пусть не обольщают тебя их имущество и дети. Аллах хочет только наказать их таким образом в этом мире [и хочет], чтобы души покинули их, когда они [все еще] были неверными.
86. Когда была ниспослана сура, [которая гласит]: "Веруйте в Аллаха и боритесь [во имя Аллаха] вместе с Его Посланником", то зажиточные из мунафиков стали просить тебя освободить их [от участия в походе] и сказали: "Оставь нас, мы будем в числе находящихся [в тылу]".
87. Они довольны были тем, что оказались в числе домоседов. На сердца их наложена печать [неведения], и они [ничего] не разумеют.
88. Однако Посланник и те, которые уверовали вместе с ним, боролись [во имя Аллаха], жертвуя своим имуществом и рискуя жизнью. Им-то и уготованы блага, они и есть преуспевшие.
89. Аллах приготовил для них сады, в которых текут ручьи. Они вечно пребудут там, и это — великая удача.
90. Те из бедуинов, которые придумывали уважительные причины, пришли [к Пророку], чтобы он дозволил им [не участвовать в походе], и те из них, которые не уверовали в Аллаха и Его Посланника, остались [дома]. Тех, которые не уверовали, да поразит мучительное наказание!
91. На немощных, больных и тех, которым нечего расходовать [на борьбу во имя Аллаха], нет греха, если они искренне [веруют] в Аллаха и Его Посланника. Нет оснований [упрекать в чем-либо] тех, кто творит добро: ведь Аллах — прощающий, милосердный.
92. [Нет греха] также на тех, которым, когда они пришли к тебе с просьбой, чтобы ты дал им верховых животных [для похода], ты ответил: "Не на чем мне вас отправить". Они ушли от тебя с глазами, полными слез от огорчения из-за того, что им нечего потратить [на борьбу во имя Аллаха].
93. Заслуживают укора только те, которые просят тебя освободить их [от похода], будучи богатыми. Они были бы рады оказаться в числе оставшихся [дома]. Аллах наложил на их сердца печать [неведения], так что они не знают [, что творят].
94. Когда вы [, муслимы] вернетесь [из похода], они станут извиняться. Скажи [, Мухаммад]: "Не извиняйтесь, мы все равно не поверим вам. Аллах уже поведал нам вести о вас. Аллах и Его Посланник увидят ваши деяния. А потом вы будете возвращены к тому, кто ведает о сокровенном и явном. И тогда Он сообщит вам о том, что вы творили".
95. Они станут вам клясться Аллахом, когда вы возвратитесь к ним [из похода], чтобы вы отстали от них. Отвернитесь же от них, ибо они мерзостны, а прибежищем им будет ад, ибо они этого заслужили.
96. Они станут вам клясться, чтобы вы были довольны ими. Но если даже вы будете довольны ими, то все равно Аллах не будет доволен нечестивыми.
97. Бедуины — упорнейшие в неверии и лицемерии и наиболее склонные не принимать предписаний, ниспосланных Аллахом Своему Посланнику. Ведь Аллах — знающий, мудрый.
98. Среди бедуинов есть и такие, которые считают убытком то, что расходуют [на борьбу во имя Аллаха], и выжидают [неблагоприятных] для вас поворотов судьбы. Да постигнут их [самих] превратности судьбы! Воистину, Аллах — слышащий, знающий.
99. Среди бедуинов есть и такие, которые веруют в Аллаха, в Судный день и считают, что расходуемое ими во имя Аллаха приблизит их к Аллаху и [ниспошлет им] благословение Посланника. Знайте, что это так и есть: [богоугодные расходы] для них — средство приближения [к Аллаху]. Аллах осенит их Своей милостью: ведь Аллах — прощающий, милосердный.
100. Те из переселившихся [из Мекки в Медину] и из ансаров, которые опередили [других по времени принятия ислама и благочестию], и те, которые последовали за ними, благоденствуют, и Аллах доволен ими. А сами они довольны Аллахом, и Он уготовил им райские сады с текучими ручьями. Вечно они пребудут [в тех садах]. Это и есть великое преуспеяние!
101. Среди бедуинов, которые живут вокруг вас, а также среди жителей Медины есть мунафики, которые упорствуют в [своем] лицемерии. Ты [, Мухаммад], не распознаешь их, Мы же знаем их [хорошо] и накажем дважды . А затем они будут подвергнуты великому наказанию [в будущей жизни].
102. Есть [в Медине и близлежащих степях] и другие люди, которые, совершив как праведные, так и недобрые дела, осознали свои грехи. Возможно, Аллах простит их, ибо Аллах — прощающий, милосердный.
103. Бери (, Мухаммад), с их имущества взносы на пожертвования, чтобы ими смыть скверну их грехов и возвысить их достоинства (перед Аллахом). Молись за них, ибо твои молитвы — успокоение для их [душ], ибо Аллах — слышащий, знающий.
104. Неужели [раскаявшиеся мунафики] не знают, что только Аллах может принять покаяние от Своих рабов и получить милостыню, что Аллах — прощающий [раскаявшихся], милосердный?
105. Скажи [, Мухаммад]: "Действуйте, ведь Аллах, Его Посланник и верующие увидят ваши деяния. Вы предстанете перед Тем, кто ведает тайное и явное".
106. Есть и такие [мунафики, возмездие] которым отложено до повеления Аллаха: Он либо накажет их, либо дарует им прощение, ибо Аллах — знающий, мудрый.
107. Те же [мунафики], которые построили мечеть во вред [муслимам], из духа соперничества, ради внесения раскола [в ряды муслимов] и в поддержку давно ведущим войну против Аллаха и Его Посланника, непременно будут клясться: "Мы хотели только добра". Но Аллах свидетельствует, что они лгут.
108. Никогда, [Мухаммад], не совершай молитвы в этой [мечети]. Вне всякого сомнения, тебе более подобает совершать салат в той мечети, которая с первого дня зиждилась на набожности. В этой мечети [совершают молитву] мужи, которые хотят очиститься от грехов. Воистину, Аллах любит очищающихся [от грехов].
109. Так лучше ли тот, кто воздвиг свой храм на благочестии пред Аллахом и с Его благоволения, или же тот, кто воздвиг его на самом краю непрочного берега и рухнул вместе с ним в адский огонь? Воистину, Аллах не ведет прямым путем неправедных.
110. Храм, который воздвигли мунафики, всегда будет [источником] сомнения в их сердцах до тех пор, пока сердца эти не разорвутся. Аллах — знающий, мудрый.
111. Воистину, Аллах купил у верующих их жизнь и имущество в обмен на уготованный им рай. И они будут сражаться во имя Аллаха, убивая и погибая, в соответствии с истинными обещаниями от Него [, данными] в Торе, Евангелии и Коране. И кто же надежнее в своем обете, чем Аллах? Радуйтесь же сделке, которую вы заключили с Ним, ибо именно это и есть великий успех.
112. [Верующие — это] кающиеся [перед Аллахом], поклоняющиеся [Аллаху], восхваляющие, постящиеся, бьющие поклоны, бьющие челом, велящие [творить] добро и запрещающие [вершить] зло, соблюдающие предписания Аллаха. Обрадуй же [, Мухаммад,] верующих.
113. Ни Пророку, ни верующим не подобает просить [у Аллаха] прощения для многобожников, даже если это родственники, после того как они убедились, что им придется гореть в адском огне.
114. А просьба Ибрахима о прощении его отца была только исполнением обещания, которое Он ему дал. Когда же Ибрахим убедился, что его отец — враг Аллаху, Он отрекся от него. Воистину, Ибрахим — смиренный, кроткий.
115. Не пристало Аллаху сбивать с пути людей, которым Он указал прямой путь, пока не разъяснит им, чего следует опасаться. Воистину, Аллах ведает обо всем сущем.
116. Воистину, Аллаху принадлежит власть над небесами и землей. Он воскрешает и умерщвляет, и нет у вас, кроме Аллаха, ни покровителя, ни заступника.
117. Аллах простил Пророка, переселившихся [из Мекки в Медину] и ансаров, которые последовали за ним в трудный час, после того как сердца некоторых его спутников чуть было не отклонились [от следования за ним]. Потом Он все же простил их, ибо Он — сострадательный, милосердный.
118. [Он простил] также тех трех [мужей], которые отстали [в пути во время похода на Табук], так что земля при всей ее протяженности стала тесной для них, а сердца их сжались [от страха], и они подумали, что нет им убежища от [наказания] Аллаха, кроме как у Него. Потом Он простил их, дабы они раскаялись, ибо Аллах — прощающий, милосердный.
119. О вы, которые уверовали! Страшитесь Аллаха и будьте в числе правдивых.
120. Не следовало жителям Медины и бедуинам из близлежащих степей избегать [участия в походе] Посланника Аллаха и печься только о себе, а не о нем. Так [поступили они] потому, что не испытали ни жажды, ни страданий, ни голода во имя Аллаха. Ведь каждый шаг, вызывающий гнев неверных, и каждое поражение, нанесенное врагу, непременно зачтется им как доброе дело. Воистину, Аллах не оставляет без воздаяния тех, кто творит добро.
121. Сколько бы ни расходовали [верующие во имя Аллаха] — мало или много, какие бы долины ни пересекали [на пути], им это записывается, дабы Аллах вознаградил их большим, чем они совершили.
122. Верующим не следует выступать [в поход или поездку] всем народом. Почему бы не отправить из каждой группы по отряду, чтобы [глубже] познать религию и по возвращении увещевать [оставшихся] людей? Быть может, они станут избегать [зла].
123. О вы, которые уверовали! Сражайтесь с теми неверными, которые находятся вблизи вас. И пусть они убедятся в вашей твердости. И знайте, что Аллах — на стороне набожных.
124. Когда ниспосылается какая-либо сура, то среди неверных объявляется такой, который спрашивает: "Кого из вас (т. е. муслимов) эта сура укрепила в вере?" Те же, кто уверовал, укрепляются в вере и предаются ликованию.
125. А [тем], в сердцах которых [укоренилась] болезнь [неверия], новая сура лишь добавляет скверну и усугубляет ее, так что они умрут неверными.
126. Неужели они не ведают, что подвергаются испытанию раз или два раза каждый год? А ведь потом они не раскаются и не призадумаются.
127. Когда ниспосылается какая-либо сура, то неверные переглядываются, вопрошая: "Увидит ли вас кто-либо [, если вы покинете собрание]?". Потом они отворачиваются [и уходят]. Да отвратит Аллах их сердца [от истинной веры] за то, что они ничего не разумеют.
128. К вам явился Посланник из вас же. Тяжко для него то, что вы страдаете. Он жаждет [наставить] вас [на истинный путь], а к верующим он сострадателен, милосерден.
129. А если [мекканские многобожники] отвернутся [от твоего учения], то скажи: "Достаточно мне Аллаха! Нет бога, кроме Него. На Него я уповаю, ибо Он — Господь великого трона".


Сура 10 : Йунус

Назад к содержанию

Следующая Сура
10. Йунус
Во имя Аллаха, милостивого, милосердного
1. Алиф, лам, ра. Это — аяты мудрого Писания.
2. Неужели люди удивлены тем, что Мы ниспослали человеку из их среды откровение [, гласящее]: "Увещевай неверующих и обрадуй уверовавших вестью о том, что им уготовано у Господа доброе воздаяние"? Неверные скажут: "Несомненно, этот [муж] — явный чародей".
3. Воистину, ваш Господь — Аллах, который создал небеса и землю за шесть дней, а потом утвердился на троне, управляя делами [вселенной]. Нет заступника [у людей], кроме как по Его дозволению. Таков Аллах, ваш Господь, поклоняйтесь Ему. Неужели вы не внемлете назиданию?
4. Все вы к Нему возвратитесь, согласно истинному завету Аллаха. Воистину, Он вершит первое творение, потом [в Судный день] возвращает [усопших к жизни], чтобы по справедливости вознаградить тех, которые уверовали и творили добрые деяния. Тем же, которые не уверовали, уготованы питье кипящее и мучительное наказание за то, что они не веровали.
5. Он — тот, кто даровал солнцу сияние, а луне — свет и установил для нее периоды, чтобы вы могли определять счет годов и счисление [времени]. Все это Аллах сотворил только по справедливости. Он разъясняет Свои знамения для тех, кто ведает [истину].
6. Воистину, смена дня и ночи, а также то, что сотворил Аллах на небесах и на земле, — несомненные знамения для богобоязненных людей.
7. Воистину, тем, которые надеются, что не предстанут перед Нами, довольствуются жизнью в этом мире и находят в ней покой, а также тем, которые пренебрегают Нашими знамениями, -
8. всем им прибежищем будет адский огонь [в наказание] за то, что творили.
9. Воистину, тех, которые уверовали и вершили праведные дела. Господь наставит на путь за их веру и [введет] в сады благословенные, где будут течь ручьи.
10. Там возгласят они: "Хвала Тебе, о Аллах!", там обратятся к ним со словами "Мир [вам]", завершатся же речи их [словами]: "Слава Аллаху, Господу миров".
11. Если бы Аллах ускорил злую [расплату] для [грешников], подобно тому, как они хотят ускорить благое [воздаяние] для себя, их непременно настигла бы смерть. Но Мы оставляем [на время] тех, которые надеются, что не предстанут перед Нами, скитаться слепо в гордыне их, выйдя из повиновения.
12. Когда человека поражает горе, он взывает к Нам и лежа, и сидя, и стоя. Когда же Мы избавляем его от беды, он уходит, как будто и не взывал к Нам, [моля избавить] его от постигшего горя. Вот как нечестивцы обольщаются тем, что они вершат.
13. Мы погубили [целые] поколения, жившие до вас, когда они уклонялись от справедливости и не уверовали в Наших посланников, приходивших к ним с ясными знамениями. Так наказываем Мы грешных людей.
14. Потом Мы сделали вас их преемниками на земле, чтобы посмотреть, каковы будут ваши деяния.
15. Те, которые при возвещении им Наших ясных аятов надеются на то, что не предстанут перед Нами, говорят: "Представь нам Другой Коран или замени его [чем-либо]!" Отвечай: "Не положено мне заменять его по своему усмотрению. Я лишь следую тому, что внушено мне в откровении. И боюсь, что если я ослушаюсь Господа моего, то меня постигнет наказание в Судный день".
16. Скажи [, Мухаммад]: "Если бы Аллах захотел, то я не стал бы возвещать вам Коран и [Аллах] не стал бы учить вас ему. Я ведь до сегодняшнего дня прожил с вами целую жизнь. Неужели вы не разумеете?"
17. Кто же более несправедлив, чем тот, кто возводил на Аллаха навет или отвергал Его знамения? Воистину, не достичь грешникам преуспеяния.
18. Вместо Аллаха они поклоняются тем, кто не приносит им ни вреда, ни пользы, и при этом утверждают: "Они — наши заступники пред Аллахом". Скажи [, Мухаммад]: "Разве вы откроете Аллаху такое в небесах и на земле, чего бы Он не знал?" Пречист Он и превыше тех, кому вы поклоняетесь вместо Него.
19. Люди [вначале] были единой общиной, но они разошлись [по вере]. И если бы прежде не было [произнесено] слово твоим Господом, то их разногласия были бы устранены.
20. Неверные говорят: "Почему не ниспослано Мухаммаду знамение от его Господа?" Отвечай: "Сокровенное принадлежит только Аллаху. Ждите же, и я буду ждать вместе с вами".
21. Когда же Мы испытали людей милостью, после того как их постигло бедствие, они тут• же начали строить козни против Наших знамений. Скажи [им]: "Аллах проворнее [вас] в кознях". Воистину, Наши ангелы записывают ваши ухищрения.
22. Он — тот, кто направляет вас в путь по суше и по морю. И вот вы уже путешествуете на кораблях, плывущих вместе с ними при попутном ветре, которому они рады. [Но вдруг] подует ураганный ветер, их окружат волны со всех сторон, и им кажется, что надвигается на них [гибель]. И тут они с искренней верой взывают к Аллаху: "Если Ты спасешь нас, то мы будем благодарны тебе вечно!"
23. Когда же Он спасает их, они бесчинствуют на земле безо всякого на то права. О люди! Против вас же обернутся ваши бесчинства, [которые не что иное, как] наслаждение житейскими благами. Потом Вы предстанете передо Мной, и Мы сообщим вам, что вы вытворяли на земле.
24. Жизнь в этом мире [с ее расцветом и увяданием] подобна воде, которую Мы изливали с неба и которую затем впитали растения земли, идущие в пищу людям и животным. Когда же земля покрылась убором [трав и злаков] и приукрасилась и ее жители вообразили, что это они властны над ней, [внезапно] ночью или днем исходит Наше повеление, и Нашею волей уже сжат [урожай], словно его и не было вовсе. Так разъясняем Мы знамения для людей размышляющих.
25. Аллах зовет к обители [вечного] мира и ведет прямым путем тех, кого пожелает.
26. Тем, которые творили добрые деяния, [уготовано воздаяние] доброе и даже с придачей. Не будет на их лицах печати скорби или унижения. Они — обитатели рая, где будут пребывать вечно.
27. А те, кто вершил зло, им злом и воздается, и постигнет их унижение. Не будет им от [гнева] Аллаха защитника, и покроются их лица как бы клочьями ночи беспросветной. Они — обитатели адского огня, и там они пребудут вечно.
28. И однажды Мы соберем всех вместе, а потом скажем многобожникам: "Оставайтесь на своих местах, вы вместе с вашими идолами". Потом Мы разделим их [на две группы], и идолы скажут им: "Вы вовсе не поклонялись нам.
29. И пусть только Аллах будет свидетелем между нами и вами: воистину, мы и не ведали о том, что вы поклонялись нам".
30. Там каждый человек испытывает [наказание за] то, что он совершил на земле. [Многобожники] будут возвращены к Аллаху, их истинному владыке, и сгинет то, что они измышляли.
31. Спроси [, Мухаммад]: "Кто дает вам удел с неба и земли?" Или [спроси]: "Кто властен над слухом и зрением [людским] ? Кто производит из мертвого живое и из живого мертвое? Кто управляет [всеми] событиями?" И они ответят: "Аллах". Тогда спроси: "Неужели же вы не страшитесь [Его] ?
32. Ведь Он — Аллах, ваш истинный Господь! Что [может быть] помимо истины, если не заблуждение? Сколь [глубоко] вы заблуждаетесь!"
33. Так подтвердилось предсказание Господа твоего о нечестивцах, о том, что они не уверуют.
34. Спроси [, Мухаммад]: "Есть ли среди ваших идолов такой, который создает творение один раз, а потом повторяет его?" Отвечай: "Аллах создает единожды, а потом повторяет его. Сколь же извращены [ваши мысли]!"
35. Спроси: "Есть ли среди ваших идолов такой, который вел бы к истине?" Скажи: "Аллах ведет к истине. Тот ли достойнее, кто ведет к истине, чтобы [другие] следовали за ним, или же тот, кто сам не идет верным путем, если только его не поведут? Что это с вами? Как же вы рассуждаете?"
36. Большинство многобожников — в плену своих догадок. Но ведь догадки никак не могут заменить истину. Воистину, Аллах ведает о том, что они творят.
37. Не измышлен этот Коран, а ниспослан Аллахом как подтверждение [дарованного] до него и в разъяснение Писания, в коем нет сомнения, [ниспосланного] Господом миров.
38. Или же многобожники станут утверждать: "Измыслил Коран Мухаммад". Ты отвечай: "Сочините хотя бы одну суру, подобную Корану, и призовите [на помощь], кого вы можете, кроме Аллаха, если вы и вправду [так думаете]".
39. Так нет же, они объявляют ложью то, чего не постигают [своим] знанием и толкование чего им недоступно. Точно так же считали ложью [Писание] те, которые жили до них. Что же, погляди, каков был конец нечестивцев.
40. Среди них есть такие, что уверуют в него (т. е. в Коран), и такие, что не уверуют в него. Твой Господь лучше знает [о том, что творят] нечестивцы.
41. Если будут объявлять тебя лжецом, отвечай [, Мухаммад]: "Мне [воздается] за мои деяния, вам — за ваши. Вы не в ответе за то, что я творю, я не в ответе за то, что вы творите".
42. Среди них есть и такие, которые выслушивают тебя. Но можешь ли ты заставить слышать глухих [сердцем], если к тому же они и не разумеют?
43. Среди них есть и такие, которые смотрят на тебя. Но можешь ли ты вести прямым путем слепых, если к тому же они и не разумеют?
44. Воистину, Аллах ни в чем не проявляет несправедливости к людям, но люди сами обижают себя.
45. В тот день, когда Аллах соберет многобожников [и им будет казаться], что они не пробыли [в мире] и одного дневного часа, они узнают друг друга. Потерпят убыток те, которые отрицали, что предстанут перед Аллахом, ибо они не были на прямом пути.
46. Мы [, о Мухаммад,] или покажем тебе [в этом мире] кое-что из того, чем грозим неверным, или же упокоим тебя [до наказания неверных], но они [неизбежно] предстанут перед Нами, и Аллах воочию видит то, что они вершат.
47. У каждой общины есть свой посланник. Когда к последователям общины приходит их посланник, [их дела] будут решены по справедливости, и они не будут обижены.
48. Они спрашивают: "Когда же [настанет] обещанное, если вы говорите правду?"
49. Отвечай [, Мухаммад]: "Не в моей власти [причинить] самому себе ни зло, ни добро, помимо того, что пожелает Аллах. Для каждой общины установлен срок. Когда настанет ее срок, то [она] ни на час не отсрочит его и не ускорит".
50. Спроси: "Думали ли вы о том [, что станет с вами], если наказание Аллаха постигнет вас ночью или днем? "" Зачем же грешники хотят ускорить [наказание] ?
51. Уверуете ли вы в него [хотя бы] тогда, когда оно постигнет вас? [Тогда вам скажут]: "Теперь [вы убедились,] а ведь вы торопились ускорить [его наступление]".
52. Потом будет сказано тем, кто был несправедлив: "Вкусите вечной муки! Разве воздается вам не за то, что вы совершали?"
53. Они станут спрашивать тебя: "Правда ли все это?" Отвечай: "Конечно, клянусь моим Господом! Воистину, это — подлинная правда, и вам не уклониться [от нее]".
54. Если бы некий человек, совершивший преступления [против религии], владел всеми богатствами земными, то [в Судный день] он отдал бы их за искупление. Когда же [предводители многобожников] узрят наказание, они утаят [свое] раскаяние. Между [представшими в Судный день] будет решено по справедливости, и никто из них не будет обижен.
55. Знайте, что Аллаху принадлежит то, что на небесах и на земле. Знайте, что обещание, данное Аллахом, истинно [осуществится], но большинство неверных не ведает [этого].
56. Он оживляет и умерщвляет, пред Ним вы все предстанете.
57. О люди! К вам от вашего Господа пришли увещевание, исцеление тому, что в сердцах, [указание на] прямой путь и милость верующим.
58. Скажи [, Мухаммад]: "Да возрадуются [люди] милосердию и милости Аллаха!" Это лучше [земных благ], которые они накапливают.
59. Скажи: "Что скажете вы о пропитании, которое ниспослал вам Аллах и часть которого вы объявили запретной, а другую часть — дозволенной?" Спроси: "Аллах дозволил вам это или же вы возводите на Аллаха напраслину?"
60. Что будут думать в Судный день те, которые клевещут на Аллаха? Воистину, Аллах милостив к людям, но большинство их неблагодарны.
61. В каком бы положении ты [, Мухаммад,] ни очутился, что бы ты ни читал из Корана и что бы вы (т. е. верующие) ни делали, Мы наблюдаем за вами с самого начала [ваших действий]. И не скроется от Господа твоего ни одно [из ваших деяний], будь оно весом даже меньше пылинки, поскольку все [это записано] в книге ясной.
62. Знайте, что тем, кому покровительствует Аллах, нечего страшиться и не изведают они горя.
63. Тем, которые уверовали и были богобоязненны,
64. предназначена радостная весть [о доле благой] в этой жизни и будущей — слова Аллаха не подлежат отмене — это и есть великое преуспеяние.
65. Пусть тебя не заботит то, что они говорят, ибо величие принадлежит Аллаху. Он — слышащий, знающий.
66. Знайте: воистину, Аллаху принадлежит тот, кто на небесах и на земле. Те, которые поклоняются помимо Аллаха другим божествам, следуют лишь своим догадкам и предположениям.
67. Он — тот, кто сотворил вам ночь, чтобы вы отдыхали во время нее, и день, чтобы вы видели во время него. Воистину, в этом содержатся знамения для тех, кто слышит.
68. Они говорят: "Аллах породил ребенка". Свободен Он [от этого], Он [ни в чем] не нуждается, [ведь] Ему принадлежит [все] то, что на небесах и на земле. Нет у вас [, о неверные,] никакого доказательства тому [, что вы утверждаете]. Как же вы возводите на Аллаха то, чего вы не знаете?
69. Скажи [, Мухаммад]: "Воистину, те, которые приписывают Аллаху ложно, не преуспеют!"
70. [Им] — всего лишь блага этого мира, а потом они предстанут перед Нами. Тогда уж Мы дадим им вкусить суровое наказание за то, что они не уверовали.
71. Возвести им [, о Мухаммад,] рассказ о Нухе, о том, как он сказал своему народу: "О народ мой! Если вам тягостно то, что я нахожусь [среди вас] и напоминаю [вам] знамения Аллаха — а я ведь уповаю только на Аллаха- то возвращайтесь к вашим делам и вашим идолам, не заботьтесь ни о чем другом — все равно потом вы обратитесь ко мне без промедления.
72. Если же вы отвратитесь [от знамений Аллаха], то ведь я не прошу [себе] награды, ибо наградит меня только Аллах. Мне же велено лишь быть предавшимся [Аллаху]".
73. Но они объявили его лжецом, и Мы спасли его и тех, кто был с ним, в ковчеге, и они стали по Нашей воле наследниками [погубленных]. А тех, кто отвергал Наши знамения, Мы потопили. Так посмотри же, каков конец увещеваемых [всуе]!
74. Потом и после Нуха Мы направляли посланников к их народам. Они приходили к ним с ясными знамениями, но [эти народы] вовсе не были склонны уверовать в то, что отвергали [их предки]. Так Мы накладываем печать на сердца нечестивцев.
75. После них Мы отправили Мусу и Харуна к Фир'ауну и его приближенным с Нашими знамениями. Но они (т. е. Фир'аун и вельможи) возгордились и тем самым стали грешниками.
76. Когда же перед ними предстала истина от Нас, они заявили: "Воистину, это — явное чародейство".
77. Муса спросил: "Неужели, когда истина предстала перед вами, вы станете спрашивать: "Не колдовство ли это?" Ведь чародеи не обретут преуспеяния".
78. Они спросили: "Для того ли ты пришел, чтобы совратить нас с пути, по которому шли наши отцы, и чтобы вам обоим досталось величие на земле? Мы не уверуем в вас".
79. Фир'аун повелел: "Приведите ко мне всех умелых чародеев".
80. Когда прибыли чародеи, Муса предложил им: "Бросайте то, что собирались бросить!"
81. Когда же [чародеи] бросили [это], Муса сказал: "То, что вы затеяли, — всего-навсего колдовство. И Аллах, воистину, уничтожит его. Ведь Аллах не признает деяний нечестивцев.
82. Аллах Своими словами претворяет истину[в действительность], даже если это не по нутру грешникам".
83. За Мусой из страха перед Фир'ауном и его вельможами последовало лишь немного людей из народа Фир'ауна, опасаясь его преследований, ибо Фир'аун правил на земле самовластно. Воистину, он преступил всякую меру.
84. Муса сказал: "О мой народ! Если вы уверовали в Аллаха, то на него и уповайте, раз вы предались [Аллаху]".
85. Они ответили: "На Аллаха мы уповаем. Господи наш, не подвергай нас испытаниям от нечестивцев!
86. Твоей милостью спаси нас от неверных".
87. И Мы ниспослали откровение Мусе и его брату: "Устройте для своего народа жилища в Египте, превратите их в молельные дома и совершайте [там] молитву. А ты [, Муса,] возвести [это] верующим".
88. Муса воззвал: "Господи наш! Ты даровал Фир'ауну и его вельможам в здешней жизни украшения и богатства, так что они, Господи наш, совратили [людей] с Твоего пути. Господи наш! Преврати во прах их богатства, ожесточи их сердца, чтобы они не могли уверовать, пока не постигнет их мучительное наказание".
89. Аллах ответил: "Услышана ваша молитва. Так не сходите же с прямого пути и не следуйте за теми, кто не ведает [истины]".
90. И Мы переправили сынов Исраила через море, а Фир'аун и его войско преследовали их упорно и ожесточенно. Когда же на Фир'ауна низвергся потоп, он воскликнул: "Я уверовал в то, что нет Бога, кроме того, в кого уверовали сыны Исраила, и я из числа тех, кто предался [Богу]".
91. [Аллах сказал:]"Теперь [ты уверовал], но раньше ты не повиновался [Нам] и был нечестивцем.
92. Сегодня же Мы вынесем твое тело на берег, чтобы ты был знамением для последующих поколений". Воистину, многие люди пренебрегают Нашими знамениями.
93. [Потом] Мы поселили сынов Исра'ила в благодатной стране, наделили их благами, и меж ними не было разногласий, пока к ним не пришло знание. Воистину, твой Господь в Судный день рассудит их разногласия.
94. Если ты сомневаешься в том, что Мы ниспослали тебе, то спроси тех, которые читают прежние писания. Ведь к тебе явилась истина от твоего Господа, так не будь же сомневающимся.
95. Не будь также в числе тех, которые отрицали знамения Аллаха, а не то окажешься с теми, кто понес урон.
96. Воистину, те, о которых подтвердилось слово Аллаха, не уверуют,
97. если даже им явятся все знамения, пока не постигнет их мучительное наказание.
98. Разве хотя бы в одном селении уверовали жители и им помогла вера, кроме народа Йунуса ? Когда они уверовали, Мы избавили их от позорного наказания в этой жизни и разрешили им пользоваться [благами жизни] до определенного времени.
99. Если бы твой Господь захотел, то все, кто есть на земле, без исключения уверовали бы. А ты разве стал бы принуждать людей к вере?
100. Ни один человек не уверует, кроме как с дозволения Аллаха, который и подвергает наказанию тех, кто не разумеет.
101. Скажи [, Мухаммад]: "Задумайтесь о том, что на небесах и на земле". И не будет пользы от знамений и увещеваний тем, кто не уверовал!
102. Неужели они могут ждать чего-либо иного, чем то, что постигло их предшественников [из неверных]? Скажи: "Ждите, и я с вами подожду".
103. Потом Мы спасем Наших посланников и уверовавших. Таким образом Нам надлежит спасать верующих.
104. Скажи [, Мухаммад]: "О люди! Если вы сомневаетесь насчет моей религии, то [знайте]: я не поклоняюсь тем, которым поклоняетесь вы помимо Аллаха, а поклоняюсь [только] Аллаху, который упокоит вас. И ведено мне быть верующим".
105. [Мне ведено также]: "Обратись к правой вере и не будь из многобожников.
106. И не поклоняйся помимо Аллаха тому, кто не приносит тебе ни пользы и ни вреда. Если же ты будешь поклоняться ему, то ты в таком случае нечестивец".
107. Если Аллах поразит тебя бедой, то никто, кроме Него, не избавит тебя от нее. Если Он захочет одарить тебя добром, то никто не отвратит Его милости: "Он одаривает ею, кого захочет из Своих рабов, и Он прощающий, милосердный".
108. Скажи [, Мухаммад]: "О люди! К вам явилась истина от вашего Господа. Кто идет прямым путем — идет на пользу себе, а тот, кто сошел [с этого пути], сошел во вред себе, и я — не защитник ваш".
109. Следуй тому, что дается тебе в откровении, терпи [бедствия до тех пор], пока Аллах не рассудит, ибо Он — судия наилучший.


Сура 11 : Худ

Назад к содержанию

Следующая Сура
11. Худ
Во имя Аллаха, милостивого, милосердного
1. Алиф, лам, мим. [Это] — Писание, аяты которого ясно изложены и разъяснены от имени Мудрого, Ведающего,
2. чтобы вы не поклонялись никому, кроме Аллаха. [Скажи, Мухаммад]: "Воистину, я для вас — увещеватель и добрый вестник от Него,
3. чтобы вы просили прощения у вашего Господа, а потом раскаялись пред Ним, чтобы Он наделил вас добрым достоянием до определенного срока и даровал каждому заслуживающему от милости Своей. Если же вы отклонитесь [от пути Аллаха], то я опасаюсь, [что вас постигнет] наказание в Великий день.
4. К Аллаху вернетесь вы, а Он властен над всем сущим".
5. О да! Воистину, неверные [стараются] сжать свои сердца, чтобы утаить от Него [то, что кроется в них]. О да! Когда они закутываются в покровы, Он знает то, что они утаивают и что обнаруживают. Воистину, ведомо Ему сокровенное в сердцах.
6. Нет на земле ни единого живого существа, которого Аллах не обеспечил бы пропитанием. Аллах знает также их [земное] местопребывание и [конечное] пристанище. И все это [записано] в ясном Писании.
7. Он — Тот, кто создал, пока Его трон покоился на воде, небеса и землю за шесть дней, дабы испытать, кто же из вас лучше по деяниям. Если ты [, Мухаммад,] скажешь: "Воистину, вы будете воскрешены после смерти", — то неверные непременно скажут: "Это ведь не что иное, как явное колдовство!"
8. Если же Мы отложим наказание их на некоторое время, они непременно скажут: "Что же Его удерживает [от наказания] ?" Увы! В тот день, когда их постигнет наказание, им не отвратить его, и поразит их то, над чем они глумились.
9. Если Мы дадим человеку вкусить от милости [Своей], а потом отберем это, воистину, он неизбежно приходит в отчаяние и становится неблагодарным.
10. Если же Мы дадим ему вкусить благоденствие после беды, постигшей его, он непременно говорит: "Напасти оставили меня в покое", — и, воистину, он ликует и гордится.
11. [Таковы все люди,] кроме тех, которые терпели и творили добрые деяния. Им уготованы прощение и великое вознаграждение.
12. Быть может, ты [, Мухаммад,] откажешься от какой-либо части ниспосланного тебе в откровении из-за того, что твое сердце [, быть может,] огорчится их словами: "Почему не ниспосланы ему сокровища или почему не явился вместе с ним ангел?" Ты ведь — только увещеватель, Аллах же — поручитель всему сущему.
13. Или они станут утверждать: "Он измыслил Коран". Отвечай: "Сочините-ка десять измышленных сур, подобных Корану, и призовите [на помощь], кого сумеете, помимо Аллаха, если вы и вправду [так считаете]".
14. Если они не выполнят вашу просьбу, то да будет вам известно, что Коран ниспослан с ведома Аллаха и что нет бога, кроме Него. Неужели же вы не предадитесь [Аллаху] ?
15. Тем, кто жаждет жизни в этом мире и ее блага, Мы сполна воздадим за их поступки в этом мире, и они нисколько не будут ущемлены.
16. Они — те, которым в будущей жизни не назначено ничего, кроме огня. Тщетны их усилия в этом мире, никчемны их деяния.
17. Именно те, кому ниспослано было ясное откровение от Господа своего, сообщенное [Мухаммаду] свидетелем от Него, — а раньше [Корана] даровано было Писание Мусы (т. е. Тора) в качестве руководства и милости, — именно те уверовали в Него. А тем, кто не уверовал в Него, — из входящих в разные группировки — уготован адский огонь. Не впадай же в сомнение относительно Корана, ибо он — истина от Господа твоего, хотя большая часть людей не верует [в это].
18. Кто же несправедливее того, кто возвел на Аллаха навет? Они предстанут перед Господом, и свидетели скажут тогда: "Это они оболгали Господа своего". Да будет проклятие Аллаха над нечестивцами,
19. которые сбивают [людей] с пути Аллаха, стремясь [представить] его в ложном свете, и не веруют в будущую жизнь.
20. Они не смогут избежать [наказания Аллаха] на земле, и нет у них защитников от Аллаха. Воздается им наказание вдвойне — ведь они не сумели услышать [о пути Аллаха] и не замечали [его].
21. Они только навредили сами себе, и тщетными окажутся их измышления.
22. Нет сомнения в том, что в будущей жизни им придется тяжелее всех.
23. Воистину, те, которые уверовали, вершили добрые деяния и были смиренны пред своим Господом, будут обитать в раю и пребудут там во веки веков.
24. Верующие и неверные подобны слепому и глухому и зрячему и слышащему. Разве можно их сравнивать друг с другом? Неужели же вы (т. е. неверные) не образумитесь?
25. Мы отправили Нуха, [как и тебя, Мухаммад,] к его народу, [и он сказал]: "Воистину, я для вас — ясно говорящий увещеватель.
26. Поклоняйтесь только Аллаху, ибо я опасаюсь, что вас подвергнут наказанию в мучительный (т. е. Судный) день".
27. И сказали знатные — те из его народа, которые не уверовали: "Мы видим, что [по положению] ты — всего лишь такой же человек, как и мы. Мы видим, что за тобой пошли только самые низкие из нас, ограниченные умом. Мы не видим, чтобы вы чем-либо превосходили нас, напротив, думаем, что вы — лжецы".
28. [Нух] сказал: "О мой народ! Неужели вы полагаете, что я, держась откровения от Господа моего и дарованной Им милости, которые недоступны вашим взорам, стал бы принуждать вас [принять] их, если они вам ненавистны?
29. О мой народ! Я не прошу у вас [вознаграждения] богатством за сообщение вам откровения: меня вознаградит один лишь Аллах. Я не буду отвергать тех, которые уверовали, ибо они уверовали в то, что предстанут перед Господом своим. А вы, как я вижу, — люди невежественные.
30. О мой народ! Кто заступится за меня перед Аллахом, если я отвергну уверовавших? Неужели вы не образумитесь?
31. Я не говорю вам: "Сокровищницы Аллаха — при мне" или: "Я ведаю сокровенное". Не говорю и так: "Я — ангел". Не говорю я также тем, кто презрен в ваших глазах, что Аллах не дарует им никакого добра. Аллах лучше осведомлен о том, что в их душах. [Если бы я это говорил], то, воистину, был бы несправедлив".
32. Они сказали: "О Нух! Ты пререкался и пререкаешься с нами долго. Так яви же нам то, чем ты угрожаешь нам, если ты говоришь правду".
33. Нух сказал: "Воистину, это явит вам сам Аллах, если пожелает, и не в ваших силах предотвратить это.
34. Вам не поможет и мой совет, если бы я захотел наставлять вас, если Аллах возжелает сбить вас с пути, то Он — ваш Господь, и к Нему вы будете возвращены".
35. Быть может, неверные скажут: "[Мухаммад] сочинил сам Коран". Отвечай: "Если я сочинил его, то на мне лежит мой грех [за это], но к вашим грехам я непричастен".
36. Нуху было внушено в откровении: "Из твоего народа верующими будут только те, которые уже уверовали. И пусть тебя не огорчают их деяния.
37. И воздвигни ковчег пред Нашими очами и по откровению Нашему, и не проси у Меня за тех, которые несправедливы, ибо они будут потоплены".
38. Он сооружал ковчег, и каждый раз, когда мимо него проходили знатные люди из его народа, они высмеивали его, а он говорил: "Если вы насмехаетесь над нами, то и мы, воистину, будем насмехаться над вами, подобно тому как смеетесь вы.
39. Скоро вы узнаете, кого постигнет унизительная кара, кого поразит вечное наказание".
40. [Нух сооружал ковчег,] пока не снизошло Наше повеление и из чрева земли не забила ключом вода. Тогда Мы повелели: "Забери [в ковчег] из каждого вида [животных] по паре — самца и самку — и свою семью, за исключением тех, о которых уже было предопределение [Аллаха], [возьми] также и тех, кто уверовал". Но вместе с Нухом уверовали лишь немногие.
41. [Нух] сказал: "Плывите в ковчеге! Именем Аллаха плывет он и останавливается. Воистину, Господь мой — прощающий, милосердный".
42. Ковчег с ними поплыл по волнам, огромным, как горы. И тогда Нух воззвал к своему сыну, который стоял одиноко в стороне: "О сын мой! Садись с нами [в ковчег] и не оставайся с неверными".
43. [Сын] ответил: "Я поднимусь на какую-нибудь гору, которая спасет меня от воды". [Нух] сказал: "Сегодня никто не спасет [никого] от предопределения Аллаха, за исключением тех, над кем Он смилостивится". И при этих словах разъединила их волна, и сын утонул.
44. И сказано было [Аллахом]: "О земля! Впитай твою воду. О небо! Перестань [проливать дождь]". И тогда вода спала, свершилось веление [Аллаха], а [ковчег] пристал к [горе] ал-Джуди, и было сказано: "Да лишатся неправедные люди [милости Аллаха]!"
45. Тогда Нух воззвал к своему Господу: "Господи! Ведь сын мой — частица моей семьи и Твое обещание истинно, а Ты — справедливейший из судей".
46. [Аллах] сказал: "О Нух! Он — не частица твоей семьи. Твоя просьба — неправое дело, не проси Меня о том, чего не разумеешь. Воистину, я советую тебе не быть невеждой".
47. [Нух] сказал: "Господи! Воистину, я уповаю на Тебя и не стану просить о том, чего не ведаю. И урон я понесу, если ты не простишь меня и не помилуешь".
48. Было сказано: "О Нух! Сходи [на берег] с миром, ниспосланным Нами, и с благословениями [Нашими] тебе и общинам, которые с тобой. [Среди твоих потомков будут] общины, которых Мы облагодетельствуем, но потом их постигнет [за грехи] мучительное наказание от Нас".
49. Все, что [рассказано тебе, о Мухаммад], — вести о сокровенном, ниспосылаем Мы их тебе как откровение. Ни ты, ни твой народ не ведали о них прежде. Так будь же терпеливым, [подобно древним пророкам], ибо [счастливый] исход уготован богобоязненным.
50. К [людям] народа 'ад [Мы отправили] их собрата Худа. Он провозгласил: "О мой народ! Поклоняйтесь Аллаху. У вас нет другого бога, кроме Него, и вы только выдумываете [себе богов].
51. О мой народ! Я не прошу у вас награды за [призыв к истинной вере], ибо вознаградит меня тот, кто создал меня. Неужели вы не разумеете?
52. О мой народ! Просите прощения у вашего Господа, а потом раскайтесь пред Ним, и Он ниспошлет вам с неба обильный дождь и умножит многократно вашу силу. Так не отступайтесь же [от меня] грешниками".
53. Они ответили: "О Худ! Ты не явил нам ясного знамения, и мы не станем отрекаться от своих богов и не уверуем в твое [пророчество].
54. Мы твердо уверены, что просто один из наших богов причинил тебе зло". [Худ] сказал: "Воистину, я прошу Аллаха быть свидетелем, а вы свидетельствуйте, что я непричастен к тем, кому вы поклоняетесь
55. помимо Него. Так ухищряйтесь, объединившись [с ними], против меня и не давайте мне отсрочки.
56. Воистину, я уповаю на Аллаха, моего и вашего Господа. Нет ни одного живого существа, которое не было бы подвластно Ему. Воистину, путь моего Господа — прямой.
57. Если же вы сойдете [с указанного пути], то ведь я довел до вашего сведения то, с чем я к вам послан. А мой Господь породит вместо вас другой народ, вы же не причините Ему никакого вреда. Воистину, Господь мой — над всем сущим страж".
58. Когда настала пора [осуществиться] Нашему велению, Мы милостиво спасли Худа и тех, кто уверовал вместе с ним. Мы избавили их от жестокого наказания.
59. Адиты же отвергли знамения своего Господа, не вняли Его посланникам и повиновались обыкновенному тирану-ослушнику.
60. И в этом мире, и в Судный день неотлучно будет следовать за ними проклятие, дабы вы знали, что адиты не уверовали в своего Господа. Воистину, да сгинут адиты, народ Худа!
61. [Мы послали] к самудянам Салиха — брата их. Он сказал:"О мой народ! Поклоняйтесь [только] Аллаху: у вас нет иного бога, кроме Него. Он сотворил вас из земли и дал вам на ней жилища. Просите же прощения у Него, затем покайтесь пред Ним. Воистину, мой Господь близок [к людям], Он удовлетворяет просьбы".
62. Они сказали: "О Салих! До нынешнего дня ты был нашей надеждой. Неужели ты будешь запрещать нам поклоняться тому, кому поклонялись наши отцы? Воистину, мы очень сомневаемся в том, к чему ты нас призываешь".
63. [Салих] сказал: "О мой народ, поразмысли! Ведь я уверовал в ясные знамения Господа моего, Он одарил меня милостью, — кто же отвратит от меня [наказание] Аллаха, если я не повинуюсь [Ему] ? Из-за вас я могу потерпеть большой урон.
64. О мой народ! Вот эта верблюдица Аллаха — знамение для вас. Пусть она пасется на земле Аллаха, не причиняйте ей зла, а не то вас постигнет скорое наказание".
65. Но они подрезали ей поджилки, и Салих сказал: "Пользуйтесь мирскими благами [еще] три дня в своих жилищах. Это — неотвратимое обещание [о вашем наказании]".
66. Когда же настал час [исполниться] Нашему повелению, Салиха и тех, кто уверовал вместе с ним, Мы по Нашему милосердию спасли [от гибели] и от бесславия в тот день. Воистину, твой Господь силен, всемогущ!
67. А тех, кто был нечестивцем, поразил трубный звук, и к утру они лежали в своих жилищах недвижимыми,
68. словно бы вовсе и не жили там. Знайте же, что самудяне не уверовали в своего Господа. Да сгинут самудяне!
69. Наши посланцы (т. е. ангелы) пришли к Ибрахиму с радостной вестью, сказали: "Мир!" Он ответил: "Мир!" — и, не мешкая, принес жареного ягненка.
70. Увидев, что они не тронули еды, он догадался, что они — не гости, и ему стало боязно перед ними. Посланцы сказали: "Не бойся, воистину, мы посланы к народу Лута".
71. Тем временем жена Ибрахима стояла [рядом с ним], и она засмеялась, когда Мы сообщили ей радостную весть об Исхаке, а вслед за Исхаком — о Йа'кубе.
72. Она воскликнула: "Горе мне! Неужели я рожу? Ведь я — старуха. И муж мой — старик. Воистину, это удивительно!"
73. Посланцы сказали: "Неужели ты удивлена велением Аллаха? Милость Аллаха и Его благословения да осенят вас, обитателей дома. Воистину, Он — хвалимый, славный".
74. Когда страх Ибрахима улегся и он услышал радостную весть, он вступил с Нами в спор о народе Лута,
75. ибо Ибрахим — кроткий, отзывчивый, сожалеющий.
76. [Посланцы сказали]: "О Ибрахим! Оставь споры, ибо ведь твой Господь уже повелел, и, воистину, их поразит кара неотвратимая".
77. Когда Наши посланцы пришли к Луту, он огорчился из-за них, силы покинули его [от страха], и он сказал: "Вот и настал тяжкий день".
78. К Луту прибежали люди его племени, которые уже давно творили непотребные дела. Лут сказал: "О мой народ! Берите моих дочерей: они для вас чище [, чем мужчины]. Бойтесь же Аллаха и не позорьте меня перед моими гостями. Неужели среди вас нет благоразумного мужа?"
79. Они сказали: "Нам вовсе не надобны твои дочери. И ты прекрасно знаешь, чего мы хотим".
80. [Лут] сказал: "О, если бы у меня была сила против вас! Или же у меня была бы [для спасения] от вас мощная опора!"
81. [Посланцы] сказали: "О Лут! Мы — посланцы Господа твоего, а они не смогут навредить тебе. Покинь [эти места] среди ночи вместе со всем семейством, и пусть никто из вас не оглядывается, кроме твоей жены. Воистину, ее поразит то, что поразит остальных людей. Срок же, определенный им, [наступит] утром. А ведь утро так близко!"
82. Когда же настало время, предопределенное Нами, Мы перевернули вверх дном их селения и обрушили на них ливнем комья затвердевшей глины,
83. меченные по воле Господа твоего. И такой [карающий ливень] в скором времени постигнет и [мекканских] нечестивцев.
84. (Мы послали] также к мадйанитам их брата Шу'айба. Он сказал: "О мой народ! Поклоняйтесь Аллаху: у вас нет иного бога, кроме Него. Не обмеривайте и не обвешивайте [людей при сделках]. Я вижу, как вы благоденствуете, и боюсь, что [вас постигнет] наказание в Судный день.
85. О мой народ! Мерьте и взвешивайте честно, не обманывайте людей [при сделках], не совершайте нечестия на земле.
86. То, что оставит вам Аллах [при честной торговле], для вас лучше [, чем обретенное нечестным путем], если вы веруете. Я же не стражник вам".
87. Они сказали, "О Шу'айб Неужели своими молитвами ты [должен призывать] нас отрекаться от того, чему поклонялись наши отцы, или распоряжаться нашим имуществом не так, как мы считаем нужным? Ведь ты же — кроткий, смиренный".
88. Шу'айб сказал: "О мой народ! Вы бы подумали: ведь коли мне даровано Господом моим ясное доказательство, коли Он даровал мне прекрасную долю [, то как мне ослушаться Его]? Не пререкаться с вами о том, что я вам запрещаю, хочу я, а лишь исправления [ваших деяний], насколько это в моих силах. Споспешествовать мне в этом может только Аллах. На Него я уповаю, к Нему обращаюсь.
89. О мой народ! Пусть ваши разногласия со мной не влекут вас к грехопадению, иначе вас постигнет то, что постигло народ Нуха, или народ Худа, или народ Салиха. И народ Лута ведь не далек от вас [по времени и местопребыванию].
90. Просите прощения у Господа своего, потом раскайтесь перед Ним. Воистину, мой Господь — милосердный, любящий".
91. Они сказали: "О Шу'айб! Многое из того, что ты вещаешь, нам непонятно. Воистину, мы нисколько не почитаем тебя. Если бы не [уважение к] твоему роду, мы побили бы тебя камнями. Но ты для нас вовсе не неприкосновенен".
92. [Шу'айб] сказал: "О мой народ! Неужели мой род дороже для вас, чем Аллах? Вы отвернулись от Него. Воистину, мой Господь объемлет [знанием] то, что вы вершите.
93. О мой народ! Делайте [со мной] то, что в ваших силах, а я буду делать [то, что я могу]. Вы скоро узнаете, кого постигнет унизительное наказание и кто [из нас] лжец. Ждите же, и я буду ждать вместе с вами".
94. Когда же настал срок Нашему предопределению, мы спасли по Нашей милости Шу'айба и тех, кто уверовал вместе с ним. А тех, кто не уверовал, настиг трубный глас, и они пали недвижимыми в своих домах,
95. словно никогда в них и не жили. Да сгинут мадйаниты, как сгинули самудяне!
96. Послали Мы также Мусу с Нашими знамениями и явным свидетельством (т. е. Торой)
97. к Фир'ауну и его знати. Но [люди его] последовали повелению Фир'ауна, хотя оно и не было разумным.
98. В День воскресения Фир'аун возглавит свой народ в шествии к адскому огню. И скверно то место, куда их поведут.
99. Вослед за ними раздаются там проклятия, [так будет и] в День воскресения. Сколь отвратителен дар, которым их удостоили!
100. Это — из рассказов о [жителях былых] городов. Мы излагаем тебе [, Мухаммад,] кое-что [из них]. Некоторые из [тех городов] все еще существуют, другие же [исчезли, словно были] скошены.
101. Мы не были к ним несправедливы. Это они сами были несправедливы к себе! Когда снизошло веление Господа твоего, не помогли им ни в чем их боги, к которым они взывали с мольбой, минуя Аллаха. [Боги эти] лишь толкали их к гибели.
102. Таким было наказание Господа твоего, когда Он наказал города, [жители] которых неправедны. Воистину, кара Его мучительна, сурова!
103. Воистину, в этом — знамение для тех, кто страшится наказания в будущей жизни. Это — тот день, в который будут собраны [все] люди, это — тот день, который увидят [и ангелы и люди].
104. И Мы отсрочим его лишь на короткое время.
105. [Когда] наступит этот день, ни один человек не заговорит, кроме как с Его соизволения. И среди [людей] будут и несчастные и счастливые.
106. Несчастные пребудут в огне. И удел их там — вопли и стоны.
107. Они пребудут там вечно, доколе существуют небеса и земля, если только Господу твоему не будет угодно [прекратить наказание]. Воистину, Господь твой вершит то, что пожелает.
108. Счастливые же пребудут в раю, [данном им] как неиссякаемый дар. Вечно они пребудут там, доколе существуют небеса и земля, если только Господь твой не пожелает [вознаградить их лучшим образом].
109. Не проявляй же [, о Мухаммад,] сомнения о тех (т. е. идолах), кому поклоняются эти [люди]. Они поклоняются тем же [идолам], кому поклонялись их отцы до них. Воистину, Мы воздадим им сполна и без остатка их удел.
110. Мы даровали Мусе писание, но [его последователи] стали толковать его по-разному. И если бы не было предопределено прежде твоим Господом, то спор их был бы решен. Воистину, они находятся в сильном сомнении относительно этого (т. е. писания, дарованного Мусе).
111. Воистину, твой Господь воздаст сполна всем людям за их деяния, ведь Он знает о том, что они вершат.
112. Будь же стоек на прямом пути, как тебе велено, вместе с теми, кто обратился [к Аллаху]. И не преступайте [границ дозволенного], ибо, воистину, Он видит то, что вы вершите.
113. Не полагайтесь на нечестивцев, не то вас поразит адский огонь. У вас нет покровителей, кроме Аллаха, и никто вам не окажет помощи.
114. Совершай обрядовую молитву в начале и конце дня, в начале и конце ночи. Воистину, добрые деяния устраняют деяния дурные. Это — наставление для тех, кто помнит.
115. Терпи [, Мухаммад]: воистину, Аллах не преминет вознаградить творящих добро.
116. Почему же среди поколений, живших до вас, оказалось совсем немного достойных людей, выступавших против нечестия, — из числа тех, которых Мы спасли? А те, которые были нечестивы, предпочли дарованные им [мирские блага] и стали [тем самым] грешниками.
117. Твой Господь не станет несправедливо губить [жителей] городов, если они добродетельны.
118. Если бы твой Господь захотел, то Он создал бы людей одной религиозной общиной. Но ведь люди не перестают вступать в противоречия [между собой],
119. за исключением тех, над кем смилостивился твой Господь. И потому Он создал их [не единой общиной], чтобы претворилось предопределение Господа твоего: "Непременно Я наполню ад и джиннами и людьми — всеми".
120. И Мы рассказываем тебе из вестей о [прежних] посланниках все то, чем укрепляем твое сердце. И с этими [рассказами] к тебе пришли и истина, и увещевание, и наставление для [всех] верующих.
121. Скажи тем, которые не веруют: "Действуйте по мере ваших возможностей, Мы тоже будем действовать.
122. Выжидайте [результатов действий], и мы будем выжидать".
123. Аллаху только ведомо сокровенное небес и земли, в Его власти все дела. Так поклоняйся же Ему и уповай на Него, ибо Господь твой ведает о том, что вы творите.


Сура 12 : Йуcуф

Назад к содержанию

Следующая Сура
12. Йуcуф
Во имя Аллаха, милостивого, милосердного
1. Алиф, лам, ра. Эти [аяты] — знамения ясного Писания.
2. Воистину, Мы ниспослали его (в виде) Корана на арабском языке в надежде, что вы поймете [его содержание].
3. Мы рассказываем тебе этот Коран в Нашем откровении наилучшим образом, хотя прежде ты был среди не ведавших [об откровении].
4. [Вспомни, Мухаммад,] как Йусуф сказал своему отцу: "О мой отец ! Я видел [во сне] одиннадцать звезд, солнце и луну. Я видел, как они поклонялись мне".
5. [Отец] сказал: "О сынок мой! Не рассказывай этого сна своим братьям, а не то они замыслят против тебя коварство. Ведь шайтан — явный враг человеку.
6. И [согласно твоему сновидению] твой Господь изберет тебя [на пророческий сан], научит тебя толковать сны и оделит сполна тебя и род Йа'куба Своим благодеянием, подобно тому как раньше Он оделил им твоих праотцев: Ибрахима и Исхака. Воистину, твой Господь — знающий, мудрый".
7. [В сказании] о Йусуфе и его братьях заключены, несомненно, знамения для алчущих истины.
8. [Братья] сказали: "Несомненно, отец любит Йусуфа и его брата больше, чем нас, хотя нас так много. Воистину, наш отец [впал] в явное заблуждение.
9. Убейте же Йусуфа или же доставьте его в [далекие] земли [бросьте там]. Тогда благоволение вашего отца целиком будет обращено на вас, и тогда вы раскаетесь [вновь] станете праведными людьми".
10. Один из братьев сказал: "Не убивайте Йусуфа, если вы решили расправиться с ним, а бросьте его на дно колодца. Какой-либо путник вытащит его".
11. [Братья] сказали: "О отец наш! Почему ты не доверяешь нам Йусуфа? Ведь мы для него — [добрые] советники!
12. Отпусти его завтра с нами, пусть он поест вволю и поиграет, мы же будем беречь его".
13. [Отец] сказал: "Не хочется мне отпускать его с вами. Я боюсь, что, как только вы зазеваетесь, его съест волк".
14. [Братья] сказали: "Да не такие мы растери, чтобы волк съел его, когда нас так много!"
15. Когда же братья отправились с Йусуфом [в степь] и бросили его на дно колодца, Мы внушили Йусуфу: "Ты непременно напомнишь им об этом их деянии, когда они об этом и думать забудут".
16. Вечером братья вернулись к отцу со стенаниями
17. и воскликнули: "О отец наш! Мы бегали наперегонки, а Йусуфа оставили стеречь наши вещи, [вот тут-то] волк и задрал его. Ты не поверишь нам, но мы говорим правду".
18. И они поднесли [ему] рубашку Йусуфа, якобы [обагренную] кровью. [Отец] сказал: "Да, только сердца ваши подсказали вам [такое] деяние. Но терпение — благо. И к Аллаху [надо] взывать о помощи [в деле], о котором вы поведали".
19. Меж тем [к колодцу] прибыл караван, и [караванщики] послали водоноса [по воду]. Он опустил свое ведро и [, увидев Йусуфа,] воскликнул: "Радостная весть! Это же мальчик!" [Караванщики] спрятали Йусуфа, чтобы продать. Но ведь Аллах ведал о том, что они делают.
20. И они продали его за ничтожную цену — за немногие дирхемы , желая избавиться от него.
21. Тот житель Египта, который купил Йусуфа, сказал своей жене: "Относись к нему хорошо. Быть может, он пригодится нам или мы усыновим его". Так Мы дали Йусуфу прочное положение в этой стране, [соблаговолили] научить его толкованию снов. Аллах властен над тем, что Он соизволил, однако большинство людей не ведает [об этом].
22. Когда Йусуф достиг совершеннолетия, Мы даровали ему мудрость и знание. Так Мы вознаграждаем тех, кто вершит добро.
23. Женщина, в доме которой жил Йусуф, стала соблазнять его, заперла двери и сказала: "Приди ко мне". Он ответил: "Упаси Аллах! Ведь мой Господь предоставил мне прекрасное убежище, а нечестивцы никогда не будут преуспевающими".
24. Она возжелала его, и он возжелал бы ее тоже, если бы не увидел прежде знамения Господа своего. Так [повелели Мы], чтобы отвратить от него зло и прелюбодеяние, ибо он, воистину, из числа Наших верных рабов.
25. Они бросились к двери, опережая друг друга, и она порвала со спины рубаху Йусуфа. У двери они наткнулись на ее мужа. Она вскричала: "Как иначе можно покарать того, кто покушался на честь твоей жены, если не заточить в темницу, не [подвергнуть] мучительному наказанию?!"
26. Йусуф сказал: "Это она пыталась соблазнить меня", — а свидетель из ее семьи заключил: "Если его рубаха разорвана спереди, то она говорит правду, а он — ложь.
27. А если его рубаха разорвана со спины, то она лжет, а он говорит правду".
28. Убедившись, что его рубаха разорвана со спины, муж сказал: "Воистину, все это — [только часть] из ваших [женских]козней, а козни ваши превелики!
29. Йусуф! Забудь об этом. А ты [, жена,] проси прощения за свое прегрешение, ибо ты совершила грех".
30. [После того] женщины в городе стали сплетничать: "Жена знатного мужа пыталась соблазнить своего юного раба! Ее охватила страсть к нему. Воистину, мы полагаем, что она впала в явный грех".
31. Когда она услышала про сплетни египетских жен, то пригласила их [в гости], велела приготовить им ложа, дала каждой по ножику [для очистки плодов] и сказала [Йусуфу]: "Выйди к ним". Когда они увидели его, то стали так расхваливать, что порезали ножами себе руки [вместо плодов], и воскликнули: "Упаси Аллах! Это — не человек, он не кто иной, как благородный ангел".
32. [Жена того сановника] сказала: "Перед вами тот, из-за которого вы меня порицали. Правда, я пыталась его соблазнить, но он устоял. Однако если он не повинуется моему желанию, то будет заточен в темницу и окажется в числе ничтожных".
33. [Йусуф] воскликнул: "Господь мой! Темница мне милее того, к чему меня принуждают. Если Ты не избавишь меня от их козней, я уступлю им и окажусь в числе глупцов".
34. Господь удовлетворил [его мольбу] и отвратил от него их козни, ибо, воистину, Он — внемлющий, знающий.
35. После того как они увидели знамения его [невиновности], они [все же] приняли решение заточить его на некоторое время.
36. Вместе с ним в темницу заключили двух юношей. Один из них сказал: "Вижу я [во сне], что выжимаю виноград". Другой сказал:"Вижу я [во сне], что несу на голове лепешку, которую клевали птицы. Поведай нам толкование снов, ибо, воистину, мы убедились, что ты добрый человек".
37. [Йусуф] ответил: "Не успеют принести еду, которой вас кормят здесь, как я растолкую ваши сновидения. [И вы узнаете об этом]до того, как вам подадут ее, благодаря тому, чему научил меня мой Господь. Воистину, я отрекся от людей, которые не веруют в Аллаха и не приемлют веры в будущую жизнь.
38. Я последовал за верой моих отцов Ибрахима, Исхака и Йа'куба. Нам не следует поклоняться никому, кроме Аллаха. Такова милость Аллаха к моему народу и ко [всем] людям, но большинство людей неблагодарны.
39. О мои друзья по темнице! Кто лучше: разрозненные божества или единый и могущественный Аллах?
40. Минуя Его, вы поклоняетесь лишь именам, которыми вы назвали [богов], вы и ваши отцы. Но Аллах не ниспослал об [этих именах] никакого довода. Решение выносит только Аллах, и Он повелел, чтобы вы поклонялись только Ему. Это и есть истинная вера, но большая часть людей не ведает [об этом].
41. мои друзья по темнице! Один из вас будет поить вином своего господина, а другой будет распят, и птицы будут склевывать [пищу] у него с головы. Вот и решение дела, о котором вы спрашивали".
42. Того, который, по его предположению, должен был спастись, [Йусуф] попросил: "Напомни обо мне твоему господину". Но по наущению шайтана он забыл это сделать, и [Йусуф] пробыл в темнице [еще]несколько лет.
43. Царь [Египта] однажды сказал: "Видел я [во сне]: семь тощих коров пожирают семерых тучных, а также семь зеленых колосьев и семь высохших. О приближенные! Разъясните мое сновидение, если вы умеет толковать сны".
44. [Приближенные] ответили: "Это бессвязные сны! Мы не умеем толковать их".
45. Но тот из двух [узников], который спасся [из темницы], вдруг вспомнил [Йусуфа] после [долгого] времени [их разлуки] и сказал: "Я смогу растолковать вам сон, только пошлите меня [в темницу]".
46. [Его отвели в темницу, и он сказал там]"О Йусуф, правдивый муж! Разгадай нам [значение сна] о семи тучных коровах, которых пожирают семь тощих, а также о семи зеленых колосьях и других — высохших, чтобы я вернулся [с разгадкой] к людям [правителя]. Быть может, они узнают [истинную цену тебе]".
47. [Йусуф] ответил: "Вы будете сеять семь лет [подряд] в поте лица. То, что вы пожнете, оставляйте [, не обмолотив,] в колосе, за исключением небольшого количества, что пойдет на пропитание.
48. По прошествии семи лет наступят семь недородных лет, в течение которых проедят то, что было отложено, кроме небольшого количества, которое вы сбережете.
49. Вслед за ними наступит год, в который людям будет дарован дождь, и они будут выжимать [оливки и виноград]".
50. Царь повелел: "Ведите его ко мне!" Когда к [Йусуфу] пришел посланец, он сказал: "Возвращайся к своему господину и спроси его, какова история с женщинами, которые порезали себе руки. Воистину, мой Господь знает их козни".
51. [Посланец вернулся, рассказал царю обо всем, тот собрал женщин] и спросил: "Что это за история о том, как вы пытались соблазнить Йусуфа?" Они ответили: "Упаси Аллах! Нам неизвестно о нем ничего дурного". А жена того знатного мужа сказала: "Теперь истина обнаружилась. Я пыталась соблазнить его, и все, что он говорит, -правда".
52. [Услышав об этом, Йусуф сказал]: "[Я просил] об этом ради того, чтобы [мой прежний господин] узнал, что я не предал его в его отсутствие и что Аллах не наставляет на прямой путь изменников с их кознями.
53. Я не оправдываю себя, ведь природа человека толкает его ко злу, если не смилостивится Господь мой. Воистину, мой Господь — прощающий, милосердный".
54. И [тогда] царь повелел: "Приведите его ко мне. Я возьму его к себе в услужение". Когда [привели Йусуфа, царь] заговорил с ним и сказал: "Воистину, сегодня ты при нас обрел силу и доверие".
55. [Йусуф] сказал: "Назначь меня [смотрителем] над хранилищами [твоей] земли, ибо я — умелый хранитель".
56. Так Мы даровали Йусуфу могущество в земле [египетской], дабы он поселился там, где ему заблагорассудится. Мы воздаем [по заслугам] и помним о наградах для тех, кто вершит добрые деяния.
57. Вознаграждение же в будущей жизни лучше для тех, которые уверовали и богобоязненны.
58. И [вот однажды] братья Йусуфа прибыли [в Египет] и пришли к нему. Он узнал их, а они его не узнали.
59. Когда [Йусуф] снабдил их припасами, он сказал им: "Привезите [в следующий раз] вашего брата по отцу. Разве вы не убедились, что я доверху наполняю меру и что я — щедрейший из людей?
60. Если же вы не привезете его ко мне, то я не стану отмеривать вам [зерно], тогда держитесь от меня подальше".
61. Они ответили: "Мы постараемся уговорить отца отпустить его и сделаем все, [что в наших силах]".
62. [Йусуф] велел своим слугам: "Положите их [исходный] товар во вьюки. Быть может, они, когда возвратятся в свои семьи, узнают [исходный товар] и вернутся [в Египет]".
63. Когда [братья] вернулись к отцу, они сказали: "О отец наш! Нам отказано в обмене [зерна, если мы в следующий раз не приведем с собой брата]. Так отпусти его с нами! И нам будет отмерено [зерно]. Воистину, мы будем оберегать его".
64. Отец вопросил: "Неужели же я доверю его вам так, как доверил прежде его брата? Аллах охранит его лучше, Он — самый милосердный из милостивых".
65. [Когда же они] развязали свои вьюки, то обнаружили, что их [исходный] товар возвращен им (т.е. во вьюках помимо зерна они обнаружили и деньги стоимостью своего исходного товара). Они сказали: "О отец! Чего еще желать! [Исходный] товар нам возвратили. [В следующую поездку] мы обеспечим пропитанием свои семьи, обережем своего брата и получим вдобавок верблюжий вьюк [зерна]. И это необременительно для египетского правителя".
66. [Отец] сказал: "Я ни за что не отпущу его с вами, пока вы не поклянетесь Аллахом, что непременно вернетесь с ним, если только вас не постигнет [беда]". Когда же они поклялись ему, [отец] сказал: "Аллах — поручитель в том, о чем мы договорились".
67. [Потом] он сказал: "О сыны мои! Не входите [в столицу Египта] через одни ворота, а войдите через разные ворота, но [все равно] я не смогу быть полезным для вас, если этого не пожелает Аллах. Решение только от Аллаха, на Него я уповаю, и да уповают на Него уповающие".
68. Хотя [братья Йусуфа] вошли [в столицу] так, как им велел отец, это ничуть не помогло им уклониться от [предопределения] Аллаха, [это послужило] только исполнению желания души Йа'куба, которое он высказал. Он, воистину, обладал знанием, поскольку Мы научили его, но большая часть людей не ведает об этом.
69. Когда [братья] предстали перед Йусуфом, он подозвал к себе родного брата [Вениамина] и сказал: "Воистину, я — твой брат. Пусть не огорчает тебя то, что совершили [другие братья]".
70. Когда [Йусуф] распорядился снабдить их зерном, он наказал положить чашу в тюк своего брата [Вениамина], а после этого глашатай провозгласил: "О [люди] каравана! Вы, воистину, — воры".
71. [Братья,] когда [глашатаи] подошли к ним, спросили: "Что вы потеряли?"
72. [Глашатаи] ответили: "Мы ищем чашу царя. Тому, кто принесет ее, — вьюк верблюда [зерном]. И я — порукой тому".
73. [Братья] ответили: "Клянемся Аллахом! Ведь вы знаете, что мы прибыли в вашу страну не для того, чтобы совершать преступления. И мы вовсе не воры".
74. [Глашатаи] спросили: "А каково возмездие вору, если вы говорите неправду?"
75. Они ответили: "Тот, в чьем вьюке будет найдена [чаша], будет сам отдан в возмещение как возмездие. Так мы наказываем несправедливых".
76. [Их привели для обыска к Йусуфу], и он начал с мешков [сводных] братьев, а не с мешка [родного] брата. Наконец он вытащил чашу из мешка [родного] брата. Так Мы [внушили] Йусуфу уловку, ибо по законам царя [египетского] он не мог [без причины] задержать брата, если бы того не захотел Аллах. Мы возвышаем по степеням [знания] тех, кого пожелаем, и выше любого знающего есть [более] знающий.
77. [Братья] сказали: "Если [Вениамин] украл, то ведь раньше украл и его брат". Но Йусуф скрыл от них [возмущение ложью] и не выказал им, а только подумал: "Вы мерзки по природе, и Аллах лучше знает [подлинный смысл] вашего наговора".
78. Они сказали: "О знатный муж! Его отец — дряхлый старик. Задержи вместо него кого-либо из нас. Мы видим, что ты — добрый человек".
79. [Йусуф] ответил: "Упаси нас Аллах задержать кого-нибудь кроме [человека], у которого мы нашли нашу вещь. Воистину, в таком случае мы были бы насильниками".
80. Потеряв надежду на то, что его [отпустят], братья уединились для совета, и старший из них сказал: "Помните ли вы, что отец заставил нас поклясться Аллахом и что раньше вы оплошали с Йусуфом? Я ни за что не покину этой страны, пока не разрешит мне отец или Аллах не прикажет [мне вернуться], а ведь Он — самый лучший из тех, кто выносит решение.
81. Возвращайтесь к отцу и скажите: "О отец наш! Воистину, твой сын совершил кражу, а мы свидетельствуем только о том, что знаем, и неведомо нам было сокровенное, [когда просили отпустить его с нами].
82. Спроси жителей селения, в котором мы были, и караванщиков, с которыми мы шли, [и ты убедишься,] что мы говорим правду"".
83. [Когда братья вернулись к отцу и рассказали обо всем], он сказал: "Нет же! Это ваши досужие домыслы. Но терпение — благо, и, возможно, Аллах возвратит мне всех [трех]. Воистину, Он — знающий, мудрый".
84. Он отвернулся от них и воскликнул: "О горе мне из-за Йусуфа!" И покрылись глаза его от скорби бельмами, и сдерживал он свою печаль.
85. [Через некоторое время] сыновья сказали [отцу]: "Клянемся Аллахом, если ты не перестанешь стенать о Йусуфе, то заболеешь или умрешь".
86. Он ответил: "Я жалуюсь Аллаху на свое горе и печаль, и Он дает мне знать то, чего вы не знаете.
87. О сыны мои! Ступайте и разыскивайте Йусуфа и его брата и не теряйте надежды на милосердие Аллаха, ибо отчаиваются в милости Аллаха только люди неверующие".
88. [Они снова направились в Египет и прибыли туда] и, когда пришли к Йусуфу, сказали: "О знатный муж! Нас и наш род поразила беда. Мы прибыли с небольшим товаром. Отпусти же нам [зерно] полной мерой и будь щедр к нам. Воистину, Аллах вознаграждает подающих милостыню".
89. [Йусуф] спросил: "Поняли ли вы, как [дурно] поступили с Йусуфом и его братом, когда не сумели отличить [истину от кривды]?"
90. Они сказали: "Неужели ты Йусуф?" Он ответил: "Я — Йусуф, а это — мой брат. Аллах облагодетельствовал нас. Воистину, если кто-либо богобоязнен и терпелив, то Аллах непременно вознаграждает тех, кто творит добро".
91. Они сказали: "Клянемся Аллахом! Аллах возвысил тебя над нами, мы же были только грешными людьми".
92. [Йусуф] сказал: "Теперь я уже не укоряю вас. Да простит вас Аллах, ибо Он — милосерднейший из милосердных.
93. Отвезите мою рубаху и накиньте на лицо моего отца, и он прозреет, а потом приходите ко мне вместе со всей семьей".
94. И как только караван покинул [Египет], отец сказал [окружающим]: "Воистину, я чую благоухание Йусуфа, хотя, быть может, вам покажется, что я выжил из ума".
95. Они ответили: "Клянемся Аллахом, воистину, ты по-прежнему пребываешь в заблуждении".
96. Когда же прибыл добрый вестник, набросил рубаху на лицо [Йа'куба] и тот прозрел, он сказал: "Разве я не говорил вам, что Аллах дал мне знание того, чего вы не знаете?"
97. [Сыновья] ответили: "Отец наш! Обратись [к Аллаху], чтобы Он простил нам грехи. Воистину, мы заблуждались".
98. [Йа'куб] сказал: "Я буду молить Господа моего, чтобы Он простил вас, ведь Он — прощающий, милосердный".
99. Когда [они прибыли в Египет] и вошли к Йусуфу, он привлек к себе родителей и сказал: "Живите в безопасности в Египте, если на то будет воля Аллаха".
100. Он усадил своих родителей рядом с собой на трон, а они пали ниц перед ним, и [Йусуф] сказал: "О отец мой! Вот это и есть толкование сна, [виденного] мною еще тогда, и Господь мой сделал сон явью. [Аллах] облагодетельствовал меня, освободив из темницы, доставил вас [ко мне] из пустыни, после того как шайтан посеял вражду между мною и братьями. Воистину, мой Господь добр, к кому пожелает. Воистину, Он — знающий, мудрый.
101. Господи! Ты даровал мне могущество и научил толковать сновидения. Г Творец небес и земли. Ты — мой покровитель в этой и будущей жизни. Упокой меня предавшимся Тебе и включи меня в число праведников".
102. Все это — часть повествований о сокровенном, и Мы даем тебе это в откровении [, о Мухаммад]. Ты не был вместе с ними (т. е. братьями Йусуфа) тогда, когда они приняли свое решение, замышляя козни.
103. И если бы даже ты захотел, [все равно] большая часть людей не уверует.
104. Ты не просишь у них вознаграждения за это я, ведь это — только назидание для обитателей миров.
105. О, как много на небесах и на земле знамений, мимо которых они проходят [не задумываясь] и отворачиваются.
106. Большая часть их не верует в Аллаха без того, чтобы не поклоняться помимо Него другим божествам.
107. Неужели полагают они найти защиту от наказания Аллаха или [надеются], что [Судный] час настанет не внезапно, когда они об этом и не помышляют?
108. Скажи [, Мухаммад]: "Таков мой путь. Я и мои последователи зовем вас к Аллаху согласно убеждению. Хвала Аллаху, я не отношусь к многобожникам".
109. И задолго до тебя Мы направляли [посланниками] с откровением только [смертных] мужей из их же селений. Разве они не странствовали по земле и не видели, чем кончили те, которые жили до них? Ведь обитель в будущей жизни лучше для богобоязненных. Неужели они не поймут этого?
110. Когда же посланники впадали в отчаяние [из-за отказа следовать их вере] и полагали, что их отвергли, Мы приходили к ним на помощь, и спасались те, кого Мы хотели [спасти]. Ведь Наше наказание неотвратимо для грешников!
111. В повествовании о [деяниях] посланников заключено назидание для разумных мужей. И [Наше повествование] я — не вымышленный рассказ, а подтверждение тому, что было до него, разъяснение всего сущего, руководство к прямому пути и милость для верующих людей.


Сура 13 : Гром

Назад к содержанию

Следующая Сура
13. Гром
Во имя Аллаха, милостивого, милосердного
1. Алиф, лам, мим, ра. Это — аяты Писания (т. е. Корана). То, что ниспослано тебе [, Мухаммад,] твоим Господом — истина, однако же большая часть людей не верует.
2. Аллах вознес небеса на невидимых вами опорах, потом воссел на трон и подчинил власти Своей солнце и луну, и они находятся в движении до положенного срока. В Его власти [все] дела [мира], Он разъясняет аяты [Корана], — быть может, вы уверуете в то, что предстанете перед вашим Господом.
3. Он — тот, кто простер землю, воздвиг на ней незыблемые горы, [заставил течь] реки, взрастил из разных плодов по паре и укрыл день ночью. Воистину, во [всем] этом — знамения для людей мыслящих.
4. На земле есть участки сопредельные, виноградники, нивы, пальмы, растущие и из одного корня, и из разных [корней], и орошают их одной и той же водой. [Но] одни [плоды] Мы создаем более вкусными, чем другие. Воистину, во [всем] этом — знамения для разумных людей.
5. Если ты удивлен [тем, что многобожники поклоняются тому, что не вредит и не помогает, и считают богами других кроме Меня], то ведь еще удивительнее их слова: "Неужели после того, когда мы превратимся во прах, мы будем вновь сотворены?" Они — те, которые не уверовали в Господа своего, а на шеях у них цепи, они будут обитателями адского огня и пребудут в нем вечно.
6. Они требуют от тебя ускорить [исполнения обещанного] наказания [в этом мире], не дожидаясь [обещанной] милости [в том мире]. Но ведь задолго до них были наказаны [другие народы]. Воистину, твой Господь прощает людей, если даже они нечестивцы, и, воистину, Господь твой суров в наказании.
7. Те, которые не уверовали, говорят: "Почему ему не ниспослано знамение от его Господа?" Но, воистину, ты — всего лишь увещеватель, и у каждого народа есть тот, кто наставляет на прямой путь.
8. Аллаху ведомо, что носит в утробе любая самка, сколь уменьшилось и сколь прибавилось в каждом лоне. И все сущее имеет у Аллаха свою меру.
9. Он знает сокровенное и явное, Он велик и превыше всего.
10. И тот из вас, кто скрывает свои мысли, и тот, кто высказывает их, и тот, кто прячется ночью, и тот, кто действует в открытую днем, — все равны [пред Аллахом].
11. К каждому человеку приставлены ангелы, следующие впереди него и позади него и охраняющие его по повелению Аллаха. Воистину, Аллах не меняет положения людей, пока они сами не изменят свои помыслы. Когда же Аллах возжелает наказать людей, то этого не отвратить ничем и нет для них заступника, кроме Него.
12. Он — тот, кто являет вам молнию, чтобы вы страшились [гнева Аллаха] и надеялись [на милость Его], и порождает тучи, чреватые [дождем].
13. [Он — тот, кому] возносит славословие гром, а также ангелы, [дрожащие] в страхе перед Ним, мечущим молнии и поражающим ими тех, кого пожелает, в то время как они спорят [с Мухаммадом] об Аллахе — ведь Он суров в наказании.
14. [Только] к Аллаху должен быть обращен истинный молитвенный зов. А [боги], к которым взывают [неверные], минуя Аллаха, не дадут им никакого ответа. Ведь они подобны тому, кто пытается зачерпнуть растопыренными ладонями воды, чтобы напиться, но разве можно [так] напиться? [Так и] молитва неверных — одно лишь заблуждение.
15. Те, кто на небесах и на земле, а также тени их склоняются пред Аллахом по утрам и вечерам, желая или не желая того.
16. Спроси, [Мухаммад]: "Кто Господь небес и земли?" Отвечай [сам]: "Аллах". Спроси: "Неужели вы избрали себе помимо Него иных заступников, которые даже сами себе не могут ни помочь, ни навредить". Спроси: "Разве равны слепой и зрячий или равны мрак и свет?" Или же [неверные] признали наряду с Аллахом других богов, которые [будто бы] творили так, как творит Он, так что для них создания [Аллаха и других богов] стали одинаковыми? Скажи: "Аллах — творец всего сущего, Он — единый и всевластный".
17. Он низверг с неба воду, и в [сухих] руслах потекли [потоки] согласно размерам их. И [каждый] поток несет на поверхности пену. Подобная же пена [появляется] на поверхности металлов, которые [люди] плавят на огне для [изготовления] украшений или предметов утвари. Так Аллах показывает на примере, [где] истина и [где] ложь: пена рассыплется во прах, а то, что приносит людям пользу, пребудет на земле. Так приводит Аллах примеры.
18. Тем, которые покорны своему Господу, [воздается] добром, а тем, которые непокорны Ему, — наихудшее воздаяние, и они не откупятся от него, если даже владеют всеми земными благами и еще стольким же, — пристанищем им будет ад, а это — скверное ложе
19. Разве сравнится тот, кто уразумел, что ниспосланное тебе (т. е. Коран) является истиной, с тем, кто слеп? Воистину, памятуют [об этом] лишь разумные мужи,
20. которые верны завету, данному Аллаху, и не нарушают обязательств,
21. а также те, которые соединяют [в себе] то, что велел Аллах соединять, страшатся своего Господа и боятся строгого спроса,
22. и те, которые носят [страдания], стремясь к лику Аллаха, совершают обрядовую молитву, расходуют и тайно и явно из того, что Мы дали им в удел, и добром предотвращают зло. Им уготовано обитание
23. в райских садах, куда они войдут вместе с теми, кто праведен из их отцов, супруг и их потомков. И войдут к ним ангелы через все врата [и скажут]:
24. Мир вам за то, что вы были терпеливы. И прекрасно воздаяние этой обителью!
25. А тем, которые нарушают заключенный с Аллахом завет и разрывают то, что Аллах велел соединять, и творят нечестие на земле, — уготовано им проклятие и наихудшая обитель.
26. Аллах щедро дарует [удел одним] или ограничивает тому, кому пожелает. Они радуются земной жизни, но ведь она по сравнению с будущей — [преходящее] пользование благами.
27. Те, которые не уверовали, говорят: "Почему ему (т. е. Мухаммаду) не ниспослано от его Господа знамение?" Отвечай: "Воистину, Аллах сбивает с пути [истины] того, кого пожелает, и ведет по нему тех, кто раскаялся [пред Ним],
28. тех, которые уверовали и сердца которых нашли утешение в поминании Аллаха". А разве не в поминании Аллаха находят утешение сердца?
29. Блаженство [в этом мире] и прекрасная обитель [в том мире] — тем, кто уверовал и вершил праведные дела.
30. Так Мы отправили тебя посланником в общину [неверующих], до которой были и другие общины, чтобы ты произнес им то, что Мы внушили тебе в откровении. Но они все же не уверовали в Милосердного. Скажи [им]: "Он — мой Господь, нет бога, кроме Него, на Него я уповаю, и к Нему я вернусь [после смерти]".
31. Если благодаря какому-либо писанию перемещались бы горы, разверзлась бы земля или заговорили бы покойники [, то это был бы только Коран]. Но всевластно повелевает только Аллах. Разве не знают те, которые уверовали, что если бы Аллах захотел, то направил бы всех людей на прямой путь? Бедствия будут непрестанно поражать тех, кто не уверовал, или будут рядом с их жилищами до тех пор, пока не исполнится то, чем увещевал Аллах. Воистину, Аллах соблюдает обещания.
32. И до тебя посланники подвергались осмеянию, и Я давал неуверовавшим отсрочку [на раздумье]. Но потом Я подверг их наказанию. О, как [сурово] было мое наказание!
33. Разве тот, кто неотступно стоит над каждым живым существом и [видит] то, что оно вершит, [подобен тому, кто не таков]? [Неверные] поклоняются наряду с Ним другим богам. Скажи им, [Мухаммад]: "Призовите их! Или же поведайте Ему что-либо такое, чего Он не ведает на земле. А иначе [ваши идолы] — только пустые слова". Да, неверные обольстились собственной хитростью, и сошли с пути истины. А того, кого сбивает [с пути истины] Аллах, никто не выведет на прямой путь.
34. Им — наказание в этом мире, а наказание в будущем мире более тяжко. И никто не спасет их от [кары] Аллаха.
35. Рай, обещанный благочестивым, — [это сады], в которых текут ручьи, где не иссякают яства и [близка благодатная] сень. Все это — награда богобоязненным, а воздаяние неверным — адский огонь.
36. Те, которым Мы даровали писание, радуются тому, что ниспослано тебе (т. е. Корану). А среди [других] групп есть такие, которые отвергают часть его. Скажи [, Мухаммад]: "Воистину, мне ведено поклоняться Аллаху и не поклоняться наряду с ним другим богам. К Нему я взываю, и к Нему будет мое возвращение".
37. Мы ниспослали Коран, подобно [другим писаниям], книгой заветов на арабском языке. Если же ты последуешь за их низменными желаниями, после того как тебе было даровано знание (т. е. Коран), то Аллах не придет тебе на помощь и не будет заступником.
38. И до тебя мы посылали посланников и давали им супруг и потомство. И не может ни один посланник творить кроме как с соизволения Аллаха. И для каждого срока писание.
39. Аллах отменяет и утверждает то, что пожелает, [из предписаний], у Него хранится суть книги.
40. Или Мы покажем тебе, как исполняются некоторые Наши угрозы неверным, или же Мы упокоим тебя [до исполнения угроз]. Тебе надлежит только сообщить [писание], а Нам принадлежит воздаяние.
41. Разве неверные не видели, как Мы нисходим на их владения и сокращаем их по краям? Аллах творит суд, никто не отвратит Его решения, и Он скор на расплату.
42. Хитрили и те, которые жили до них, но Аллаху подвластны все хитрости. Ведомо Ему, что творит каждый человек, и скоро узнают неверные, кто будет вознагражден [райской] обителью [в том мире].
43. Неверные говорят: "Ты — не посланник [Аллаха]". Отвечай [, Мухаммад]: "Да будет только Аллах свидетелем между мною и вами, а также теми, кто знает Писание".


Сура 14 : Ибpaxим

Назад к содержанию

Следующая Сура
14. Ибpaxим
Во имя Аллаха, милостивого, милосердного
1. Алиф, лам, ра. [Это] — Писание, которое Мы ниспослали тебе, чтобы ты повел людей от мрака [неверия] к свету [веры] с соизволения их Господа, на путь великого, достохвального,
2. Аллаха, которому принадлежит то, что на небесах и на земле. Да будет горе от сурового наказания неверным,
3. которые предпочитают земную жизнь будущей и сбивают [людей] с пути Аллаха, устремляясь к кривде. Но они пребывают в глубоком заблуждении.
4. Мы отправляли посланниками только тех, кто говорил на языке своего народа, чтобы они [могли] разъяснять людям [смысл писания]. Аллах сбивает с прямого пути или ведет по нему того, кого пожелает. Он — великий, мудрый.
5. Мы отправили Мусу с Нашими знамениями [и повелели]: "Выведи твой народ из мрака [неверие] к свету [веры] и напомни им дни Аллаха". Воистину, во всем этом — знамения для любого терпеливого, благодарного [человека].
6. [Вспомни, Мухаммад,] как Муса сказал своему народу: "Помните милость, которую Аллах оказал вам, когда спас вас от рода Фир'ауна. Они (т. е. люди Фир'ауна) подвергали вас жестокому наказанию, отдавали на заклание ваших сыновей и оставляли в живых ваших женщин. И во всем этом — великое испытание от Господа вашего".
7. [Вспомни,] как возвестил ваш Господь: "Если вы будете благодарны, то я непременно умножу вам [милость]. А если будете неблагодарны, то ведь наказание Мое сурово".
8. Муса сказал: "Если вы (т. е. сыны Исраила) и все те, кто на земле, будете неблагодарны [за оказанные Аллахом милости], то ведь Аллах вовсе не нуждается [в вашей благодарности] — славен Он".
9. Разве вы не слышали вести о народе Нуха, о племенах 'ад и самуд и тех, кто жил раньше вас? Никто, кроме Аллаха, и не ведает [о том, что с ними случилось]. К ним приходили посланники с явными знамениями, но они прикладывали ладони к устам и говорили: "Мы отвергаем то, с чем вы посланы, и мы, воистину, в сомнении и колебании относительно того, к чему вы призываете".
10. Посланники говорили им: "Неужели вы сомневаетесь в Аллахе — творце небес и земли? Он призывает вас [на путь истины], чтобы простить ваши грехи и отсрочить вам [смерть] до положенного времени". Они отвечали: "Вы — такие же люди, как и мы. Вы хотите увести нас от того, чему поклонялись наши отцы. Приведите же явное доказательство [вашей правоты]".
11. Посланники говорили им: "Мы — всего лишь люди, как вы. Однако Аллах благоволит к тому из Своих рабов, кому пожелает. Нам не следует приводить вам какие-либо доказательства, кроме как с соизволения Аллаха. Да уповают верующие на Аллаха!
12. Как нам не уповать на Аллаха? Ведь Он наставил нас на истинный путь. [Ради этого] мы стерпим обиды от вас. И да уповают на Аллаха уповающие!"
13. Неверные говорили посланникам: "Или мы изгоним вас с нашей земли, или же вы вернетесь в лоно нашей религии". И Господь внушил посланникам откровение: "Мы непременно погубим грешников
14. и заселим вами землю после их [гибели]. Так [воздаю Я] тем, кто страшится расплаты Моей и Моей угрозы".
15. [Посланники] попросили даровать им победу. Ведь каждый упорный притеснитель находит свою погибель [в этом мире],
16. а в будущем [мире] его ждет ад и его будут поить напитком из крови и гноя.
17. Наполнит он им рот, но проглотить не сможет, и подступит к нему смерть со всех сторон, но не заберет его, ибо его ждет суровое наказание.
18. Деяния тех, кто не уверовал в Господа своего, подобны пеплу, над которым пронесся ветер непогоды, и они нисколько не властны над тем, что нажили. Это [неверие] и есть глубокое заблуждение.
19. Разве тебе не известно, что Аллах сотворил небеса и землю в истине ? Если Он захочет, то уничтожит вас всех и сотворит других [людей],
20. и это для Аллаха вовсе не трудно.
21. Все предстанут перед Аллахом [в Судный день], и тогда скажут слабые спесивцам: "Воистину, мы следовали за вами. Избавите ли вы нас хоть отчасти от наказания Аллаха?" [Вожди] ответят: "Если бы Аллах направил нас на прямой путь, то и мы направили бы вас [туда]. Нам все одно: будем ли горевать или будем терпеть — нам нет спасения".
22. И сказал шайтан, когда дело уже свершилось: "Воистину, Аллах обещал вам доподлинно, и я обещал вам, но я не сдержал [данного] вам слова, так как у меня не было над вами иной власти, кроме как звать вас [на путь кривды]. А вы послушались меня, так теперь порицайте не меня, а самих себя. Я не могу прийти вам на помощь, а вы не можете помочь мне. Я непричастен к тому, что вы прежде поклонялись мне [наряду с Аллахом]". Воистину, нечестивцам уготовано мучительное наказание.
23. Те, кто уверовал и творил праведные дела, будут введены в сады, в которых текут ручьи. Они вечно пребудут там с дозволения Господа своего, и будут там их приветствовать: "Мир!"
24. Разве ты не знаешь, что Аллах в качестве притчи приводит прекрасное слово, подобное прекрасному дереву, корни которого прочны, а ветви [тянутся] к небесам?
25. Оно плодоносит непрестанно с соизволения Господа своего. Аллах приводит людям притчи, — быть может, они образумятся.
26. А скверное слово, согласно притче, — это скверное дерево, которое вырывают из земли, так как [корни] его непрочны.
27. Аллах поддерживает верующих твердым словом в этом и будущем мирах и сбивает с пути неверующих. Аллах вершит то, что пожелает.
28. Разве ты [, Мухаммад,] не знаешь тех, которые предпочли благоволению Аллаха неверие и [ввергли] свой народ в обитель гибели -
29. ад, в котором будут гореть? Мерзкое это местопребывание!
30. Они признавали наряду с Аллахом других богов, чтобы сбить [людей] с Его пути. Скажи им: "Благоденствуйте, но все равно ваш конец — в адском огне".
31. Скажи тем из Моих рабов, которые уверовали, чтобы они совершали обряд молитвы и тратили явно и тайно из того, что Мы даровали им в удел, пока не наступит день, когда не будет ни взаимного торга, ни дружбы.
32. Аллах — тот, кто создал небеса и землю, ниспослал с неба дождь и взрастил [влагою] его плоды вам в удел, подчинил вам корабли, которые плывут по морям по Его воле, подчинил вам реки,
33. непрестанно находящиеся в движении солнце и луну, подчинил вам ночь и день
34. и даровал вам все, о чем вы просили. Если бы вы попытались счесть милости Аллаха, то вам бы их не пересчитать. Воистину, человек — притеснитель, неблагодарный.
35. [Вспомни,] как Ибрахим сказал: "О Господи! Даруй моему городу безопасность и убереги меня и моих сыновей от поклонения идолам.
36. Господи! Воистину, они сбили с пути многих людей. Тот, кто последует за мной [из моих потомков], — мой [по вере], а если кто ослушается меня, то ведь Ты — прощающий, милосердный.
37. Господи наш! Я поселил часть моего потомства в долине, где не растут злаки, у Твоего заповедного храма. Господи наш! Пусть они творят молитву. Склони сердца людей к ним, надели их плодами, — быть может, они возблагодарят [Тебя].
38. Господи наш! Воистину, Тебе ведомо и то, что мы таим, и то, что мы вершим явно. Ничто не скроется от Аллаха ни на земле, ни на небесах.
39. Хвала Аллаху, который даровал мне вопреки преклонному возрасту Исма'ила и Исхака. Воистину, мой Господь внемлет мольбе.
40. Господи! Включи меня и часть моего потомства в число тех, кто совершает молитву. Господи наш! Внемли моей мольбе.
41. Господи наш! Прости меня, моих родителей и верующих в день расплаты".
42. И не помышляй [, о Мухаммад,] будто Аллах не ведает о том, что творят нечестивцы. Он только дает им отсрочку до того дня, когда [люди], возведя взоры [к небесам],
43. побегут поспешно, запрокинув головы, с неподвижным взором и опустевшим [от страха] сердцем.
44. Увещевай людей тем днем, когда нагрянет наказание и нечестивцы взмолятся: "Господи наш! Дай нам хоть небольшую отсрочку, и мы ответим на твой призыв и последуем за посланниками". [Им будет сказано] : "Разве не клялись вы раньше, что [земной жизни] не будет заката?
45. И [вот] вы поселились в жилищах тех, которые наказали сами себя, и вам теперь ясно, как Мы поступили с ними и как Мы приводили вам притчи".
46. [Неверные] строили козни на свой лад, но Аллах ясно видит [все] их козни, если бы даже их хитрости были способны передвигать горы.
47. Не думай, что Аллах нарушает обещания, данные Своим посланникам. Воистину, Аллах — велик и воздаст возмездием
48. в тот день, когда земля будет заменена другой, когда небеса так же [будут заменены] и [все люди] предстанут перед единым всевластным Аллахом.
49. И в тот день ты [, Мухаммад,] увидишь грешников, закованных в цепи.
50. Одеянием им будет смола, а лица их будут укрыты огнем,
51. дабы Аллах воздал каждому живому существу за то, что оно совершило. Воистину, Аллах скор на расплату.
52. Все сказанное здесь — для сведения людей, и да послужит это увещеванием для них, и да ведают они, что Он — единый Бог, и да задумаются разумные мужи.


Сура 15 : Aл-Xиджp

Назад к содержанию

Следующая Сура
15. Aл-Xиджp
Во имя Аллаха, милостивого, милосердного
1. Алиф, лам, ра. Следующие [аяты] — знамения Писания и ясного Корана.
2. Быть может, неверные хотели бы стать муслимами.
3. Пусть тебя не тревожит их судьба, и пусть они едят, пользуются [благами мирскими] и тешатся надеждой. Впоследствии они узнают, [каковы плоды их деяний].
4. Мы не подвергали гибели ни одно поселение, если это не было предначертано [Нами].
5. Ни одна община не погибнет раньше [предначертанного] срока и [ни на миг] не отдалит [погибели].
6. [Мекканские многобожники] сказали [Мухаммаду]: "О ты, кому ниспослано откровение (т. е. Коран)! Воистину, ты — одержимый.
7. Почему ты не явился к нам в сопровождении ангелов, если ты из тех, кто говорит правду?"
8. [Но] Мы ниспосылаем ангелов только с истиной, и уж тогда никому не будет дано отсрочки.
9. Воистину, Мы ниспослали Коран, и, воистину, Мы оберегаем его.
10. И до тебя [, Мухаммад,] Мы посылали посланников к прежним народам,
11. и не было такого посланника, над которым они не издевались бы.
12. [Подобно тому] как [вводили неверие в сердца прежних народов], Мы вводим так же его в сердца [мекканских] грешников.
13. Они не уверуют в откровение, хотя уже давно стало правилом [наказание Аллахом] прежних народов [за неверие].
14. Если бы Мы разверзли для них врата небесные и если бы они поднялись туда,
15. то непременно сказали бы: "Наши взоры затуманены, сами мы зачарованы".
16. Воистину, Мы воздвигли на небе башни и украсили их для тех, кто смотрит.
17. И Мы предохранили их от всякого шайтана, побиваемого камнями,
18. кроме того, [шайтана, который] станет подслушивать украдкой. Но и его поразит яркий светоч.
19. Мы простерли землю, воздвигли на ней горы и взрастили на ней в меру всяких злаков.
20. Мы предоставили на земле пропитание вам и тем, кого вы не обязаны кормить.
21. Нет мирских благ, хранилищ которых не было бы у Нас, и ниспосылаем Мы их только по определенной мере.
22. Мы послали ветры, оплодотворяющие [облака дождем], а потом низвели с неба воду и напоили ею вас, но не вам ее оберегать.
23. Воистину, Мы оживляем и умерщвляем, и Мы наследуем [все добро людей].
24. Воистину, Мы знаем [думы и деяния всех людей], как тех, кто жил до вас, так и тех, кто будет жить после вас.
25. И воистину, твой Господь соберет их всех [в Судный день], ведь Он — мудрый, знающий.
26. Воистину, Мы сотворили человека из сухой звонкой глины, из ила, отлитого в форме.
27. А до того [Мы сотворили] джиннов из палящего огня.
28. [Вспомни,] как Господь твой сказал ангелам: "Воистину, я сотворю человека из сухой звонкой глины, из ила, отлитого в форме.
29. Когда же Я отолью его и вдохну в него от Моего духа, то падите перед ним ниц и бейте челом".
30. Все ангелы до единого совершили челобитие,
31. за исключением Иблиса, который отказался присоединиться к тем, кто бил челом.
32. [Аллах] сказал : "О Иблис! Что с тобой? Почему ты не в числе бьющих челом?"
33. Ответил [Иблис]: "Не подобает мне поклоняться человеку, которого ты сотворил из сухой звонкой глины, из отлитого в форме ила".
34. Сказал [Аллах]: "Так уходи же из рая, будь побиваем камнями,
35. и, воистину, над тобой [будет тяготеть] проклятие до Судного дня".
36. Сказал [Иблис]: "Господи! Так дай мне отсрочку до того дня, когда люди будут воскрешены".
37. [Аллах] ответил: "Воистину, тебе дана отсрочка
38. до дня, наступление которого определено".
39. [Иблис] сказал: "Господи! За то, что Ты свел меня с пути истины, я [исхитрюсь] приукрасить [все дурное] на земле и непременно совращу всех Твоих рабов,
40. за исключением тех, которые искренни".
41. [Аллах] ответил: "Это тот путь, который [Я считаю] прямым.
42. Воистину, нет у тебя власти над Моими рабами, за исключением заблудших, которые последуют за тобой,
43. и, воистину, ад — это место, предназначенное всем им.
44. В аду — семь врат, и каждые врата предназначены для [своей] части заблудших.
45. Воистину, богобоязненные — в садах, среди источников".
46. [И скажут им]: "Входите в сады с миром, без опаски".
47. И Мы исторгли из сердец [людей] ненависть [взаимную], и они, как братья, восседают на ложах, обратившись друг к другу.
48. Ничто не будет там их огорчать, и их не изгонят оттуда.
49. Возвести Моим рабам, что, воистину, Я — прощающий, милосердный,
50. [но] что караю Я мучительным наказанием.
51. Сообщи им также о гостях Ибрахима,
52. которые вошли к нему и сказали: "Мир!", а он ответил: "Воистину, мы опасаемся вас".
53. Гости сказали: "Не бойся, воистину, мы приносим тебе радостную весть [о том, что у тебя родится] мальчик, обладающий знанием".
54. Ибрахим спросил: "Мне ли предназначена [эта] приятная весть — ведь я уже стар! К чему [теперь] ваша приятная весть?"
55. Они ответили: "Мы сообщаем тебе об истинной радости, так что не отчаивайся".
56. Ибрахим сказал: "Да кто же отчаивается в милости своего Господа — разве только заблудший!"
57. [Затем] Ибрахим спросил: "Какое у вас дело, о посланцы?"
58. Они ответили: "Воистину, мы направлены к грешным людям,
59. [чтобы искоренить их], за исключением семьи Лута, которую мы спасем целиком,
60. кроме его жены". — Мы предрешили, что она останется[и подвергнется наказанию].
61. Когда посланцы пришли к Луту,
62. он сказал: "Воистину, вы [люди] незнакомые".
63. Они сказали: "Но мы пришли к тебе [с ответом] на то, в чем [грешники] сомневались.
64. Мы принесли тебе истинное решение [сомнений грешников], и, воистину, мы говорим правду.
65. Среди ночи выведи свою семью [из города] и сам иди вслед за ними. И пусть никто из вас не оборачивается. Отправьтесь туда, куда вам будет приказано".
66. И Мы внушили Луту [в откровении] повеление о том, что грешники все до единого к утру будут уничтожены.
67. Жители города пришли [к Луту], ликуя.
68. Он сказал им: "Они — мои гости, не позорьте же меня.
69. Страшитесь Аллаха и не ввергайте меня в бесславие".
70. Они спросили [Лута]: "Разве мы не предостерегали тебя [не звать в гости] людей?"
71. [Лут] сказал: "Вот мои дочери, [возьмите их], если вы [непременно] хотите свершить [грех]".
72. Клянусь твоей жизнью, [Мухаммад,] что они, упоенные опьянением, блуждают слепо.
73. На восходе солнца настиг их глас [Джибрила].
74. И Мы перевернули [город Лута] вверх дном и пролили на них дождь из окаменевшей глины.
75. Воистину, во всем этом — знамения для способных размышлять.
76. И, воистину, они жили на пути [из Хиджаза в Сирию].
77. Воистину, во всем этом — знамения для верующих.
78. Воистину, жители ал-Айки также были нечестивцами.
79. Мы воздали им по заслугам, и, воистину, и те и другие [ныне] находятся на верном пути.
80. Несомненно, жители ал-Хиджра не признали посланцев.
81. Мы явили им Наши знамения, но они от них отвернулись.
82. Они высекали в горах недоступные жилища.
83. Их поразил [гибелью] на заре глас [Нашего наказания].
84. И не спасло их то, что они приобретали.
85. Мы сотворили небеса, землю и то, что между ними, только в истине. И, воистину. Судный день непременно настанет, так прости же [, Мухаммад,] великодушно.
86. Воистину, твой Господь — мудрый творец.
87. Мы даровали тебе семь повторяемых [аятов] и великий Коран.
88. Не устремляй [алчных] взоров к благам [земным], которые Мы предоставили некоторым неверным, не горюй о них, будь терпимым и смиренным с верующими
89. и говори: "Воистину, я — только увещеватель с ясным [увещеванием]",
90. подобным тому, которое Мы ниспослали тем,
91. что разделяли Коран на части.
92. И клянусь твоим Господом [, Мухаммад,] Мы непременно всех их призовем к ответу
93. за то, что они вершили.
94. Провозгласи то, что велено тебе, и отвернись от многобожников.
95. Воистину, Мы избавили тебя от тех, кто издевался [над тобой],
96. [от тех], которые наряду с Аллахом признают других богов. Но они скоро узнают [ошибочность этого].
97. Ведь Мы уже знаем, что твое сердце сжимается от того, что они говорят.
98. Так восславь же Господа твоего хвалой и будь в числе тех, кто бьет челом.
99. Поклоняйся Господу твоему, пока смерть не явится к тебе.


Сура 16 : Пчелы

Назад к содержанию

Следующая Сура
16. Пчелы
Во имя Аллаха, милостивого, милосердного
1. Придет веление Аллаха, так не пытайтесь ускорить его [приход]. Преславен Он и превыше того, чему поклоняются наряду [с Ним].
2. Он ниспосылает ангелов с откровением по Своему велению тому из Своих рабов, кому пожелает, [и велит]: "Вещайте, что нет бога, кроме Меня. Так бойтесь же Меня".
3. Он сотворил небеса и землю в соответствии с [божественной] истиной. Превыше Он тех, кому они поклоняются наряду с Ним.
4. Он сотворил человека из капли [семени] — и после этого [человек] еще спорит!
5. Он [сотворил] также скот, который согревает вас и приносит пользу, им же вы и питаетесь.
6. Вы наслаждаетесь красотой домашних животных и тогда, когда вечером пригоняете их [в загон], и тогда, когда утром отгоняете на пастбище.
7. Они перевозят вашу поклажу в края, достичь которых вы могли бы только ценой телесных тягот. Воистину, Господь ваш — сострадательный, милосердный,
8. [сотворил также] коней, мулов и ослов, чтобы вы ездили на них верхом и пользовались как роскошью. Он творит также то, чего вы и вовсе не знаете.
9. Аллаху принадлежит [право] направлять на путь истины, но некоторые люди сходят с него. Если бы Аллах пожелал, то Он вас всех направил бы на прямой путь.
10. Он — тот, кто ниспосылает с неба воду; она для вас — питье, она орошает деревья, среди которых вы пасете [скот].
11. [Аллах] взращивает для вас злаки, маслины, финики, виноград и всякого рода плоды. Воистину, во всем этом — знамение для людей, способных размышлять.
12. Он приспособил к вашим нуждам ночь и день, солнце, и луну, и звезды — и они покорно исполняют Его веления. Воистину, во всем этом — знамения для разумных людей.
13. А во всем том разнообразии, что Он сотворил для вас на земле, воистину, — знамение для тех, кто внимает назиданиям.
14. Он — тот, кто сделал покорным [вам] море, чтобы вы обрели для питания свежее мясо, чтобы вы добывали в нем украшения, которые носите. Ты видишь корабли, бороздящие [моря], дабы снискать Его милость, — быть может, вы возблагодарите [Его].
15. Он воздвиг на земле горы [столь] прочными, чтобы они не передвигались вместе с вами, [создал] реки и [провел] дороги, дабы вы могли пойти по прямому пути,
16. а также [создал другие] приметы, [чтобы вам выбрать верный путь]. А по звездам люди находят верную дорогу.
17. Разве тот, кто творит, равен тому, кто не творит? Неужели же вы не образумитесь?
18. Если вы станете считать милости Аллаха, то не пересчитаете! Воистину, Аллах — прощающий, милосердный.
19. Аллах ведает и то, что вы таите, и то, что вы делаете и говорите открыто.
20. Идолы, которым они поклоняются вместо Аллаха, не могут ничего сотворить, напротив, они сами сотворены.
21. Они мертвы, бездыханны и даже не знают, когда они будут воскрешены.
22. Ваш бог — Бог единый. Но сердца тех, кто не верует в жизнь будущую, не признают [Его], а сами они — гордецы.
23. Несомненно, Аллах знает и то, что вы таите, и то, что делаете и говорите открыто. Воистину, Он не любит гордецов.
24. Когда их спрашивают: "Что ниспослал вам Господь?" — они говорят в ответ: "Это же сказки древних людей".
25. Пусть [гордецы] полностью несут груз своих [деяний] в Судный день, а также ношу тех, кого они свели с пути истины по невежеству. Как отвратительна их ноша!
26. Козни строили еще те, которые жили прежде них, но Аллах разрушил их здание до основания. На них рухнула сверху крыша, и поразила их кара с той стороны, откуда они и не ожидали.
27. Потом, в День воскресения, Он ввергнет их в позор и спросит: "Где те, которым вы поклонялись наряду со Мной и о которых вы спорили [с верующими] ?" Те, которым было даровано знание, скажут: "Воистину, позор и несчастие сегодня — удел неверующих,
28. тех, которых ангелы упокаивают грешниками". Они же проявят покорность [и скажут]: "Мы не намеревались грешить".[Им ответят]: "Как бы не так! Воистину, Аллах ведает о том, что вытворили.
29. Так вступите же во врата адские [и пребывайте] в аду вечно. О, как мерзко жилище гордецов!"
30. А богобоязненным будет сказано: "Что ниспослал вам Господь?" Они ответят: "Благо". Тем, кто творил в этом мире добрые деяния, будет воздано добром. А жилище в будущем мире лучше. И как прекрасно жилище богобоязненных!
31. [Это] вечные сады, в которые вступят они, и текут там ручьи. Там будет для них все, чего [они] пожелают. Так вознаграждает Аллах богобоязненных,
32. которых безгрешными упокаивают ангелы и говорят: "Мир вам! Войдите в рай [в воздаяние] за то, что вы совершали".
33. Неужели [неверные] надеются на явление чего-либо [иного], кроме ангелов или веления твоего Господа, [о Мухаммад]? Так же поступали и те, кто жил до них. Аллах не проявил несправедливости к ним, это сами они были несправедливы к себе.
34. Их постигло возмездие за их злонравие, и они подверглись наказанию, которым они пренебрегали.
35. Многобожники говорят: "Если бы Аллах захотел, то ни мы, ни наши отцы не стали бы поклоняться чему-либо другому, кроме Него, и мы не стали бы запрещать что-либо без [соизволения] Аллаха". Точно так говорили грешники, которые жили до них. Разве посланникам надлежит что-либо иное, кроме как ясное сообщение [предписаний Аллаха] ?
36. Мы отправили к каждой общине посланника [, чтобы он сказал]: "Поклоняйтесь Аллаху и избегайте идола". Среди них есть такие, которых Аллах наставил на прямой путь, и такие, которым предначертано заблуждение. Ходите же по земле — и вы увидите, каков был конец опровергавших [божественное откровение].
37. Если бы ты [, Мухаммад], и захотел наставить неверных на прямой путь, то Аллах не наставляет на прямой путь заблудших и нет для них помощников.
38. Они поклялись именем Аллаха великой клятвой: "Аллах не воскресит того, кто умер". Как бы не так! [Воскресит] согласно обещанию, данному Им, но большинство людей не ведает [об этом];
39. [воскресит], чтобы растолковать им то, в чем они не согласны друг с другом, чтобы неверные убедились в том, что они лгали [на посланников].
40. Когда Мы хотим претворить что-либо в действительность, то Нам стоит только сказать: "Возникни!" — и оно возникает.
41. —42. Тех, которые переселились во имя Аллаха, после того как подверглись притеснениям, которые были терпеливы и которые полагаются только на своего Господа, Мы поселим в этом мире наилучшим образом, а вознаграждение им в будущей жизни в будущем мире — [еще] больше. О, если бы знали об этом [их притеснители]!
43. До тебя [, о Мухаммад,] Мы посылали посланниками только [смертных] мужей, которым внушали откровение. Если вы не знаете этого [, о неверные,] то спросите людей Писания.
44. [Мы даровали посланникам] ясные знамения и писания, а тебе ниспослали Коран, чтобы ты разъяснил людям то, что было ниспослано прежним посланникам, — быть может, они одумаются.
45. Неужели же те, которые ухищрялись в кознях [против Мухаммада], уверены в том, что их не проглотит земля, выполняя волю Аллаха, что их не поразит наказание оттуда, откуда они и не ожидают?
46. [Неужели они рассчитывают,] что их не поразит наказание во время их хождения [по земле], когда они не в состоянии отвратить его,
47. что оно не поразит их, когда их охватит страх? Воистину, твой Господь — сострадательный, милосердный.
48. Неужели же [неверные] не думали о таком, что создано Аллахом и что обладает тенью, склоняющейся то направо, то налево, смиренно падая ниц пред Аллахом?
49. Пред Аллахом падают ниц живые существа, что на небесах и на земле, а также ангелы, и их не обуревает гордыня.
50. Они боятся своего Господа, который над ними, и совершают то, что им ведено.
51. Аллах сказал: "Не поклоняйтесь двум богам, ибо Он — бог единый. И Меня только бойтесь".
52. Ему принадлежит то, что на небесах и на земле, Ему должно всегда поклоняться. Неужели вы страшитесь кого-либо другого, кроме Аллаха?
53. Все блага, которые есть у вас, — от Аллаха. И если с вами приключится какая-либо беда, вы взываете с мольбой к Нему.
54. Когда же Он избавит вас от беды, то некоторые из вас начинают поклоняться наряду с Ним другим богам,
55. чтобы не признавать того, что Мы даровали им. Пользуйтесь же благами, а уж потом вы сами пожнете [плоды своих действий].
56. [Неверные] дают долю из того, чем Мы их наделили, тем, о ком они ничего не знают. Клянусь Аллахом, вы будете держать ответ за то, что измышляете.
57. Они приписывают Аллаху дочерей. Пречист Он [от этого]! Себе же они [приписывают] то, чего хотят.
58. Когда кому-либо из них (т. е. арабов-язычников) сообщают весть о девочке, лицо его чернеет от огорчения,
59. он прячется от людей из-за дурной вести [и не знает], оставить ли в живых [родившуюся дочь] или же схоронить ее в земле. О, как скверно то, на что они решаются!
60. Тем, кто не верует в будущую жизнь, — худший удел, Аллаху же — наивысший, ведь Он — великий, мудрый.
61. Если Аллах наказывал бы людей за их нечестия [на земле], то не оставил бы на ней ни одного живого существа. Но он дает им отсрочку до определенного времени. Когда же настанет их срок, то они не смогут ни на час отдалить или приблизить его.
62. Они приписывают Аллаху то, что им неугодно, уста их глаголят ложь, [когда утверждают], что им принадлежит прекрасное. Без сомнения, им уготован адский огонь, и они будут отринуты [Аллахом].
63. Клянусь Аллахом, Мы до тебя направляли [посланников] к народам, но шайтан заморочил [им голову] соблазном. Он — их покровитель сегодня, и им уготовано мучительное наказание.
64. Мы ниспослали тебе Писание именно для разъяснения того, в чем не соглашаются друг с другом [неверные], а также как руководство к прямому пути и милость для верующих людей.
65. Аллах ниспослал воду с неба и оживил ею иссохшую землю. Воистину, в этом — знамение для тех, кто прислушивается.
66. Воистину, в домашней скотине для вас назидание: Мы даем вам в качестве питья то, что [образуется] в ее желудках между пометом и кровью, — чистое молоко, вкусное для тех, кто пьет.
67. От плодов пальм и виноградных лоз вы получаете хмельной напиток и добрый удел. Воистину, во всем этом — знамение Для тех, кто способен размышлять.
68. Твой Господь внушил пчеле: "Воздвигай улья в горах, на Деревьях и в строениях.
69. А потом пей [нектар] разных плодов и летай смиренно по путям, указанным Господом твоим". Затем из чрева пчел исходит питье разных оттенков, которое дарит людям исцеление. Воистину, в этом — знамения для тех, кто задумывается.
70. Аллах вас сотворил, потом Он вас упокоит. Среди вас есть и такие, которых Он ввергает в наихудшее состояние, так что [человек] забывает все то, что знал. Воистину, Аллах — знающий, могущественный.
71. Аллах возвысил одних из вас над другими по уделу [земному]. Но те, которым дан больший удел, не хотят делиться им со своими рабами, чтобы они не уравнялись с ними. Неужели же они отрицают милость Аллаха, [оказанную им]?
72. Аллах одарил вас супругами из вашей среды, дал вам от них детей, внуков и наделил вас благами. Неужели же они веруют в ложь и отрицают милость Аллаха?
73. Они поклоняются помимо Аллаха тому, кто ничуть не властен над небесным или земным уделом и кто ни на что не способен.
74. Не равняйте Аллаха [с идолами] ! Воистину, Аллах знает [истину], а вы не знаете.
75. Аллах привел притчу [о двух мужах]: рабе-невольнике, который не способен [что-либо] совершить, и том, кому Мы даровали прекрасный удел и который расходует его и явно и тайно. Равны ли они [по возможностям] ? Слава Аллаху, [нет], но большая часть людей не знает этого.
76. И привел Аллах притчу о двух мужах, один из которых — немой, ни на что не способен и служит обузой для своего господина. Куда бы господин его ни послал, раб не принесет добра. Неужели же равны он и тот, который велит поступать справедливо и стоит на прямом пути?
77. Аллах ведает сокровенное на небесах и на земле. Судный час настанет в мгновение ока или даже быстрее. Воистину, Аллах над всем сущим властен!
78. Аллах вывел вас из чрева ваших матерей в тот миг, когда вы ни о чем не ведали. Затем Он наделил вас слухом, зрением, сердцами, — быть может, вы будете благодарны.
79. Неужели они не видели покорных [воле Аллаха] птиц, летающих в небе? Их удерживает [в воздухе] только Аллах. Воистину, в этом — знамение для верующих людей.
80. Аллах положил вам жить в домах, Он дал вам и жилища из кож домашнего скота, которые легко [переносить], когда вы отправляетесь в путь или делаете привал. [Он даровал вам также] подстилки и всякие предметы из шерсти, пуха и волоса [скота], чтобы вы пользовались ими до срока.
81. Из того, что Он сотворил, Аллах пожаловал вам тень, убежище в горах, одеяния, чтобы укрыться от жары, дал доспехи, которые прикрывают вас в битве. Так Он завершает свое благоволение по отношению к вам, — быть может, вы станете муслимами.
82. Если они отвернутся [от истины], то ведь твоя обязанность — только ясно передать [откровение].
83. Они знают, что такое милость Аллаха, но тем не менее отрицают ее, ибо большинство из них — неверующие.
84. В тот день, когда Мы выставим из каждой общины свидетеля [против них], неверующим не будет дозволено просить ни о прощении, ни о снисхождении.
85. Когда же грешники предстанут перед наказанием, то не будет им ни облегчения, ни отсрочки.
86. Когда многобожники увидят своих богов, они воскликнут: "Господи наш! Это те самые наши идолы, к которым мы взывали [с мольбой], минуя Тебя". Но [идолы] им скажут: "Воистину: вы лжецы!"
87. В тот день [многобожники] изъявят Аллаху покорность и отрешатся от своих измышлений.
88. Мы умножим наказание на наказание тем, которые не веровали и уклонялись от пути Аллаха, в возмездие за то, что они творили нечестие.
89. [Вспомни, Мухаммад,] тот день, когда Мы выставили против последователей каждой общины свидетеля из их среды — и тебя выставили свидетелем против [мекканских многобожников], как Мы ниспослали тебе Писание в разъяснение всего сущего как руководство к прямому пути, как милость и добрую весть для муслимов.
90. Воистину, Аллах велит вершить справедливость, добрые деяния и одаривать родственников. Он запрещает непристойные и предосудительные деяния и беззаконие. Он наставляет вас, — быть может, вы последуете совету.
91. Будьте верны завету с Аллахом, если вы его дали; не нарушайте клятв после того, как вы их скрепите, ибо вы признали Аллаха своим поручителем. Воистину, Аллах ведает о том, что вы содеете.
92. Не уподобляйтесь той женщине, которая распустила свою пряжу после того, как скрутила нити. Вы обращаете свои клятвы в средство взаимного обмана, чтобы одни из вас были сильнее, чем другие. Воистину, Аллах испытывает вас [велением быть верным завету], и Он в День воскресения непременно даст вам разъяснение о том, в чем у вас были разногласия.
93. Если бы Аллах пожелал, то Он создал бы из вас единую общину. Однако Он сбивает с прямого пути или ведет по прямому пути, кого пожелает, и вас непременно призовут к ответу за то, что вы вершили.
94. Не обращайте свои клятвы в средство взаимного обмана, чтобы ваши ноги не поскользнулись после того, как они [стояли] незыблемо, а не то вы вкусите зло за то, что сбивали [людей] с пути Аллаха, и вам будет уготовано великое наказание.
95. Не продавайте данные Аллаху клятвы за бесценок, ибо для вас лучше то, что у Аллаха, если только вы это понимаете.
96. То, что у вас, истощится, а то, что у Аллаха, вечно. А тем, которые терпеливо сносили [лишения], Мы непременно воздадим наградой, превосходящей то, что они содеяли.
97. Тех верующих, которые вершили благие дела — будь они мужчины или женщины, — Мы непременно воскресим, даруем им прекрасную жизнь и воздадим награды лучшие, чем их деяния.
98. Когда ты читаешь Коран, то ищи прибежища от побиваемого камнями шайтана у Аллаха.
99. Воистину, ему (т. е. шайтану) неподвластны те, которые уверовали и уповают на Аллаха.
100. Воистину, подвластны ему (т. е. шайтану) те, которые признают его своим покровителем или которые ради него стали многобожниками.
101. Когда Мы заменяем один аят другим — Аллах лучше знает то, что Он ниспосылает, — [неверные] говорят [Мухаммаду]: "Воистину, ты — выдумщик". Да, большинство неверных не знает [истины].
102. Отвечай, что принес его (т. е. откровение) Святой Дух от твоего Господа в истине, чтобы подкрепить уверовавших, а также в качестве указания на прямой путь и доброй вести для муслимов.
103. Мы заранее знаем, что они скажут: "Воистину, его учит всего лишь человек". [А ведь] язык того, на кого они намекают, — иноземный, язык же Корана — чистый арабский язык.
104. Воистину, Аллах не ведет по прямому пути тех, кто не уверовал в знамения Аллаха, и уготовано им мучительное наказание.
105. Воистину, те, которые не веруют в знамения Аллаха и измышляют ложь, — они-то и есть лжецы.
106. Гнев Аллаха падет на тех, кто отрекся от Аллаха, а раньше верил в Него, если только он не был принужден к отречению, но [сам сохранял] в сердце приверженность к вере. [Но гнев падет на того], кто раскрыл неверию сердце. Таким и уготовано великое наказание.
107. Это потому, что они возлюбили жизнь в этом мире больше, чем жизнь в том мире. Воистину, Аллах не ведет прямым путем неверных -
108. тех, на сердца, слух и глаза которых Аллах наложил печать. Они-то и есть пренебрегающие [своим долгом].
109. Несомненно, что в будущем мире они будут [в числе] потерпевших убыток.
110. Затем твой Господь, воистину, после всего этого прощает и проявляет милосердие к тем, которые переселились [в Медину] после того, как они были совращены, а затем сражались [на пути Аллаха] и терпели [притеснения неверных]. Воистину, твой Господь после всего этого — прощающий, милосердный.
111. [Напомни, Мухаммад, о] том дне, когда каждый человек будет сам себя защищать и когда каждому полностью воздается за то, что он совершил. И ни к кому из людей не будет проявлена несправедливость.
112. Аллах приводит [людям] в качестве притчи [жителей] селения, [которые пребывали] в мире и покое. Они обретали свой удел в достатке отовсюду, но не были благодарны Аллаху за эти блага, и тогда Аллах облек их в одеяния голода и страха в наказание за то, что они вершили.
113. К ним явился посланник из их числа, но они не признали его, и тогда поразила их кара, так как они были не правы.
114. Пользуйтесь же [, о верующие], всем дозволенным и прекрасным, что Аллах дал вам в удел, и возблагодарите Аллаха за милость, если вы поклоняетесь [только] Ему.
115. Воистину, Он запретил вам [есть] мертвечину, кровь, свинину, а также то, что забито без упоминания [имени] Аллаха. Если же кто-либо вынужден [съесть запретное, чтобы утолить смертельный голод, или как лекарство], не преступая пределы необходимого — то ведь Аллах — прощающий, милостивый.
116. Не изрекайте своими устами ложь, утверждая, что это, мол, дозволено, а то запретно, и не возводите напраслину на Аллаха. Воистину, не будут благоденствовать те, которые возводят на Аллаха навет.
117. [В этом мире] им — недолгое пользование благами, а [в будущем мире] — мучительное наказание.
118. А иудеям Мы запретили то, о чем рассказали тебе раньше. Мы не проявили к ним несправедливости, они сами были несправедливы к себе.
119. Затем для тех, кто совершил злое деяние по незнанию, но после этого раскаялся и исправился, воистину, Господь твой — прощающий, милосердный.
120. Воистину, Ибрахим не был из многобожников, он был предводителем и покорным Аллаху ханифом,
121. благодарным за благодеяния Его. Аллах избрал его и вывел на прямой путь.
122. Мы даровали ему в здешнем мире добро, и, воистину, он и в том мире — в числе праведников.
123. Затем Мы внушили тебе посредством откровения [, о Мухаммад]: "Следуй за религией Ибрахима, ханифа, ведь он не был многобожником.
124. Воистину, суббота предназначена [как дань религии] тем, которые расходились во мнении относительно ее. Воистину, твой Господь рассудит в День воскресения их споры о том, в чем они противоречили [друг другу].
125. Призывай [, о Мухаммад,] на путь Господа мудростью и добрым увещеванием и веди спор с многобожниками наилучшими средствами. Воистину, твой Господь лучше знает тех, кто сошел с указанного Им пути, и Он лучше знает тех, кто на прямом пути.
126. Если вы подвергаете наказанию неверных, то наказывайте таким же образом, как вас наказывали. Но если же вы стерпите [и удержитесь от наказания], то это будет лучше для терпеливых.
127. Так терпи же [, Мухаммад], ибо твое терпение — только от Аллаха, не печалься из-за них и не горюй из-за их коварства.
128. Воистину, Аллах — на стороне богобоязненных и тех, кто вершит добрые деяния".


Сура 17 : Перенес Ночью

Назад к содержанию

Следующая Сура
17. Перенес Ночью
Во имя Аллаха, милостивого, милосердного
1. Слава Тому, кто перенес ночью Своего раба, чтобы показать ему часть Наших знамений, из Заповедной мечети в Масджид ал-Акса, окрестностям которой Мы даровали благословение. Воистину, Он — слышащий, видящий.
2. Мы даровали Мусе Писание в качестве [наставления] на прямой путь для сынов Исраила [и сказали]: "Не берите в покровители никого, кроме Меня,
3. о потомки тех, которых Мы спасли вместе с Нухом [в ковчеге]! Воистину, он был благодарным рабом".
4. Мы предписали сынам Исраила в Писании: "Вы дважды будете бесчинствовать на земле и будете чрезмерно высокомерными.
5. Когда настала пора первого бесчинства, Мы послали против вас Наших могущественных рабов, которые прошлись по всем краям, и [Наше] обещание было исполнено.
6. А потом, [когда вы перестали бесчинствовать], Мы вновь даровали вам победу над ними, помогли вам богатством, сынами и умножили ваши ряды.
7. Если вы вершите добро, то вершите для себя; если же вы вершите зло, то опять же для себя. Когда настанет последний срок наказания [за ваши бесчинства], [то Мы направим против вас новых врагов], чтобы они причинили вам зло, вошли в [Иерусалимский] храм, подобно тому как вошли [их предшественники] в первый раз, и чтобы они до основания разрушили то, чем завладели.
8. Быть может, ваш Господь простит вас. Если вы снова станете [бесчинствовать], то Мы вновь накажем вас и сделаем ад местом заточения для неверных".
9. Воистину, Коран ведет [людей] наиболее прямым путем и возвещает верующим, которые вершат добрые деяния, весть о том, что им уготована великая награда.
10. А тем, которые не веруют в будущую жизнь, [возвещаем] о том, что Мы приготовили им мучительное наказание.
11. Человек молит о зле [для недругов] подобно тому, как он молит о добре [для себя]. А ведь человек тороплив [по природе].
12. Мы сотворили и ночь, и день двумя знамениями, но Мы погрузили во мрак знамение ночи, а знамение дня сделали дающим свет, чтобы вы стремились к милости Господа вашего, умели вести счет годам, знали исчисление и постигли все то, что Мы вам разъяснили исчерпывающе.
13. Каждому человеку Мы надели на шею список судьбы и в День воскресения представим ее ему в виде развернутого свитка [и скажем]:
14. Читай свой свиток! Сегодня ты сам разберешься: достаточно пересчитать [свои деяния на земле].
15. Тот, кто идет прямым путем, идет себе на пользу. Тот же, кто отклоняется [с дороги], отклоняется во вред себе. И ни одна душа не понесет ношу чужую, и Мы [никогда] не наказывали [людей], не послав предварительно к ним посланника.
16. Когда Мы хотели погубить [жителей] какого-либо селения, то по Нашей воле богачи их предавались нечестию, так что предопределение осуществлялось, и Мы истребляли их до последнего.
17. И сколько же поколений, [живших] после Нуха, мы искоренили! Один лишь Аллах знает и видит грехи Своих рабов.
18. Тем, кому Мы желали — из стремившихся к [благам] преходящей жизни, — Мы тотчас даровали то, что Нам было угодно. А уж потом Мы предоставим ему [место] в аду, где он будет поверженным и презренным.
19. И будут вознаграждены старания тех, кто возлюбит будущую жизнь, радеет во имя нее и верует.
20. И тех и других — всех — Мы наделяем [благами из] даров Господа твоего, и дары твоего Господа [, Мухаммад,] беспредельны.
21. Посмотри, как одним [людям] Мы отдали предпочтение перед другими, — ведь будущая жизнь, несомненно, выше по достоинству и предпочтительнее.
22. Не поклоняйся наряду с Аллахом другому богу, а не то будешь порицаемым [людьми] и покинутым [Аллахом].
23. Твой Господь предписал вам не поклоняться никому, кроме Него, и выказывать доброе отношение к родителям. Если один из родителей или оба достигнут преклонного возраста, то не говори с ними сердито, не ворчи на них и обращайся к ним уважительно.
24. Осеняй их крылом смирения по милосердию и говори: "Господи! Помилуй их, подобно тому, как они [миловали] и растили меня ребенком".
25. Ваш Господь лучше всех знает то, что [таится] в ваших душах, если вы вершите добро. И, воистину, Он прощает кающихся.
26. И давай положенное [в качестве благотворительности] родственнику, бедняку и путнику, но не расточай безмерно,
27. ибо расточители — братья шайтанов, а шайтан отплатил своему Господу [черной] неблагодарностью.
28. Если же ты отворачиваешься от них, надеясь обрести милость от Аллаха, разговаривай с ними ласково.
29. Не скупись, словно твоя рука прикована к шее, и не будь непомерно щедрым, а не то тебя будут порицать, и будешь ты печалиться.
30. Воистину, твой Господь дает удел щедро или скудно тому, кому пожелает. Воистину, Он видит и знает все о Своих рабах.
31. Не убивайте своих детей, опасаясь бедности. Мы даем пропитание им и вам. Воистину, убивать детей — тяжкий грех.
32. И остерегайтесь прелюбодеяния, ибо оно — мерзость и мерзкий путь.
33. Не убивайте человека, кроме как по праву, ведь это запретил Аллах. Если же кто-либо убит без права на то, Мы предоставляем его правопреемнику полную власть [над убийцей], но пусть он не выходит за рамки дозволенного [в отмщении]. Воистину, ему оказана помощь [Аллахом].
34. Не тратьте имущества сироты, кроме как во благо, [и берегите его] до того времени, пока он не достигнет совершеннолетия. Будьте верны обещанию, ибо за обещание требуют ответа.
35. Наполняйте меру сполна, когда вы отпускаете мерой; взвешивайте на верных весах. Это лучше и благодатнее по своим последствиям.
36. Не следуй тому, в чем ты не сведущ, ибо слух, зрение и сердце будут призваны к ответу.
37. И не ходи по земле горделиво, ведь ты не разверзнешь землю и не достигнешь гор высотой!
38. Все это — зло и предосудительно пред Господом твоим.
39. Все это — часть мудрости, которая внушена тебе откровением от Господа твоего [, о Мухаммад]. Не поклоняйся наряду с Аллахом другим богам, а не то будешь брошен в ад порицаемым, поверженным.
40. Неужели ваш Господь отличил вас [, даровав] сыновей, а Себе взял дочерей из ангелов? Воистину, вы возводите [на Него] великий навет.
41. Мы разъяснили [сказанное ранее] в Коране, чтобы [неверные] следовали [ему], но у них только росло отвращение [к вере].
42. Скажи [, о Мухаммад]: "Если бы рядом с Ним существовали бы [другие] боги, как утверждают [неверные], то они непременно стали бы домогаться пути к Обладателю [небесного] трона".
43. Пречист Он и премного выше того, что говорят [о Нем].
44. Семь небес, земля и те, кто обитает там, славят его. Нет ничего, что не славило бы Его хвалой, но вы [, о неверные], не понимаете их славословия. Воистину, Он — кроткий, прощающий.
45. Когда ты [, Мухаммад,] читаешь Коран, между тобой и теми, кто не верит в будущую жизнь, Мы устанавливаем сокрытую [от людских глаз] завесу.
46. Мы набросили на их сердца покровы, их уши лишили слуха, чтобы они не могли воспринять [Коран]. Когда ты называешь в Коране своего Господа единым, они отворачиваются, не приемля.
47. Мы лучше знаем, каковы помыслы [неверных], когда они слушают тебя, когда ведут потаенные беседы и когда нечестивцы говорят [верующим]: "Вы следуете лишь за человеком, поддавшимся чарам".
48. Посмотри, какие только притчи они не приводят тебе, хотя сами сошли с прямого пути и не могут найти дороги.
49. При этом они вопрошают: "Ужели, когда мы обратимся в кости и прах, мы воскреснем в новом творении?"
50. Отвечай: "Будете ли вы камнями, или железом,
51. или новым творением, которое вашим сердцам кажется великим [, непременно будете воскрешены]". И спросят они тогда: "Кто же нас возродит?" Отвечай: "Тот, кто сотворил вас в первый раз". Но они покачают головами [в знак неверия] и спросят: "Когда же [настанет] это?" Отвечай: "Быть может, наступит скоро,
52. в тот день, когда Он призовет вас, а вы в ответ станете восславлять Его и вообразите, что пробыли [в могилах] совсем недолго".
53. Скажи [, Мухаммад,] Моим рабам (т. е. верующим), чтобы они разговаривали [с мекканскими многобожниками] наилучшим образом, ибо шайтан сеет между ними рознь. Воистину, шайтан для человека — явный враг.
54. Ваш Господь лучше всех знает, что вы представляете собой. Если Он захочет, то смилостивится над вами, а если пожелает, то подвергнет вас каре. Мы не посылали тебя поручителем за их [деяния].
55. Твой Господь лучше всех знает тех, кто на небесах и на земле. Мы прежде отдали предпочтение одним пророкам над Другими и даровали Дауду Псалтырь.
56. Скажи [, Мухаммад]: "Взывайте с мольбой к тем, кого вы считаете [богом] кроме Него. Ведь не в их власти отвратить от вас беду или перенести [ее на другого]".
57. Те, к кому они взывают с мольбой, сами ищут пути приближения к своему Господу, [хотят узнать], кто из них ближе к Господу]. Они надеются на Его милость, страшатся Его кары, ибо следует избегать кары Господа твоего.
58. Нет такого поселения, которое Мы не разрушили бы перед тем, как наступит День воскресения, или которое Мы не подвергли бы тяжкому наказанию. Это было предначертано в Писании.
59. Ниспослать [Мухаммаду] знамения Нам помешало лишь то, что прежние народы не уверовали в них (т. е. знамения). Мы даровали самудянам верблюдицу как явное знамение, но они учинили с ней беззаконие. Мы же ниспосылаем Наши знамения только для устрашающего предупреждения.
60. [Вспомни, Мухаммад,] как Мы сказали тебе: "Воистину, твой Господь объемлет людей [знанием и мощью]. Воистину, видение, которое Мы показали тебе, а также дерево, проклятое в Коране, — это только испытание от Нас для людей. Мы устрашаем их, но [от этого] лишь усиливается их непокорность".
61. [Вспомни, Мухаммад,] как Мы сказали ангелам: "Падите ниц перед Адамом!" И они пали [перед ним] ниц — все, кроме Иблиса, который заявил: "Стану ли я падать ниц перед тем, кого Ты сотворил из глины?"
62. [Потом Иблис] добавил: "Скажи мне, это тот, кому ты отдал предпочтение передо мною? Если ты дашь мне отсрочку до Судного дня, я введу в соблазн все его потомство, за исключением немногих".
63. [Аллах] повелел: "Ступай прочь! Тем, кто последует за тобой, [и тебе] сполна воздается в аду.
64. Соблазняй своими речами кого сможешь, пусти в ход против них все свои силы ", дели с ними их богатства и детей, и давай им [ложные] обещания. Но обещание шайтана — всего лишь обольщение.
65. Воистину, Мои рабы не будут подвластны тебе, и только твой Господь — покровитель их".
66. Ваш Господь — тот, волею которого плывет по морю корабль, чтобы вы могли снискать Его милость. Воистину, Он милосерден к вам,
67. Если же вас постигнет в море беда, то те, к кому вы обычно взываете о помощи, сгинут из вашей памяти, за исключением Его. Когда же Он спасет вас [и выведет] на сушу, вы забываете [Его], ибо человек [по природе] неблагодарен.
68. Неужели вы, [избежав беды на море], избавлены от того, что где-нибудь суша не провалится под вами по Его воле [и не поглотит вас] или что Он не низринет на вас вихрь с каменным дождем? Ведь вы не найдете себе заступника, если случится это !
69. Или вы уверены в том, что Он не вернет вас в море вторично, что не нашлет на вас губительный смерч и не потопит за неверие? [Если случится это,] то ведь вы не найдете против Нас заступника.
70. Несомненно, Мы даровали почет сынам Адама и по Нашей воле они передвигались по земле и морю, Мы наделили их благами и дали им явное превосходство над другими тварями.
71. Но однажды Мы созовем все [общины] людей вместе с их предводителями, и тогда те, кому книга [их деяний] будет дана в правую руку, прочтут ее, и к ним не будет проявлено ни малейшей несправедливости.
72. Кто слеп в этой жизни, слеп и в будущей, и к тому же он более других заблудший.
73. Они чуть было не отклонили тебя от того, что Мы дали тебе в откровении, желая возвести на Нас измышления, отличные от него (т. е. откровения). И уж тогда ты стал бы им другом.
74. И если бы Мы тебя не поддержали, ты готов был уже склониться к ним.
75. Тогда ты вкусил бы [наказание] по Нашему велению вдвойне в этой жизни и вдвойне после смерти. И ты не нашел бы против Нас заступника!
76. Они чуть было не изгнали тебя из [этой] земли. Но в таком случае они сами после твоего изгнания оставались бы [там] лишь недолго, -
77. согласно [тому как Мы] поступали с Нашими посланниками, отправленными до тебя. И ты узнаешь, что Наши установления не меняются.
78. Совершай обряд молитвы, начиная с того времени, когда солнце [после полудня] начнет склоняться к ночному мраку, а также [совершай] утреннее чтение молитвы, ибо утреннюю молитву слушают [ночные и дневные ангелы].
79. Бодрствуй и часть ночи, творя молитву в дополнение [к пяти обязательным], в надежде, что Господь твой определит тебе достойное место [в будущей жизни].
80. И говори [после молитвы]: "Господи! Наставь меня на путь истины, выведи меня также путем истины и даруй мне от Тебя силу в помощь".
81. И говори: "Явилась истина, и сгинула неправда. Воистину, неправда [обречена] на погибель".
82. Мы ниспосылаем Коран как исцеление и милость верующим, а грешникам он только добавляет урон.
83. Когда Мы даруем милость человеку, он забывает [о благодарности]и удаляется в гордыне. Если же его настигает беда, он приходит в отчаяние.
84. Скажи [, Мухаммад]: "Каждый человек выбирает свой путь, а ваш Господь лучше знает, кто избрал прямой путь".
85. Они станут спрашивать тебя о духе. Отвечай: "Дух [нисходит] по повелению Господа моего. Но вам [об этом] дано знать очень мало".
86. Если бы Мы захотели, то лишили бы тебя того, что дали тебе откровением. И уж тогда никто не заступится за тебя пред Нами,
87. если не будет милости твоего Господа. Воистину, велика Его милость к тебе!
88. Скажи [, Мухаммад]: "Если бы объединили усилия люди и джинны, чтобы сочинить нечто, подобное Корану, это им бы не удалось, если бы даже они и помогали друг другу".
89. Мы в Коране разъяснили людям всякие притчи, но большинство людей отвергает [все], кроме неверия,
90. и говорят они: "Ни за что мы не уверуем в тебя, пока ты не исторгаешь для нас из земли источника;
91. или пока у тебя не будет пальмовой рощи и виноградника и не проведешь в них каналы;
92. или пока не обрушишь на нас небо пластами, как ты это утверждаешь, или не предстанешь перед нами вкупе с Аллахом и с ангелами;
93. или пока у тебя не будет дома из золота; или пока ты не взойдешь на небо. Но мы не поверим в то, что ты поднялся [на небо], пока ты не спустишься с Писанием, которое мы станем читать". Отвечай [, Мухаммад]:"Пречист мой Господь! А я всего лишь человек, посланник".
94. Только мысль о том, как это Аллах мог направить посланником [обычного] человека, мешала им уверовать [в Аллаха даже] после того, как им было даровано указание на прямой путь.
95. Отвечай [, Мухаммад]: "Если бы ангелы спокойно ходили по земле, то Мы отправили бы к ним посланником ангела".
96. Скажи: "Только Аллах может быть свидетелем между мною и вами. Воистину, Он — сведущий и видящий [все, что вершат] Его рабы".
97. Только тот на прямом пути, кого Аллах ведет прямым путем. А для того, кого сбивает с пути Аллах, ты не найдешь покровителя, кроме Него. В День воскресения Мы соберем их лежащими лицом вниз, слепыми, немыми, глухими. Пристанищем им будет ад. Как только адский огонь слабеет. Мы разжигаем его.
98. Это и есть возмездие им за то, что они не уверовали в Наши знамения и говорили: "Неужели после того, как мы истлеем во прах, мы будем воскрешены вновь?"
99. Неужели они не ведают, что Аллах, который сотворил небеса и землю, может сотворить подобных им, что Он, вне сомнения, установил им срок [воскресения]? Но грешники отвергают все, кроме неверия.
100. Скажи [, Мухаммад]: "Если бы вы владели сокровищницами милости Господа моего, то все равно скупились бы из страха обеднеть, ибо человек [по природе] скуп".
101. Мы, воистину, даровали Мусе девять явных знамений. Попроси [, Мухаммад,] сынов Исраила [рассказать] о том, как Муса пришел к ним и Фир'аун сказал ему: "Воистину, о Муса, я полагаю, что ты заколдован".
102. Он ответил: "Ты, несомненно, знаешь, что не кто иной, а только Господь небес и земли ниспослал эти [девять знамений] для наглядности, и, воистину, я думаю, о Фир'аун, что ты погибнешь".
103. Фир'ауну захотелось истребить [всех] сынов Исраила на земле, но Мы потопили его и тех, кто [был заодно] с ним.
104. И после того Мы сказали сынам Исраила: "Живите [спокойно] в этой стране. А когда настанет обещанный Судный день, Мы соберем вас всех вместе".
105. И Мы ниспослали его (т. е. Коран) в истине, и он сошел в истине [к тебе, Мухаммад], а тебя Мы послали только вестником и увещевателем.
106. Коран же Мы разделили [на отдельные части], чтобы ты читал его людям не спеша. И Мы ниспослали его как откровение.
107. Скажи [, Мухаммад]: "Уверуете в него или не уверуете, [все равно] те, кому было даровано знание до него, падают ниц, касаясь земли] подбородками, когда его читают им,
108. и они говорят: "Хвала нашему Господу! Воистину, обещание Господа нашего непреклонно"".
109. И они падают ниц, рыдая, и их смирение увеличивается.
110. Скажи: "Зовете ли вы [его] Аллахом или зовете Милостивым, как бы вы ни называли Его, у Него наилучшие имена". Свою обрядовую молитву не произноси громко и не произноси шепотом, а выбери среднее между этим.
111. Скажи: "Слава Аллаху, который не породил дитяти, который ни с кем не делит власть, которому не нужен защитник от унижения". И восхваляй его бесконечно.


Сура 18 : Пещера

Назад к содержанию

Следующая Сура
18. Пещера
Во имя Аллаха, милостивого, милосердного
1. Хвала Аллаху, который ниспослал Своему рабу Писание (т. е. Коран) и не допустил в нем никакого противоречия.
2. [Писание] правильное, чтобы ты возвещал о тяжком наказании от Него и чтобы ты сообщил радостную весть верующим, которые вершат праведные дела, о том, что им уготована прекрасная награда, [райские сады],
3. в которых они пребудут вечно;
4. и чтобы ты предостерег [о наказании] тех, которые говорят: "Аллах породил сына".
5. Ни они, ни их отцы ничего не ведают об этом. Великий грех это слово, произносимое их устами: то, что они изрекают, — сущая ложь.
6. Быть может, ты огорчаешься до смерти из-за того, что они не веруют в эти рассказы (т. е. Коран)?
7. Воистину, все, [что есть] на земле, Мы сотворили как украшение для нее, а также для того, чтобы испытать людей [и узнать], кто из них лучше по деяниям.
8. И, воистину, все, что есть на земле, Мы обратим в равнину бесплодную, на которой ничего не растет.
9. Не думаешь ли ты, что обитатели пещеры, [те,] о которых говорится в "Ар-Ракиме", были чудом, превосходящим Наши знамения?
10. [Вспомни,] как юноши укрылись в пещере и сказали: "Господи наш! Даруй нам Твою милость и веди нас в нашем деле прямым путем".
11. Мы погрузили их в сон в пещере на долгие годы.
12. Потом Мы разбудили их, чтобы показать, какая из двух [спорящих] сторон правильно определит, сколько они пробыли [в пещере].
13. Мы поведаем тебе рассказ о них доподлинно, ибо они — юноши, уверовавшие в своего Господа, и Мы укрепили их на прямом пути.
14. И Мы наделили их сердца силой, когда они проснулись и произнесли: "Господь наш — Господь небес и земли! Мы не станем взывать с мольбой к другому божеству помимо Него, ибо это было бы кощунством.
15. Эти [люди] нашего народа стали поклоняться другому богу помимо Него. Но почему же они не приводят ясного доказательства о том, что они — [доподлинно боги]? Нет несправедливее того, кто измышляет против Аллаха ложь!
16. Раз вы отреклись от них и от того, чему они поклоняются помимо Аллаха, то укройтесь в пещере, и ваш Господь одарит вас Своей милостью и окажет покровительство в вашем деле".
17. Ты [, Мухаммад,] увидел бы, что [лучи] солнца на восходе минуют их пещеру, клонясь вправо, а на закате они уклонялись налево. Сами же они покоились в глубине пещеры. Все это — из знамений Аллаха. Тот, кого ведет Аллах, идет по прямому пути; тому же, кого Он вводит в заблуждение, ни за что не найти ни покровителя, ни [духовного] наставника.
18. Можно подумать, что они бодрствуют, но на самом деле они погрузились в сон, и по Нашему велению переворачиваются с одного бока на другой. А их собака лежала на пороге, вытянув лапы. Если бы ты [случайно] увидел их, то бросился бы бежать прочь, устрашенный.
19. И Мы таким образом пробудили их, чтобы они стали расспрашивать друг друга. Один из них спросил: "Сколько вы пробыли [в пещере] ?" Ему ответили: "Мы пробыли здесь день или меньше того". [Другие] сказали: "Ваш Господь лучше ведает о том, сколько вы пробыли. Пошлите-ка [лучше] кого-либо из вас в город с монетами, что у вас есть. Пусть он выберет кушанья получше и принесет вам их на обед. Но ему следует остерегаться, чтобы никто не догадался о вас.
20. Если жители города узнают о вас, то побьют камнями или обратят в свою веру, и тогда вы ни за что не будете счастливы [в будущей жизни]".
21. Итак, Мы поведали людям этот рассказ, чтобы они знали, что обещанное Аллахом — [непреложная] истина и что [Судный] час непременно наступит. [После их смерти] люди [верующие и неверные] разошлись [во мнениях] относительно их [пребывания в пещере], и сказали [неверные]: "Воздвигните над ними строение. Их Господь лучше знает о том, кто они есть". А те, мнение которых одержало верх (т. е. верующие), сказали: "Мы воздвигнем над их [могилами] храм".
22. [Одни люди] говорят, что [спящих отроков] было трое, а четвертой была собака, [другие же], строя догадки о том, чего не знают, скажут: "Пять, а шестой была собака", а [третьи] скажут: "Семь, а восьмой была собака". Отвечай им [, Мухаммад]: "Мой Господь лучше всех знает, сколько их было. И знают это лишь немногие". Так веди с ними спор только на основе очевидно известного [по Корану].
23. И ни о чем никогда не говори: "Я непременно сделаю это завтра",
24. [не добавив]: "если захочет Аллах". Если же ты забыл об этом, то вспомни Господа своего и скажи: "Быть может, Господь мой направит меня короче к прямому пути, чем тот [путь], что я задумал".
25. Они провели в пещере триста лет и еще девять.
26. Скажи: "Аллах лучше знает, сколько они пробыли [там]. Он знает сокровенное небес и земли. Как прекрасно Он видит и слышит! Нет у них, кроме Него, покровителя, и Он никого не спрашивает, принимая решение".
27. Прочитай [спрашивающим об обитателях пещеры] из Корана Господа своего то, что дано тебе в откровении, ибо ничто не заменит Его слова. И только у Него найдешь ты прибежище.
28. Так терпи же вместе с теми, которые утром и вечером взывают к Господу своему, истово молят о Его благоволении. Не отвращай своего взора от них, стремясь к благам этого мира, не повинуйся тем, чьи сердца по Нашей воле в небрежении [своем] не поминают Нас, кто следует своим низменным страстям и далеко преступает [границы дозволенного].
29. Скажи [, Мухаммад]: "Истина [, с которой я пришел к вам], — от вашего Господа. Кто хочет, пусть верует, а кто [не] хочет, пусть не верует". Воистину, Мы уготовили для грешников адский огонь, который покроет их [, словно] шатер. Если же они будут взывать о помощи, принесут им воды, подобной расплавленному металлу, которая обжигает лицо. Мерзкий напиток и скверное убежище!
30. [Что же касается ] тех, которые уверовали и вершили праведные дела, то ведь Мы не оставляем без вознаграждения тех, кто содеял благо.
31. Именно им уготованы сады вечного благоденствия, в которых текут ручьи. Украшениями им будут золотые браслеты, они облачатся в зеленые атласные и парчовые одеяния и будут возлежать на ложах. Прекрасное вознаграждение и желанный приют!
32. Приведи им притчу о двух мужах: одному из них Мы даровали два виноградника, оградили их пальмовыми рощами, а между обоими виноградниками поместили ниву.
33. В обоих садах созрели плоды, и ничто не пропало. И по Нашей воле между виноградниками стал течь ручей.
34. У него (т. е. владельца) было [много] плодов, и сказал он, [возгордясь], своему товарищу во время беседы: "У меня больше, чем у тебя, имущества, больше, чем у тебя, родни".
35. Греша против самого себя [подобными мыслями], он как-то вошел в свой виноградник и сказал: "Не думаю, чтобы виноградник мог когда-либо сгинуть.
36. Не думаю также, что придет [Судный] час. Если же меня и возвратят к Господу моему [в Судный день], то я обрету по возвращении нечто лучшее, чем этот [виноградник]".
37. Товарищ, беседуя с ним, ответил: "Неужели ты не уверовал в Того, кто сотворил твое [естество] из праха, потом из капли [семени] и уж затем превратил в мужчину?
38. Что же касается меня, то мой Господь — Аллах, и я не поклоняюсь наряду с моим Господом никому.
39. Почему же ты, когда вошел в виноградник, не сказал: "Это то, чего возжелал Аллах, и нет мощи, кроме как от Аллаха" ? Если ты считаешь, что я беднее тебя имуществом и детьми,
40. то ведь может статься, что мой Господь дарует мне сад лучше твоего, а на твой виноградник навлечет бедствие с неба, и он превратится в [землю] скользкую, на которой ничего не произрастает,
41. или же воды [виноградника] уйдут под землю, и ты не сможешь вернуть их".
42. [Случилось так, что] плоды [у владельца виноградника] погибли, и он стал ломать руки [, сожалея] о том, что потратил на виноградник, лозы которого обрушились с подпорок. И он говорил: "О, если бы я не поклонялся наряду с Аллахом никому!"
43. И не было у него, кроме Аллаха, никого, кто пришел бы ему на помощь, и он сам себе не мог помочь.
44. В таких случаях покровительство — у Аллаха истинного. Он дарует лучшее вознаграждение и лучший исход.
45. Приведи им [притчу]: Жизнь земная подобна воде, которую Мы излили с неба, и растения земли впитали ее, а потом превратились в сухие былинки, несомые ветром. Да, властен Аллах над всем сущим!
46. Богатство и сыновья — украшения жизни в этом мире, однако праведные деяния, [плоды которых] вечны, Господь твой оценит выше, и на них лучше возлагать надежды.
47. [Подумай, Мухаммад,] о том дне, когда Мы заставим передвигаться горы, когда ты увидишь, как земля вспучилась, когда Мы соберем их [в Судный день] всех до единого.
48. И они предстанут перед Господом твоим, выстроившись в ряд, [и будет им сказано]: "Вы пришли такими, какими Мы сотворили вас изначально, хотя вы и твердили, что не предстанете [перед Нами] никогда".
49. [Перед ними] будет положена книга [их деяний], и ты увидишь, как устрашатся грешники того, что в ней засчитано. Они скажут: "Горе нам! Что это за книга! В ней не забыт ни малый, ни большой грех, все записано". Но ведь они своими глазами увидят лишь то, что вершили. Да! Господь твой никого не обидит [понапрасну].
50. [Вспомни, Мухаммад,] как Мы сказали ангелам: "Падите ниц перед Адамом!" Все поклонились, кроме Иблиса. Он был из джиннов и ослушался воли своего Господа. Так неужели же вы признаете его и его потомков покровителями взамен Меня? Ведь они для вас — враги. Плохая это замена для тех, кто поступает несправедливо !
51. Я не сделал их очевидцами ни когда сотворил небеса и землю, ни когда создавал их самих. И Я не собирался брать в помощники тех, кто совращает [людей].
52. [Помни же] день, когда [Аллах] скажет [неверным]: "Зовите тех, кого вы считали божествами наряду со Мной". Они воззовут к ним, но те им не ответят: Мы воздвигли между ними гибельную преграду.
53. И грешники увидят огонь и подумают, что они будут брошены в него. И нет им спасения от него!
54. Мы разъяснили в Коране людям всякие притчи, но человек [по природе] больше всего склонен препираться,
55. [поэтому] только их стремление к участи прежних народов и к немедленной каре [Аллаха] помешало людям (т. е. мекканским многобожникам) уверовать и просить прощения у Господа своего [даже] после того, как к ним пришло [Наше] руководство (т. е. Коран).
56. Мы направляем посланников только в качестве вестников и увещевателей. Однако те, которые не уверовали, препираются во лжи, чтобы опровергнуть ею истину. А Наши знамения и увещевания они подвергают осмеянию.
57. Кто же греховнее того, кому сообщили знамения его Господа, а он отверг их и предал забвению свои [грешные] поступки? Воистину, Мы накинули на их сердца покровы и поразили их уши глухотой, чтобы они не постигли его (т. е. Коран). Если даже ты призовешь их ступить на прямой путь, они ни за что не ступят на него.
58. Твой Господь — прощающий, милосердный. Если бы Он стал наказывать грешников за их деяния, то ускорил бы наказание, но им предначертан срок [до Судного дня], и они никак не спасутся от Его [наказания],
59. [как не спаслись] жители городов, которых Мы погубили за то, что они грешили, и установили для их погибели предначертанный срок.
60. [Вспомни, Мухаммад,] как Муса сказал своему слуге: "Я буду идти, пока не дойду до того места, где сливаются оба моря, если бы даже пришлось потратить [многие] годы".
61. Когда они прибыли к тому месту, где сливаются оба моря, то [оказалось], что они забыли свою рыбу. И вдруг она двинулась в путь по направлению к морю.
62. Когда они прошли [некоторое расстояние], Муса сказал слуге: "Неси наш обед, ведь мы устали [и проголодались] в пути".
63. Слуга ответил: "Послушай: когда мы укрылись под скалой, то я забыл о рыбе, а позабыл я о ней только по наущению шайтана. И она уплыла в море. Вот так чудо!"
64. [Муса] воскликнул: "Это именно то, чего мы желали!"И оба они вернулись назад по своим следам.
65. Они встретили одного из Наших рабов, которому Мы даровали милость и обучили его знанию, что с нами.
66. Муса спросил его: "Не последовать ли мне за тобой, чтобы ты научил меня тому, что дано тебе знать о прямом пути?"
67. [Наш раб] ответил: "У тебя не хватит терпения [учиться]у меня.
68. Да и как тебе [внимать] терпеливо тому, в чем ты не разбираешься?"
69. [Муса] сказал: "Если на то будет воля Аллаха, ты убедишься, что я терпелив и не ослушаюсь ни в чем твоего веления".
70. [Наш раб] сказал: "Если последуешь за мной, то не спрашивай меня ни о чем, пока я сам не заговорю с тобой [о моих поступках]".
71. И они вдвоем двинулись в путь. И вот, когда они были на корабле, [Наш раб] сделал [в нем] пробоину. [Муса] спросил: "Ты сделал пробоину, чтобы потопить тех, кто на корабле? Ты совершил предосудительный поступок".
72. [Наш раб] спросил: "Разве не говорил я тебе, что ты не сможешь терпеливо сносить мои поступки?"
73. [Муса] сказал: "Не кори меня за то, что я запамятовал, и не будь суров со мной за то, что я сделал".
74. Они [опять] двинулись в путь [и шли], пока не встретили мальчика. [Наш раб] убил его, и [Муса] спросил: "Неужели ты убил невинного человека, а не в возмездие за [убиенную] душу? Ты поступил предосудительно".
75. [Тот] сказал: "Разве не говорил я тебе, что ты не снесешь терпеливо мои поступки?"
76. [Муса] сказал: "Если я впредь спрошу тебя о чем-либо, то не сопутствуй мне. Вот тебе мои извинения".
77. Они вновь пустились в путь. Пришли они в какое-то селение и попросили жителей накормить их, но те отказались оказать им гостеприимство. А в селении том они набрели на [покосившуюся] стену, готовую рухнуть. [Наш раб] выпрямил ее, и [Муса] сказал: "При желании ты мог бы получить за это мзду".
78. Тот ответил: "Настала пора нам расстаться. А теперь я растолкую тебе [мои поступки], к которым ты не смог отнестись с терпением.
79. Что касается корабля, то он принадлежал беднякам, труженикам моря. Я хотел [временно] испортить его, поскольку [владельцам корабля] угрожал царь, силой отбиравший все суда.
80. Что же касается мальчика, то его отец и мать были верующими, и мы остерегались, что им повредит [перед Богом] его ослушание и неверие.
81. И мы хотели, чтобы Господь взамен этого [ребенка] даровал им сына, который был бы чище [душой] и милосерднее.
82. Что же касается стены, то она была собственностью двух мальчиков-сирот из того города. Под стеной был зарыт клад, принадлежавший им [по наследству]. Отец их был праведным мужем, и твой Господь пожелал, чтобы они извлекли клад по милости Господа твоего, достигнув совершеннолетия. Я поступал не по своему усмотрению. Вот толкование тех поступков, с которыми ты не мог смириться терпеливо".
83. Они станут спрашивать тебя о Зу-л-карнайне. Отвечай: "Я поведаю вам рассказ о нем".
84. Воистину, Мы поддержали его на земле и даровали ему пути достижения всего [желаемого],
85. и он выбрал один из путей.
86. [Он шел] и прибыл, наконец, к [месту, где] закат солнца, и обнаружил, что оно заходит в мутный и горячий источник. Около него он нашел [неверных] людей. Мы сказали: "О Зу-л-карнайн! Либо ты их подвергнешь наказанию, либо окажешь милость".
87. Он ответил: "Того, кто грешен, мы накажем, а потом он предстанет пред Господом своим, и Он подвергнет его суровому наказанию.
88. Тому же, кто уверовал и творил добро, — прекрасное воздаяние, и мы велим ему [исполнять] то, что легко".
89. И он последовал далее своим путем,
90. и прибыл, наконец, в [место, где] восходит солнце, и обнаружил, что оно восходит над людьми, которым Мы не даровали от него никакого прикрытия.
91. Так [оно было], и Мы объяли знанием все, что с ним случилось.
92. Затем он последовал своим путем
93. и прибыл, наконец, в то место, где были две [горные] преграды, по сторонам которых обитал народ, который лишь немного понимал речь [Зу-л-карнайна].
94. Они воззвали: "О Зу-л-карнайн! Воистину, [народы] Йа'джудж и Ма'джудж чинят на земле нечестие. Быть может, мы уплатим тебе дань, чтобы ты воздвиг между нами и ими преграду?"
95. Он ответил: "То, чем наделил меня Господь, лучше [вашей дани]. Помогите же мне [людской] силой, чтобы я воздвиг, между вами и ими преграду.
96. Возите ко мне железные балки"... Когда он заполнил ими пространство между двумя склонами, он приказал: "Раздувайте". Когда же [балки расплавились] и превратились в огонь, он распорядился: "Несите мне расплавленную медь, я вылью ее на расплавленное железо".
97. [С тех пор племена Йа'джудж и Ма'джудж] не могли ни перебраться через преграду, ни пробить в ней брешь.
98. [Зу-л-карнайн] сказал: "Это — милость моего Господа. А когда настанет обещанное моим Господом, он сровняет преграду [с землей], ибо обещанное моим Господом — истина".
99. И тогда (в Судный день) по Нашей воле одни из них смешаются с другими вповалку, [потом] затрубят в трубу, и Мы соберем их всех без остатка.
100. И тогда Мы предоставим ад неверным,
101. на глазах которых пелена, чтобы они не вспоминали Меня и не могли слышать [истину].
102. Неужели же неверные собирались взять себе в покровители Моих рабов, минуя Меня? Воистину, Мы уготовили пристанищем для неверных ад.
103. Скажи [, Мухаммад, неверным]: "Не поведать ли вам о тех, кто в деяниях своих потерпел наибольший убыток?
104. Тех, чьи усилия в этой жизни были тщетны, а ведь они думали, что поступают наилучшим образом.
105. Тех, которые отвергли знамения Господа своего и то, что они предстанут перед Ним. Тщетны их деяния, и в День воскресения Мы не отпустим [на весах справедливости] им никакого веса".
106. Таково воздаяние им — ад за то, что не уверовали и насмехались над Моими знамениями и посланниками.
107. Воистину, для тех, которые уверовали и творили добрые дела, местом пребывания будут райские сады.
108. Они пребудут в них вечно и не будут желать замены их [на что-либо другое].
109. Скажи [, Мухаммад]: "Если бы море стало чернилами для [написания] слов моего Господа, то оно иссякло бы до того, как иссякли слова моего Господа, если бы даже к нему добавили еще одно море".
110. Скажи: "Воистину, я — такой же человек, как и вы. Мне внушено откровение, что ваш бог — Бог единый. Тот, кто надеется предстать перед своим Господом [в благоволении], пусть вершит праведные дела и не поклоняется наряду со своим Господом никому более".


Сура 19 : Мapйaм

Назад к содержанию

Следующая Сура
19. Мapйaм
Во имя Аллаха, милостивого, милосердного
1. Каф, ха, йа, 'айн, сад.
2. [Эта сура] — сообщение о милости Господа твоего рабу Его Закарии,
3. когда он воззвал к своему Господу тайно,
4. воскликнув: "Господи! Воистину, кости мои иссыхают, и заблистала [уже] голова сединой. А помню, раньше мольбы мои к Тебе, Господи, не оставались без ответа.
5. Воистину, я опасаюсь [поведения] моих родственников после моей [смерти], ведь жена моя бесплодна. Даруй же мне наследника Своей милостью,
6. который наследует и мне, и роду Йа'куба, и сделай его, Господи, угодным [Тебе]".
7. [Раздался глас]: "О Закариййа! Воистину, Мы радуем тебя вестью о мальчике, имя которому Йахйа. Мы не порождали прежде кого-либо с этим именем".
8. [Закариййа] воскликнул: "Господи! Как может быть у меня мальчик, в то время как моя жена бесплодна, а я немощен от старости?"
9. [Джибрил сказал]: "Так решил твой Господь: "Это для Меня не представляет труда. Ведь Я сотворил тебя до этого, хотя ты и был ничем"".
10. [Закариййа] сказал: "Господи! Укажи мне знамение". Он ответил: "Знамение для тебя состоит в том, чтобы не говорить с людьми три ночи [и дня], не будучи лишенным дара речи".
11. [Закариййа] вышел из алтаря к своим людям и дал им понять [жестами]: "Славьте [Господа] утром и вечером".
12. [Через два года после рождения Йахйи Аллах сказал]: "О Йахйа! Крепко держись [установлении] Писания (т. е. Торы)", — и Мы даровали ему мудрость (т. е. пророческий сан) в младенческом возрасте,
13. а также сострадание [к людям] от Нас и чистоту, и был он благочестивым,
14. почтительным к родителям и не был ни гордецом, ни ослушником.
15. Благополучие ему [от Аллаха] и в день, когда он родился, и в день смерти, и в [Судный] день, когда будет воскрешен к жизни.
16. Помяни [, Мухаммад,] в Писании (т. е. Коране) Марйам, о том, как она ушла от своих родных в восточном направлении [от дома] "
17. и укрылась от них за завесой. Мы послали к ней дух Наш, и он воплотился пред ней в пригожего человека.
18. Она сказала: "Воистину, я уповаю в защите от тебя на Милостивого [Господа], если ты богобоязнен".
19. [Джибрил] ответил: "Воистину, я — только посланник Господа твоего и пришел даровать тебе пречистого мальчика".
20. [Марйам] воскликнула: "Как может у меня родиться мальчик, если меня не касался мужчина и не была я блудницей?"
21. [Джибрил] сказал: "Так оно и будет. Твой Господь изрек : "Это для Меня не представляет труда. [И это ради того,] чтобы [твой сын] был для людей знамением и милостью от Нас ". Это было уже решенное дело.
22. [Марйам] забеременела им (т. е. 'Исой) и удалилась с ним подальше [от людей].
23. Она подошла к стволу пальмы и, не в силах терпеть родовые схватки, воскликнула: "Как бы я хотела умереть раньше и быть навсегда забытой!"
24. Тогда ['Иса] воззвал из лона: "Не тревожься, твой Господь заставил течь возле тебя ручей.
25. Так [пригни] к себе ствол пальмы и потряси его — на тебя посыплются свежие финики.
26. Ешь, пей и радуй взор свой. Если же увидишь какого-нибудь человека, то скажи: "Воистину, я дала Милостивому обет поститься и не стану сегодня ни с кем говорить"".
27. [Марйам] пришла к своим родным, неся [новорожденного]. Они сказали: "О Марйам! Ты совершила беспримерную оплошность.
28. О сестра Харуна! За твоим отцом не водилось дурных склонностей, да и мать твоя не была женщиной распутной..."
29. Она показала на младенца, и они спросили: "Как мы можем разговаривать с дитятей в колыбели?"
30. ['Иса] сказал: "Воистину, я — раб Аллаха. Он даровал мне Писание и послал пророком.
31. И где бы я ни был, Он сделал меня благословенным [для людей], вменил мне в обязанность молитву и искупительную милостыню, пока я буду жив;
32. сделал меня почтительным к матери моей, и Он не создал меня не внемлющим [Господу своему], лишенным [Его] благословения.
33. И будет мне покой и в день, когда я родился, и в день смерти, и в [Судный] день, когда буду воскрешен к жизни".
34. Вот каков есть по истинному слову 'Иса, сын Марйам, о котором так [много] спорят ".
35. Не подобает Аллаху иметь детей. Пречист он. Когда Он принимает решение о чем-либо, то говорит: "Возникни" -и оно возникает.
36. ['Иса продолжал]: "Воистину, Аллах — и мой Господь, и ваш Господь. Так поклоняйтесь же Ему. Это и есть прямой путь".
37. Различные группы спорят между собой [о сущности' Исы]. Горе неверным от того, что они узреют в великий (т. е. Судный) день!
38. Как [ясно] будут они слышать и видеть в тот день, когда предстанут перед Нами! Но сегодня нечестивцы — в явном заблуждении.
39. Извещай их о дне горестей. Ведь решение [об их наказании] принято, но они не ведают [об этом] и не веруют.
40. Воистину, Мы наследуем землю и ее обитателей, и они предстанут перед Нами.
41. Напомни [, о Мухаммад, людям] то, что в Писании об Ибрахиме — а он был правдивейшим пророком, -
42. который сказал своему отцу: "Отец мой! Почему ты поклоняешься тому, кто не слышит и не видит и не избавит тебя от какой-либо [беды]?
43. О отец мой! Меня осенило знание, которое не осеняло тебя. Так следуй же за мной, я направлю тебя на верный путь.
44. Отец мой! Не поклоняйся шайтану, ибо шайтан ослушался Милостивого.
45. Отец мой! Воистину, я боюсь, что тебя постигнет наказание от Милостивого и что ты станешь подручным шайтана".
46. [Отец] сказал: "Неужели ты отвергаешь моих богов, Ибрахим? Если ты не перестанешь, то я непременно побью тебя камнями. Отстань же от меня на долгое время".
47. [Ибрахим] ответил: "Мир тебе! Я буду просить Господа моего ниспослать тебе прощение, так как Он снисходителен ко мне.
48. Но я отстраняюсь от вас и от тех, кому вы поклоняетесь помимо Аллаха. Я взываю [с мольбой] к Господу моему, быть может, господь внемлет моей мольбе".
49. Когда он уединился от них и от тех, кому они поклонялись помимо Аллаха, Мы даровали ему Исхака, Йа'куба, и Мы возвысили их всех[в сан] пророка.
50. Мы даровали им Нашу милость, а также возвышенный язык истины.
51. Напомни [, о Мухаммад], в Писании о Мусе. Воистину, он был искренним, а также посланником, пророком.
52. Мы подали ему глас с правой стороны горы [Синай] и приблизили его к Себе, беседуя тайно.
53. Мы даровали ему по Нашей милости его брата Харуна, пророка.
54. Напомни в Писании об Исма'иле. Воистину, он исполнял обещание и был посланником, пророком.
55. Он обязал своих родных [совершать] молитву, [раздавать] искупительную милостыню, и его Господь был им доволен.
56. Вспомни в Писании Идриса: воистину, он был праведником и пророком.
57. Мы вознесли его на высокое место.
58. Все они принадлежат к тем, кого облагодетельствовал Аллах из числа пророков потомков Адама, из тех, которых Мы переправили [через пучину] вместе с Нухом, из числа потомков Ибрахима, Исраила, тех, кого Мы направили на прямой путь и кого избрали. Когда им читают аяты Милостивого, они падают ниц и бьют челом, рыдая.
59. Их сменили потомки, которые перестали совершать молитву и покорились страстям и скоро пожнут [плоды своего] заблуждения,
60. исключая тех, которые раскаялись, уверовали и вершили добрые дела. Эти войдут в рай и не испытают притеснения там -
61. в садах вечности, которые обещал Милостивый своим рабам, не видевшим их воочию. Воистину, обещанное Им исполнится.
62. Они не услышат там речей суетных, а только [слово]"Мир!" — и им там [уготовано] пропитание утром и вечером.
63. Это — рай, который по Нашей воле получит во владение тот из Наших рабов, кто благочестив.
64. [Джибрил сказал]: "Мы нисходим [с откровением на землю] только по велению Господа твоего. Ему принадлежит и то, что перед нами, и то, что позади нас. А Господь твой не забывает [ни о чем].
65. [Он] — Господь небес и земли и того, что между ними. Так поклоняйся же Ему и будь истов в поклонении. Знаешь ли ты [другого] с тем же именем?"
66. Человек спрашивает: "Неужели после того, как я умру, меня поднимут [из могилы] живым?"
67. Разве запамятовал человек, что в давние [времена] Мы создали его из ничего?
68. Клянусь Господом твоим, Мы воскресим [людей] и шайтанов, а затем поставим их вокруг ада на колени.
69. Потом Мы выведем из каждой толпы того, кто был наибольшим ослушником против Милостивого.
70. Ведь в конце концов Нам лучше знать, кому более подобает гореть в аду.
71. И нет среди вас (т. е. неверных) такого, кто не войдет в ад, и твоим Господом [, о Мухаммад,] это решено бесповоротно.
72. Потом Мы спасем богобоязненных, а нечестивцев оставим там стоять на коленях [вокруг ада].
73. Когда же людям читают Наши ясно изложенные аяты, то неверные [смеют] говорить уверовавшим: "Какая из двух групп [людей] выше по положению и лучше как община?"
74. О, сколько же поколений людей, живших до них, Мы подвергли гибели! А ведь они превосходили их и богатством, и внешним обликом.
75. Скажи [, Мухаммад]: "Тем, кто заблудился [и сошел с пути истины], да продлит Милостивый время [их заблуждения] до тех пор, пока они не предстанут перед тем, что им обещано либо перед наказанием [в этой жизни], либо в Судный час. И тогда они узнают, у кого хуже прибежище и кто слабее воинством".
76. Тех, кто следует прямым путем, Аллах укрепит в праведности, а за праведные дела нетленные Он вознаградит их наилучшей наградой и воздаянием.
77. Думал ли ты о человеке, который не уверовал в Наши знамения и утверждал: "Непременно даруют мне [на том свете] и богатство и детей?"
78. Разве он знал сокровенное или получил завет от Милостивого?
79. Вовсе нет! Запишем Мы то, что он говорит, и надолго продлим ему наказание.
80. До Нас дойдут все его слова [хвастливые], и он предстанет перед Нами один-одинешенек.
81. [Многобожники] поклонялись помимо Аллаха другим богам, чтобы обрести благодаря им величие.
82. Так нет же! Они скоро отрекутся от поклонения им и выступят против них.
83. Разве ты [, Мухаммад,] не знаешь, что Мы послали к неверным шайтанов, чтобы они подстрекали их [против уверовавших] ?
84. Поэтому не торопись с их [наказанием]: ведь Мы ведем счет [их деяниям].
85. В тот день, когда Мы призовем благочестивых к Милостивому, [прошествуют они к Нему], торжественно [выступая],
86. а грешников Мы погоним в ад, словно жаждущих на водопой,
87. и никто [из них] не обретет заступничества, кроме тех, у кого был завет от Аллаха.
88. [Некоторые] говорят: "Милостивый взял себе сына".
89. Этим вы утверждаете гнуснейшую ложь.
90. От этого небо готово расколоться, земля — разверзнуться и горы — рассыпаться во прах -
91. от того, что [люди] приписали Милостивому сына.
92. Не подобает Милостивому иметь сына!
93. Каждый, кто [обитает] на небесах и земле, предстанет пред Милостивым только как раб,
94. ведь Он уже подвел итог числу людей и пересчитал [каждого],
95. и каждый предстанет перед Ним в День воскресения поодиночке.
96. Воистину, тем, которые уверовали и вершили праведные дела, Милостивый даровал любовь [друг к другу].
97. Мы облегчили [восприятие] Корана посредством твоего языка [, о Мухаммад], чтобы ты возвещал его людям благочестивым и увещевал людей, враждебных [Аллаху].
98. А сколько поколений, живших до них, Мы подвергли гибели! Разве ты ощущаешь теперь их [присутствие] или слышишь хоть малейший отзвук от них?


Сура 20 : Тa Xa

Назад к содержанию

Следующая Сура
20. Тa Xa
Во имя Аллаха, милостивого, милосердного
1. Та, ха.
2. Мы ниспослали тебе Коран не ради того, чтобы причинять тебе страдание
3. а только в качестве назидания для тех, кто боится [Аллаха].
4. [Он] ниспослан Тем, кто сотворил землю и вышние небеса.
5. [Он] — Милостивый, который утвердился на [небесном] троне.
6. Ему принадлежит то, что на небесах и на земле, и то, что находится и между ними, и под землей.
7. Будешь ли ты говорить громко [или тихо], Он [все равно] знает и тайное, и самое скрытое.
8. Аллах — Он тот, кроме которого нет божества и у которого наилучшие имена.
9. Слышал ли ты рассказ о Мусе?
10. Вот он увидел огонь [вдали] и сказал [членам] своей семьи: "Подождите здесь, ибо я увидел огонь. Быть может, я принесу вам головешку или же найду дорогу [и проведу всех] к огню".
11. Когда он подошел к огню, раздался глас: "О Муса!
12. Воистину, Я — твой Господь. Скинь же свою обувь, ибо ты находишься в священной долине Тува.
13. Я предпочел тебя [другим людям], прислушайся же к тому, что дается тебе в виде откровения.
14. Воистину, Я — Аллах, нет бога, кроме Меня! Так поклоняйся же Мне и верши молитву, чтобы помнить обо Мне.
15. Воистину, [Судный] час непременно настанет, но Мне угодно скрыть [время] его наступления, чтобы воздать каждому человеку по заслугам его.
16. Пусть не заставляет тебя [, Муса,] забыть о Судном часе тот, кто не верует в его [наступление] и предается своим страстям, а не то ты погибнешь.
17. А что это у тебя в правой руке, о Муса?"
18. [Муса] ответил: "Это — мой [пастуший] посох; я опираюсь на него [при ходьбе] и сбиваю им [листья с деревьев] для моих овец. Годится он и для других моих нужд".
19. [Аллах] повелел: "Брось его, о Муса!"
20. Он бросил, и посох превратился в змею, которая поползла.
21. [Аллах] повелел: "Бери ее (т. е. змею) и не опасайся: Мы обратим ее в прежнее состояние.
22. Сунь свою руку за пазуху, и она окажется [совершенно] белой, без пятен [проказы]. Вот тебе другой знак [твоего пророческого сана].
23. [Мы сотворили это], чтобы явить тебе кое-что из Наших величайших знамений.
24. [А теперь] ступай к Фир'ауну, ибо он вершит беззакония".
25. [Муса] ответил: "Господи! Разверзни сердце мое [для приятия Твоих откровений],
26. пособи мне в деле, [которое Ты возложил на меня! ]
27. сними оковы с речи моей,
28. чтобы они (т. е. Фир'аун и его подданные) могли понимать мою речь.
29. Назначь также мне помощника из моей семьи,
30. брата моего Харуна.
31. Умножь благодаря ему силу мою
32. и дай ему долю в деле моем,
33. чтобы мы славили тебя многократно
34. и поминали тебя беспрерывно,
35. ибо Ты ясно видишь [все], что [мы представляем собой]".
36. [Аллах] ответил: "То, о чем ты просишь, о Муса, даровано.
37. Мы и прежде явили благоволение к тебе,
38. когда внушили твоей матери откровение:
39. Положи его (т. е. сына) в ковчег и пусти ковчег по реке, а она выбросит его на берег. Его подберет Мой враг и его враг. Я осенил тебя, [Муса], Своим расположением, чтобы тебя взрастили под Моим присмотром.
40. Приходит твоя сестра [к семье Фир'ауна] и говорит: "Может быть, указать вам того, кто будет ухаживать за ним?" Таким образом, Мы вернули тебя к твоей матери, чтобы радовались взоры ее, чтобы она не горевала. [Потом] ты убил человека, и Мы спасли тебя от скорби и подвергли тебя сильному испытанию. Ты пробыл многие годы среди жителей Мадйана, а теперь ты вернулся в [указанный Мною] срок, о Муса,
41. [так как] Я избрал тебя для Себя.
42. Ступайте же вместе с братом с Моими знамениями и не забывайте Меня.
43. Идите оба к Фир'ауну, ибо он совершил беззаконие.
44. Говорите с ним кротко, быть может, он одумается или устрашится [Господа]".
45. Они ответили: "Господи наш! Воистину, мы боимся, что он поспешит обидеть нас и будет притеснять".
46. [Аллах] сказал: "Не бойтесь, ибо Я — на вашей стороне и Мне [все] слышно и видно.
47. Идите к нему оба и скажите: "Мы оба — посланники твоего Господа. Отпусти с нами сынов Исраила и не подвергай их гонениям. Мы явились к тебе со знамением от Господа твоего. Мир тому, кто ступил на прямой путь.
48. Воистину, нам внушено в откровении, что наказанию будет подвергнут тот, кто отверг [Господа] и отклонился [от веры]"".
49. [Фир'аун] спросил: "Кто же ваш Господь, о Муса?"
50. Он ответил: "Наш Господь — тот, кто сотворил все сущее, а потом указал ему прямой путь".
51. [Фир'аун] спросил: "А как быть с умершими поколениями?"
52. [Муса] ответил: "Об этом ведает мой Господь, и это записано в Писании ". Мой Господь не ошибается [ни в чем] и не забывает [ничего].
53. [Он] — тот, который сделал землю для вас подстилкой и проложил для вас по ней дороги, низвел с неба [дождевую] воду". И Мы взрастили благодаря ей всевозможные растения.
54. Вкушайте [плоды этих растений] и пасите свой скот, ибо во всем этом — знамение для тех, кто обладает разумом.
55. Мы сотворили вас из земли, в нее Мы вас вернем и из нее выведем еще раз.
56. Мы явили ему (т. е. Фир'ауну) все Наши знамения, но он отверг и не признал их,
57. сказал: "О Муса! Неужели ты явился к нам, чтобы изгнать нас из нашей земли своим колдовством?
58. Но мы непременно явим тебе подобное же колдовство. Назначь же срок [для состязания] в подходящем месте, и никто из нас не должен нарушить его".
59. [Муса] ответил: "Срок для вас — "День украшения", но пусть люди соберутся утром".
60. Фир'аун вернулся [к себе] и собрал [всех тех, кто занимался] кознями. Потом он отправился [к условленному месту].
61. Муса сказал колдунам: "Горе вам! Не возводите на Аллаха напраслины, а не то Он погубит вас карой [Своей]. Нет удачи тому, кто возводит напраслину".
62. [Колдуны] стали спорить между собой о том, что предпринять, но говорили шепотом.
63. Они говорили: "Эти два мужа — чародеи. Они хотят изгнать вас из вашей страны колдовством и свести вас с похвального пути.
64. Так объедините же все свои колдовские чары и выступите единым строем, ибо сегодня удача будет тому, кто возьмет верх".
65. [Потом] они вопросили: "О Муса! Ты ли первым бросишь [посох], или же нам бросить сначала?"
66. Он ответил: "Нет уж, бросайте вы". [Они бросили], и ему представилось, что их веревки и посохи благодаря колдовству пришли в движение.
67. И он почувствовал страх в сердце своем.
68. Но Мы внушили [ему]: "Не бойся, ты [их] одолеешь.
69. Брось то, что держишь в правой руке: оно проглотит порождение их колдовских чар. А колдун не будет иметь успеха, где бы он ни был".
70. И тогда волшебники поверглись ниц и воскликнули: "Мы уверовали в Господа Мусы и Харуна!"
71. [Фир'аун] спросил: "Неужели вы поверили в него (т. е. Мусу) без моего соизволения [на то]? Воистину, он — ваш главный, который научил вас колдовству. Я велю отрубить вам руки и ноги накрест, распять на стволах пальм. И тогда вы узнаете, кто из нас более жестоко наказывает и кто долговечнее".
72. [Колдуны] ответили: "Мы не отдадим тебе предпочтения перед явившимися нам ясными знамениями и нашим Творцом. Так выноси же свой приговор! Но ведь ты выносишь приговор только в этой жизни.
73. Воистину, мы уверовали в Господа нашего, дабы Он простил нам наши грехи и колдовство, к которому ты нас принудил. Ведь Аллах лучше и долговечнее [тебя]".
74. Тому, кто грешником предстает пред Господом своим, уготован ад, в котором он не умирает и не живет.
75. А тем, кто предстанет [перед Ним] верующим, кто вершил праведные дела, уготованы высшие ступени [вознаграждения] -
76. сады Эдема, средь которых текут ручьи, и они вечно пребудут там. Таково воздаяние тому, кто очистился [от грехов].
77. Наконец, Мы внушили Мусе откровение: "Выступи ночью [из страны Фир'ауна] с Моими рабами и проложи для них дорогу по морю, [как] посуху. Не бойся, что тебя настигнут, не страшись".
78. Фир'аун со своим воинством пустился в погоню, но море накрыло [волнами] их всех.
79. Так Фир'аун ввел в заблуждение свой народ и повел его неверным путем.
80. О сыны Исраила! Мы прежде спасли вас от вашего врага (т. е. Фир'ауна), и это Мы обещали вам, [когда Муса предстал перед Нами] на правом склоне горы [Синай]. [Потом] Мы ниспослали вам манну и перепелов [и повелели]:
81. Ешьте яства, которыми Мы наделили вас, но не преступайте границ дозволенного, а не то вас поразит Мой гнев, а ведь тот, кого поражает Мой гнев, погибает.
82. Воистину, Я прощаю тех, кто раскаялся, уверовал и вершил добро, а потом ступил на прямой путь.
83. [Аллах спросил]: "О Муса! Что побудило тебя столь поспешно оставить свой народ?"
84. Он ответил: "Они остались там [и следуют] по моим стопам, я же поторопился к Тебе, мой Господь, чтобы не гневить Тебя".
85. [Аллах] сказал: "Воистину, Мы подвергли твой народ испытанию после того, как ты ушел от них, и самаритянин ввел их в заблуждение".
86. И Муса вернулся к своему народу во гневе и печали и сказал: "О мой народ! Разве ваш Господь не дал вам прекрасного обещания? Неужели вам показался долгим срок [исполнения обещанного] ? Или же вам захотелось, чтобы вас покарал гнев Господа вашего, и потому вы нарушили обещание, данное мне?"
87. Они ответили: "Мы не нарушали данного тебе обещания по свой воле. Однако мы были нагружены украшениями [египетского] народа, и мы бросили их [в огонь]. Точно так же поступил самаритянин ".
88. И [самаритянин] выплавил для них [из золотых украшений] изваяние тельца, который мычал. И сказали [самаритянин и его присные]: "Это и есть ваш бог и бог Мусы, но он забыл [его]".
89. Неужели они не видели, что он (т. е. телец) не отвечает им речью и не в состоянии принести им ни вреда, ни пользы?
90. А ведь Харун сказал им прежде (т. е. до возращения Мусы): "О мой народ! Вас только искушают тельцом, и, воистину, ваш Господь — только Милостивый. Так следуйте же за мной и повинуйтесь моим велениям".
91. Они ответили: "Мы не перестанем поклоняться тельцу, пока Муса не вернется к нам".
92. [Муса, вернувшись], спросил: "О Харун! Когда ты увидел, что они сошли с пути истины, что помешало тебе
93. следовать моим указаниям: Неужели ты ослушался моего веления?"
94. [Харун] ответил: "О сын моей матери! Не дергай меня за бороду и не тряси головы моей. Воистину, я боялся, что ты станешь обвинять меня [и скажешь]: "Ты внес раскол меж сынов Исраила и ослушался моего веления"".
95. [Муса] спросил: "А чего тебе было надобно, о самаритянин?"
96. Он ответил: "Мне ведомо то, что не ведомо им. Я взял горсть [земли] со следов посланца и бросил ее [в сплав], ибо так было угодно душе моей".
97. [Муса] сказал: "Прочь отсюда! Тебе придется в этой жизни кричать: "Не касайтесь [меня]", а [в будущей жизни] тебя ждет неотвратимое наказание. Смотри же на своего бога, которому ты поклонялся: мы непременно сожжем его и развеем пепел по морю.
98. Ваш бог — только Аллах, и нет бога, кроме Него. Он объемлет своим знанием все сущее".
99. Так Мы сообщаем тебе [, Мухаммад,] вести о минувших событиях, и тебе же Мы даровали назидание (т. е. Коран).
100. Те, кто отвергнет его (т. е. Коран), в День воскресения взвалят [на себя] тяжелую ношу,
101. которую будут нести вечно. И как отвратительна их ноша в День воскресения,
102. в день, когда прозвучит труба! И в тот день Мы оживим грешников голубоглазыми.
103. Они [в тот день] будут переговариваться шепотом: "Вы пробыли [на земле] всего дней десять".
104. Нам лучше знать, о чем они говорят [между собой], и даже когда говорит самый примерный из них на пути истины: "Вы пробыли [там] всего один день".
105. Тебя станут спрашивать о горах. Отвечай: "Мой Господь развеет их во прах
106. и превратит в равнину гладкую,
107. где не увидишь ни углубления, ни возвышения".
108. В тот день они последуют за тем, кто зовет их, и им не уклониться от этого зова; их же голоса перед Милостивым будут смиренны, и ты услышишь только шепот.
109. В тот день не поможет [ничье] заступничество, кроме тех, кому Милостивый дал [такое] право и чьими речами он будет доволен.
110. [Аллах] знает их прошлое и будущее, но [сами они] не ведают об этом ничего.
111. Лица [людей] поникнут перед Живым, Сущим, и пожалеет тот, кто вершил нечестие.
112. Тот, кто творил праведные дела, будучи верующим, да не убоится ни несправедливости, ни притеснения.
113. Таким образом Мы ниспослали Коран на арабском языке и изложили в нем угрозы, — быть может, они устрашатся [Аллаха] или он (т. е. Коран) будет им назиданием.
114. Превыше всех Аллах — истинный властелин! Не спеши [читать другим] Коран, пока не будет завершено откровение тебе, и говори: "Господи! Умножь мне знание".
115. Прежде Мы взяли в том завет от Адама, но он забыл [об этом], и Мы убедились, что он ненадежен.
116. [Вспомни, Мухаммад], как Мы сказали ангелам: "Падите ниц перед Адамом!" Все пали ниц, кроме Иблиса, который отказался.
117. И тогда Мы изрекли: "О Адам! Воистину, он — враг тебе и твоей жене. Да не вынудит он вас обоих покинуть рай — ведь [тогда] ты станешь несчастным.
118. В раю тебе не придется ни голодать, ни ходить нагим,
119. там ты не будешь страдать ни от жажды, ни от зноя".
120. Но шайтан стал нашептывать ему: "О Адам! Не показать ли тебе древо [с плодами, дарующими] вечность и вечную власть?"
121. [Адам и его супруга] поели [плодов того дерева], и увидели они свою наготу. Они стали прикрываться сложенными [вместе] листьями райских деревьев. Так Адам ослушался своего Господа и сошел с правильного пути.
122. Потом Господь избрал его [из числа других], простил и направил на прямой путь.
123. [Аллах] сказал: "Низойдите из рая вы оба, и одни [из ваших потомков] да будут врагами других. Если вы по моей воле ступите на прямой путь, то тот, кто последует ему, не окажется ни в заблуждении, ни в бедствии.
124. А тому, кто не будет помнить обо Мне, воистину, предстоит [провести] жизнь в тяготах, и Мы воскресим его в День воскресения слепым.
125. [И он] воскликнет: "Господи! Почему ты воскресил меня слепым? Ведь раньше я был зрячим".
126. [Аллах] скажет: "Подобно тому как ты забыл Мои знамения, которые явились перед тобой, ты тоже будешь предан забвению сегодня".
127. Так Мы расплачиваемся с теми, кто излишествовал и не уверовал в знамения Господа своего. А наказание в будущей жизни, конечно, более суровое и долговечное.
128. Неужели их не привело на прямой путь то, что Мы погубили до них так много поколений, по [остаткам] жилищ которых они шагают? Воистину, в этом — знамения для разумных мужей.
129. И если бы твоим Господом прежде не было предусмотрено [наказание за грехи] и не был бы установлен определенный срок для наказания, то оно воспоследовало бы [без промедления].
130. Так сноси же терпеливо [, Мухаммад,] то, что говорят [неверные], и славь хвалой Господа своего перед восходом солнца и перед его закатом, славь его и в течение ночи, а также в течение дня, — быть может, ты будешь доволен [воздаянием в будущей жизни].
131. Не смотри алчно на то, чем Мы наделили некоторых из людей, чтобы подвергнуть их испытанию: на блеск земной жизни, ибо удел, даруемый твоим Господом, лучше и долговечнее.
132. Вели членам своей семьи совершать обрядовую молитву и будь терпелив при ее [совершении]. Мы не требуем от тебя удела, Мы сами наделим тебя уделом, а [добрый] исход — [тем, кто] благочестив".
133. [Неверные] спрашивают: "Почему он не явится к нам с каким-нибудь знамением от своего Господа?" Но разве не приводится им явное доказательство, содержащееся в древних свитках?
134. Если Мы их (т. е. неверных) погубили бы наказанием до его (т. е. Мухаммада) появления, тогда они сказали бы: "Почему Ты не направил к нам посланника, чтобы мы последовали за Твоими знамениями до того, как будем унижены и опозорены?"
135. Скажи [, Мухаммад]: "Все ожидают [наступления загробной жизни]. Ждите же и вы. И вы скоро узнаете, кто следует по пути истины и кто идет по прямой дороге".


Сура 21 : Пророки

Назад к содержанию

Следующая Сура
21. Пророки
Во имя Аллаха, милостивого, милосердного
1. Близок для неверных час расплаты [в Судный день], но они по [своему] невежеству отрицают [это].
2. И не было им ни одного нового назидания от Господа их, которое они выслушали бы, не предаваясь забавам
3. и игривым мыслям. Те, что грешили, говорили промеж себя тайком: "Разве он не такой же человек, как и вы? Неужели же вы поддались колдовству? Ведь вы воочию видите [, что он — человек]!"
4. [Мухаммад] сказал им: "Мой Господь знает то, что говорят на небе и на земле, ибо Он — внемлющий, знающий".
5. [Неверные] скажут: "[То, что он говорит], — бессвязные сны. Нет, он сочинил все это А кроме того, он — поэт! Пусть он явит нам знамения, с которыми были отправлены прежние посланники".
6. [Жители] ни одного из селений, которые мы подвергли гибели задолго до них, не уверовали.
7. Мы и до тебя [, о Мухаммад,] отправляли посланниками только мужей, которым внушали откровения. Спросите знатоков [Таурата и Инджила], если вы не знаете этого.
8. Мы не сотворили их (т. е. посланников) бестелесными существами, не потребляющими пищу, и не были они бессмертными.
9. Потом Мы сдержали данное им обещание, спасли [от бедствий] их и тех, кого захотели, а преступающих [пределы дозволенного] погубили.
10. Мы ниспослали вам Писание, содержащее назидание вам. Неужели же вы не призадумаетесь?
11. И как много Мы разрушили селений, жители которых были грешниками, и сотворили взамен них другие народы!
12. Когда же они испытали Нашу [карающую] мощь, то обратились в бегство.
13. [Ангелы возвестили им]: "Не убегайте и вернитесь к дарованному вам в изобилии и к вашим жилищам, быть может, вас призовут к ответу".
14. Они воскликнули: "О горе нам! Воистину, мы были нечестивцами!"
15. Они продолжали так вопить, пока Мы не превратили их в безжизненное жнивье.
16. Мы не ради забавы создали небо, землю и то, что между ними,
17. и если бы Мы вообще занимались [чем-либо подобным], то Мы бы сотворили это из того, что есть у Нас [на небесах].
18. Напротив, Мы сокрушаем истиной ложь, и она разбивается вдребезги, словно ее и не было вовсе. И горе вам за то, что вы измышляете [против истины].
19. Ему принадлежат те, кто на небесах и на земле. А те, кто находится рядом с Ним, не пренебрегают поклонением, и это им не в тягость.
20. Они славят [Аллаха] и днем и ночью без устали.
21. Неужели [многобожники] признают божествами земные [существа и предметы] ? Неужели они могут воскрешать [мертвецов]?
22. Земля и небо сгинули бы, если бы на них были другие боги кроме Аллаха. Пречист Аллах, властелин Трона, от того, что приписывают Ему.
23. Его не призовут к ответу за то, что Он вершит, а их(т. е. многобожников) призовут.
24. Неужели же они поклоняются помимо Него другим богам ? Скажи [, Мухаммад]: "Приведите ваши доводы [в пользу ваших богов]! Этот [Коран] — назидание моим современникам, а [содержащиеся в нем сказания о пророках] — назидание тем, кто жил до меня". Однако большая часть многобожников и представления не имеет об истине, [более того,] они отвергают ее.
25. Мы не посылали до тебя ни одного посланника без того, чтобы не внушить ему: "Нет бога, кроме Меня. Так поклоняйтесь же Мне".
26. Они говорят: "Милосердный породил ребенка". Пречист Он [от того, что приписывают Ему]! Да ведь они — почитаемые рабы.
27. Они не говорят ни единого слова до того, как скажет Он, и действуют целиком по Его указаниям.
28. Он ведает о том, что случилось до них и что будет после них. Они могут заступиться только за тех, кем доволен Аллах, и сами они содрогаются от страха перед Ним.
29. А тому из них, кто станет говорить: "Воистину, я — бог помимо Него", — Мы воздадим адом. Так воздаем Мы грешникам.
30. Неужели же неверные не знают, что небеса и земля были единым целым и что Мы разделили их и сотворили все живое из воды? Неужели же они [и после этого] не уверуют?
31. [Неужели они не знают], что Мы воздвигли на земле прочные горы, чтобы благодаря им она утвердилась прочно, что Мы проложили на ней широкие дороги в надежде, что они пойдут верным путем?
32. [Неужели они не знают,] что Мы воздвигли небо надежным кровом [над ними] ? И они не признают все эти знамения!
33. Именно Он сотворил ночь и день, солнце и луну. И все они плывут по небосводу.
34. Никому до тебя Мы не даровали бессмертия. Неужели, если ты умрешь, они будут жить вечно?
35. Каждый человек вкусит смерть, и Мы подвергаем вас искушению добром и злом ради испытания, и вы будете возвращены к Нам.
36. Когда неверные встречаются с тобой, они только обращают к тебе насмешки и говорят: "Не тот ли это, кто издевается над вашими богами?" Но сами они отказываются признать Милосердного.
37. Человек [по природе] создан нетерпеливым. Я вам покажу Свои знамения, так не торопите же Меня [с наказанием].
38. Они спрашивают: "Когда же осуществится угроза [о наказании], если вы [, муслимы,] говорите правду?"
39. Если бы только неверные знали, что настанет то время, когда им не отвратить огня ни спереди, ни сзади, когда им никто не поможет!
40. Более того, огонь настигнет их внезапно, застанет их врасплох, и они не смогут погасить его, и не будет им дано отсрочки [в наказании].
41. И до тебя [, Мухаммад,] посланники подвергались осмеянию, но тех, которые смеялись над ними, постигло то, что они осмеивали.
42. Спроси [, Мухаммад]: "Кто способен спасти вас от [наказания] Милостивого ночью и днем?" Но ведь они упорно не хотят вспомнить своего Господа.
43. Разве есть у них помимо Нас боги, которые отвратили бы от них [наказание] ? Эти боги и самим себе не могут помочь, и никто не защитит их от Нас.
44. Но Мы наделили грешников и их отцов земными благами на время их жизни [в этом мире]. Неужели они не видят, что по Нашему велению земля уменьшается по краям? Неужели же они одержат верх?
45. Скажи [, Мухаммад]: "Моя [обязанность] — только увещевать вас откровением". Но глухие не слышат зова, когда их увещевают.
46. А если на них повеет лишь дуновением кары Господа твоего, они непременно воскликнут: "О горе нам! Воистину, мы были неправедны!"
47. В День воскресения Мы установим справедливые весы, и никто не вкусит несправедливости — даже на вес горчичного зерна. Ибо никто другой не умеет считать [деяния], как умеем считать Мы!
48. Мы даровали [в откровении] Мусе и Харуну способность различения, свет и назидание для богобоязненных,
49. которые страшатся своего Господа, не лицезрея [Его], и которые трепещут перед [Судным] часом.
50. Этот [Коран] — благословенное назидание, ниспосланное Нами. Неужели вы станете отвергать его?
51. Мы до этого наставили Ибрахима на прямой путь, и Мы знали [все] о нем.
52. [Вспомни, Мухаммад,] как он сказал своему отцу и народу: "Что это за изваяния, которым вы поклоняетесь?"
53. Они ответили; "Мы знаем, что наши отцы поклонялись им".
54. [Ибрахим] сказал: "Так, значит, и вы, и ваши отцы явно заблуждались".
55. Они спросили: "Ты пришел [к нам] с истиной или же ты шутишь?"
56. Он ответил: "О нет! Ваш Господь — Властелин небес и земли, который создал их, а я [только] свидетельствую об этом".
57. [И он решил про себя] : "Клянусь Аллахом! Я учиню что-нибудь против ваших идолов, когда вы уйдете, оставив их [без присмотра] ".
58. [Когда они ушли,] он разнес на куски [идолов], за исключением главного, полагая, что они вернутся [к нему].
59. [Вернувшись,] они спросили: "Кто учинил подобное с нашими богами? Воистину, он — [великий] грешник!"
60. [Им] ответили: "Мы слышали, как юноша по имени Ибрахим поносил их".
61. Они повелели: "Так приведите же его пред людские очи. Быть может, [люди это] подтвердят".
62. [Когда привели Ибрахима,] они спросили: "О Ибрахим! Ты ли учинил над нашими богами подобное?"
63. Он ответил: "Нет! Учинил их старший, вот этот. Спросите же их об этом, если они обладают даром речи".
64. Они, поразмыслив, стали говорить [друг другу]: "Воистину, вы — грешники".
65. Потом они [опять] принялись за свое [и сказали]: "Ведь ты знаешь, что они (т. е. идолы) не обладают даром речи".
66. [Ибрахим] сказал: "Неужели вы поклоняетесь помимо Аллаха тому, кто ни в чем не способен помочь или навредить вам?
67. Презрение вам и тем, кому вы поклоняетесь помимо Аллаха! Неужели же вы не одумаетесь?"
68. Они закричали [в ответ]: "Сожгите его и помогите вашим богам, если вы способны действовать!"
69. Мы повелели: "О пламя! Обернись холодом и спасением для Ибрахима".
70. Они хотели [извести] его хитростью, но по Нашей воле их постиг наибольший ущерб.
71. Мы спасли его (т. е. Ибрахима) и Лута и вывели на землю, которую Мы благословили для обитателей миров.
72. Мы даровали ему вдобавок Исхака и Йа'куба и всех [его потомков] сделали благочестивыми.
73. Мы поставили их вождями, которые по Нашему велению ведут [людей] на прямой путь. Мы также внушили им через откровение, чтобы они вершили добрые дела, совершали обрядовую молитву, давали закат. И они поклонялись нам.
74. Луту Мы даровали мудрость и знание и спасли его от [жителей] селения, которые совершали мерзостные поступки. Воистину, они были злодеями и распутниками.
75. Мы ввели его под [сень] Нашей милости, ибо он был праведником.
76. [Вспомни, Мухаммад,] и Нуха, как он воззвал задолго до тебя и Мы ответили на его мольбу, спасли его и его семью от великой беды.
77. Мы поддержали его против людей, которые отвергали Наши знамения, ибо они были злодеями, и Мы потопили их всех.
78. [Вспомни] также Давуда и Сулаймана, когда они судили о ниве, которую потравили чужие овцы. Ведь Мы были свидетелями их суда.
79. Мы подсказали Сулайману это [решение], и Мы даровали обоим [пророческую] мудрость и умение [отличать добро от зла]. Мы сделали подвластными Давуду горы и птиц, чтобы они славили [Аллаха], и Мы это свершили.
80. Мы научили [Давуда] изготовлять кольчуги, чтобы они предохраняли вас в ваших сражениях. А разве вы благодарны [за это]?
81. Сулайману [Мы сделали подвластным] сильный ветер, и он дует по его велению на землю, которую Мы благословили. И Мы знали все, что связано с этим.
82. Среди шайтанов были такие, которые ради пользы Сулаймана ныряли [в море] и совершали иные работы. И Мы оберегали их.
83. [Вспомни, Мухаммад,] Аййуба, как он воззвал к своему Господу: "Воистину, меня постигла напасть, а ведь Ты — милостивейший из милостивых".
84. Мы вняли его мольбе, устранили поразившую его напасть и даровали ему по Нашей милости [новую] семью [взамен прежней] и вдобавок столько же [родни еще] — в назидание поклоняющимся [Аллаху].
85. [Вспомни] Исма'ила, Идриса и Зу-л-кифла. Все они были терпеливыми.
86. Мы осенили их Нашей милостью, так как они были праведниками.
87. [Вспомни] также Зу-н-нуна, когда он покинул во гневе [Ниневию]", полагая, что Мы не властны над ним. Однако он воззвал во мраке: "Нет бога, кроме Тебя. Пречист Ты! Воистину, я был грешником!"
88. Мы удовлетворили его мольбу, избавили его от беды. Так спасаем Мы верующих.
89. {Вспомни] Закариййу, как он воззвал к своему Господу: "Господи! Не оставляй меня одиноким, ведь Ты — самый постоянный из наследующих "".
90. Мы удовлетворили его мольбу, даровали ему Йахйу и сделали его [бесплодную] жену способной родить. Воистину, они проявляли усердие в добрых деяниях, взывали к Нам в надежде и страхе и были смиренны перед Нами.
91. [Вспомни] также ту, которая соблюла целомудрие своего лона. Мы вдохнули в нее от Нашего духа, и по Нашей воле она и ее сын стали знамением для обитателей миров.
92. Воистину, ваша община [, о люди,] — единая община, Я же — ваш Господь. Так поклоняйтесь же Мне!
93. Хоть [люди] разошлись по своей вере, но все они предстанут перед Нами.
94. Усердие того верующего, кто вершил добрые деяния, не будет предано забвению, и, воистину, Мы записываем ему во благо [его деяния].
95. [Обитателям] селений, которых Мы погубили, не дозволено вернуться [в этот мир]
96. до тех пор, пока не разверзнется [стена] Йа'джуджа и Ма'джуджа и пока они не низринутся с каждой возвышенности.
97. Настанет [срок] истинного обещания, и тогда глаза неверных закатятся [и они воскликнут]: "О горе нам! Мы не ведали об этом, и мы были грешниками".
98. Воистину, вы и те, кому вы поклоняетесь помимо Аллаха, — всего лишь топливо для ада, в который вы-то и войдете.
99. Если те, [кому они поклонялись], были бы богами, то не вошли бы в ад. Но все они пребудут там вечно.
100. Их удел там — [горестное] стенание, а они там [ничего другого] не слышат.
101. Воистину удалены от ада те, кому Мы прежде предначертали доброе [воздаяние].
102. Они не услышат даже малейшего звука ада, будут вечно покоиться среди благ, которых возжелали их души.
103. Их не будет огорчать великий страх [перед божественным возмездием], а ангелы встретят их [словами]: "Вот и настал день, который был вам обещан".
104. В этот день Мы свернем небо, как сворачивают свитки с письменами; Мы вновь создадим творения согласно Нашему обещанию, подобно тому как сотворили их в первый раз. Воистину, Мы выполняем [обещания].
105. Мы уже предначертали в Псалтири, после того как изрекли [людям] назидание, что земля достанется в наследство Моим праведным рабам.
106. Воистину, в том, что [Мы сказали], — весть к тем, кто поклоняется [Аллаху].
107. Мы направили тебя [, Мухаммад, посланником] только как милость к обитателям миров.
108. Скажи: "Мне только дано в откровение, что ваш бог -Бог один-единственный. Предались ли вы [Аллаху]?"
109. Если же они откажутся [предаться Аллаху], то скажи: "Я возвестил [ислам] в равной мере для всех вас, и я не знаю, рано или поздно настанет то, что вам обещано.
110. Воистину, Он знает и то, что вы произносите вслух, и то, что вы скрываете [в мыслях].
111. Я не знаю, то ли это испытание для вас или же [возможность] пользования земными благами на какое-то время".
112. Скажи: "Господи! Рассуди по справедливости. Наш Господь — Милостивый. У Него [надо] искать помощи против того, что вы приписываете [Ему]".


Сура 22 : Xaдж

Назад к содержанию

Следующая Сура
22. Xaдж
Во имя Аллаха, милостивого, милосердного
1. О люди! Страшитесь [наказания] Господа вашего, ибо событие [в Судный] час — великое явление.
2. В этот день, который вы [непременно] увидите, всякая кормящая мать отринет своего младенца и всякая беременная женщина выкинет плод свой. Увидишь ты людей, [шатающихся, как] пьяные, но не пьяны они, а [устрашены] суровым наказанием Аллаха.
3. Среди людей встречаются и такие, которые спорят об Аллахе, ничего об этом не ведая, и следуют за всяким мятежным шайтаном.
4. А ведь предопределено, что того, кто прибегнет к нему(т. е. к шайтану), он собьет с пути истины и приведет к наказанию огнем.
5. О люди! Если вы сомневаетесь в воскрешении [на Страшном суде, вспомните], что Мы ведь сотворили вас из праха, потом — из капли семени, потом — из сгустка крови, потом — из куска плоти, явного обликом или еще не проявившегося, [и все это говорим] вам в разъяснение. Мы помещаем в лонах то, что желаем, до назначенного срока. Потом Мы выводим вас [из утробы] младенцами, потом [растим вас] до достижения вами совершеннолетия; но одни из вас будут упокоены [в раннем возрасте], другие же достигнут [столь] преклонных лет, что позабудут все то, что знали. Ты видишь землю ссохшейся. Но стоит Нам ниспослать ей воду, как она набухает, раздается и родит всяческие прекрасные растения.
6. И [все] это происходит потому, что Аллах — Истина, что Он оживляет мертвецов и властен над всем сущим,
7. потому что [Судный] час непременно наступит, потому что Аллах воскресит тех, кто [покоится] в могилах.
8. [И тем не менее] среди людей встречается и такой, кто спорит относительно Аллаха, ничего не зная об этом, не имея ни руководства к прямому пути, ни ясного Писания;
9. [и такой,] кто отворачивается в гордыне, чтобы совратить [людей] с пути Аллаха. В этом мире его удел — позор, а в День воскресения Мы дадим ему вкусить наказание огнем
10. [и ему будет сказано]: "Это за то, что ранее совершили твои руки, — ведь Аллах не поступает несправедливо со [Своими] рабами".
11. Среди людей встречается и такой, который стоит на грани [между верой и неверием] в Аллаха: если ему достается в удел добро, он утверждается [в вере], если же его поражает бедствие, он склоняется [к неверию], теряя [долю] как в этой, так и в будущей жизни. Это и есть явный убыток!
12. Вместо Аллаха он поклоняется тому, что не приносит ему ни вреда, ни пользы. Это глубокое заблуждение!
13. Он поклоняется тому, кто более вредит, чем помогает. Негоден он как господин, негоден и как товарищ!
14. Воистину, тех, кто уверовал и вершил добрые деяния, Аллах вводит в сады с ручьями текучими. Воистину, Аллах творит то, что пожелает.
15. Тот, кто полагает, что Аллах не окажет помощи ему (т. е. Мухаммаду) в этой и будущей жизни, пусть подвяжет веревку к потолку, затем удавится ею и пусть тогда посмотрит, устранит ли его уловка то, что вызывает его гнев.
16. И вот Мы ниспослали Коран ясными аятами [о том,] что Аллах направляет на прямой путь того, кого пожелает.
17. Воистину, в День воскресения Аллах рассудит уверовавших с иудеями, сабиями, христианами, огнепоклонниками и многобожниками. Поистине, Аллаху ведомо все сущее.
18. Неужели ты не знаешь, что пред Аллахом падают ниц и те, кто на небесах, и те, кто на земле: солнце, луна, звезды, горы, деревья, животные, много людей, а также многие из тех, кто заслужил наказание. Того, кого унизит Аллах, никто не возвысит. Воистину, Аллах поступает так, как Ему заблагорассудится.
19. Вот две враждующие группы, которые препирались относительно их Господа. Тем [из них], которые не уверовали, [в будущей жизни] выкроят одеяния из огня, а на головы им прольется кипяток,
20. так что расплавятся они и внутри и снаружи.
21. Для них уготованы железные палицы.
22. Каждый раз, когда они захотят выскочить из огня [и избавиться] от страданий, их ввергнут туда снова [и скажут:] "Вкусите наказание огнем!"
23. Воистину, тех, которые уверовали и творили добро, Аллах поместит в сады, где текут ручьи. Там будут они носить золотые браслеты и жемчуг, будут облачены в шелка,
24. [потому что] были они [в земном мире] направлены на [принятие] наилучших слов и были наставлены на верный путь Достославного.
25. Воистину, тем, что не уверовали, что сбивают [людей] с пути Аллаха, не пускают их в Запретную мечеть, которую Мы велели воздвигнуть для [всех] людей, независимо от того, пребывают они [около нее] или кочуют [по пустыням], а также тем, кто по неправедности [своей] хочет в мечети отступиться [от веры], — всем им Мы дадим вкусить мучительное наказание.
26. [Вспомни, Мухаммад,] как Мы поселили Ибрахима в Доме [и велели]: "Не поклоняйся наряду со Мной ничему, содержи Мой Дом в чистоте для тех, кто [совершает обряд], обходя его, отправляет молитву, кладет поклоны и падает ниц".
27. Провозгласи людям [обязанность совершать] хадж, чтобы они прибывали к тебе и пешком, и на поджарых верблюдах из самых отдаленных поселений,
28. дабы быть очевидцами выгод [которые влечет хаддж] для них, славить имя Аллаха в установленные дни при [принесении в жертву] дарованную им скотину. Так ешьте их мясо и кормите обездоленного бедняка!
29. Пусть потом они совершат свои обряды [паломничества], сполна выполнят свои обеты и обойдут вокруг древнего храма.
30. Таково [веление Аллаха]! Если кто чтит запреты, наложенные Аллахом, то это во благо ему перед своим Господом. Вам дозволено [приносить в жертву и употреблять в пищу] домашних животных, кроме тех, которые вам перечислены [в Коране]. Избегайте же скверны идолов, а также лживых речей,
31. пребывая искренними в поклонении Аллаху и не поклоняясь наряду с Ним никому. Тот, кто наряду с Аллахом поклоняется еще кому-либо, он словно упал с неба, и птицы подхватят его [и склюют на лету] или же ветер занесет его на край света.
32. Так оно и есть! А тот, кто блюдет обряды [хадджа], установленные Аллахом, [делает] это от богобоязненности в сердцах.
33. Вам в них (т. е. жертвенных верблюдах) польза — до определенного времени. А затем их принесут в жертву у Древнего храма.
34. Для каждой общины Мы определили обряды жертвоприношения [и велели ее последователям] поминать имя Аллаха над дарованными им в удел домашними животными [при заклании]. Итак, ваш бог — Бог единый. Так будьте покорны Ему, а ты [, Мухаммад,] сообщи добрую весть смиренным,
35. сердца коих при упоминании имени Аллаха трепещут от страха, которые терпеливы к тому, что их постигает, творят обрядовую молитву и расходуют [на пути Аллаха] из того, что Мы дали им в удел.
36. И принесение в жертву верблюдов Мы установили для вас в качестве обряда, предписанного Аллахом. Для вас в этом — польза. Произносите же над верблюдами имя Аллаха, когда они стоят рядами. А когда их повергнут на бока, то ешьте их [мясо], накормите и того, кто стыдится просить, и того, кто просит не таясь. Так Мы дали вам власть над ними (т. е. жертвенными верблюдами), — быть может, вы возблагодарите [за это].
37. Ни мясо их, ни кровь их (т. е. жертвенных животных) не нужны Аллаху, Ему нужна лишь ваша набожность. Посему Он дал вам власть над жертвенными животными, чтобы вы величали Аллаха за то, что Он наставил вас на прямой путь. Так обрадуй же благой вестью тех, кто вершит добро.
38. Воистину, Аллах оберегает тех, кто уверовал. Поистине, Аллаху неугоден любой вероломный и неблагодарный.
39. Тем, которые подвергаются нападению, дозволено [сражаться], защищая себя от насилия. Воистину, во власти Аллаха помочь тем,
40. которые беззаконно были изгнаны из своих жилищ только за то, что говорили: "Наш Господь — Аллах". Если бы Аллах не даровал одним людям возможность защищаться от других, то непременно были бы разрушены кельи, церкви, синагоги и мечети, в которых премного славят имя Аллаха. Нет сомнения, Аллах помогает тому, помогает Его религии. Воистину, Аллах — сильный, великий.
41. [Аллах помогает] тем, которые, если Мы упрочим их на земле, будут совершать обрядовую молитву, раздавать закат, призывать к благим деяниям и удерживать от дурного. Только Аллах предопределяет исход всех явлений.
42. Если они обвинят тебя во лжи [, о Мухаммад], то ведь задолго до них обвиняли во лжи [пророков] и народ Нуха и адиты, и самудяне,
43. и народ Ибрахима, и народ Лута,
44. и жители Мадйана. Был провозглашен лжецом и Муса. Я дал отсрочку неверным, а потом наказал их. И какова же была Моя кара!
45. И как много [людских] селений Мы погубили, когда их жители поступали беззаконно! Они были разрушены до самого основания. Как много высохших колодцев и [руин] величественных дворцов!
46. Разве, когда они странствовали по земле, их сердца не разумели или же уши не внимали [тому, что происходит вокруг] ? Ведь слепы не глаза, а слепы сердца, что в груди.
47. Они торопят тебя [, требуя, чтобы настало] наказание, но Аллах не нарушает Своего обещания. Ведь день по счету Господа твоего равен тысяче лет по людскому счету.
48. И как было много поселений, [жителям] которых я дал отсрочку, хотя они и были неправедны! Потом же я наказал их, и ко Мне они вернутся.
49. Скажи [, Мухаммад]: "О люди! Для вас я — всего лишь ясный увещеватель".
50. Тем, которые уверовали и вершили добрые деяния, уготованы прощение и щедрый удел.
51. Те же, которые усердствовали, пытаясь принизить [значение] Наших знамений, будут обитать в огне.
52. До тебя, если Мы посылали посланника или пророка, шайтан обязательно пытался смутить его [противоположным]. Но Аллах сводит на нет то, чем соблазняет шайтан. Потом Аллах являет Свои знамения, ибо Он — всеведущий, мудрый,
53. для того чтобы превратить соблазны шайтана в испытание для тех, чьи сердца [поражены] изъяном, чьи сердца огрубели. Воистину, нечестивцы в большом несогласии [с истиной].
54. [Аллах являет знамения], дабы те, кому даровано знание, ведали, что Коран — это истина от твоего Господа; чтобы они уверовали в Него и смирились сердцами пред Ним. Воистину, Аллах наставляет уверовавших на прямой путь.
55. Те, которые не уверовали, находятся в непрестанном сомнении о Нем, пока не нагрянет внезапно [Судный] час или пока не постигнет их наказание дня бесплодного.
56. Власть в тот день принадлежит [только] Аллаху, [и] Он рассудит их, так что те, которые уверовали и творили добрые деяния, пребудут в садах благоденствия.
57. Тем же, которые не уверовали и отрицали истинность Наших знамений, уготовано унизительное наказание.
58. Аллах наделит прекрасной долей тех, которые покинули [свои дома], чтобы [сражаться] на пути Аллаха, и были убиты. Воистину, Аллах — наилучший из дарующих.
59. Он непременно поселит их в обиталище, которому они будут рады. Воистину, Аллах — всеведущий, кроткий.
60. Так и будет. Если кто-либо отвечает на обиду такой же обидой, а потом он будет обижен в большей мере, то Аллах непременно поможет ему, ибо Аллах — прощающий, снисходительный.
61. Это потому, что Аллах удлиняет ночь, укорачивая день, и удлиняет день, укорачивая ночь, и потому, что Аллах — все слышащий, всевидящий.
62. Это так, потому что Аллах — истина, а то, чему они поклоняются помимо Него, — ложь, а также потому, что Аллах — превысокий, великий.
63. Неужели ты не видишь, как Аллах излил с неба дождь и земля покрылась зеленью? Воистину, Аллах — милостивый, всеведущий.
64. Ему принадлежит все то, что на небесах, и то, что на земле. Воистину, Аллах ни в чем не нуждается и преславен.
65. Разве ты не знаешь, что Аллах дал вам власть над всем, что есть на земле, а также над кораблями, которые плавают по морю по Его воле? Он удерживает небо от падения на землю, [что может случиться] лишь по Его соизволению. Воистину, Аллах сочувствует людям, милосерден к ним.
66. Он — тот, кто вызвал вас к жизни; потом Он вас умертвит и вновь оживит. Воистину, человек неблагодарен [по природе].
67. Для каждой общины Мы определили обряды, которые они отправляют, и пусть [последователи общин] не спорят с тобой об этом. Призывай [их] к твоему Господу, ведь ты — на прямом, верном пути.
68. Если же они станут препираться с тобой, то отвечай: "Аллах больше всех ведает о том, что вы вершите.
69. Аллах рассудит вас в День воскресения в ваших спорах [друг с другом]".
70. Разве ты не знаешь, что Аллаху ведомо то, что на небе и на земле? Воистину, это [записано] в Писании, и, воистину, это знание не составляет для Аллаха труда.
71. [Многобожники] поклоняются помимо Аллаха тому, о чем Он не ниспослал никакого довода и о чем у них нет никакого знания. И не будет у неправедников заступника!
72. Когда же неверным читают Наши ясные аяты, ты узришь на их лицах отвращение. Они готовы обрушиться на тех, кто читает им Наши аяты. Скажи: "Не поведать ли вам о худшем, чем то, что вы испытываете? Об огне? Аллах обещал его тем, кто не уверовал. И скверная же это обитель!"
73. О люди! Вот вам притча, послушайте ее. Воистину, те, кому вы поклоняетесь, минуя Аллаха, не сотворят и мухи, если даже будут стараться изо всех сил. Если же муха похитит у них что-нибудь, они не смогут отобрать у нее. Слаб и тот, кто просит, и тот, у кого просят!
74. Они не воздали Аллаху по Его подлинному достоинству. А ведь Аллах — сильный, великий.
75. Аллах избирает из среды ангелов и людей посланцев. Воистину, Аллах — всеслышащий, всевидящий.
76. Он ведает то, что было прежде них и что будет после них, и Аллаху принадлежит решение всех дел.
77. О вы, которые уверовали! Кланяйтесь, падайте ниц, поклоняйтесь Господу вашему и творите доброе дело, — быть может, вы будете счастливы.
78. И проявляйте [в служении] Аллаху достойное усердие: Он избрал вас и не наложил на вас в [исполнении обрядов] религии никакого затруднения. [Следуйте] вере отца вашего Ибрахима. Именно он называл вас муслимами прежде, [как зоветесь] вы в этом [Писании], чтобы Посланник (т. е. Мухаммад) был свидетелем вашим, а вы [соответственно] были свидетелями для людей. Совершайте же обрядовую молитву, раздавайте закат и держитесь Аллаха. Он — ваш покровитель. И как прекрасен покровитель, и как прекрасен заступник!


Сура 23 : Верующие

Назад к содержанию

Следующая Сура
23. Верующие
Во имя Аллаха, милостивого, милосердного
1. Воистину, блаженны верующие,
2. которые смиренны при [совершении] молитв,
3. которые избегают [всего] суетного,
4. которые вносят закат,
5. которые не имеют сношений ни с кем,
6. кроме как со своими женами или невольницами, за что они непорицаемы.
7. А те, кто возжелает сверх того, преступают через дозволенное.
8. [Блаженны те], которые блюдут врученное им на хранение и договоры,
9. которые исполняют свои обрядовые молитвы, -
10. именно они и суть наследники,
11. которые наследуют рай, в котором они вечно пребудут.
12. Воистину, Мы сотворили человека из глиняного теста,
13. потом же Мы определили его в виде капли [семени] в надежное место.
14. Потом Мы превратили каплю в сгусток крови, кровяной сгусток — в кусок мяса, создали в куске мяса кости и покрыли кости мясом. Потом Мы воплотили его (т. е. человека) в новое создание. Благословен Аллах, наилучший из создателей!
15. Потом, после всего этого, вам предстоит умереть.
16. А затем, в День воскресения, вы будете воскрешены.
17. Воистину, Мы создали над вами семь путей. И Мы [никогда] не пренебрегали [Своими] созданиями.
18. Мы низвели с неба воду в меру (т. е. дождь) и пропитали ею землю, и, воистину, в Нашей власти испарить ее.
19. При помощи воды Мы вырастили для вас пальмовые рощи и виноградники, где на потребу вам растет много плодов, которые вы едите,
20. а также [вырастили] дерево, которое растет на горе Синай и дает [оливковое] масло и приправу для вкушающих.
21. Воистину, животные служат назиданием для вас: Мы поим вас тем, что находится у них в утробах; они приносят вам много пользы, и вы питаетесь от них,
22. на них и на кораблях вы передвигаетесь.
23. Воистину, Мы направили Нуха к своему народу, и он возвестил: "О мой народ! Поклоняйтесь Аллаху. У вас нет другого бога, кроме Него. Неужели же вы не убоитесь [Его] ?"
24. Но предводители его народа, которые не уверовали, сказали: "Ведь он — всего-навсего человек, как и вы. Он хочет только возвыситься над вами. Если бы Аллах пожелал [направить посланника], то Он непременно ниспослал бы ангелов. Мы не слышали, чтобы что-либо подобное [случилось] во времена наших праотцев.
25. Он — не кто иной, как бесноватый муж, так что следите за ним до поры до времени".
26. [Нух] сказал: "Господи! Поддержи меня [против них], так как они отвергают меня".
27. И Мы внушили ему откровение: "Сооруди ковчег под Нашим присмотром и согласно откровению, которое Мы тебе даровали. А когда явится Наше веление и вода забьет фонтаном из печи, то погрузи на него по паре всех [животных], а также твою семью, кроме тех, о чьей гибели уже было ниспослано Мое веление [о гибели]. И не проси Меня за тех, которые были грешны, — они будут потоплены".
28. А когда ты и те, кто с тобой, расположитесь на ковчеге, скажи: "Слава Аллаху, который спас нас от нечестивых людей".
29. Скажи также: "Господи! Дай мне пристанище благословенное, ведь Ты — наилучший из тех, кто дает пристанище".
30. Воистину, в этом [повествовании] заключены знамения, Мы же только испытывали [народ Нуха].
31. Впоследствии вслед за ними Мы породили другое поколение[людей].
32. И Мы направили к ним посланника из их же числа, [и он призывал]: "Поклоняйтесь Аллаху, у вас нет иного бога, кроме Него. Неужели вы не страшитесь [Аллаха] ?"
33. Предводители его народа, которые не уверовали [в Аллаха] и отрицали, что их ждет [наказание] в жизни будущей, после того как Мы одарили их благами этого мира, сказали: "Это всего-навсего человек, подобный вам: он ест то, что вы едите, и пьет то, что вы пьете.
34. А если вы повинуетесь подобному вам человеку, то непременно понесете ущерб.
35. Как [такой человек может] обещать вам, что после смерти, когда вы превратитесь в прах и кости, будете выведены [из могил живыми]?
36. Далеко, далеко [от истины] то, что обещано вам!
37. Нет ничего, кроме нашей жизни в этом мире. Мы умираем и живем, и мы не будем воскрешены.
38. Он — не кто иной, как человек, который возвел на Аллаха навет, и мы не уверуем в него".
39. [Посланник] взмолился: "Господи! Помоги мне [против них], так как они отвергают меня!"
40. [Аллах] ответил: "В скором времени им непременно придется раскаяться".
41. И настиг их трубный глас по справедливости, и Мы обратили их [в нечто подобное] сору [на гребне волны]. Да сгинут нечестивцы!
42. Потом после них Мы сотворили другие поколения [людей].
43. Ни одна община не может опередить или замедлить [предопределенный] срок.
44. Потом Мы направляли одного за другим Наших посланников. Каждый раз, когда к какой-либо общине приходил посланник, [последователи общины] провозглашали его лжецом. И Мы отправляли [жителей общин] одних за другими [на погибель] и сделали их притчей во языцех. Да сгинут же, кто не уверовал!
45. Потом Мы отправили Мусу и его брата Харуна с Нашими знамениями и ясным доводом
46. к Фир'ауну и его знати, но они возгордились, ведь они были людьми надменными.
47. Они стали спрашивать [друг у друга]: "Неужели мы уверуем в двух подобных нам людей, в то время как [весь] их народ подчиняется нам?"
48. Они объявили лжецами обоих (т. е. Мусу и Харуна) и [тем самым] обрекли себя на погибель.
49. Воистину, Мы даровали Мусе писание, полагая, что они(т. е. Фир'аун и его знать) ступят на прямой путь.
50. Мы сделали сына Марйам и его мать знамением и поселили их в убежище на холме, где в укромном месте протекал ручей.
51. О посланники! Вкушайте [наилучшую] пищу и вершите добро. Воистину, Я ведаю о том, что вы творите.
52. Воистину, ваша религия — единая религия, а Я — ваш Господь. Так бойтесь же Меня!
53. Но [люди] разорвали свою [единую] религию на различные части (т. е. толки), и каждая группа ликует от того, что досталось ей.
54. Так оставь же их на некоторое время в пучине [заблуждения].
55. Неужели они думают, что, поддерживая их богатством и потомством,
56. Мы спешим одарить их [земными] благами? О нет, они просто не разумеют!
57. Воистину, те, которые робеют перед Господом своим в страхе [перед его наказанием],
58. которые уверовали в знамения Господа своего,
59. которые не признают наряду с Господом своим других богов,
60. которые подают то, что положено, а сердца их страшатся того, что им суждено вернуться к своему Господу, -
61. все они спешат вершить добрые дела и стараются превзойти в этом [других людей].
62. Мы возлагаем на человека только по мере его возможности. При Нас хранится книга, которая глаголет истину, и с ними поступят по справедливости.
63. Но сердца неверных не ведают об этом (т. е. о добрых деяниях), у них — иные деяния, которые они вершат
64. до тех пор, пока Мы не подвергнем наказанию благоденствующих из них. И тогда уж они завопят, [требуя сострадания].
65. [Но им будет сказано]: "Не вопите [понапрасну] сегодня, ибо, воистину, вам нет помощи от Нас.
66. Вам были возвещены Мои аяты, но вы отворачивались [от них],
67. возгордившись [тем, что обладаете Мекканским храмом], и болтая вздор [о Коране и Пророке] в ночных беседах".
68. Неужели они не призадумались о Слове ? Или же к ним было ниспослано то, что не было ниспослано их праотцам?
69. Или же они не распознали своего пророка и [потому] отвергли его?
70. Или же они утверждают, что он поражен безумием? Напротив, он явился к ним с истиной, но большинство их не в ладах с ней.
71. И если бы истина следовала их [низменным] страстям, то сгинули бы небеса, земля и те, кто на них. Но, напротив, Мы даровали им наставление (т. е. Коран), они же отвергли его.
72. Разве ты просишь [, о Мухаммад,] у них вознаграждения? Но ведь вознаграждение твоего Господа превыше, и Он — лучший из тех, кто дарует удел.
73. И ты, истинно, зовешь их на прямой путь.
74. Воистину, те, которые не веруют в будущую жизнь, непременно сходят с [прямого] пути.
75. Если бы Мы смилостивились над ними и избавили от поразившей их беды, они все равно упорствовали бы в заблуждении и растерянности.
76. Мы уже подвергли их наказанию, но они не смирились перед своим Господом и не взмолились перед Ним.
77. Когда же Мы распахнули перед ними врата тяжкого наказания, они пришли в отчаяние.
78. Он — тот, кто дал вам уши, глаза и сердце. Но как мало вы благодарны!
79. Он — тот, кто умножил вас на земле, и перед Ним вы предстанете.
80. Он — тот, кто оживляет и умерщвляет. Он чередует дни и ночи. Неужели же вы не разумеете?
81. Но нет же, они говорят то же, что и прежние люди.
82. Они говорят: "Когда мы умрем и превратимся в прах и кости, так неужели же мы в самом деле будем воскрешены?
83. Ведь это обещали нам и нашим праотцам и прежде. Это не что иное, как легенды древних людей".
84. Спроси [, Мухаммад]: "Кому принадлежит земля и те, кто на ней, если только вы знаете?"
85. Они ответят: "Аллаху". Спроси: "Неужели же вы не призадумаетесь?"
86. Спроси: "Кто Господь семи небес и Господь великого трона?"
87. Они ответят: "Они принадлежат Аллаху". Спроси: "Неужели же вы не устрашитесь [Аллаха] ?"
88. Спроси: "В чьей деснице власть над всем сущим? Кто защищает и от кого нет защиты, если только вы знаете?"
89. Они ответят: "Аллах". Скажи: "До чего же вы околдованы!"
90. Да, Мы явились к ним с истиной, но сами они лгут.
91. Аллах не породил сына, и нет наряду с ним [другого] бога. А если бы не так, то каждый бог уносил бы с собой то, что сотворил, и одни из них возвысились бы над другими. Пречист Аллах от того, что приписывают [неверные] Ему,
92. ведающему сокровенное и явное. Превыше Он тех, кому поклоняются наряду с Ним!
93. Проси [, Мухаммад]: "Господи! Если Ты покажешь мне, какое [наказание] им обещано,
94. то не делай меня [одним из] тех, кто творит беззаконие!"
95. Воистину, в Нашей власти показать тебе то, что обещано им.
96. Отринь же зло тем, что превосходит его. Мы лучше знаем то, что приписывают [Нам].
97. Скажи [, Мухаммад]: "Господи! Я ищу убежища у Тебя от наваждений шайтанов
98. и молю Тебя, Господи, отогнать их от меня".
99. Когда же перед кем-либо из них предстанет смерть, он взмолится: "Господи! Верни меня [в этот мир]:
100. быть может, я свершу праведное дело в том, чем я пренебрег". Так нет же! То, что он говорит, всего лишь [пустые] слова. Позади тех, кто уходит из мира, [будет] преграда до того, как их воскресят.
101. Когда же затрубят в трубу, то в тот день не будут знать родственных уз и не будут расспрашивать друг друга [ни о чем].
102. И те, у кого на весах перевесит [чаша добрых деяний], — они и будут спасены [от ада].
103. А те, у кого на весах [чаша добрых деяний] окажется легкой, сами навредили себе [и потому] пребудут вечно в аду.
104. Их лица будет сжигать адский огонь, и они будут корчиться в нем.
105. [Им скажет Аллах]: "Разве не были возвещены вам Мои знамения и разве вы не отвергли их?"
106. Они взмолятся: "Господи! Наше злосчастие оказалось сильнее нас, и стали мы заблудшими.
107. Господи! Выведи нас из ада. Если мы вновь станем грешить, то будем творящими беззаконие".
108. [Аллах] ответит: "Прочь! Ступайте с позором в ад и не говорите со Мной!
109. Воистину, говорили же некоторые из Моих рабов: "Господи! Мы уверовали. Так прости же нас и помилуй, ибо Ты — лучший из тех, кто милует".
110. Но вы насмехались над ними, так что даже забыли Меня, в то время как смеялись над ними.
111. Воистину, в сей день Я вознаградил их за то, что они терпели, и потому-то они преуспели".
112. Аллах спросит: "Сколько же лет вы пробыли на земле?"
113. Они ответят: "Мы пробыли день или частичку его. Лучше спроси тех, кто умеет считать".
114. [Аллах] скажет: "Вы пробыли немного, если бы только вы знали.
115. Неужели вы полагали, что Мы сотворили вас на потеху и что вы не предстанете предо Мною?"
116. Превыше всего Аллах, владыка истинный, нет бога, кроме Него. [Он] — Господь преславного трона.
117. У того, кто молится наряду с Аллахом другим богам, нет для этого никакого довода, и счет ему предъявят, когда он предстанет перед Господом своим, Воистину, неверные не преуспеют.
118. Скажи же: "Господи! Прости и помилуй! Ты — лучший из тех, кто милует!"


Сура 24 : Свет

Назад к содержанию

Следующая Сура
24. Свет
Во имя Аллаха, милостивого, милосердного
1. [Сие — сура, которую Мы ниспослали и предписали законом. Мы ниспослали в ней ясные знамения: быть может, вы призадумаетесь.
2. И прелюбодейку и прелюбодея — каждого из них секите сотней плетей. Пусть не охватывает вас жалость к ним во имя веры Аллаха, если вы веруете в Аллаха и в Судный день. А при наказании их пусть свидетелями будут некоторое число верующих.
3. Прелюбодей может жениться только на прелюбодейке или же многобожнице. На прелюбодейке может жениться только прелюбодей или многобожник. А верующим это запрещено.
4. Тех, которые возведут навет на целомудренных женщин, но при этом не приведут четырех свидетелей, секите восьмьюдесятью [ударами] плети и никогда не берите их в качестве свидетелей, ибо они -преступающие закон,
5. за исключением тех из них, которые после этого [навета] раскаялись и загладили вину. Ведь, воистину, Аллах — прощающий, милосердный.
6. Что же касается тех, которые обвиняют в неверности своих жен, не имея свидетелей, кроме самих себя, то заменой свидетелей для кого-либо из них служат четыре клятвы Аллахом в том, что он, воистину, говорит правду,
7. а также пятая клятва в том, что да проклянет его Аллах, если он лжет.
8. И снято будет наказание с нее (т. е. невинно обвиненной жены), если она четырежды поклянется Аллахом в том, что он (т. е. муж), воистину, лжет,
9. а пятый раз [поклянется] в том, что пусть покарает ее гнев Аллаха, если муж говорит правду.
10. Если бы не благоволение и милость Аллаха к вам, [о люди, Он ускорил бы вам наказание]. И, воистину, Аллах — прощающий, мудрый.
11. Воистину, те, которые возвели великую ложь, — из вас же самих. Не считайте ее (т. е. ложь) злом для вас, напротив, это добро для вас. Каждого мужа из них постигнет [наказание] за содеянный грех. А тому, кто совершил наибольший грех, уготовано великое наказание.
12. Почему же вы, верующие мужчины и женщины, когда услышали эту [ложь], не обратились душой к благому и не сказали: "Это — явная ложь!"?
13. Почему они не призвали для подтверждения этого [навета] четырех свидетелей? Раз они не привели свидетелей, то они перед Аллахом — лжецы.
14. Если бы не благоволение и милость Аллаха к вам в этом мире и будущем, то вас за ваши словоизвержения постигло бы великое наказание.
15. Вот вы подхватываете ложь своими языками, передаете устами то, чего вы не знаете, и полагаете, что подобный поступок незначителен перед Аллахом. А ведь она (т. е. ложь) — великий проступок.
16. Когда вы услышали ложь, почему вы не сказали: "Не подобает нам болтать об этом. Преславен Ты! Ведь это — великий навет!"?
17. Аллах предостерегает вас, чтобы вы никогда не повторяли подобную ложь, если вы веруете.
18. Аллах разъясняет вам знамения. Аллах — ведающий, мудрый.
19. Воистину, тем, которые любят, чтобы об уверовавших распространялась мерзостная ложь, уготовано мучительное наказание в этом мире и будущем. Ведь Аллах ведает [истину], а вы не ведаете.
20. И если бы не благоволение Аллаха и милость Его, если бы Аллах не был добр и милосерден [, то наказал бы вас].
21. О вы, которые уверовали! Не следуйте по стопам шайтана: тот, кто следует по стопам шайтана, [пусть знает], что он зовет к мерзости и нечестию. И если бы не благоволение и милость Аллаха к вам, то никто из вас никогда не искупил бы [греха]. Однако Аллах прощает того, кого пожелает. Аллах — слышащий, знающий.
22. И пусть щедрые и обладающие достатком среди вас не клянутся, что не будут оказывать помощи родственникам, беднякам и покинувшим свой дом [для борьбы] на пути Аллаха. Пусть они прощают и извиняют [их]. Разве вы не хотите, чтобы Аллах простил вас? Аллах — прощающий, милосердный.
23. Воистину, те, которые обвиняют в неверности целомудренных, не ведающих [греха], верующих женщин, да будут прокляты в этом мире и будущем! Им уготовано великое наказание
24. в тот день, когда их языки, руки и ноги будут свидетельствовать против них о том, что они творили.
25. В тот день Аллах воздаст им в полной мере по их заслугам и они узнают, что Аллах — ясная истина.
26. Развратные женщины [предназначены] развратным мужчинам, развратные мужчины — развратным женщинам, добропорядочные женщины — добропорядочным мужчинам, добропорядочные мужчины — добропорядочным женщинам. Они непричастны к тому, что возводят на них [клеветники]. Им уготованы прощение и щедрый надел.
27. О вы, которые уверовали! Не входите в чужие дома без разрешения и без пожелания мира их обитателям. Это лучше для вас: быть может, вы послушаетесь назидания.
28. Если же в доме никого не окажется, то не входите, пока вам не разрешат. А если вам скажут: "Уйдите!", то уходите. Так предпочтительнее для вас, и Аллах знает о том, что вы вершите.
29. Не грешно вам входить в нежилые дома, в которых оставлено кое-что для вас. Аллах ведает о том, что вы делаете явно, и то, что вы скрываете.
30. Скажи [, Мухаммад,] верующим мужчинам, чтобы они опускали долу глаза и оберегали свое целомудрие. Это — непорочное для них. Воистину, Аллах осведомлен о том, что они творят.
31. Скажи верующим женщинам, чтобы они опускали долу глаза и оберегали свое целомудрие. Пусть не выставляют напоказ своих прикрас, за исключением тех, которые видны; пусть они прикрывают [головными] покрывалами вырез на груди и не показывают своей красы [мужчинам], кроме своих мужей, или своих отцов, или своих свекров, или своих сыновей, или сыновей своих мужей, или своих братьев, или сыновей своих братьев, или сыновей своих сестер, или своим женщинам, или своим невольникам, или слугам из мужчин, у которых нет вожделения, или детям, которые не ведают о женской наготе; пусть они не выставляют свои ноги, чтобы стали видны скрываемые красоты. Обратитесь, все верующие, к Аллаху с мольбой о прощении, — быть может, вы будете счастливы.
32. Соединяйте браком незамужних женщин и праведных мужчин из рабов ваших и рабынь. Если они бедны, Аллах обеспечит их Своей щедростью. Аллах — всеобъемлющий, знающий.
33. А те, у которых нет возможности сочетаться браком, пусть соблюдают целомудрие, пока Аллах не обеспечит их достатком от Своих щедрот. А если кто-либо из ваших невольников просит грамоту об отпущении на волю, то выдавайте им ее, если вы находите в них доброе начало, и одарите их из имущества, которое Аллах даровал вам. Своих невольниц, если они склонны к целомудрию, не принуждайте предаваться распутству ради приобретения мирских благ. Если же кто-либо принудит их [к распутству], то Аллах после принуждения их — прощающий, милосердный [к невольницам].
34. Мы ниспослали вам ясные знамения, поучительные уроки тех, которые были до вас, а также назидание для богобоязненных.
35. Аллах — свет небес и земли. Его свет — словно ниша, в которой — светильник, заключенный в стекло, подобное жемчужной звезде. [Светильник] возжигается от благословенного оливкового дерева, которое растет не на востоке и не на западе. Масло от его [плодов] загорается почти что без соприкосновения с огнем. [Это] — средоточие света. Аллах направляет к Своему свету того, кого пожелает, и Аллах приводит людям притчи. Аллах ведает о всем сущем.
36. [Такой светильник] — в храмах, которые Аллах дозволил воздвигнуть и в которых поминается Его имя. В них славят Его и по утрам, и по вечерам
37. мужи, которым ни торговля, ни купля не служат помехой тому, чтобы не забывать Аллаха, совершать обрядовую молитву и вносить закат, и которые страшатся дня, когда содрогнутся сердца и закатятся глаза,
38. чтобы Аллах воздал за лучшее, что они вершили, и чтобы Он умножил им от Своих щедрот. Ведь Аллах воздает без счета тому, кому захочет.
39. У тех же, которые не уверовали, деяния — словно марево в пустыне, которое жаждущий принимает за воду, но когда он приближается, то не обретает ничего. Но он находит вблизи себя Аллаха, который требует от него полной расплаты. Ведь Аллах скор на расплату.
40. Или [их деяния] — словно мрак в морской бездне, которую покрывают вздымающиеся волны, над которыми — тучи. Пучины мрака громоздятся друг на друга. Если [неверный] вытянет свою руку, то не увидит ее. Нет света у того, кому Аллах не даровал света.
41. Разве ты не видел, что Аллаха славят те, кто на небесах и на земле, а также птицы, летящие стаями? И каждый знает свою молитву и то, как ему славить [Аллаха]. Аллах же знает о том, что они вершат.
42. Власть над небесами и землей принадлежит только Аллаху, и к Аллаху [все] вернутся.
43. Разве ты не видишь, что Аллах рассеивает облака, потом сгоняет их вместе, затем обращает в тучи, из которых, как ты видишь, ниспадает ливень. И Он низвергает с неба горы туч, полных града, поражает им, кого захочет, и отгоняет, от кого захочет. Блеск Его молний чуть ли не ослепляет [людей].
44. Аллах чередует дни и ночи, и, воистину, в этом — назидание для тех, кто обладает зрением.
45. Аллах сотворил всех животных из воды. Среди них есть такие, которые ползают на брюхе, такие, которые ходят на двух ногах, и такие, которые ходят на четырех. Аллах творит то, что пожелает, и, воистину, Аллах над всем сущим властен.
46. Мы ниспослали ясные знамения, и Аллах направляет, кого захочет, к прямой дороге.
47. [Мунафики] говорят: "Мы уверовали в Аллаха и в Посланника и повинуемся". Но потом какая-то часть их отворачивается [от Посланника], так что они — неверующие.
48. Когда же их зовут к Аллаху и Его Посланнику, чтобы он рассудил их, то одна часть из них не признает [решения].
49. Если бы правда была на их стороне, то они пришли бы [к Посланнику] смиренно.
50. Неужели в их сердцах болезнь, или они в сомнении, или они опасаются, что Аллах и Его Посланник проявят к ним несправедливость? Нет же! Они сами и есть творящие беззаконие!
51. Воистину, когда верующих призывают к Аллаху и Его Посланнику, чтобы он рассудил их, они только говорят: "Мы слышим и повинуемся!" Они и есть счастливцы.
52. Те, кто повинуются Аллаху и Его Посланнику, боятся Аллаха и страшатся Его, — именно они обретут успех.
53. [Мунафики] поклялись Аллахом — сильнейшей клятвой, — что если бы ты велел им, то они непременно выступили бы [в поход]. Отвечай им [, Мухаммад]: "Не клянитесь! Хорошо известно, какое повиновение [требовалось от вас]. Воистину, Аллах сведущ о том, что вы творите".
54. Скажи [, Мухаммад]: "Повинуйтесь Аллаху, повинуйтесь Посланнику. Но если вы откажетесь, то Посланнику надлежит [исполнить] свою обязанность, а вам — свою. Если вы повинуетесь ему, то будете на верном пути. А на Посланника возложена только ясная передача [повелений Аллаха]".
55. Тем из вас, кто уверовал и вершил добрые дела, Аллах обещал, что непременно сделает их преемниками на земле, подобно тому как Он сделал преемниками тех, кто был до них; [обещал,] что укрепит их веру, которую Он одобрил для них, что Он вселит в них спокойствие, после того как они испытали страх; [обещал тем, которые] поклоняются Мне, не признают наряду со Мной других богов. А если кто после этого станет неверным, то он — грешник.
56. Совершайте обрядовую молитву, вносите закат и повинуйтесь Посланнику, — быть может, вас помилуют.
57. Не думай, что те, кто не уверовал, могут в чем-либо на земле ослабить [Нас]. Прибежищем им будет ад, и мерзко же это пристанище!
58. О вы, которые уверовали! Пусть ваши рабы и те, кто не достиг совершеннолетия, просят у вас разрешения [войти в покои] в трех случаях: до предутренней молитвы, когда вы снимаете одежду для полуденного отдыха и после вечерней молитвы. [Эти три случая] — три времени наготы для вас. Ни на вас, ни на них нет греха, помимо этих трех случаев, [за вход без разрешения], ибо одни из вас посещают других [по разным делам].
59. Когда ваши дети достигнут зрелости, то пусть они просят разрешения [войти в покои], как спрашивали те, кто старше их. Так разъясняет вам Аллах Свои знамения. Аллах — знающий, мудрый.
60. Не запретно престарелым женщинам, неспособным к деторождению, снимать [покрывало или плащ при чужих мужчинах], если они при этом не показывают своей красы. Но скромно воздерживаться от этого [все же] лучше для них. А Аллах — слышащий, знающий.
61. Не запретно ни для слепого, ни для хромого или больного, ни для вас самих [, о верующие], есть отдельно [от всех] в ваших домах, или в домах ваших отцов, или в домах ваших матерей, или в домах ваших братьев, или в домах ваших сестер, или в домах ваших дядей по отцу, или в домах ваших теток по отцу, или в домах ваших дядей по матери, или в домах ваших теток по матери, или в тех домах, ключи которых в вашем распоряжении, или [в доме] вашего друга, — не запретно вам есть укромно или вместе [со всеми]. Когда вы входите в дома, то приветствуйте друг друга приветствием от Аллаха, благословенным, прекрасным. Так Аллах разъясняет знамения, — быть может, вы постигнете.
62. Верующие — исключительно те, которые уверовали в Аллаха и Его Посланника. Когда они общаются с Посланником по какому-либо делу, то пусть не уходят, пока не получат дозволения. Воистину, те, которые просят у тебя разрешения, — они-то и веруют в Аллаха и его Посланника. Когда они испросят у тебя дозволение ради какого-либо своего дела, то разрешай тому, кому из них хочешь, и проси у Аллаха прощения для них. Ведь Аллах — прощающий, милосердный.
63. Не равняйте призыв Посланника к вам с призывом, с которым вы обращаетесь друг к другу. Аллах знает тех из вас, которые уходят [из собрания] украдкой, втихомолку. Пусть остерегаются те, которые преступают Его волю: как бы их не постигла беда или мучительное наказание.
64. Да будет вам известно: воистину, Аллаху принадлежит то, что на небесах и на земле. Он знает заранее то, на чем вы стоите. И в тот день, когда они будут возвращены к Нему, Он известит их о том, что они вершили, ибо Аллах ведает обо всем сущем.


Сура 25 : Различение

Назад к содержанию

Следующая Сура
25. Различение
Во имя Аллаха, милостивого, милосердного
1. Благословен тот, кто ниспослал "ал-Фуркан"("Различение") Своему рабу, чтобы он (т. е. Мухаммад) стал увещевателем для обитателей миров;
2. [благословен] тот, которому принадлежит власть над небесами и землей, который не породил для Себя ребенка и который ни с кем не делил власть. Он сотворил все сущее и придал ему [должную] меру.
3. [Неверные] стали вместо Него поклоняться [другим] богам, которые ничего не создают, но сами сотворены. Даже для самих себя им не подвластны ни вред, ни польза, им не подвластны ни смерть, ни жизнь, ни воскресение.
4. Те, которые не уверовали, говорят: "Этот [Коран] -всего лишь ложь, которую он выдумал с помощью других людей". Тем самым они поступили несправедливо и солгали.
5. Они говорят также: "[Коран] — это сказки прежних поколений. Он (т. е. Мухаммад) попросил записать их для себя, и читают их ему утром и вечером".
6. Отвечай [, Мухаммад]: "Ниспослал ему Коран Тот, который знает сокровенное на небесах и на земле. Воистину, Он — прощающий, милосердный".
7. [Неверные] говорят: "Что это за посланник? Он принимает пищу и ходит по базарам. Почему не был к нему ниспослан ангел, который увещевал бы вместе с ним?
8. [Почему Аллах] не ниспошлет ему сокровище? Почему у него нет сада, плоды которого он вкушал бы?" И грешники добавляют: "Вы следуете всего лишь за околдованным человеком".
9. Посмотри [, Мухаммад], чего только они не наговаривают на тебя! Они сошли с правого пути и не находят выхода.
10. Благословен Тот, который дарует тебе, если Ему будет угодно, лучшее, чем это, — сады, в которых текут ручьи, а также дворцы.
11. Но [грешники] не веруют в [Судный] час, а для тех, кто не верует в этот час, Мы приготовили адский огонь.
12. И уже издалека они услышат его страшное шипение.
13. Когда же их скованными низвергнут в тесноту ада, они будут молить о [собственной] погибели.
14. [Им ответят]: "Не молите сегодня об одной гибели, молите о многих гибелях".
15. Спроси [, Мухаммад]: "Что лучше — адский огонь или же сад вечности, который обещан богобоязненным и будет им воздаянием и обителью?"
16. Для них в саду вечности будет все, что пожелают, и они вечно будут пребывать там. [Так] твой Господь исполнит испрошенное обещание.
17. В тот день, когда Аллах соберет их и тех, кому они поклонялись вместо Него, и спросит: "Это вы сбили с пути Моих рабов или они сами сбились с пути?" -
18. они ответят: "Пречист Ты! Не подобало нам брать покровителей, кроме Тебя. Но Ты одарил земными благами их и их отцов, так что они забыли помнить [о Тебе] и были обречены на гибель".
19. [Тогда Аллах скажет многобожникам]: "[Боги] отреклись от того, что вы говорили, и вы не можете ни отвратить [от себя наказания], ни помочь [себе]. А тому из вас, кто творил беззаконие, Мы дадим вкусить великое мучение".
20. Мы не посылали до тебя посланников, которые не вкушали бы пищи и не ходили бы по базарам, [как прочие смертные]. И Мы сделали одних из вас испытанием для других, [чтобы удостовериться], вытерпите ли вы [испытание]. Ведь твой Господь все видит.
21. Те, которые надеются, что не предстанут перед Нами, говорят: "Почему к нам не ниспосланы ангелы? Почему мы не видим нашего Господа?" Они, несомненно, возгордились в сердце и подняли великий бунт [против Аллаха].
22. В тот день, когда [грешники] увидят ангелов, не будет им радостной вести, и ангелы скажут им: "[Для вас перед раем] — непреодолимая преграда".
23. Мы займемся в тот день деяниями, которые они вершили[в земном мире], и развеем их во прах.
24. У обитателей рая в тот день [будет] лучшая обитель и лучшее место отдохновения.
25. В тот день, когда разверзнутся и небо и облака и ниспосланы будут ангелы,
26. у Милостивого [Господа] будет власть истинная. И суровым будет этот день для неверных!
27. В тот день, когда творящий беззаконие будет кусать [от отчаяния] свои руки и скажет: "О, если бы я последовал в пути за Посланником!
28. О горе мне! Лучше бы я не брал себе в друзья этого человека!
29. Ведь это он отвлек меня от поминания [Аллаха], после того как я обрел его". Воистину, шайтан — предатель для человека.
30. Посланник [в тот день] скажет: "Господи! Воистину, мой народ отверг Коран".
31. Так Мы для каждого пророка посылали врага из числа грешников. Довольно для тебя того, что Господь ведет на прямой путь и помогает.
32. Неверные спрашивают: "Почему Коран не ниспослан ему за один раз?" Мы поступили так и [повелели тебе] читать Коран частями, чтобы укрепить твое сердце [в вере].
33. [Неверные в спорах] не приведут ни одной притчи, [в ответ на которую] Мы не поведали бы тебе истину и наилучшее толкование.
34. Тем, которые будут воскрешены с лицами, обращенными к аду, уготовано наихудшее место [в том мире], ибо они дальше [других] отклонились от [прямого] пути.
35. Задолго до этого Мы даровали Мусе писание и сделали его брата соратником.
36. И Мы повелели: "Ступайте к народу, который отверг Наши знамения". А потом Мы искоренили его до основания.
37. А народ Нуха, когда они отвергли посланников, Мы потопили и сделали их [поучительным] знамением для людей и приготовили нечестивцам мучительное наказание.
38. [Мы искоренили] и адитов, и самудитов, и жителей ар-Расса, а также многие поколения, [которые] были между ними.
39. И каждому [из народов] Мы приводили притчи и каждый искоренили без остатка.
40. Они проходили мимо селения, на которое низринулся недобрый дождь. Неужели же они не видели его? Нет, они не ждали пробуждения [в Судный день].
41. А когда они видят тебя [, Мухаммад], они только насмехаются над тобой [и говорят]: "Неужели же он — тот самый, кого Аллах сделал посланником,
42. [который] чуть было не сбил нас [с пути], если бы мы не были привержены к нашим богам?" Но они скоро узнают, когда понесут наказание, кто наиболее отклонившийся с пути [истины].
43. Видел ли ты того, кто сделал своих богов предметом своей прихоти? Разве ты ответчик за него?
44. Или ты полагаешь, что большинство неверных способны слышать или понимать? Они — всего лишь подобие скотов. Более того, они — самые отклонившиеся от [прямого] пути.
45. Разве ты не видишь, как твой Господь сделал тень меняющейся [по размеру]? А если бы Он захотел, то сделал бы ее неизменной [по размерам]. Вдобавок Мы определили солнце ее указателем.
46. Тогда [, когда солнце поднимается,] Мы постепенно оттягиваем ее к Себе.
47. Именно Он сделал для вас ночь одеянием, сон — упокоением, а день — возвращением [к жизни].
48. Он — тот, кто посылает ветер радостной вестью впереди Своего милосердия. И Мы ниспослали с неба чистую воду,
49. чтобы оживить ею мертвую землю, чтобы напоить ею вдоволь Свои творения — скот и людей.
50. Мы и раньше многократно разъясняли им [все это], чтобы они запомнили, но большинство людей избрали только неблагодарность.
51. Если бы Нам было угодно, то Мы послали бы в каждое селение увещевателя.
52. Не повинуйся неверным и упорно борись с ними при помощи Корана.
53. Он — Тот, кто расположил рядом два водоема. В одном — [вода] пресная, приятная [на вкус], а в другом — соленая, горькая. Он воздвиг между ними преграду неодолимую, нерушимую.
54. Он — Тот, кто сотворил человека из влаги, дал ему родственников и свойственников. И Господь твой — могущественный.
55. [Многобожники] поклоняются помимо Аллаха тому, кто не может ни помочь, ни навредить им. Неверный помогает [тем, кто] против его Господа.
56. Мы послали тебя всего лишь вестником и увещевателем.
57. Скажи [, Мухаммад]: "Я не прошу у вас за это никакого вознаграждения, кроме того, чтобы желающие стали на путь к своему Господу".
58. Уповай же на Живого, который не умирает, и славь Его, восхваляя. Только Он один ведает о грехах Своих рабов.
59. [Он] — Тот, кто создал небеса и землю и то, что между ними, за шесть дней, а потом воссел на троне. Он — Милостивый. Спрашивай о Нем того, кто ведает.
60. Когда же им говорят: "Бейте челом Милостивому!" — они вопрошают: "Что такое Милостивый? Неужели мы будем бить челом тому, чему ты нам приказываешь?" Эти слова еще больше отвращают их [от Аллаха].
61. Благословен Тот, кто воздвиг на небе созвездия, а также солнце и луну освещающую.
62. Он — Тот, кто установил череду ночи и дня для тех, кто желает помнить [это чудо] и возблагодарить [за это Аллаха].
63. Рабы Милостивого — это те, которые ступают по земле смиренно, а когда невежды обращаются к ним, говорят: "Мир!";
64. те, которые проводят ночи, падая ниц и представая перед Господом своим;
65. те, которые говорят: "Господи наш! Избавь нас от наказания ада! Ибо наказание ада — мука неотступная".
66. Воистину, ад — мерзкое местопребывание и скверное прибежище!
67. [Рабы Милостивого] — это те, которые не расточительствуют и не скупятся, а тратят умеренно;
68. те, которые не взывают наряду с Аллахом к другому богу, не убивают человека, которого Аллах запретил [убивать], если только он не заслуживает этого по праву, и не прелюбодействуют. А тот, кто делает так, будет подвергнут каре.
69. В День воскресения наказание ему будет удвоено, и он будет пребывать в таком униженном состоянии вечно,
70. за исключением тех из них, кто раскаялся, уверовал и совершил доброе дело. За это Аллах заменит их злые деяния добрыми, ибо Аллах — прощающий, милосердный.
71. Тот, кто раскаялся пред Аллахом и совершил доброе дело, воистину, он раскаялся искренне.
72. [Рабы Милостивого] — это те, которые не лжесвидетельствуют и которые, когда проходят мимо суетного, минуют его с достоинством;
73. те, которые, когда их наставляют аятами Господа, не падают [наземь] слепыми и глухими к этим [аятам];
74. те, которые говорят: "Господи наш! Даруй нам отраду глаз в наших женах и потомках и сделай нас образцом для богобоязненных".
75. Они получают в награду наивысшее место в раю за то, что были терпеливы, и встретят их там приветствием и миром.
76. Вечно пребудут они в нем. Прекрасен рай как местопребывание и жилище!
77. Скажи [, Мухаммад, неверным]: "Мой Господь не станет заботиться о вас, если вы не воззовете [к Нему]. Вы же отвергли [веру], потому наказание грядет неизбежно".


Сура 26 : Поэты

Назад к содержанию

Следующая Сура
26. Поэты
Во имя Аллаха, милостивого, милосердного
1. Та, син, мим.
2. Это — аяты ясного Писания.
3. Быть может, ты убиваешься от того, что они(т. е. многобожники) не веруют?
4. Если Мы пожелаем, Мы ниспошлем им с неба [такое] знамение, что они покорно склонят пред ним головы.
5. Ведь какое бы новое увещевание ни приходило к ним от Милостивого, они от него уклонялись.
6. Они отвергли его (т. е. Коран), и вскоре к ним придут [истинные] вести о том, над чем они издевались.
7. Неужели они не видят, сколько Мы взрастили на земле прекрасных существ?
8. Воистину, во всем этом — знамение, но большая часть их не верует.
9. Воистину, твой Господь — великий, милосердный.
10. [Вспомним, Мухаммад], как твой Господь воззвал к Мусе: "Ступай к неправедным людям,
11. народу Фир'ауна. Неужели они не устрашатся [Аллаха]?"
12. [Муса] сказал: "Господи! Ведь я боюсь, что они отвергнут меня,
13. что стеснится моя грудь и что язык мой не повернется. Так уж лучше пошли Харуна [к народу Фир'ауна].
14. К тому же они обвиняют меня в преступлении, и я боюсь, что они убьют меня".
15. [Аллах] сказал: "Нет! Ступайте вдвоем с Моими знамениями. Воистину, Мы будем слушать [их ответ] вместе с вами.
16. Идите вдвоем к Фир'ауну и скажите: "Воистину, мы — посланники Господа миров.
17. Так отпусти с нами сынов Исраила "".
18. [Фир'аун] ответил: "Разве Мы не растили тебя в своем доме с младенческих лет? И разве ты не провел с нами годы жизни?
19. Разве ты не сделал того, что сделал? Ты — неблагодарный человек".
20. [Муса] ответил: "Я совершил то [преступление], когда был в числе заблудших.
21. И я бежал от вас, когда мне стало боязно. А Господь мой даровал мне знание [различать добро от зла] и возвел меня в число посланников.
22. И Ты ожидаешь от меня [благодарности] за оказанную милость, в то время как ты обратил в рабов сынов Исраила?"
23. Фир'аун спросил: "Кто же Господь обитателей миров?"
24. [Муса] ответил: "Господь небес и земли и того, что между ними, если вы уверуете".
25. [Фир'аун] сказал тем, кто был около него: "Слышите ли вы?"
26. [Муса] продолжал: "Ваш Господь и Господь ваших праотцев".
27. [Фир'аун] сказал: "Воистину, [этот] посланник, который [якобы] послан к вам, — [полный] безумец".
28. [Муса] сказал: "[Он] — Господь востока и запада и того, что между ними, если только вы разумеете".
29. [Фир'аун] сказал: "Если ты будешь поклоняться иному богу кроме меня, то я заключу тебя в темницу".
30. [Муса] ответил: "А если я сотворю перед тобой явное чудо?"
31. [Фир'аун] сказал: "Так яви же его, если ты говоришь правду".
32. [Муса] бросил свой посох, и тот на глазах превратился в змею.
33. Он обнажил свою руку, и она стала белой для смотрящих.
34. Фир'аун сказал приближенным, стоявшим возле него: "Воистину, он — искусный чародей.
35. Он хочет увести вас из вашей страны своим колдовством. Что же вы посоветуете?"
36. Они ответили: "Задержи его вместе с братом и пошли по городам гонцов,
37. чтобы они привели к тебе всех искусных чародеев"...
38. Чародеев собрали в назначенный день,
39. и людям сказали: "Все ли вы здесь?
40. Может быть, нам придется последовать за чародеями (т. е. Мусой и Харуном), если они одержат верх".
41. Пришли чародеи и спросили Фир'ауна: "А будет ли нам награда, если мы одержим верх?"
42. Он ответил: "Да. В таком случае вы будете в числе моих приближенных".
43. Муса сказал чародеям: "Бросайте то, что вы намереваетесь бросить".
44. Они бросили свои веревки и посохи и воскликнули: "Во имя величия Фир'ауна, воистину, мы одержим верх!"
45. Тогда Муса бросил свой посох, и тот проглотил все, что они наколдовали.
46. И чародеи пали ниц.
47. Они сказали: "Мы уверовали в Господа [обитателей]миров,
48. Господа Мусы и Харуна".
49. [Фир'аун] спросил: "Так вы уверовали в Него, прежде чем я разрешил вам? Он (т. е. Муса), несомненно, — ваш предводитель, который обучил вас колдовству! Но скоро вы узнаете [последствия вашего своеволия]: я велю четвертовать и распять вас всех!"
50. Они ответили: "Не беда! Воистину, мы обратимся к нашему Господу.
51. Воистину, мы жаждем, чтобы Господь наш простил нам наши прегрешения за то, что мы уверовали раньше других".
52. И Мы внушили Мусе: "Выступи [в путь] с Моими рабами ночью, ибо вас будут преследовать".
53. Фир'аун разослал по городам сборщиков [войска]
54. [и сказал]: "Их всего-то — жалкая кучка.
55. Но они разгневали нас,
56. и нам всем надо быть осмотрительными".
57. Но Мы изгнали их из садов, [лишили] источников,
58. сокровищ и достойного положения.
59. Так [это было]. И Мы отдали все это во владение сынам Исраила.
60. [Воинство Фир'ауна] начало преследовать их на восходе.
61. Когда две рати увидели друг друга, последователи Мусы сказали: "Нас непременно настигнут".
62. Муса воскликнул: "Никогда! Ибо мой Господь — со мной, и Он направит меня на прямой путь".
63. Тогда Мы послали откровение Мусе; "Ударь своим посохом по морю". [Он ударил], и оно разверзлось, и каждая часть его вздыбилась, словно гора.
64. Потом Мы приблизили [к разверзшемуся морю] рать Фир'ауна,
65. а Мусу и всех, кто был с ним, Мы спасли.
66. Остальных же Мы потопили.
67. Воистину, во всем этом — знамение, но большинство их не верило [в это].
68. Воистину, Господь твой — великий, милосердный.
69. Возвести [, Мухаммад,] им повесть об Ибрахиме,
70. когда он спросил своего отца и народ: "Чему вы поклоняетесь?"
71. Они ответили: "Мы поклоняемся идолам и непрестанно молимся им".
72. [Ибрахим] спросил: "Слышат ли [идолы], когда вы взываете к ним?"
73. Помогают ли они вам или приносят вред?"
74. Ответили: "Нет! Но мы видели, что и отцы наши поступали так же".
75. [Ибрахим] спросил: "А поразмыслили вы о том, чему поклоняетесь
76. вы и ваши праотцы?
77. Они, несомненно, — мои враги, и не враг мне только Господь [обитателей] миров,
78. который сотворил меня и ведет по прямому пути;
79. который дает мне пищу и утоляет жажду;
80. а когда заболею, Он исцеляет меня;
81. который лишает меня жизни, а потом воскрешает;
82. который, как я уповаю, простит мои прегрешения в Судный день.
83. Господи! Даруй мне мудрость и причисли меня к праведникам,
84. сохрани обо мне добрую молву в последующих поколениях;
85. сделай меня одним из тех, кто наследует блаженный рай;
86. прости моего отца, ибо он был в числе заблудших;
87. не подвергай меня позору в День воскресения;
88. в тот день, когда не пригодятся ни богатство, ни сыновья,
89. кроме как тем, которые предстанут перед Аллахом с чистым сердцем".
90. [В тот день, когда] рай будет близок к богобоязненным;
91. [когда] заблудших поставят перед адом;
92. [когда им] скажут: "Где же те, кому вы поклонялись,
93. минуя Аллаха? Помогут ли они вам или [хотя бы] самим себе?"
94. Ввергнуты будут они и заблудшие в ад,
95. а также все полчища Иблиса.
96. Они будут говорить, препираясь [между собой]:
97. "Клянемся Аллахом, мы ведь явно заблуждались,
98. когда равняли вас с Господом [обитателей] миров.
99. Ведь это нечестивцы совратили [с пути]!
100. И нет у нас ни заступников,
101. ни преданного друга.
102. Если бы нас вновь вернули [в земной мир], то мы стали бы верующими!"
103. Воистину, во всем этом — знамение, но тем не менее большая часть их не верует.
104. И, воистину, твой Господь велик, милосерден.
105. Народ Нуха отверг посланных [ангелов],
106. когда их собрат Нух спросил: "Не устрашитесь ли вы [Аллаха]?
107. Воистину, я — посланник к вам, достойный доверия.
108. Так бойтесь же Аллаха и повинуйтесь мне.
109. Я не прошу у вас за это вознаграждения, ибо вознаградит меня только Господь миров.
110. Так бойтесь же Аллаха и повинуйтесь мне".
111. Они спросили: "Как же мы уверуем в тебя, если за тобой последовали самые жалкие люди?"
112. Он ответил: "Не мне знать об их деяниях -
113. только во власти Аллаха предъявить им счет, если вы [только] уразумеете.
114. И я не тот, кто станет отгонять [от себя] верующих.
115. Я — всего лишь явный увещеватель".
116. Они ответили: "О Hух! Если ты не отступишь [от своих притязаний], то будешь побит камнями".
117. Он воззвал: "Господи! Воистину, мой народ отверг меня.
118. Так рассуди же нас и спаси меня и тех верующих, что последовали за мною".
119. И Мы спасли его и тех, кто с ним, погрузив их в ковчег.
120. Потом Мы потопили оставшихся.
121. Воистину, во всем этом — знамение, но большая часть их — неверующие.
122. Воистину, твой Господь — подлинно великий, милосердный.
123. [Племя] 'ад отвергло [одного из] посланников,
124. своего собрата Худа, когда он сказал им: "Неужели вы не страшитесь [Аллаха]?
125. Воистину, я — посланник к вам, достойный доверия.
126. Так страшитесь же Аллаха и повинуйтесь мне.
127. Я не прошу у вас вознаграждения за это (т. е. за следование новой религии), ибо меня вознаградит только Господь [обитателей] миров.
128. Неужели вы [и впредь] будете возводить на каждом пригорке диковинные изваяния, теша [свое тщеславие],
129. и будете строить замки в надежде, что вы бессмертны,
130. что будете владеть [ими всегда] и властвовать наподобие тиранов?
131. Так бойтесь же Аллаха и повинуйтесь мне.
132. Бойтесь даровавшего вам то, о чем вы [сами] знаете.
133. Он даровал вам домашних животных и сыновей,
134. сады и источники.
135. Воистину, я опасаюсь, что вас накажут в великий [Судный] день".
136. Они сказали: "Нам все равно, будешь ты увещевать или нет.
137. Все это — лишь обычаи предков,
138. и мы не подвергнемся наказанию".
139. Они отвергли его, а Мы погубили их. Воистину, в этом — знамение, но большая часть их не веровала.
140. И, воистину, твой Господь велик, милосерден.
141. Самудиты отвергли [одного] из посланников,
142. когда их брат Салих воззвал: "Неужели вы не устрашитесь [Аллаха]?
143. Воистину, для вас я — посланник, достойный доверия.
144. Так бойтесь же Аллаха и повинуйтесь мне.
145. Я не прошу у вас вознаграждения за то, что вы последуете новой религии. Меня вознаградит только Господь [обитателей] миров.
146. Пребудете ли вы в безопасности в этом мире,
147. в садах и среди источников,
148. среди нив и пальм с нежными плодами,
149. искусно высекая в горах дома?
150. Страшитесь же Аллаха и повинуйтесь мне!
151. И не подчиняйтесь велению нечестивцев,
152. которые творят беззаконие на земле и не творят добра".
153. Они ответили: "Ты — не кто иной, как один из чародеев.
154. Ты — всего лишь человек, как и мы. Так яви же чудо, если ты говоришь правду".
155. [Салих] сказал: "Вот [вам чудо] — верблюдица. Водопой для нее и для вас — по определенным дням.
156. Не причиняйте ей зла, а не то вас постигнет наказание в великий [Судный] день".
157. Но они подрезали ей поджилки и потом раскаялись.
158. Постигло их наказание. Воистину, в этом — знамение, но большинство их тем не менее не уверовали.
159. Воистину, твой Господь — великий, милосердный.
160. Народ Лута также отверг посланников,
161. когда их собрат Лут спросил: "Неужели вы не страшитесь [Аллаха]?
162. Воистину, я — посланник к вам, достойный доверия.
163. Так бойтесь же Аллаха и повинуйтесь мне.
164. Я не прошу у вас вознаграждения за следование новой религии, ибо вознаградит меня только Господь [обитателей] миров.
165. Неужели вы будете восходить [на ложе] к мужчинам из числа обитателей миров (т. е. смертных),
166. пренебрегая вашими женами, которых создал Господь для вас? Да, вы — преступные люди".
167. Они ответили: "Если ты не перестанешь, о Лут, то будешь изгнан [из города]".
168. [Лут] сказал: "Воистину, мне отвратительны ваши деяния.
169. Господи! Спаси меня и мое семейство от того, что они творят".
170. И Мы спасли его и его семью — всех,
171. кроме старухи-жены, которая осталась [с грешниками].
172. Потом Мы истребили остальных
173. и низвергли на них дождь. Пагубен дождь, предназначенный для увещеваемых!
174. Воистину, в этом — знамение, но большинство их не уверовало.
175. Воистину, твой Господь — великий, милосердный.
176. Обитатели ал-Айки отвергли посланников,
177. когда Шу'айб сказал им; "Неужели вы не страшитесь [Аллаха]?
178. Воистину, я — посланник к вам, достойный доверия.
179. Бойтесь же Аллаха и повинуйтесь мне.
180. Я не прошу у вас вознаграждения за следование новой религии. Вознаградит меня лишь Господь [обитателей] миров.
181. Наполняйте меру полностью и не будьте в числе тех, кто недомеривает.
182. Взвешивайте на точных весах,
183. не убавляйте людям то, что им причитается, и не творите на земле беззакония и неправого дела.
184. Бойтесь Того, кто сотворил вас и прежние народы".
185. Они ответили: "Ты — всего лишь околдованный".
186. Ты, как и мы, — не кто иной, как человек, и мы считаем тебя лжецом.
187. Низринь же на нас осколок неба, если ты из тех, кто говорит правду".
188. [Шу'айб] ответил: "Мой Господь лучше знает о том, что вы творите".
189. Но они отвергли его, и их поразило наказание в день сени. Воистину, это было наказание великого [Судного] дня.
190. Воистину, в этом — знамение, но большинство их не уверовало.
191. Воистину, твой Господь — великий, милосердный.
192. Воистину, Коран — послание Господа миров,
193. с которым снизошел верный Дух
194. на твое сердце, чтобы ты стал одним из увещевателей,
195. [но] на ясном арабском языке.
196. Воистину, он (т. е. Коран) содержится в писаниях древних народов.
197. Разве для них не явилось знамением [для признания Корана] то, что ученые сынов Исраила знают его (т. е. Коран) ?
198. Если бы Мы ниспослали Коран кому-либо из не арабов
199. и [если бы] он возвестил его им, то они не уверовали бы в него.
200. Так Мы внедряем неверие в сердца грешников.
201. Они не уверуют в него (т. е. Коран), пока их не постигнет мучительное наказание.
202. И оно поразит их неожиданно, так что они и не почувствуют [его приближения].
203. И тогда они возопят: "Разве не будет нам отсрочки?"
204. Неужели они спешат [, чтобы настигло их] Наше наказание?
205. Думал ли ты [, Мухаммад,] о том, что если бы Мы одаривали их мирскими благами многие годы,
206. а потом их постигло бы обещанное,
207. то не избавили бы их [от наказания мирские блага], которыми они пользовались?
208. Мы не подвергали гибели ни одного поселения, не [послав прежде] туда увещевателей,
209. [которые] наставляли бы. И Мы не были несправедливы.
210. Не нисходили с Кораном шайтаны -
211. это не подобает им, да и не могут они,
212. ибо им запрещено слушать [Коран].
213. И не взывай наряду с Аллахом к другому богу, а не то будешь в числе наказанных.
214. Увещевай своих ближайших родственников
215. и простри крылья своего [благоволения] над теми из верующих, кто следует за тобой.
216. Если же они ослушаются тебя, то скажи: "Я непричастен к тому, что вы вершите"-
217. И уповай на Великого, Милостивого,
218. который видит, когда ты стоишь на молитве
219. и совершаешь обрядовые движения среди бьющих челом.
220. Ведь Он — слышащий, знающий.
221. Поведать ли вам о том, к кому нисходят шайтаны?
222. Они нисходят к каждому грешному лжецу,
223. прислушиваются [к ангелам], но большинство их — лжецы
224. За поэтами же следуют сбившиеся с [правого] пути.
225. Разве ты не видишь, что они скитаются по всем долинам
226. и разглагольствуют о том, чего не совершают,
227. за исключением тех, которые уверовали, вершили добрые деяния, поминали многократно Аллаха и защищались от притеснителей неверных. А притеснители скоро узнают, какой поворот [судьбы] их ожидает.


Сура 27 : Муравьи

Назад к содержанию

Следующая Сура
27. Муравьи
Во имя Аллаха, милостивого, милосердного
1. Та, син. Это — аяты Корана, ясного Писания,
2. руководство [к прямому пути] и добрая весть для уверовавших,
3. которые совершают обрядовую молитву, вносят закат и веруют в будущую жизнь.
4. Воистину, тем, которые не веруют в будущую жизнь, Мы представили их деяния в прекрасном свете, так что они блуждают в растерянности.
5. Они — те, которым уготовано наихудшее наказание, а в будущей жизни они — потерпевшие наибольший урон.
6. Воистину, ты [, Мухаммад,] обретаешь Коран от Мудрого, Знающего.
7. [Вспомни, Мухаммад,] как Муса сказал своему семейству: "Воистину, я вижу огонь. Я принесу вам весть о нем или горящую головню. Может быть, вы обогреетесь".
8. Когда он подошел к огню, раздался глас: "Благословен тот, кто в огне и кто вблизи него. Пречист Аллах, Господь [обитателей] миров!
9. О Муса"! Воистину, Я — Аллах, великий, Мудрый.
10. А ты брось свой посох!" Когда Муса [бросил и] увидел, что посох извивается, словно змея, он бросился назад без оглядки. [Аллах сказал]: "О Муса! Не бойся, ибо предо Мною не следует бояться посланникам.
11. [Бояться надлежит лишь тем], кто совершил беззаконие. А если после злодеяния он совершит взамен доброе деяние, то Я ведь — прощающий, милосердный.
12. Сунь свою руку за пазуху, и она станет [совершенно] белой, безо всякого пятна, — [это одно] из девяти знамений для Фир'ауна и его народа, ибо они — грешный народ".
13. Когда же Наши явные знамения были представлены перед ними, они заявили: "Это — очевидное колдовство".
14. Они отвергли их неправедно и кичась, хотя в душе они убедились в [истинности] их. Посмотри же, чем кончили творящие беззаконие!
15. Мы даровали знание Давуду и Сулайману, и они сказали: "Хвала Аллаху, который возвысил нас над многими из Своих уверовавших рабов".
16. Сулайман наследовал Давуду и сказал: "О люди! Мы были обучены языку птиц, и нам были дарованы все блага. Воистину, это и есть явное благоволение [Аллаха]".
17. К Сулайману были призваны его войска из джиннов, людей и птиц, и они были разделены [на дружины], и им [был дан приказ] двинуться в поход.
18. Когда они прибыли в долину муравьев, одна муравьиха сказала: "О муравьи! Спрячьтесь в ваших муравейниках, чтобы Сулайман и его воины не растоптали вас ненароком".
19. Сулайман улыбнулся, засмеялся от ее слов и сказал: "Господи! Внуши мне благодарность за милость Твою, оказанную мне и моим родителям. [Внуши мне] вершить добро, которым Ты будешь доволен. Прими меня Твоей милостью в число Твоих праведных рабов".
20. [Однажды Сулайман] разглядывал птиц и спросил: "Что со мной? Почему я не вижу удода? Может быть, его нет?
21. Я непременно накажу его сурово или отрежу ему голову, если он не приведет убедительного оправдания".
22. [Сулайман] прождал недолго, [и прилетел удод] и сказал: "Я узнал о том, чего ты не ведаешь. Я прибыл к тебе из Сабы с достоверными сведениями.
23. Воистину, я обнаружил там женщину, которая владычествует над ними, ей даровано все, и ей принадлежит великий трон.
24. Я узнал, что она и ее народ поклоняются солнцу вместо Аллаха. Шайтан представил им их деяния в прекрасном свете, сбил их с правого пути — так что они не идут прямым путем,
25. чтобы они не поклонялись Аллаху, который выводит [на свет] все, что сокрыто на небесах и на земле, который знает то, что вы скрываете, и то, что вы говорите открыто.
26. [Он] — Господь, кроме которого нет бога, Господь великого трона".
27. [Сулайман] сказал: "Мы посмотрим, говоришь ли ты правду или лжешь.
28. Ступай с этим моим посланием и брось его им. Потом отвернись [от них] и погляди, что они ответят".
29. [Удод доставил царице письмо от Сулаймана. Прочитав,] она сказала: "О знатные мужи! Воистину, мне доставлено письмо достохвальное.
30. Оно ведь от Сулаймана, и в нем [говорится]: ".
31. Не превозноситесь передо мною и предстаньте передо мною покорными"".
32. [Царица] сказала: "О знатные мужи! Подскажите мне решение в моем деле. Я никогда не принимала окончательного решения без вашего [совета] ".
33. [Вельможи] ответили: "У нас есть сила и великая мощь. А решать — тебе. Поразмысли и прими решение".
34. [Царица] сказала: "Воистину, цари, когда вторгаются в какую-либо страну, разоряют ее и превращают знатных мужей в униженных. Так поступают они.
35. Но я пошлю им дары и буду ждать, с чем вернутся послы".
36. Когда [посланец царицы] прибыл к Сулайману, царь сказал: "Неужели вы хотите ублаготворить меня богатством? То, что Даровал мне Аллах, лучше того, что даровал вам. Да, вы гордитесь своими дарами.
37. Воротись к ним, [посланец], а мы нагрянем с войском, перед которым они не устоят, и изгоним их из страны униженными и презренными".
38. [Потом Сулайман] сказал: "О знатные мужи! Кто из вас принесет ее (царицы) трон, до того как они предстанут передо мной покорными?"
39. Некий ифрит из джиннов сказал: "Я принесу его тебе, до того как встанешь со своего места. Ведь я в этом силен и достоин доверия".
40. А тот, у которого было знание из Писания, сказал: "Я принесу его тебе в мгновение ока". Когда [Сулайман] увидел установленный перед ним [трон царицы], он подумал: "Это — милость Господа моего, ниспосланная, чтобы испытать меня: благодарен ли я [по природе] или же неблагодарен. Кто благодарен, тому пойдет на пользу его благодарность. А кто неблагодарен, то ведь Аллах — всевластный, великодушный".
41. [Потом Сулайман] сказал: "Переделайте для нее этот трон, и мы посмотрим, следует ли она прямым путем или же она из тех, кто не идет по прямому пути".
42. Когда [царица Сабы] прибыла, ее спросили: "Таков ли твой трон, как этот?" Она ответила: "Да, будто он самый и есть ", [И сказал Сулайман:] "Нам дано было знание до этого испытания, и мы были предавшимися [Аллаху]".
43. Ее удерживало [от поклонения Аллаху] то, чему она поклонялась вместо Аллаха, ибо она принадлежала к народу неверному.
44. Ей сказали: "Войди во дворец". Когда она взглянула, ей показалось, что [перед ней] водная пучина, и она обнажила ноги до колен, [приподняв платье]. [Сулайман] сказал: "Это высокий дворец, вымощенный стеклом". [Царица Сабы] воскликнула: "Господи! Воистину, я нанесла урон самой себе, [ныне] же вместе с Сулайманом предаюсь Аллаху, Господу [обитателей] миров".
45. Мы послали к племени Самуд их брата Салиха с наказом: "Поклоняйтесь Аллаху", но они распались на два препирающихся толка.
46. [Салих] сказал: "О мой народ! Почему вы стремитесь больше ко злу, нежели к добру? Почему вы не просите прощения у Аллаха? Быть может, вас бы помиловали".
47. [Самудиты] ответили: "Мы видим дурное предзнаменование в тебе и в тех, кто с тобою". [Салих] сказал: "Ваше дурное предзнаменование [зависит] от Аллаха. Да, вас подвергают испытанию".
48. В городе было девять человек, которые творили на земле нечестие и не вершили добра.
49. Они сказали: "Поклянитесь друг другу Аллахом, что, мол, мы ночью нападем на Салиха и его семью, а потом объявим его ближайшему родственнику : "Мы не присутствовали при убиении его семьи, и мы говорим правду"".
50. Они замыслили коварство, и Мы замыслили [в отместку], но они не ведали [об этом].
51. И посмотри же, каков был исход их коварства! Мы искоренили их вместе со всем народом.
52. Вот [перед вами] их дома, разрушенные за чинимые ими насилия. Воистину, в этом — знамения для людей знающих.
53. А тех, которые уверовали и были богобоязненными, Мы спасли.
54. [Вспомни, Мухаммад], как Лут сказал своему народу: "Неужели же вы будете вершить мерзости в здравом уме?
55. Неужели вы будете вожделеть мужчин вместо женщин? Да, вы люди безрассудные!"
56. Эти люди не нашли другого ответа, кроме призыва: "Изгоните семью Лута из вашего города, ибо он и семейство его — праведники, [не нам чета] ".
57. Мы спасли его вместе с семьей, кроме жены его, которой Мы предопределили остаться в числе нечестивцев.
58. Мы низвергли на них [каменный] дождь. Ужасен дождь сей для тех, кого увещевают!
59. Скажи, [Мухаммад]: "Хвала Аллаху и мир Его рабам, которых Он избрал. Аллах лучше или те, кому вы поклоняетесь наряду с Ним?
60. [Идолы лучше] или Тот, кто создал небеса и землю, низвел для вас с неба дождь, при помощи которого Мы вырастили прекрасные сады, [в то время как] вы не могли вырастить ни одного дерева? Есть ли какой-либо [другой] бог наряду с Аллахом?" Но они — люди, которые уклоняются[от правого пути].
61. [Скажи: "Они лучше] или Тот, кто сделал землю жилищем, провел по ней реки, воздвиг неколебимые горы и установил преграду между водами пресными и солеными? Есть ли какой-либо [другой] бог наряду с Аллахом?" Но большая часть их не ведает об этом.
62. [Скажи: "Они лучше] или Тот, кто удовлетворяет мольбу страждущего, когда он взывает к Нему, устраняет зло и назначает вас на земле наследниками? Есть ли какой-либо [другой] бог наряду с Аллахом? Мало вы призадумываетесь!"
63. [Скажи: "Они лучше] или Тот, кто ведет вас прямым путем во тьме суши и моря? Кто направляет ветры доброй вестью перед Своей милостью? Есть ли какой-либо [другой] бог наряду с Аллахом?" Превыше Аллах тех, кому [неверные] поклоняются [наряду с Ним]!
64. [Скажи: "Они лучше] или Тот, кто порождает начало творения и потом повторяет его, кто дает нам пропитание с неба и земли? Есть ли какой-либо [другой] бог наряду с Аллахом?" Скажи: "Приведите ваши доводы, если вы говорите правду".
65. Скажи: "Из тех, кто на небесах и на земле, только Аллах ведает сокровенное, а [люди] не знают даже, когда их воскресят.
66. Более того, [люди] не познали [сути] будущей жизни, они терзаются сомнениями относительно нее, они слепы перед ней".
67. Неверные говорят: "Неужели мы и наши отцы, после того как превратимся в прах, поднимемся [живыми] из могил?
68. Это было обещано нам и нашим отцам уже давно. Но это — всего лишь сказки древних людей".
69. Отвечай [, Мухаммад]: "Побродите по земле — и вы увидите, чем кончили грешники".
70. Не скорби ты о них и не тревожься из-за козней, которые они замышляют.
71. Они спрашивают: "Когда же настанет обещанное, если вы говорите правду?"
72. Отвечай [, Мухаммад]: "Быть может, уже приближается к вам то, что вы хотите ускорить".
73. Воистину, твой Господь оказывает милость людям, но большинство их неблагодарно.
74. Воистину, твой Господь доподлинно знает то, что таят они в сердце своем, и то, чего они не скрывают.
75. И нет ни на небесах, ни на земле ничего сокровенного, чего бы не было в ясной книге [небесной].
76. Воистину, этот Коран разъясняет сынам Исраила большую часть того, о чем они препираются друг с другом.
77. Воистину, Коран — руководство к прямому пути и милость для верующих.
78. Воистину, твой Господь рассудит между ними Своим [правым] судом. Он — великий, знающий.
79. Уповай же на Аллаха, ибо ты придерживаешься явной истины.
80. Воистину, ты не заставишь услышать [твой] призыв ни мертвеца, ни глухого, [тем более] когда они поворачивают назад.
81. Ты не выведешь слепых из [тьмы] заблуждения на прямой путь. Ты можешь заставить слушать только тех, кто верует в Наши знамения и кто предался [Аллаху].
82. Когда же настигнет их [Наш] приговор, Мы выведем к ним из земли некое животное, которое провозгласит, что они (т. е. не обратившиеся) не верили в Наши знамения.
83. [Подумай, Мухаммад,] о том дне, когда Мы соберем из каждой общины толпу из тех, кто отвергал Наши знамения, и распределим их по группам.
84. Когда они предстанут [перед Аллахом], Он спросит: "Неужели вы отвергли Мои знамения, не постигнув [их смысла] ? Так что же вы делали?"
85. Падет на них приговор за их бесчинства, и они слова не вымолвят [в оправдание].
86. Разве они не удостоверились в том, что Мы создали ночь временем отдохновения для них и день — временем освещения [их деяний]? Во всем этом — знамения для верующих.
87. [Помни, Мухаммад], о том дне, когда прозвучит трубный глас. И тогда устрашатся те, кто на небесах и на земле, кроме тех, к кому благоволит Аллах. И все предстанут перед Ним покорно.
88. И ты увидишь, что горы, которые ты считал неколебимыми, движутся, словно [легкие] облака, сотворенные Аллахом, который исполнил все в совершенстве. Воистину, Он ведает о том, что вы вершите.
89. Те, кто предстанет в тот день с добрыми деяниями, будут вознаграждены большим, [чем эти деяния], и не изведают никакого страха.
90. А те, кто предстанет с дурными деяниями, будут повергнуты в огонь [со словами]: "Так воздается вам по делам вашим!"
91. [Скажи, Мухаммад]: "Мне велено только поклоняться Господу этого города (т. е. Мекки), который он провозгласил запретным. Все сущее принадлежит Ему, мне же велено предаться [Аллаху]
92. и возвещать Коран". Тот, кто идет прямой дорогой, идет на пользу себе. А тому, кто сошел [с прямого пути], скажи: "Я — только увещеватель".
93. [Скажи]: "Хвала Аллаху. Он явит вам Свои знамения, и вы узнаете их. А Господь осведомлен о том, что вы творите".


Сура 28 : Рассказ

Назад к содержанию

Следующая Сура
28. Рассказ
Во имя Аллаха, милостивого, милосердного
1. Та, син, мим.
2. Это — аяты ясного Писания.
3. Мы доподлинно провозгласим тебе для верующих людей повесть о Мусе и Фир'ауне.
4. Воистину, Фир'аун возгордился на земле (египетской) и разделил ее жителей на (разные) части (т.е. сословия). Одних он ослаблял, убивая их (новорожденных) сынов и оставляя в живых (новорожденных) женского пола. Воистину, он был из тех, кто творил нечестие.
5. Но Нам было угодно оказать милость тем, кто был унижен на земле (египетской), сделать их предводителями и наследниками. (богатств Фир'ауна).
6. Даровать им власть на земле и явить Фир'ауну, Хаману и их воинству то, чего они опасались.
7. Через откровение Мы внушили матери Мусы: "Корми его грудью. Когда же станешь за него опасаться, брось его в реку. Не бойся и не скорби (из-за этого): воистину, Мы вернем его тебе и сделаем одним из посланников".
8. Люди Фир'ауна подобрали (младенца), чтобы он стал им врагом и [причиной] горя, ибо Фир'аун, Хаман и их воины были грешниками.
9. Жена Фир'ауна сказала: "[Он будет] усладой очей для меня и тебя. Не убивайте его: быть может, он окажется полезным для нас или же мы усыновим его". Но они не ведали [грядущего].
10. И сердце матери Мусы освободилось [от тревоги]. Она чуть было не призналась [в том, что это — ее сын], если бы Мы не дали сил ее сердцу, чтобы она веровала.
11. Она сказала сестре Мусы: "Следуй всюду за ним". И та наблюдала за ним издали, в то время как они (т. е. окружение Фир'ауна) не ведали об этом.
12. А раньше Мы запретили для него кормилиц, и [сестра] спросила: "Может быть, я найду вам какую-нибудь семью, которая будет заботиться о нем и хорошо с ним обращаться?"
13. И Мы вернули младенца к матери, чтобы утешились ее глаза, чтобы она не горевала и знала, что обещание Аллаха непреложно. Но ведь большая часть их (т. е. неверных) не ведает [об этом].
14. Когда же [Муса] возмужал и обрел силу, Мы даровали ему мудрость и знание. Так Мы вознаграждаем тех, кто творит добро.
15. Вошел [однажды] Муса в город, когда его жители отдыхали, и набрел на двух мужей, которые дрались друг с другом. Один был из его народа, другой — из врагов. Тот, который был из его народа, воззвал к Мусе о помощи против того, кто был из врагов. И Муса прикончил его (т. е. египтянина) ударом кулака и сказал: "Это из деяний шайтана, ибо он -явный враг, совращающий [с пути истины]".
16. [Далее] он продолжал: "Господи! Я согрешил против самого себя. Так прости же меня!" И Он простил его, ибо Он — прощающий, милосердный.
17. [Муса] воззвал: "Господи, за то, что Ты оказал мне такую милость, я никогда не буду на стороне преступников".
18. На другой день утром он вышел в город, с опаской оглядываясь [по сторонам], как вдруг тот, кто попросил у него помощи накануне, вновь воззвал о подмоге. Но Муса только ответил: "Ты явно сошел с пути истины".
19. И когда [Муса] захотел наброситься на их общего врага, тот сказал: "О Муса! Неужели ты хочешь убить меня, как убил человека вчера? Воистину, ты хочешь только бесчинствовать на земле, а не хочешь быть в числе тех, кто творит благое дело".
20. Тут прибежал муж с окраины города и воскликнул: "О Муса! Знатные люди договариваются о том, чтобы убить тебя. И я советую тебе уходить из города".
21. Муса бежал [из города], оглядываясь с опаской, взывая[к Аллаху]: "Господи! Спаси меня от людей нечестивых!"
22. Когда Муса двинулся в сторону Мадйана, он сказал: "Быть может, Господь мой выведет меня на верный путь".
23. Когда, наконец, [Муса] прибыл к колодцу в Мадйане, он обнаружил там людей, которые поили [скот]. Неподалеку от них он увидел двух женщин, которые отогнали в сторону [овец]. Он спросил: "У вас все в порядке?" Они ответили: "Мы подождем, пока пастухи не отойдут [от колодца], а потом напоим [наших овец]. Отец-то у нас очень старый, [и нам приходится все делать самим]".
24. [Муса] напоил [овец] за них, потом отошел в тень и сказал: "Господи! Воистину, я нуждаюсь в любом благе, которое Ты ниспошлешь мне".
25. Вскоре одна из двух [дев] подошла к нему тихой поступью и сказала: "Мой отец зовет тебя, чтобы уплатить за то, что ты напоил [наших овец]". Когда [Муса] пришел к отцу и поведал ему свою историю, тот молвил: "Не бойся. Ты спасся от нечестивцев".
26. Одна из дочерей сказала: "Отец мой! Найми его, он — лучше других, кого бы ты ни нанял. Он — сильный и достойный доверия".
27. [Отец] сказал: "Воистину, я хочу сочетать тебя браком с одной из моих дочерей этих на условии, что ты наймешься ко мне на восемь лет. Если же ты останешься на десять лет, то это — как пожелаешь. Я не намерен предлагать тебе трудные условия, и ты убедишься, если на то будет воля Аллаха, что я — праведный человек".
28. [Муса] ответил: "Будем считать, что это решено. Какой бы из этих сроков я ни отработал, пусть ко мне не будет притязаний. И пусть Аллах будет порукой нашему уговору".
29. Когда Муса отработал свой срок и двинулся в путь со своей семьей, он увидел огонь на склоне горы [Синай]. Он сказал своим родным: "Подождите здесь: я увидел огонь. Возможно, мне удастся разузнать что-нибудь о нем или принести вам горящую головню, чтобы вы немного обогрелись".
30. Когда он подошел к огню, то услышал зов из кустов, что росли на правой стороне долины в благословенном месте: "О Муса! Воистину, Я — Аллах, Господь [обитателей] миров.
31. Брось твой посох!" [Он бросил] и вдруг увидел, что посох извивается, словно змея. И он пустился прочь без оглядки. [Снова раздался глас]:"О Муса! Подойди и не бойся, ибо ты из тех, кто в безопасности.
32. Сунь свою руку за пазуху, и, когда вынешь, она будет белой, без пятен [проказы. А теперь] скрести руки на груди без страха. Оба эти [действия] — доказательства [твоей пророческой миссии] от твоего Господа для Фир'ауна и его приближенных. Воистину, они — грешные люди".
33. [Муса] сказал: "Господи! Ведь я убил человека их племени, и я боюсь, что они убьют меня.
34. К тому же мой брат Харун более красноречив, чем я. Пошли же его со мною соратником, чтобы он подтвердил мое [назначение]. Я боюсь, что они обвинят меня во лжи".
35. [Аллах] сказал: "Мы укрепим твою десницу твоим братом, и Мы даруем вам победу, и они не смогут причинить вам вреда благодаря Нашим знамениям. Вы оба и те, кто последует за вами, одержите верх".
36. Когда Муса явился к ним с Нашими ясными знамениями, они заявили: "Это — всего лишь измышленное колдовство, и мы не слышали об этом [в рассказах] о наших праотцах".
37. Тогда Муса сказал: "Мой Господь лучше знает, кто прибыл от Него с руководством к прямому пути и кому достанется [рай] в будущей жизни. Воистину, не преуспеют те, кто творит беззаконие".
38. Фир'аун сказал: "О приближенные [мои]! Я не знаю для вас иного бога, кроме меня. Затопи же, Хаман, огонь над глиной и воздвигни для меня башню, и я, быть может, поднимусь к богу Мусы. Но я думаю, что он — лжец".
39. И возгордился Фир'аун и его войско на земле безо всякого права [на то], полагая, что не предстанут перед Нами.
40. И Мы покарали его вместе с войском, повергнув их в море. Подумай же [, Мухаммад,] каков был исход тех, кто творил беззаконие.
41. И Мы сделали их предводителями, зовущими [людей] к [адскому] огню, и в День воскресения не будет им помощи.
42. В этом мире Мы предали их проклятию, а в День воскресения они будут презираемы.
43. После того как Мы подвергли гибели первые поколения [грешников], Мы даровали Мусе писание как наглядное знамение для людей, руководство к прямому пути и милости, в надежде, что они запомнят [его] как назидание.
44. Ты же [, Мухаммад,] не был на западном склоне [горы Синай], когда Мы наделили Мусу пророческой миссией, ты не был в числе присутствовавших там.
45. Но [после Мусы] Мы сотворили [много] поколений, над которыми миновали века. Не жил ты и среди жителей Мадйана, возвещая им Наши знамения, но Мы [непрестанно] отправляли посланцев [к тебе с вестями о прежних общинах].
46. Ты не был на склоне горы [Синай], когда Мы подали глас [Мусе, чтобы поведать об этом], но [ты отправлен посланником] милостью Господа твоего, чтобы ты увещевал народ, к которому до тебя не приходил увещеватель; быть может, они запомнят наставление.
47. И если бы не так, то, когда их постигнет наказание за то, что вершили их десницы, они сказали бы: "Господи наш! О, если бы Ты отправил к нам посланника, чтобы мы последовали за Твоими знамениями и стали бы верующими!"
48. Когда же явилась к ним от Нас истина, они заявили: "Почему ему не даровано то же самое, что и Мусе?" Но разве прежде они ! не отвергли то, что было даровано Мусе? Ведь они [тогда] сказали: "[И то и другое] — два колдовства, которые подкрепляют друг друга". И они присовокупили: "Воистину, мы во все это не верим".
49. Скажи [, Мухаммад]: "Представьте же писание от Аллаха, которое лучше вело бы к прямому пути, чем эти оба (т. е. Коран и Тора), чтобы я последовал за ним (т. е. Писанием), если вы правдивы".
50. Если они не ответят тебе, то знай, что они повинуются только своим [низменным] страстям. А кто более заблудший, чем тот, кто следует своим страстям, не будучи ведомым Аллахом к прямому пути? Воистину, Аллах не наставляет на прямой путь творящих беззаконие.
51. Мы ниспослали к ним слово (т. е. Коран) в надежде, что они образумятся.
52. Некоторые, которым Мы даровали писание до Корана, уверовали в него [также].
53. Когда им провозглашают [Коран], они говорят: "Мы уверовали в него, он действительно истина от Господа нашего. Воистину, мы и прежде были предавшимися [Аллаху]".
54. И будут они вознаграждены дважды за то, что были терпеливы, отвращали зло добром и делали жертвоприношения из того, чем Мы наделили их;
55. [за то, что], слыша суетные речи, они отвращаются от них и говорят: "Наши дела — нам, ваши деяния — вам. Мир вам! Мы не общаемся с невеждами".
56. Воистину, ты не сможешь наставить на прямой путь тех, кого любишь. Это Аллах ведет прямым путем, кого пожелает, и Он лучше знает тех, кто ступил на прямой путь.
57. [Мекканцы] сказали [Мухаммаду]: "Если мы вместе с тобой примем руководство к прямому пути, то нас изгонят из нашей земли". Но разве Мы не закрепили за ними безопасного святилища, к которому привозят всевозможные плоды, ниспосланные Нами? Но большая часть их не ведает [об этом].
58. Сколько [жителей] поселений, обольщенных земными благами, Мы погубили! И обиталища их ныне опустели. И Мы наследовали все это.
59. Твой Господь не разрушал городов, пока не посылал в главный из них посланника, который возглашал им Наши знамения. И Мы подвергали разрушению только те поселения, жители которых были нечестивцами.
60. То, что даровано вам [в этом мире], — это всего лишь услады здешней жизни и ее [суетные] прикрасы. А то, чем награждает Аллах, — лучшее и вечное. Неужели вы не разумеете?
61. Неужели тот, кому Мы дали доброе обещание, [исполнение] которого он обретет, равен тому, кто получил от Нас во [временное] пользование блага здешней жизни и кто впоследствии, в День воскресения, предстанет [перед Нами]?
62. В тот день [Аллах] воззовет к ним и спросит: "Где те, которым вы поклонялись наряду со Мной и которых вы мнили [богами] ?"
63. Те, относительно которых приговор [Аллаха] исполнится, скажут: "Господи наш! Это те, которых мы совратили с пути. Мы совратили их подобно тому, как сами мы сбились с пути. Мы отрекаемся от них перед Тобой: они не поклонялись нам".
64. [Им] скажут: "Зовите тех, кому вы поклонялись наряду с Аллахом". Они позовут их (т. е. идолов), но те не откликнутся [на зов], и воззвавших постигнет наказание. О, если бы они были на прямом пути!
65. И [подумай, Мухаммад,] о том дне, когда [Аллах] воззовет к ним, говоря: "Что вы ответили [Моим] посланникам?"
66. И в тот день события [прошлых дней] не придут им на ум и не смогут они расспрашивать друг друга.
67. А тот, кто раскаялся, уверовал и творил праведные дела, быть может, будет в числе спасшихся.
68. Твой Господь [, Мухаммад,] создает, что пожелает, и избирает, [кого пожелает], а у них нет выбора. Пречист Аллах, и превыше [Он] тех, кому поклоняются наряду с Ним.
69. Господь знает, что утаивают их сердца и что являют.
70. Он — Аллах. Нет бога, кроме Него. Ему — хвала в этой жизни и в будущей. За Ним — решение, и к Нему вы будете возвращены.
71. Скажи, [, Мухаммад]: "Отвечайте, если Аллах продлит вам ночь до Дня воскресения, то какой бог, кроме Аллаха, сможет даровать вам свет? Неужели вы не прислушаетесь [к истине]?"
72. Скажи: "Отвечайте, если Аллах продлит вам день до Дня воскресения, то какой бог, кроме Аллаха, сможет даровать вам ночь, чтобы вы отдыхали во время нее? Неужели вы не разумеете?"
73. По милости Своей Он сотворил для вас ночь и день, чтобы вы отдыхали ночью и усердствовали в поисках Его щедрот [днем], — быть может, вы будете благодарны.
74. [Подумай, Мухаммад,] о том дне, когда Он воззовет к ним (т. е. многобожникам) и скажет: "Где те, которым вы поклонялись наряду со Мной и которых вы мнили [богами] ?"
75. Из каждой общины Мы призвали одного свидетеля и сказали: "Приведите ваши доказательства!" И тогда они уразумели, что истину знает только Аллах. И они лишатся того, что они измышляли.
76. Воистину, Карун был из того же народа, что и Муса, но он притеснял его (т. е. народ). Мы же даровали ему так много сокровищ, что под ключами от них изнывал целый отряд силачей. И тогда [люди] из его народа сказали ему: "Не ликуй [в самообольщении], ибо Аллах не любит кичливых.
77. А при помощи того, что Аллах даровал тебе, стремись обрести обитель будущей жизни. Не пренебрегай и долей твоей в этом мире, твори добро, подобно тому как Аллах сотворил добро для тебя, и не стремись к бесчинству на земле, ибо Аллах не любит бесчинствующих".
78. [Карун] ответил: "То, что даровано мне, [даровано] за мое умение". Неужели он не знал, что Аллах до него погубил [целые] поколения, которые превосходили его мощью и богатством? Подобных грешников даже допрашивать не станут [в Судный день].
79. [Карун] вышел к своему народу во всем великолепии. Те, которые жаждут [благ] этого мира, сказали: "О, если бы и нам было даровано то же, что Каруну! Воистину, у него — великий удел!"
80. А те, которым было даровано знание, сказали: "Горе вам! Аллах лучше вознаграждает тех, кто уверовал и творил праведное дело. И обретут награду только терпеливые".
81. И тогда Мы повелели земле поглотить Каруна и дом его. Не было у него сподвижников, которые помогли бы ему против Аллаха, и сам он не смог помочь себе.
82. А те, которые еще вчера завидовали его положению, наутро сказали: "Горе! Аллах дарует удел щедро или умеренно тому из Своих рабов, кому пожелает. Если бы Аллах не был милостив к нам, то [земля по Его воле] поглотила бы нас. Горе! И в самом деле неверные не преуспеют".
83. Будущий мир Мы даруем [лишь] тем, кто не стремится к высокому положению на земле, а также к нечестию. [Счастливый] исход — только богобоязненным.
84. Тому, кто творил добро, воздается наилучшим образом. Если же кто-либо вершил зло, то ему воздадут в меру содеянного.
85. Воистину, тот, кто сделал для тебя обязательными [предписания] Корана, непременно возвратит тебя туда, куда все возвращаются. Скажи, [Мухаммад]: Господь мой лучше знает, кто вступил на прямой путь, а кто находится в явном заблуждении.
86. Ты [, Мухаммад,] и не ожидал, что тебе будет ниспослано Писание, иначе как по милости твоего Господа. Так не поддерживай же неверных.
87. И пусть [неверные] не отвратят тебя от [предписаний] аятов Аллаха после того, как они ниспосланы тебе. Взывай же к своему Господу и не будь в рядах многобожников.
88. Не взывай наряду с Аллахом к другому богу. Нет бога, кроме Него! Все сущее тленно, кроме Него. За ним — решение, и к Нему вы будете возвращены.


Сура 29 : Паук

Назад к содержанию

Следующая Сура
29. Паук
Во имя Аллаха, милостивого, милосердного
1. Алиф, лам, мим.
2. Неужели люди полагают, что их оставят в покое и не подвергнут испытанию только за то, что они скажут: "Мы уверовали"?
3. Мы подвергали испытанию и тех, кто жил задолго до них. Ведь Аллах знает [наперечет] тех, которые правдивы, и тех, которые лживы.
4. Неужели те, которые вершат злые деяния, полагают, что они спасутся от Нашего наказания? Плохо же они разумеют!
5. Если кто-либо надеется предстать перед Аллахом, то пусть знает, что предопределенный Аллахом срок непременно наступит. Он — слышащий, ведающий.
6. Кто радеет [на пути Аллаха], тот старается на пользу себе. Воистину, Аллах не нуждается в [обитателях] миров!
7. А тем, которые уверовали и творили добрые деяния, Мы простим их [прежние] дурные деяния и обязательно дадим большую награду, чем они заслужили.
8. Мы заповедали человеку относиться по-доброму к родителям. А если они будут настаивать, чтобы ты поклонялся наряду со Мной другим богам, о чем ты не ведаешь, то не слушайся их. Ко Мне вы вернетесь, и тогда Я расскажу вам о том, что вы вершили.
9. А тех, которые уверовали и творили добрые деяния, Мы включим в [ряды] праведных.
10. Среди людей есть и такие, которые утверждают: "Мы уверовали в Аллаха". Когда же они страдают из-за [преданности] Аллаху, то они людское притеснение равняют с наказанием Аллаха. Если же ты [, Мухаммад,] одержишь победу по [воле] твоего Господа, то они непременно скажут: "Воистину, мы были вместе с вами". Но не Аллаху ли ведомо о том, что в сердцах обитателей миров?
11. Аллах доподлинно знает тех, кто уверовал, и доподлинно знает мунафиков.
12. Те, которые не уверовали, говорят тем, которые веруют: "Следуйте по нашему пути, и тогда мы понесем [бремя] ваших грехов". Но ведь они никак не могут взять на себя [бремя] их грехов. Несомненно, они лгут.
13. Они непременно понесут свое бремя и вместе с ним -бремя [совращения других], и их призовут к ответу в День воскресения за то, что они измышляли.
14. Мы послали задолго до этого Нуха к его народу, и он пробыл среди них тысячу лет без пятидесяти годов. Их постиг потоп [за то, что] они были нечестивцами,
15. Мы спасли его вместе с теми, кто был в ковчеге, и сделали их знамением для [обитателей] миров.
16. [Мы послали] также Ибрахима, и он сказал своему народу: "Поклоняйтесь Аллаху и бойтесь Его! Так будет лучше для вас, если только вы разумеете,
17. Вы поклоняетесь вместо Аллаха идолам и утверждаете ложь. Воистину, те, кому вы поклоняетесь вместо Аллаха, не властны даровать вам пропитание. Так ищите же пропитания у Аллаха, поклоняйтесь Ему и будьте Ему благодарны. К Нему вы будете возвращены".
18. Если вы опровергаете [Коран], то задолго [до вас последователи] других общин тоже опровергали [писания]. Посланника же дело — только ясно изложить [писание].
19. Неужели они не знают, как Аллах создает творение в первый раз, а затем создает его повторно. Воистину, все это для Аллаха не представляет труда.
20. Скажи: "Ступайте по земле и посмотрите, как Он создал творение в первый раз. Потом Аллах создает в последний раз. Воистину, Аллах над всем сущим властен.
21. Он карает, кого Ему угодно, и милует, кого угодно. И к Нему вы будете возвращены.
22. Вы не можете ни на земле, ни на небесах избежать [воли Аллаха], и нет у вас, кроме Аллаха, ни покровителя, ни помощника".
23. Именно тем, которые не веруют ни в знамения Аллаха, ни в то, что они предстанут перед Ним, предстоит в отчаянии [молить] Моей милости. Им-то и уготовано мучительное наказание.
24. Ответом его народа были такие слова: "Убейте его или сожгите!" Но Аллах спас его от огня. Воистину, в этом — знамения для людей уверовавших.
25. [Ибрахим] сказал: "Вы стали поклоняться вместо Аллаха идолам только из-за взаимной привязанности, которую питаете Друг к другу в этом мире. Но потом, в День воскресения, одни из вас станут отрекаться от других, одни будут проклинать других. И пристанище для вас — адский огонь, и не будет у вас защитников".
26. Его (т. е. Ибрахима) признал посланником Лут и заявил: "Воистину, я покину [свой город] ради своего Господа, ибо Он — великий, мудрый".
27. Мы даровали ему (Ибрахиму) Исхака, Иа'куба, а его потомству — пророчество и писание. Мы воздали ему по достоинству в этом мире, а в будущем он, несомненно, будет в числе праведников.
28. [Вспомни, Мухаммад,] как Лут сказал народу: "Воистину, вы предаетесь такому разврату, какому никто из жителей миров до вас не предавался.
29. Неужели вы вожделеете мужчин, грабите на дорогах и творите на ваших сборищах непотребное?" А эти люди не нашли ничего лучшего, как ответить ему: "Навлеки на нас наказание Аллаха, если ты прав!"
30. [Лут] сказал: "Господи! Помоги мне против нечестивых людей!"
31. Наши посланцы прибыли к Ибрахиму с известием и сказали: "Воистину, мы подвергнем гибели жителей этого поселения. Ведь его жители — нечестивцы".
32. [Ибрахим] возразил: "Но в нем [живет] Лут". Они ответили: "Нам лучше знать, кто в нем живет]! Мы непременно пощадим его и всю его семью, кроме жены. Она будет в числе погибших".
33. Когда Наши посланцы прибыли к Луту, он огорчился их [приходу] и обеспокоился за них. Они сказали: "Не бойся и не горюй! Воистину, мы спасем тебя и твою семью, за исключением твоей жены, которая будет в числе погибших.
34. Воистину, мы низвергнем [по велению Аллаха] на жителей этого поселения бедствие с небес за то, что они распутничали".
35. А развалины [поселения] Мы оставили наглядным знамением для тех, кто разумеет.
36. [Мы послали] к мадйанитам их брата Шу'айба, и он воззвал: "О мой народ! Поклоняйтесь Аллаху, не теряйте надежды на День воскресения и не бесчинствуйте на земле, творя беззаконие".
37. Однако они не признали его, их постигло землетрясение, и они полегли в своих домах бездыханными трупами.
38. [Мы ниспослали гибель] также 'адитам и самудянам — вам видно [все это] по [развалинам] их жилищ. Шайтан представил им их деяния в выгодном свете и сбил их с [правого] пути, хотя они видели[все воочию].
39. [Мы подвергли гибели] также Каруна, Фир'ауна и Хамана. К ним явился Муса с ясными знамениями, но их обуяла гордыня, и они не избегли [Нашей кары] на земле.
40. И каждого Мы покарали за его грех: на некоторых из них Мы обрушили каменный дождь, некоторых настиг трубный глас, иных поглотила земля [по Нашему велению], а других Мы потопили. Аллах вовсе не был жесток к ним, это они сами были жестоки к себе.
41. Те, которые признали помимо Аллаха [других] покровителей, подобны пауку, соткавшему себе гнездо из паутины — а ведь это самое непрочное жилье. Если бы только [многобожники] знали [это]!
42. Воистину, Аллах ведает обо всех тех, кому они поклоняются помимо Него, ибо Он — великий, мудрый.
43. Эти притчи Мы рассказываем людям, но постигают их [смысл] только обладающие знанием.
44. Аллах доподлинно создал небеса и землю, и, поистине, в этом — знамение для верующих.
45. Читай им [, Мухаммад,] то, что дано тебе через откровение в Писании, верши обрядовую молитву, ведь она оберегает от мерзких поступков и предосудительного. А поминание Аллаха — самое главное. Аллах ведь знает о ваших деяниях.
46. Если вступаете в споры с людьми Писания, то [приводите им] наилучшие [доводы]. И не спорьте с теми из них, которые бесчинствуют. Говорите: "Мы уверовали в то, что ниспослано нам (т. е. в Коран) и что ниспослано вам (т. е. в Библию). Наш бог и ваш бог — один и тот же, и Мы предаемся Ему".
47. И потому Мы ниспослали тебе Писание. А те, кому Мы даровали Писание, веруют в него. Среди них есть такие, которые веруют в него (т. е. Писание). И только неверные не признают Наши знамения.
48. Ты до него (т. е. Корана) не читал какого-либо писания, и ты не переписывал его своей рукой. В противном случае опровергатели [Корана] впали бы в сомнение.
49. Напротив, оно (Писание, т. е. Коран) — ясные знамения в сердцах тех, кому даровано знание, и не признают Наши знамения только нечестивцы.
50. [Мекканские многобожники] говорят: "Почему ему не ниспосланы [божественные] знамения?" Отвечай: "Знамения принадлежат только Аллаху, моя же обязанность — лишь ясно увещевать".
51. Неужели не достаточно для них того, что Мы ниспослали тебе Писание, которое читается им [тобой]? Воистину, в этом и милость, и назидание тем, кто верует.
52. Скажи [, Мухаммад]: "Да будет свидетелем между мной и вами только Аллах. Он ведает то, что на небесах и на земле. Те же, что уверовали в ложь и не уверовали в Аллаха, — именно они понесли урон".
53. Они побуждают тебя ускорить наказание. Если бы не был предопределен срок [кары], то наказание непременно постигло бы их [сейчас]. Оно постигнет их внезапно, а они и знать не будут.
54. Они побуждают тебя ускорить наказание. И, воистину, адский [огонь] подступит к неверным
55. в тот день, когда их охватит наказание [пламенем] и сверху, и снизу и когда [Аллах] скажет: "Вкусите [воздаяние за] то, что вы вершили!"
56. О рабы Мои верующие! Воистину, обширна земля моя, поклоняйтесь же Мне.
57. Каждая человеческая душа [непременно] вкусит смерть. А потом к Нам вы будете возвращены,
58. А тем, которые уверовали и творили добро, Мы дадим приют в райских садах, где текут ручьи. Вечно пребудут они там. Как прекрасно воздаяние тем, кто творит [добро],
59. кто терпел и уповал на своего Господа!
60. Как много животных, которые не [могут] добыть себе пищи! Аллах кормит их и вас, Он — слышащий, знающий.
61. Если ты их спросишь: "Кто создал небеса и землю, подчинил своей власти солнце и луну?" — они непременно ответят:" Аллах". Но сколь же отвратились они [от веры в единого Бога, после того как признали его].
62. Аллах увеличивает удел или уменьшает его тому, кому захочет из рабов Своих. Воистину, Аллах сведущ обо всем сущем.
63. А если ты их спросишь: "Кто низверг с неба воду и оживил ею землю, после того как она умерла?" — они непременно ответят: "Аллах". Скажи: "Хвала Аллаху". Но большинство их не разумеет.
64. Жизнь в этом мире — лишь забава и игра. И, воистину, будущий мир и есть вечная жизнь, но они об этом не ведают.
65. Когда они садятся на корабль, то взывают к Аллаху, искренне веруя в Него. Когда же они по Его воле благополучно пристают к суше, то начинают поклоняться другим богам,
66. чтобы отрицать то, что Мы спасли их. Так пусть же они предаются [земным] утехам, ибо скоро они познают [результаты своего поведения].
67. Неужели [жители Мекки] не знают, что Мы превратили [их город] в безопасное заповедное место, в то время как вокруг них [постоянно] нападают на людей? Неужели же они веруют в ложь и не признают милость Аллаха?
68. Кто же несправедливее измышляющего ложь или отвергающего истину, которая перед ним? И не в аду ли поместят неверных?
69. А тех, которые радели за Наше [дело], Мы наставим на Наши пути. И, воистину, Аллах с теми, кто вершит добро!


Сура 30 : Pумы

Назад к содержанию

Следующая Сура
30. Pумы
Во имя Аллаха, милостивого, милосердного
1. Алиф, лам, мим.
2. Повержены византийцы.
3. в ближайших [своих от неприятеля] пределах. Но они после поражения [сами] одержат верх
4. через несколько лет. Всем повелевает Аллах до [победы одних] и после [грядущей победы других]. И в тот день возликуют верующие
5. благодаря помощи Аллаха. Дарует Он помощь, кому пожелает. Он — велик, милосерден.
6. Так обещает Аллах, а Аллах не нарушает Своего обещания, однако многие люди не ведают [об этом].
7. Они знают о здешней жизни только явное, но ничего не ведают о жизни будущей.
8. Неужели же они [ни разу] не призадумались о своем [будущем]? Аллах создал небеса и землю, а также то, что между ними, в полном соответствии с истиной и лишь на предопределенный срок. Но многие из людей отрицают, что предстанут перед Господом своим.
9. Неужели они не странствовали по земле и не видели, каков был исход тех, кто жил до них? Они превосходили их мощью, они пахали землю и возделывали ее лучше, чем это делали [мекканские многобожники]. К ним явились посланники с ясными знамениями. Аллах не собирался поступать с ними несправедливо, это сами они несправедливы по отношению к себе.
10. Для тех, кто творил зло, исход был плохим в наказание за то, что они отвергали знамения Аллаха и глумились над ними.
11. Аллах создает творение первично, затем повторяет его, а уж затем вы будете возвращены к Нему.
12. И в тот день, когда настанет [Судный] час, грешники будут в отчаянии.
13. И не заступится за них никто из тех, кому они поклонялись наряду с Аллахом, и они перестанут верить в них (т. е. идолов),
14. В тот день, когда настанет [Судный] час, [верующие и неверные] разойдутся [в разные стороны].
15. Что до тех, которые уверовали и творили добрые деяния, то они будут облагодетельствованы в райском саду.
16. Что же до тех, которые не уверовали и отвергли Наши знамения и то, что предстанут перед Нами, то они будут подвергнуты наказанию.
17. Славьте Аллаха, когда настает вечер для вас и когда настает утро.
18. Ему — хвала на небесах и от вас на земле, и ночью, и в полдень.
19. Он творит живое из мертвого и творит мертвое из живого, Он оживляет землю, после того как она иссохла. Таким же образом и вы будете выведены [из могил].
20. И [одно] из Его знамений — то, что Он сотворил вас из праха. А уж потом, ставши родом человеческим, вы расселились [по земле].
21. [Другое] из знамений Его — то, что Он сотворил из вас самих жен для вас, чтобы вы находили успокоение в них, и учредил любовь и [взаимную] благосклонность между вами. Воистину, во всем этом — ясные знамения для людей, которые размышляют.
22. И [еще] из Его знамений — создание небес и земли, разнообразие ваших языков и цветов [кожи]. Воистину, в этом — знамения для тех, кто обладает знанием.
23. И [еще] из Его знамений — это ваш сон ночью и днем и то, что вы взыщете Его милости. Воистину, в этом — знамения для людей внемлющих.
24. И [еще] из Его знамений — то, что Он являет вам молнию, [чтобы вы питали] и страх и надежду, [и то, что] ниспосылает с неба дождь и оживляет им землю, после того как она иссохла. Воистину, в этом — знамения для людей разумеющих.
25. И [еще] из Его знамений — то, что небо и земля держатся по Его воле. Потом, когда Он призовет вас из земли, вы выйдете [из нее].
26. Ему принадлежат те, кто на небесах и на земле. Все подвластны Ему.
27. Он — тот, кто создает творение первично, а потом повторяет его, и это очень легко для Него. Ему принадлежит наивысшее достоинство на небесах и земле, и Он — великий, мудрый.
28. [Аллах] вещает вам притчу о вас самих: Есть ли у вас из числа ваших рабов совладельцы в том, чем Мы наделили вас, равны ли вы [и они] в наделе и боитесь ли вы их так, как боитесь друг друга? Так Мы разъясняем знамения для людей, которые разумеют.
29. Так нет же! Те, которые вершили беззаконие, они же и потворствовали своим страстям по невежеству. Кто же наставит на прямой путь тех, кого сбил с пути Аллах? Нет для них заступников!
30. Обрати же свой лик к религии с верностью по установлению Аллаха, которое он предписал людям. То, что сотворил Аллах, не подлежит изменению — таков [закон] истинной веры. Но большинство людей не ведают [этого]!
31. Обращаясь к Аллаху, бойтесь Его, совершайте обряд молитвы и не будьте в числе многобожников,
32. которые внесли раскол в свою религию и разделились на толки, [представители] каждого из которых премного довольны своими [воззрениями].
33. Когда людей настигает зло, они взывают к Господу своему в раскаянии. А потом, когда Он дает вкусить им от Своего милосердия, то некоторые из них поклоняются наряду со своим Господом другим богам,
34. дабы не признавать того, что Мы им даровали. Так наслаждайтесь же [земными благами] — вы затем узнаете [последствия своего поведения].
35. Разве Мы ниспослали им какое-либо доказательство, которое говорило бы им [что-либо] о тех, кому они поклоняются наряду с Ним?
36. Когда Мы даем людям вкусить от милости, они радуются ей. Если же их постигает беда в [наказание] за то, что вершили их десницы, тогда они в отчаянии.
37. Разве они не знают, что Аллах увеличивает удел или уменьшает, кому угодно Ему? Воистину, в этом — знамения для людей верующих.
38. Отдавай же должное родственнику, бедняку, путнику: это лучше для тех, кто жаждет благоволения Аллаха. Именно они и будут счастливы.
39. То, что вы отдаете в рост с целью увеличить [вашу долю] в людских богатствах, не умножит ничего перед Аллахом. А то, что вы подаете в виде заката, стремясь к благоволению Аллаха, [посредством] такого [воздаяние вам] приумножится.
40. Аллах — тот, кто создал вас, потом наделил вас [средствами к существованию]. Потом Он умертвит вас и уж затем оживит. Есть ли среди тех, кому вы поклоняетесь наряду с Ним, [такие], кто сотворил бы что-либо подобное? Пречист Он и превыше тех, кому они поклоняются наряду с Ним!
41. Несчастия на суше и на море случаются в наказание за то, что вершили люди своими руками, дабы они вкусили хотя бы частицу того, что они сотворили. Может быть, они вернутся [на путь истины].
42. Скажи [, Мухаммад]: "Ступайте по земле и посмотрите, чем кончили те, которые были прежде. Большинство из них были многобожниками".
43. Обрати же свой лик к истинной вере, прежде чем настанет по воле Аллаха день неотвратимый. В тот день [люди] будут разделены на
44. тех, которые не уверовали и пострадают за свое неверие; тех, которые содеяли добро и уготовали [спасение] себе,
45. дабы Он вознаградил по милости Своей уверовавших и творивших добро. Воистину, Он не любит неверных.
46. Из Его знамений — то, что Он посылает ветры добрыми вестниками, дабы вы вкусили Его милостей, дабы плавали корабли по Его воле, дабы вы жаждали Его щедрот. Тогда, быть может, вы будете благодарны.
47. Мы и до тебя [, Мухаммад,] отправляли посланников к их народам. Они приходили к ним с ясными знамениями. Мы воздавали возмездием грешникам, а оказывать помощь верующим — Наш долг.
48. Это Аллах нагоняет ветры, а они гонят тучи. Он простирает их по небу, как Ему заблагорассудится, и разрывает в клочья. А потом ты видишь, как из них льется дождь. А когда Он изливает дождь на Своих рабов — из тех, кого изберет, — то они ликуют,
49. хотя до того, как он был ниспослан им, они были в отчаянии.
50. Посмотри на приметы милости Аллаха: как Он оживляет землю, после того как она иссохла. Воистину, Он — оживляющий мертвых и Он властен над всем сущим.
51. Если Мы пошлем ветер и они увидят, что [нива] пожелтела, то они после этого станут отрицать [милость Аллаха].
52. Воистину, [Мухаммад,] ты не сможешь заставить мертвецов слышать и не заставишь глухих слышать зов, когда они обратятся вспять.
53. Ты не наставишь слепых на прямой путь вместо пути заблуждения. Ты можешь заставить слышать лишь тех, которые уверовали в Наши знамения. Они-то и есть предавшиеся [Аллаху].
54. Аллах — тот, кто сотворил вас немощными, потом он сделал вас сильными, а после этого — [вновь] слабыми и старыми. Он творит, как того пожелает, ибо Он — знающий, всемогущий.
55. В тот день, когда грянет [Судный] час, грешники станут клясться, что они не пробыл и [в могилах] и часу. Как же они заблуждаются!
56. Те, кому дарованы знание и вера, скажут: "Вы пробыли [в могилах] по предписанию Аллаха до Дня воскресения. И вот День воскресения настал, однако вы не знали этого".
57. И в тот день тем, кто творил беззакония, не принесут пользы их [мольбы о] прощении и не примут их раскаяния.
58. Мы в этом Коране изложили людям много разных притч. А если ты явишь им какое-либо знамение, то те, которые не уверовали, непременно скажут: "Вы всего лишь болтуны".
59. Так Аллах накладывает печать на сердца невежд.
60. Так терпи же [, Мухаммад], ибо то, что обещано Аллахом, непреложно. И пусть те, кто не тверд [в вере], не полагают тебя легкомысленным.


Сура 31 : Лукмaн

Назад к содержанию

Следующая Сура
31. Лукмaн
Во имя Аллаха, милостивого, милосердного
1. Алиф. Лам. Мим.
2. Это — аяты мудрого Писания,
3. и они суть путеводства и милость для творящих добро,
4. кто совершает обрядовую молитву, вносит закат и верует в будущую жизнь.
5. Они — на прямом пути, указанном их Господом, они-то и преуспеют.
6. Среди людей есть и такой, который собирает досужие россказни, чтобы по своему невежеству совратить [людей] с пути Аллаха, высмеивая этот путь. Подобным людям уготовано унизительное наказание.
7. Когда же ему возвещают Наши аяты, он высокомерно отворачивается, словно он и не слышал, словно туг на ухо. Так сообщи же ему весть о мучительном наказании.
8. Воистину, тем, которые уверовали и вершили добрые дела, уготованы благодатные сады.
9. [Они] будут вечно пребывать в них согласно непреложному обещанию Аллаха. Он велик, мудр.
10. Он создал небеса безо [всякой] опоры, которую бы вы могли видеть, воздвиг на земле прочные горы, чтобы она не содрогалась вместе с вами, и населил ее всякого рода животными. Мы ниспослали с неба дождь, и по Нашей воле на земле произросли всякие полезные растения.
11. Все это-творение Аллаха! Так покажите же Мне, что сотворили те, [кому вы поклоняетесь] помимо Него. Да, те, кто творит беззаконие, — в явном заблуждении.
12. Мы истинно даровали Лукману мудрость [с наказом]: "Благодари Аллаха! Тот, кто благодарит, [делает это] только для самого себя. А если кто неблагодарен, то ведь Аллах не нуждается в нем, ибо Он — хвалимый".
13. [Вспомни, Мухаммад,] как Лукман сказал своему сыну, когда наставлял его: "О сын мой! Не поклоняйся наряду с Аллахом другим, ибо многобожие — великий грех".
14. Мы заповедали человеку [относиться хорошо] к родителям своим. Мать носила его с большим трудом. Его следует отнимать от груди в два года. [Мы велели]: "Благодари Меня и своих родителей: ко Мне вернутся [все].
15. А если родители будут побуждать тебя (т. е. человека) поклоняться помимо Меня другим богам, о которых тебе ничего не ведомо, то не повинуйся им. В этом мире иди за ними в добрых делах и следуй путем тех, кто обратился ко Мне. В конечном счете все вы вернетесь ко Мне, и Я поведаю вам о том, что вы вершили [на земле]".
16. [Лукман продолжал]: "О сын мой! Если оно будет величиной с горчичное зернышко и будет укрыто внутри скалы, или на небесах, или в земле, Аллах предъявит тебе его. Воистину, Аллах мудр, всеведущ.
17. О сын мой! Совершай обрядовую молитву, зови к добру, отвращай от зла и будь терпелив в том, что постигнет тебя, — именно такова решимость в поступках.
18. Не являй на лице презрения к людям и не шествуй по земле горделиво — воистину, Аллах не любит всяких гордецов и хвастунов.
19. Соразмеряй же свою поступь и умеряй голос, ибо самый неприятный звук — это рев осла".
20. Неужели вы не уразумели, что Аллах подчинил вам то, что на небесах и на земле, и одарил вас милостями и явными, и недоступными [вашему пониманию]? Среди людей бывают и такие, которые спорят о [сущности] Аллаха, не имея ни знания, ни руководства на прямой путь, ни озаряющего Писания.
21. Когда же им говорят: "Следуйте за тем, что Аллах ниспослал!" — они отвечают: "О нет! Мы будем следовать тому, чему следовали наши отцы". Неужели же [последуют они за] шайтаном, даже если он позовет их к [тому, что влечет] наказание адским огнем?
22. Тот, кто обращает лик свой к Аллаху и вершит добро, уже обрел прочную опору. А последствия [всех] дел — [во власти] Аллаха.
23. Если кто-либо не уверовал, то пусть его неверие не печалит тебя [, о Мухаммад!] Все они предстанут перед Нами, и Я поведаю им, что они вершили. Воистину, Аллах ведает о том, что в сердцах [людей].
24. Мы дозволим им немного пользоваться земными благами, а потом подвергнем страшному наказанию.
25. Если ты их спросишь: "Кто сотворил небеса и землю?" — то они, несомненно, ответят: "Аллах". Скажи им: "Хвала Аллаху!" Но большинство их не разумеют [истины].
26. Аллаху принадлежит то, что на небесах и на земле. Воистину, Аллах ни в чем не нуждается и достохвален.
27. Если бы из всех деревьев земли изготовили бы каламы, если к [мировому] океану прибавили бы еще семь морей [для изготовления чернил], то их не хватило бы, чтобы исчерпать слова Аллаха. Воистину Аллах — великий, мудрый.
28. Сотворить вас и воскресить вас для Него так же [легко], как сотворить одного человека. Воистину, Аллах — слышащий, видящий.
29. Разве ты не знаешь, что Аллах укорачивает ночь, удлиняя день, и укорачивает день, удлиняя ночь; [что] Он подчинил Своей власти солнце и луну, которые движутся по установленному [Им] порядку; что Аллах осведомлен о том, что вы творите?
30. Это так, потому что Аллах — [высшая] истина, потому что то, чему поклоняются помимо Него, — ложь, потому что Аллах -всевышний, великий.
31. Разве ты не знаешь, что корабль плывет по морю благодаря милости Аллаха, [для того] чтобы показать вам Свои знамения? Воистину, во всем этом — знамения для терпеливых, благодарных.
32. Когда волна, словно тень, накрывает неверных, они взывают к Аллаху, искренне веруя в Него. Но когда Он спасает их [и выводит] на сушу, то некоторые из них становятся умеренно верующими, [а некоторые не становятся]. Но лишь изменники и неблагодарные отвергают Наши знамения.
33. О люди! Бойтесь вашего Господа и страшитесь того дня, когда родитель не захочет ни в чем нести ответ за своего ребенка, а ребенок — за своего родителя. Воистину, обещание Аллаха -непреложная истина. И пусть не обольщает вас земная жизнь, пусть соблазнитель не обольстит вас против Аллаха.
34. Воистину, только Аллах знает, когда наступит Судный час. Он ниспосылает дождь, знает, [каков плод] в утробах. Ни один человек не знает, что случится с ним завтра; ни один человек не знает, на какой земле он умрет. Воистину, Аллах — знающий, ведающий.


Сура 32 : Поклон

Назад к содержанию

Следующая Сура
32. Поклон
Во имя Аллаха, милостивого, милосердного
1. Алиф. Лам. Мим.
2. Ниспослано это Писание, вне всякого сомнения, Господом [обитателей] миров.
3. Неужели о нем скажут: "Он измыслил его"? Да нет, это — истина от Господа твоего, чтобы ты увещевал людей, к которым до тебя не приходил увещеватель, — быть может, они станут на прямой путь.
4. Аллах — тот, кто создал за шесть дней небеса и землю и то, что между ними, потом воссел на троне. Нет для вас, кроме Него, ни покровителя, ни заступника. Неужели же вы не опомнитесь?
5. Он распространяет Свое повеление от неба и до земли, а затем [веление опять] восходит к Нему в течение дня, который по вашему счету продолжается тысячу лет.
6. Он — Тот, кто знает сокровенное и явное, великий, милосердный,
7. который сделал прекрасным все сущее, что сотворил, и сотворил в первый раз человека из глины,
8. а потом уж породил его потомство из выжимок презренной влаги;
9. потом Он придал ему форму, вдохнул в него частицу Своего Духа и даровал вам слух, зрение и сердце. Но мало вы благодарны!
10. (Неверные) спрашивают: "Неужели, после того как мы исчезнем с земли, возродимся в новом творении?" Да, они отрицают, что предстанут перед своим Господом.
11. Отвечай [, Мухаммад]: "Ангел смерти, который приставлен к вам, упокоит вас, а потом вы вернетесь к своему Господу".
12. Если бы ты видел, как грешники, понурив головы перед своим Господом, [говорят]: "Господи наш! Мы видели и слышали. Пошли же нас обратно, чтобы мы творили добрые дела. Теперь мы убедились[в истинности веры] ".
13. Если бы Нам было угодно, то Мы наставили бы на прямой путь каждого человека, однако стало истиной Мое слово: "Непременно Я наполню ад джиннами и людьми — всеми вместе!"
14. Так вкусите же [наказание] за то, что вы запамятовали, что предстанете [передо Мной], когда настанет этот ваш день. Воистину, Мы предали вас забвению. Так вкусите же вечное наказание за то, что вы творили.
15. В Наши знамения веруют только те, которые, заслышав о них, спешат бить челом и произносят хвалу своему Господу, не возгордясь,
16. те, которые оставляют ложе, чтобы воззвать к Господу своему в страхе и надежде, и тратят [на благие дела] из того, чем Мы их наделили.
17. Ни один человек не знает, какие сокрытые блага уготованы людям в воздаяние за то, что они вершили.
18. Неужели уверовавший равен грешнику? Не равны они!
19. Для тех, которые уверовали и творили добрые дела, пристанищем [и наградою] станут сады [в мире ином], где они пребудут.
20. Для тех же, которые творили нечестие, пристанищем будет адский огонь. Каждый раз, когда они попытаются выйти оттуда, их вернут туда со словами: "Вкусите наказание огнем, которое вы отрицали".
21. Мы дадим им вкусить и наказание в этом мире помимо величайшего наказания. Может быть, тогда они вернутся [на правый путь].
22. Кто же не праведнее того, кому возвещены были аяты его Господа, а он не принял их? Воистину, Мы воздадим возмездием грешникам.
23. Мы, воистину, даровали Мусе писание. Так не сомневайся же в том, что ты обретешь его (т.е. свое Писание - Коран). И Мы сделали это [писание] руководством к прямому пути для сынов Исраила.
24. Из них (т. е. сынов Исраила) Мы поставили вождей (т. е. пророков), которые ведут [их] по Нашему повелению на прямой путь, поскольку они были терпеливы и уверовали в Наши знамения.
25. Воистину, твой Господь рассудит между сынами Исраила в День воскресения в том, в чем они расходились.
26. Разве многобожникам Мекки не известно, сколько поколений, которые жили до них и по руинам которых они расхаживают ныне, подвергли Мы гибели? Воистину, в этом ясные знамения! Неужели они не прислушаются?
27. Неужели они не знают, что Мы проливаем дождь на иссохшую землю и растим посевы, [плодами] которых питаются и их скот, и они сами? Неужели они не видят [всего этого]?
28. И они спрашивают: "Когда же настанет решение [спора между вами и нами], если вы говорите правду?"
29. Отвечай: "В день, когда будет решен спор, тем, которые не уверовали, не поможет их вера и им не будет отсрочки".
30. Не общайся с ними и жди, ведь и они ждут.


Сура 33 : Сонмы

Назад к содержанию

Следующая Сура
33. Сонмы
Во имя Аллаха, милостивого, милосердного
1. О пророк! Бойся Аллаха и не слушайся неверных и мунафиков. Воистину, Аллах — сведущий, мудрый.
2. Следуй тому, что дается тебе откровением от твоего Господа: воистину, Аллах ведает о том, что вы творите.
3. Полагайся на Аллаха: только Аллах да будет твоим покровителем.
4. Никому Аллах не даровал двух сердец в теле, не сделал вашими матерями тех ваших жен, с которыми вы разводитесь согласно обряду, и не сделал ваших приемных сыновей вашими [кровными] сыновьями. [Одно дело] — это ваши слова из ваших уст, Аллах же вещает [только] истину, и Он наставляет на прямой путь.
5. Зовите их (т. е. приемных детей) по [именам] их [кровных] отцов, это более справедливо пред Аллахом. Если же вы не знаете их отцов, то они [все же] — ваши братья по вере и ваши близкие. Не будет на вас греха, если при этом вы совершите ошибку. Если же вы намеренно [лишаете приемного сына имени его кровного отца], то вы совершаете грех. А ведь Аллах — прощающий, милосердный.
6. Пророк ближе к верующим, чем они сами [друг к другу], а его жены — их матери. Согласно Писанию Аллаха, кровные родственники ближе друг к другу, чем верующие [мединцы] и мухаджиры [по праву наследования], если только вы не завещаете [часть имущества] своим друзьям. Все это начертано в Писании.
7. [Вспомни, Мухаммад,] как Мы заповедали пророкам: тебе, Нуху, Ибрахиму, Мусе и 'Исе, сыну Марйям, и взяли с них суровую клятву,
8. чтобы Он мог вопросить правдивых об их правдивости. А неверным Он приготовил мучительное наказание.
9. О вы, которые уверовали! Вспомните оказанную вам Аллахом милость, когда против вас выступили войска. Мы наслали на них ветер и воинов, которых вы не видели. Ведь Аллах видит то, что вы вершите.
10. [Вспомните,] как напали на вас сверху и снизу, и тогда забегали у вас глаза [от беспокойства] и подскочило сердце к горлу [от страха], и вы стали думать [разное] об Аллахе.
11. [Вспомните, как] там подвергались испытанию верующие, как поразило их сильное потрясение.
12. [Вспомните], как мунафики и те, в чьих сердцах болезнь, восклицали: "То, что обещали нам Аллах и Его посланник, оказалось всего лишь обманом!"
13. [Вспомните,] как некоторые из мекканцев сказали: "О жители Ясриба! Вы не можете противостоять нам. Так возвращайтесь же [назад]". И тогда некоторые из верующих сказали Пророку: "Наши дома остались без защиты [от врагов]". Но не [дома] были без защиты, а сами они хотели покинуть поле боя.
14. А если бы [враги] вторглись [в их город] с разных сторон и подвергли бы их испытанию, то они не выдержали бы, недолго сопротивляясь.
15. А до того они поклялись Аллаху, что не отступят [на поле брани]. А ведь за клятву, данную Аллаху, призовут к ответу.
16. Скажи [, Мухаммад]: "Бесполезно для вас бежать от смерти или гибели [на поле брани]. И если даже [обратитесь в бегство], то будете наслаждаться [мирскими благами] недолго".
17. Спроси: "Кто же защитит вас от Аллаха, если Он захочет [покарать] вас злом, и кто удержит [Его], если Он соблаговолит оказать вам милость?" Они не найдут, кроме Аллаха, ни покровителя, ни помогающего.
18. Аллах знает тех из вас, которые отговаривают [других от участия в войне] и говорят своим братьям: "Идите к нам!" И ничтожно их участие в сражении,
19. так как скупы они по отношению к вам. Когда наступает опасность, [о Мухаммад], как они смотрят на тебя: их глаза закатываются, словно у того, кто падает в обморок от смертельного страха. Когда же страх проходит, они ранят вас, [о верующие,] острыми языками, будучи скупыми на доброе дело. Но они не уверовали, и Аллах сделал тщетными их деяния, и это для Него нетрудно.
20. [Мунафики] полагают, что сонмы [противников Мухаммада] не отступили. А если сонмы вернутся, то [мунафики] хотели бы кочевать среди бедуинов и расспрашивать их о вас. А если они были бы в ваших рядах, то они сражались бы только для видимости.
21. Посланник Аллаха — образцовый пример для вас, для тех, кто возлагает надежды на Аллаха, [верит в приход] Судного дня и поминает Аллаха многократно.
22. Когда верующие увидели сонмы [противников], они сказали: "Это — то, что предсказали нам Аллах и Его Посланник. И Аллах, и Его Посланник говорили правду". И это только приумножило у них веру и преданность [Аллаху].
23. Среди верующих есть мужи, которые верны завету, данному ими Аллаху. Среди них есть и такие, которые исполнили свой обет, есть и такие, для которых срок его исполнения еще не наступил, но они ни в коей мере не изменили [завету],
24. дабы Аллах воздал верным [завету] за верность и наказал мунафиков [за неверность], если Он пожелает, или простил их. Воистину, Аллах — прощающий, милосердный.
25. Как ни яростны были неверные, Аллах обратил их в бегство, и не добились они успеха. Пусть верующим помогает в сражении только Аллах. Аллах — могучий, великий.
26. Он изгнал их из укреплений тех людей Писания, которые помогали им, и вселил в их сердца страх, [устроив так, что] одну часть из них вы перебили, а другую взяли в плен.
27. Он дал вам в наследство их землю, дома и имущество, землю, на которую не ступала ваша нога. Аллах над всем сущим властен.
28. О Пророк, скажи своим женам: "Если вы хотите этой жизни и ее благ, то придите: я одарю вас и отпущу с добром.
29. А если вы жаждете [благоволения] Аллаха, Его Посланника и будущей жизни, то, воистину, Аллах уготовил тем из вас, кто творит добро, великое воздаяние".
30. О жены Пророка! Если кто-либо из вас совершит явное прелюбодеяние, то наказание ей будет удвоено. И это для Аллаха совсем не трудно.
31. А той из вас, которая будет покорна Аллаху и Его Посланнику и будет вершить добро, Мы воздадим двойной наградой, и Мы уготовили для нее прекрасный удел.
32. О жены Пророка! Вы не таковы, как любая другая женщина. Если вы набожны, то не ведите [с посторонними мужчинами] любезных[речей] — не то возжелает вас тот, чье сердце порочно, — а говорите обычные слова.
33. Не покидайте своих домов, не носите украшения времен джахилии, совершайте обрядовую молитву, раздавайте закат и повинуйтесь Аллаху и Его Посланнику. Аллах желает только охранить вас от скверны, о члены дома [Пророка], очистить вас всецело.
34. Запоминайте [, о жены Пророка,] то, что читают вам в ваших домах из аятов и мудрости Аллаха. Воистину, Аллах великодушен и всеведущ.
35. Воистину, для обратившихся [в ислам], для верующих, послушных, верных данному слову, терпеливых, смиренных, подающих милостыню, постящихся, хранящих свое целомудрие и поминающих многократно Аллаха уготовил Он прощение и великое вознаграждение.
36. Для верующего мужчины или женщины нет выбора в каком-либо деле, если Аллах и Его Посланник приняли решение. А тот, кто ослушался Аллаха и Его Посланника, — в явном заблуждении.
37. [Вспомни, Мухаммад,] как ты сказал тому, кого облагодетельствовали Аллах и ты: "Удержи свою жену при себе и страшись Аллаха". Ты таил в своей душе то, чего не скрывал Аллах, и ты боялся людей, в то время как следует более страшиться Аллаха. Когда же Зайд удовлетворил с ней свое желание [и развелся], Мы женили тебя на ней, чтобы верующим было дозволено жениться [разведенных] женах своих приемных сыновей, после того как те удовлетворят с ними свои желания. Веление Аллаха претворяется неукоснительно.
38. Не в ответе Пророк за то, что установил Аллах для него согласно предписанию Аллаха для прежних [пророков]. Веление Аллаха предопределено [к исполнению]
39. для тех, которые сообщают послания Аллаха и страшатся Его и не страшатся никого, кроме Аллаха. Только Аллах предъявляет счет [за содеянное].
40. Мухаммад — не отец кого-либо из ваших мужей, а только Посланник Аллаха и печать пророков. Аллах ведает о всем сущем.
41. О вы, которые уверовали! Поминайте Аллаха многократно
42. и славьте Его утром и вечером.
43. И Он, и ангелы Его благословят вас, чтобы вывести вас из тьмы к свету, и Он милосерден к верующим.
44. В тот день, когда они предстанут перед Ним, их приветствуют словами: "Мир!" И Он уготовал для них великую награду.
45. О Пророк! Воистину, Мы ниспослали тебя свидетельствующим [об истине]
46. зовущим светильником.
47. Сообщи же верующим благую весть о том, что Аллахом [уготована] им великая награда.
48. Не следуй за неверными и мунафиками, забудь об их обидах и полагайся на Аллаха, ибо только Аллах и есть тот, на кого следует полагаться.
49. О вы, которые уверовали! Если вы берете в жены верующих женщин, а потом даете им развод, до того как вы разделили с ними ложе, то они не обязаны перед вами выдерживать срок [до нового замужества]. Обеспечьте их и отпустите с добром.
50. О Пророк! Воистину, Мы дозволили тебе [брать в] жены тех [женщин], которым ты уплатил их вознаграждение, твоих невольниц, дарованных тебе Аллахом, дочерей твоих дядей со стороны отца, дочерей твоих теток со стороны отца, дочерей твоих дядей со стороны матери, дочерей твоих теток со стороны матери, которые выселились [в Медину] вместе с тобой, а также верующую женщину, если она по доброй воле выходит за Пророка [и] если Пророк хочет жениться на ней. [Последнее] дозволено только тебе, но не другим верующим. Мы знаем, что Мы предписали им (т. е. остальным верующим) относительно их жен и невольниц, [исключение сделано для тебя], чтобы ты не чувствовал неудобства. А ведь Аллах — прощающий, милосердный.
51. Ты можешь отложить или ускорить [ночное посещение] той из жен, которую пожелаешь. А если ты пожелаешь [приблизить к себе] какую-либо из тех, кого ты отстранил, то это для тебя не грешно. От этого их глаза только возрадуются. Пусть не печалятся они, и пусть все они радуются тому, что ты им даруешь. Аллаху ведомо то, что в ваших сердцах, ибо Аллах — ведающий.
52. Отныне и впредь тебе не дозволено [брать новых] жен, а также заменять [прежних жен] другими, если даже ты очарован их красотой, за исключением твоих невольниц. Аллах ведь следит за всем сущим.
53. О вы, которые уверовали! Не входите в дома Пророка, если только вас не пригласят на трапезу, [не входите] с тем, чтобы дожидаться ее. Однако, когда вас пригласят, то входите, а когда поедите, то расходитесь, не вступая в разговоры. Такое [поведение] может удручать Пророка, а он стесняется [сказать об этом вам], но Аллах не стыдится истины. Если вы просите у жен Пророка какую-либо утварь, то просите ее через завесу. Это безгрешнее для ваших и их сердец. Вам не подобает ни огорчать Посланника Аллаха, ни жениться когда бы то ни было на его вдовах после его смерти, ибо это — великий грех пред Аллахом.
54. Делаете ли вы что-либо явно или тайно [ — все равно], ибо Аллаху ведомо все сущее.
55. [Жены Пророка] не совершат греха, если [будут без покрывала] перед их отцами, сыновьями, братьями, сыновьями братьев, сыновьями сестер, [верующими] женщинами и своими невольницами. Вы [, жены Пророка,] бойтесь Аллаха, ибо Аллах видит воочию все сущее.
56. Воистину, Аллах и Его ангелы благословляют Пророка. О вы, которые уверовали! Благословляйте его и приветствуйте усердно.
57. Воистину, тех, которые поносят Аллаха и Его Посланника, Он проклял в этом мире и в том и уготовил им унизительное наказание.
58. А те, которые злословят о верующих, мужчинах и женщинах, безо всякой на то причины, взваливают на себя бремя навета и явного греха.
59. О Пророк! Скажи твоим женам, твоим дочерям и женщинам верующих мужчин, чтобы они туго затягивали свои покрывала. Так их будут лучше отличать [от других женщин] и не подвергнут оскорблениям. Аллах — прощающий, милосердный.
60. Если мунафики и те, чьи сердца порочны, и распространители [ложных слухов] в Медине не перестанут (злословить о муслимах] то ты одолеешь их благодаря Нашей поддержке и недолго они будут соседствовать с тобой здесь (т. е. в Медине),
61. будучи проклятыми [Аллахом]. Где бы их ни обнаружили, их будут хватать и бить смертным боем
62. согласно закону Аллаха о прежних поколениях. И ты нигде и ни в чем не найдешь замены для закона Аллаха.
63. Люди спрашивают тебя о [Судном] часе. Отвечай: "Это ведомо только Аллаху". Ведь что можешь ты знать? Быть может, [Судный] час совсем близок.
64. Воистину, Аллах проклял неверных и уготовал им адское пламя,
65. в котором они пребудут во веки веков. И не найдут они [там] ни покровителя, ни помощника
66. в тот день, когда будут ввергнуты лицами в огонь и возопят: "О, если бы мы повиновались Аллаху и Посланнику!"
67. Они скажут: "Господи наш! Мы повиновались нашим вождям и нашим старейшинам, которые совратили нас с истинного пути.
68. Господи наш! Воздай им двойным наказанием и прокляни их великим проклятием!"
69. О вы, которые уверовали! Не уподобляйтесь тем, которые обижали Мусу. Аллах оправдал его от того, что ему приписывали [по навету], и он был уважаем Аллахом.
70. О вы, которые уверовали! Бойтесь Аллаха и говорите правое слово.
71. [И тогда] Он благоустроит ваши дела и простит ваши грехи. А тот, кто повинуется Аллаху и Его Посланнику, достигнет великого успеха.
72. Воистину, Мы возложили ответственность на небеса, землю и горы, но они отказались нести ее, устрашившись, и Мы возложили ее на человека, и он, будучи несправедливым и невежественным, понес ее,
73. дабы Аллах мог наказать мунафиков, мужчин и женщин, неверных, мужчин и женщин, чтобы Аллах мог простить верующих, мужчин и женщин. Ведь Аллах — прощающий, милосердный.


Сура 34 : Caбa

Назад к содержанию

Следующая Сура
34. Caбa
Во имя Аллаха, милостивого, милосердного
1. Хвала Аллаху, которому принадлежит все, что на небесах и на земле. Ему хвала и в будущей жизни, Он — мудрый, осведомленный.
2. Он знает то, что входит в землю и выходит из нее, то, что нисходит с неба и восходит на него. Он — милосердный, прощающий.
3. Те, которые не уверовали, говорят: "Для нас не наступит [Судный] час". Отвечай: "Он настанет для вас, клянусь моим Господом, ведающим сокровенное. Не укроется от Него ничто, даже весом в пылинку, ни на небесах, ни на земле. И нет ничего меньшего пылинки или большего ее, чего не было бы в ясном Писании,
4. дабы [Аллах] воздал тем, кто уверовал и творил добрые деяния. Именно им уготованы прощение и щедрый надел".
5. А тем, которые отвергали Наши аяты, пытаясь опорочить их, уготовано мучительное наказание.
6. Те, которым даровано знание, знают, что ниспосланное тебе от твоего Господа есть истина, которая ведет к пути Великого, Славного.
7. Те, которые не уверовали, говорят: "Назвать ли вам мужа, который вещает вам, что после того, как вы распадетесь на частички, возродитесь в новом творении?
8. Измыслил ли он на Аллаха ложь, или же он — одержимый?" Вовсе нет. Это те, которые не веруют в будущую жизнь, будут подвергнуты наказанию и пребывают в глубоком заблуждении.
9. Неужели они не видят того, что перед ними и что позади них на небе и на земле ? Если Мы захотим, то принудим землю поглотить их или же низринем на них осколок неба. Воистину, в этом — знамение для каждого раскаивающегося раба.
10. Мы даровали от Нас Давуду милость [и велели]: "О горы! Славьте Меня вместе с ним (т. е. Давудом). И вы, птицы, [также славьте]". Мы сделали железо для него ковким
11. [и повелели]: "Выкуй кольчуги во весь рост и соблюдай меру в звеньях [кольчуг]. Творите добрые деяния, Я ведь вижу то, что вы вершите".
12. [Мы покорили] Сулайману ветер, который [одним] утренним дуновением пролетает месячный [путь] и ночным дуновением проходит такой же [путь]. Мы заставили для него течь родники расплавленной меди. И часть джиннов работала на него по повелению его Господа. А тому, кто из них ослушается Нашего повеления, Мы дадим вкусить наказание огнем.
13. Они создают для него то, что он пожелает: алтари, изваяния, чаши, огромные, как водоемы, прочно стоящие котлы. [Мы велели] роду Давуда: "Воздавайте [Аллаху] благодарность". Но мало кто из Моих рабов благодарен.
14. Когда же Мы послали ему (т. е. Сулайману) смерть, то об этом догадался лишь земляной червь, который источил его посох. Когда же он свалился [с трона], уразумели джинны, что если бы им было ведомо сокровенное, то они не пребывали бы в унизительных мучениях.
15. В поселении сабейцев было знамение: два сада — с правой стороны [города] и левой. [И было им сказано:] "Вкушайте из удела, дарованного Господом вашим, и возблагодарите Его. Страна [ваша] прекрасна, Господь — милосерден".
16. Но они ослушались, и Мы наказали их прорывом плотины и взамен двух [прежних] садов дали два [новых], с горькими плодами, тамариском да лотосами кое-где.
17. Так покарали Мы их за то, что они не уверовали. Разве Мы караем кого-либо, кроме неблагодарного?
18. Между ними и городами, которые Мы благословили, Мы воздвигли города на расстоянии видимости [друг от друга], а также на расстояниях, [удобных] для передвижения между ними, [и сказали]: "Путешествуйте в этих [пределах] и днем и ночью в полной безопасности".
19. Они же ответили: "Господи наш! Удлини расстояния между нашими остановками в пути" — и тем самым сами навредили себе. И Мы обратили их в притчу во языцех и рассеяли толпами [повсюду]. В этом, несомненно, — знамение для каждого терпеливого, благодарного человека.
20. Они подтвердили мнение Иблиса о них, когда последовали за ним, — [все], кроме немногих [истинно] верующих.
21. У него не было над ними власти, [а Мы дозволили ему подвергнуть людей испытанию], дабы отличить того, кто верует в будущую жизнь, от того, кто сомневается. Господь твой — хранитель всего сущего.
22. Скажи [, Мухаммад]: "Зовите тех, кого вы считали [богами] вместо Аллаха". Они не властны даже над пылинкой на небесах и на земле, и нет у Него среди них соратников! А им (т. е. неверным) не поможет никто.
23. Ничье ходатайство не имеет веса перед Ним — лишь того, кому дозволено. Когда же страх [перед Судным днем] покинет их сердца, они спросят [тех, кому дозволено заступничество]: "Что же сказал ваш Господь?" Те ответят: "Истину, ибо Он — высочайший, великий".
24. Спроси, [Мухаммад]: "Кто дает вам пропитание с небес и земли?" И [сам] отвечай: "Аллах! И, воистину, кто-то из нас либо на прямом пути, либо в явном заблуждении".
25. Скажи: "Вас не призовут к ответу за наши грехи, а нас не призовут к ответу за ваши деяния".
26. Скажи: "Наш Господь соберет всех нас [в Судный день], а потом рассудит между нами по справедливости, ибо Он — всеведущий судия".
27. Скажи: "Укажите мне на тех, которым вы поклоняетесь наряду с Ним. Нет и нет! Ведь [только] Он — великий, мудрый".
28. Мы направили тебя [, Мухаммад,] ко всем людям без исключения благовестителем и увещевателем, но большая часть людей не может постичь [этого].
29. И они спрашивают: "Когда же настанет обещанный [час], если вы говорите правду?"
30. Отвечай: "Предопределен вам день, который вы не можете ни приблизить, ни отдалить ни на час".
31. Те, которые не уверовали, скажут: "Мы никак не [соглашались] уверовать ни в этот Коран, ни в то, что было [ниспослано] до него ". Если бы тебе дано было видеть грешников, когда они предстанут перед их Господом и будут упрекать друг друга! Обездоленные скажут возвысившимся [в этом мире]: "Если бы не вы, то мы, несомненно, уверовали бы".
32. Те, кто занимал [прежде] высокое положение, ответят обездоленным: "Разве мы совратили вас с прямого пути, после того как он был указан вам? Вовсе нет, просто вы были грешниками".
33. Обездоленные же скажут занимавшим высокое положение: "Нет! Это ваши дневные и ночные козни [совратили нас], когда вы велели нам не верить в Аллаха и поклоняться другим богам наряду с Ним". Но когда их постигло наказание, они утаили раскаяние. Мы же наложили оковы на шеи неверных. Не за то ли воздается им, что вершили они?
34. В какое бы поселение Мы ни направляли увещевателя, богачи говорили: "Воистину, мы не веруем в то, с чем вы посланы".
35. Еще они говорили: "Мы превосходим вас богатством и [количеством] детей, и нас не подвергнут наказанию".
36. Скажи [, Мухаммад]: "Воистину, мой Господь увеличивает или уменьшает долю, кому пожелает, но большинство людей не ведает [об этом)".
37. Ни ваши божества, ни ваши дети не приближают вас к Нам. [Близки к Нам] те, которые уверовали и творили доброе деяние. Именно им будет воздано вдвойне за то, что они творили, и будут они почивать в [вышних] покоях.
38. А те, которые усердствуют, чтобы [опровергнуть] Наши знамения, пытаясь ослабить и опорочить [посланников], будут подвергнуты наказанию.
39. Скажи [, Мухаммад]: "Воистину, мой Господь увеличивает или уменьшает долю тому из Своих рабов, кому пожелает. То, что вы пожертвуете [на подаяние], Он возместит вам, и Он — самый щедрый из тех, кто дарует пропитание".
40. [Помни, Мухаммад,] о том дне, когда Он соберет их всех (т. е. неверных), а потом скажет ангелам: "Неужели эти [люди] поклонялись вам?"
41. [Ангелы] ответят: "Пречист Ты! Ты — наш покровитель, а не они. Они поклонялись джиннам, и большая их часть веровала в них".
42. В тот день [Аллах] скажет: "Одни из вас не могут причинить другим ни пользы, ни вреда. Тем же, которые грешили, Мы скажем: "Вкусите наказание огнем, который вы отрицали"".
43. Когда им возвещают Наши ясно изложенные аяты, они говорят: "Этот муж лишь хочет отклонить вас от того, чему поклонялись ваши отцы". Они говорят [также]: "Этот [Коран] — не что иное, как выдуманная ложь". А те, которые не уверовали в истину, когда она предстала перед ними, говорят: "Этот [Коран] — всего лишь явное колдовство".
44. Мы не даровали им писаний, которые они могли бы изучать, и не посылали к ним до тебя увещевателя.
45. Те [народы], которые были до них, также не признавали [посланников], а эти (т. е. мекканские многобожники), хотя не обрели и десятой доли того, что Мы даровали прежним народам, тем не менее не признают Моих посланников. Как же [жестоко] Я покарал [их]!
46. Скажи [, Мухаммад]: "Я призываю вас только к одному: станьте пред Аллахом по двое и по одному, а потом пораздумайте хорошенько — [и вы убедитесь, что] ваш собрат — не одержимый, что он всего лишь увещеватель перед грядущим суровым наказанием".
47. Скажи: "Я не требую от вас вознаграждения, пусть оно останется у вас: вознаградит меня лишь Аллах. Ведь Он — свидетель всему сущему".
48. Скажи: "Воистину, мой Господь поражает истиной [ложь], Он — ведающий сокровенное".
49. Скажи: "Явилась истина, а ложь не явится вновь и не возвратится".
50. Скажи: "Если я заблуждаюсь, то от этого худо мне. Если же я на прямом пути, то благодаря тому, что даровал мне мой Господь в откровении. Воистину, Он — внемлющий, близкий".
51. Если бы ты видел, как они будут устрашены [в Судный день]!Тогда они не смогут [спастись] бегством и будут схвачены неподалеку.
52. Они воскликнут: "Мы уверовали в это!" Но достижение [покаяния и веры] окажется далеким!
53. Они ведь и раньше не уверовали в это и высказывали сомнения в сокровенном, которое было далеким [от их постижения].
54. Но между ними и их желаниями воздвигнута преграда, как это было сделано раньше для подобных им. Воистину, они были в гнетущем сомнении.


Сура 35 : Ангелы

Назад к содержанию

Следующая Сура
35. Ангелы
Во имя Аллаха, милостивого, милосердного
1. Хвала Аллаху, Творцу небес и земли, назначившему посланцами ангелов, обладающих двумя, тремя и четырьмя крыльями. Он приумножает в творении, что Ему заблагорассудится, ибо Аллах властен над всем сущим.
2. Никто не прекратит милости, которую дарует Аллах людям, а то, что Аллах удерживает, никто не может даровать, помимо Него, ибо Он — великий, мудрый.
3. О люди! Помните о милости, оказанной вам Аллахом. Есть ли другой творец кроме Аллаха, который давал бы вам пропитание с неба и земли? Нет бога, кроме Него! До чего же превратны [ваши представления]!
4. Если они не признают тебя, [не беда]: они ведь и прежде не признавали посланников. Но [решение] всех дел [в конечном итоге] принадлежит Аллаху.
5. О люди! Воистину, обещанное Аллахом — истина. Пусть не обольщает вас эта жизнь, и пусть не обольщает вас обольститель относительно Аллаха.
6. Воистину, шайтан — ваш враг и относитесь к нему как к врагу. Он зовет своих последователей к тому, чтобы они стали обитателями пылающего огня.
7. Тем, которые не уверовали, уготовано жестокое наказание. Тем, которые уверовали и творили добрые дела, уготованы прощение и великое вознаграждение.
8. Разве тот, кому его злое деяние представляется в приукрашенном виде и кто считает его добром [, равен тому, кто судит о делах справедливо?]. Воистину, Аллах сводит с пути того, кого пожелает, и ведет прямым путем, кого пожелает. Пусть не тревожится твоя Душа о них. Воистину, Аллаху ведомо то, что они вершат.
9. Аллах — тот, кто гонит ветры, вздымающие тучу. Потом Мы гоним ее в края безжизненные и оживляем землю, после того как она высохла. Таким же образом воскресит Он [людей].
10. Если кто-либо жаждет величия, то ведь величие целиком во власти Аллаха. К Нему возносится прекрасное слово, а доброе дело возносит его. А тем, которые строят злые козни, уготовано суровое наказание, и козни их тщетны.
11. Аллах создал вас из праха, потом — из капли, затем сотворил вас парами. Самка может зачать или разрешиться от бремени только с его ведома. Удлиняется или укорачивается жизнь [человеку] — все это свершается только согласно Писанию. Воистину, это не представляет для Аллаха труда.
12. И не равны [меж собой] два водоема: в одном вода вкусная, пресная, приятная для питья, а в другом — соленая, горькая. Из каждого водоема вы едите свежее мясо и добываете украшения для себя. Ты видишь также корабли, бороздящие моря, чтобы вы могли добиваться Его милости: быть может, вы будете благодарны.
13. Он удлиняет ночь, укорачивая день, и удлиняет день, укорачивая ночь; Он подчинил [Себе] солнце и луну, и они проходят [свой путь] в определенный срок. Таков Аллах, ваш Господь. Ему принадлежит [вся] власть, а те, к которым вы взываете наряду с Ним, не властны даже над финиковой плевой.
14. Если вы воззовете к ним, они не услышат вашего зова, а если бы даже и услышали, так не ответили бы вам; а в День воскресения они отрекутся от вашего поклонения им [наряду с Аллахом]. Никто не сообщит тебе вести [об истине], как Сведущий.
15. О люди! Вы нуждаетесь в Аллахе, а Аллах [ни в чем] не нуждается, и Он — хвалимый.
16. Если захочет, Он погубит вас и создаст новое творение.
17. И это вовсе не трудно для Аллаха.
18. Никто не возложит на себя ноши чужих [грехов]. И если обремененная [ношей] воззовет [о помощи], никто не возьмет на себя хотя что-нибудь из ее ноши, даже если она обратится к родственнику. Ты, [Мухаммад], можешь только заочно увещевать тех, которые боятся Господа своего, [но боятся встречаться с тобой] и совершают обрядовую молитву. Тот, кто очищается [от грехов], очищается ради себя, и все возвращается к Аллаху [в Судный день].
19. Не равны слепой и зрячий,
20. мрак и свет,
21. тень и зной,
22. не равны живые и мертвые. Воистину, Аллах дарует способность слышать тому, кому пожелает, а ты [, Мухаммад,] не можешь заставить слышать тех, кто в могиле,
23. [ибо] ты — только увещеватель.
24. Воистину — Мы послали тебя с истиной добрым вестником и увещевателем, и нет ни одного народа, к которому не пришел бы увещеватель.
25. Если не признали тебя, то ведь не признавали и тех, что жили до них. К ним приходили посланники с ясными знамениями, с псалмами и просветляющей книгой.
26. Потом Я подверг наказанию тех, которые не уверовали. И каков был Мой гнев!
27. Неужели ты не ведаешь, что Аллах низвел с неба дождь, посредством которого Мы взрастили разнообразные плоды; что в горах [по Его воле] проложены различные дороги-белые, красные и [даже] черные, как ворон,
28. Также люди, животные и скот встречаются различных цветов. Боятся Аллаха из числа Его рабов только те, которые знают [истину]. Воистину, Аллах — великий, прощающий.
29. Воистину, те, которые читают Писание Аллаха, совершают обрядовую молитву и жертвуют [на богоугодные дела] тайно и явно из того, что Мы дали им в удел, [делают все это], уповая на верную и надежную сделку,
30. на то, что Он уплатит им сполна и даже увеличит их мзду по щедрости Своей, ибо Он — прощающий, принимающий благодарность.
31. То, что Мы дали тебе из Писания через откровение, — сама истина, подтверждающая то, что было до того. Воистину, Аллах сведущ и видит [все, что вершат] Его рабы.
32. Потом Мы дали в наследие это Писание тем из Наших рабов, кого Мы избрали. Среди них есть такие, которые совершают несправедливость против самих себя, умеренные и опережающие [других] в добрых делах по соизволению Аллаха — а это и есть великая милость -
33. райские сады, в которые они войдут, украсив себя там браслетами из золота и жемчугом. Облачены же они будут в шелка.
34. И они воскликнут: "Хвала Аллаху, который избавил нас от скорби! Воистину, наш Господь — прощающий, принимающий благодарность,
35. который по Своей милости поселил нас в вечном жилище, где не постигнет нас ни страдание, ни утомление".
36. А тем, которые не уверовали, уготована геенна огненная. С ними там не покончат и не умертвят их, и муки их не облегчатся. Так Мы караем каждого неблагодарного.
37. Там они возопят: "Господи наш! Выведи нас [отсюда], и мы будем вершить добро, а не то, что вершили [прежде]". [Ответом будет]: "Разве Мы не даровали вам долгую жизнь, с тем чтобы призадумался тот, кто способен был на это? Ведь к вам приходил увещеватель. Так вкусите же [кару], ибо нет для неправедников помощника".
38. Воистину, Аллах ведает сокровенное небес и земли, Он ведает о том, что в сердцах.
39. Он — тот, кто сделал вас наследниками [друг друга] на земле. Кто не уверовал, неверие его — во вред себе. Неверие неверных только увеличивает у их Господа гнев [на них], неверие неверных только приумножает для них ущерб.
40. Спроси [, Мухаммад]: "Думали ли вы о тех существах, к которым вы взываете помимо Аллаха? Покажите мне, сотворили ли они хоть что-нибудь на земле? Есть ли у них доля [власти] над небесами?" Не даровали ли Мы им Писание, благодаря которому у них есть ясное знамение? Так нет же! Неправедные только дают друг другу лживые обещания.
41. Воистину, Аллах удерживает небеса и землю, чтобы они не удалились совсем. А если они удалятся, то никто другой их уже не удержит. Воистину, Он — кроткий, прощающий.
42. [Мекканские многобожники] дали именем Аллаха величайшую клятву, что если к ним придет увещеватель, то они будут на более правильном пути, чем любая другая община. Когда же к ним явился увещеватель, то это только приумножило их отвращение [к истине
43. по причине] их надменности на земле и злонамеренного ухищрения. Но злое ухищрение поражает лишь того, кто творит его. Неужели они ожидают чего-либо иного, кроме того, что постигло древние поколения? Ты никак не найдешь замены для наказания Аллахом, никак не уклонишься от Его наказания.
44. Разве они не странствовали по земле и не видели, чем кончили те, кто жил до них? А ведь они превосходили их силой. Но ничто не ослабит [силы] Аллаха ни на небесах, ни на земле, ведь Он — знающий, могущественный.
45. Если бы Аллах стал наказывать людей за их деяния, то Он не оставил бы на поверхности земли ни единого живого существа, но Он откладывает им [наказание] на предопределенный срок; когда же настанет их срок [, то накажет]. Воистину, Аллах видит [деяния] Своих рабов.


Сура 36 : Йa Cин

Назад к содержанию

Следующая Сура
36. Йa Cин
Во имя Аллаха, милостивого, милосердного
1. Йа син.
2. Клянусь мудрым Кораном.
3. Воистину, ты — из числа посланников
4. [и стоишь] на прямом пути.
5. [Этот Коран] — откровение Великого, Милосердного,
6. [ниспосланное], дабы ты увещевал народ, праотцы которого не вняли увещеваниям в небрежении [к вере].
7. С большинством из них свершилось предопределенное, ибо они не уверовали.
8. Воистину, Мы наложили им на шеи оковы до самого подбородка, так что они [ходят], задрав головы.
9. Мы воздвигли преграду перед ними, а также позади них, набросили покров [на глаза], так что они не видят [пути истины].
10. Безразлично им, увещеваешь ты их или нет: они [все равно] не уверуют.
11. Ты можешь увещевать только того, кто будет следовать за Кораном и боится втайне милостивого [Аллаха]. Сообщи же ему радостную весть о прощении и щедром вознаграждении.
12. Воистину, Мы оживляем мертвых и записываем то, что они вершили, и то, что они оставили после себя. И все Мы подсчитали в ясном руководстве.
13. В виде примера приведи им жителей города, когда к ним явились посланцы.
14. Когда Мы отправили к ним двух [посланцев], они не признали их, и тогда Мы подкрепили их третьим [посланцем], и они возвестили: "Воистину, мы — посланцы к вам".
15. [Им] ответили: "Вы — такие же люди, как и мы. Милостивый [Аллах] не ниспосылал никакого [откровения], а вы лишь говорите ложь".
16. Они сказали: "Наш Господь знает, что мы -посланцы к вам.
17. И наша обязанность — только [возгласить] ясную весть".
18. [Им] ответили: "Воистину, вы приносите нам дурное предзнаменование. Если вы не оставите нас [в покое], мы непременно побьем вас камнями и вас постигнет Наше мучительное наказание".
19. Они сказали: "Дурное предзнаменование — в вас самих. Неужели, если вас увещевают, [вы будете считать это дурным предзнаменованием]? Тогда вы — люди, преступившие пределы[дозволенного]!"
20. И тут с окраины города прибежал некий муж и воскликнул: "О мой народ! Последуйте за посланцами.
21. Последуйте за теми, кто не просит у вас вознаграждения. Ведь они — на прямом пути.
22. Почему бы мне не поклоняться Тому, кто сотворил меня и к кому вы вернетесь?
23. Неужели я стану поклоняться другим богам помимо Него? Если Милостивому будет угодно причинить мне зло, то ничем не поможет мне их (т. е. богов) заступничество и они не спасут меня [от кары].
24. В таком случае и я окажусь в явном заблуждении.
25. Воистину, я уверовал в вашего Господа. Так слушайте же меня".
26. Сказано было [ему]: "Войди [прямо] в рай!" И он воскликнул: "О, если бы мой народ знал,
27. за что меня простил мой Господь, за что причислил меня к почитаемым!"
28. После него Мы не стали насылать рать небесную на его народ и не собирались насылать.
29. Раздался лишь трубный глас — и их не стало.
30. О горе рабам! Ни один посланник не приходил к ним без того, чтобы они не предавали его поруганию.
31. Неужели они не знают, сколько поколений Мы погубили до них, так что они более не вернутся?
32. И, поистине, все в конце концов предстанут пред Нами.
33. Знамением для них служит высохшая земля. Мы ее оживили и взрастили на ней злаки, которыми они питаются.
34. Мы взрастили на ней пальмовые рощи и виноградники, и по Нашей воле забили источники,
35. чтобы они вкушали плоды и то, что произведено их руками. Разве нет у них за то благодарности?
36. Слава тому, кто сотворил пары из тех, что растит земля, и из людей, а также из того, чего они и не ведают.
37. Знамением для них служит ночь, которую Мы лишаем дневного света, так что они погружаются во тьму.
38. Солнце плывет к предназначенному для него местопребыванию: таково предписание Великого, Ведающего.
39. Для луны Мы предопределили [разные] состояния, пока она не становится изогнутой, подобно высохшей пальмовой ветви.
40. Солнцу не следует догонять луну, и ночь не опережает день, и каждый из них плывет по небосводу.
41. Знамением им служит то, что Мы спасли их род в переполненном ковчеге.
42. И Мы создали для них подобие ковчега, на который они и погружаются.
43. А если Нам будет угодно, Мы потопим их так, что они не успеют воззвать о помощи и не спасутся,
44. если только Мы не окажем им милость и не позволим наслаждаться [благами жизни] некоторое время.
45. Когда их призывают: "Бойтесь того, что было до вас, и того, что будет после, — быть может, вас помилуют", -[они не слушают].
46. И когда к ним является хоть какое-нибудь из знамений Господа их, они отворачиваются [от него].
47. Когда тех, кто не уверовал, призывают: "Жертвуйте из того, что Аллах дал вам в надел", — они отвечают тем, кто уверовал: "Неужели мы будем кормить того, кого накормил бы Аллах, если бы Ему было угодно? Поистине, вы — в глубоком заблуждении".
48. Они говорят также: "Когда же случится обещанное [вами], если вы говорите правду?"
49. Им нечего ожидать, кроме гласа трубного, который поразит их, в то время как они препираются.
50. Они не успеют даже оставить завещание или вернуться к своим семьям.
51. И прозвучит труба — и тогда они из могил устремятся к своему Господу.
52. Они воскликнут: "О горе нам! Кто поднял нас с ложа, где [мы] покоились? Ведь это — то, что обещал Милостивый, и посланцы, оказывается, говорили правду".
53. Не успеет прозвучать всего лишь один трубный глас, как они все предстанут пред Нами.
54. В тот день никому не будет причинено ни малейшей несправедливости. И воздается вам только за то, что вы вершили.
55. А обитатели рая в этот день, поистине, будут наслаждаться [своим] состоянием: [ведь]
56. они и их супруги покоятся на ложах в тени [деревьев],
57. предоставлены им там плоды и все, чего пожелают,
58. от имени милосердного Господа [их встречают] словом: "Мир!"
59. [И будет сказано также]: "А вы, грешники, стойте в стороне [от праведных].
60. Не наказывал ли Я вам, о сыны Адама, не поклоняться шайтану? Ведь он — ваш явный враг.
61. [Не велел ли] поклоняться Мне? Это и есть прямой путь.
62. Но он совратил с пути многих из вас. Неужели же вы не призадумались?
63. Вот и ад, который был вам обещан.
64. Ступайте туда за то, что вы не уверовали".
65. В тот день Мы запечатаем их уста. О том же, что они вершили, будут говорить их руки и свидетельствовать их ноги.
66. А если бы Нам захотелось, то Мы лишили бы их зрения. Тогда припустились бы они, обгоняя [друг друга], на [прямой] путь. Но разве могли бы они его увидеть?
67. Если бы Нам было угодно, то Мы изменили бы их облик в том самом месте, где они находятся, и они не смогли бы ни пойти [вперед], ни вернуться [назад].
68. Того, кому дана долгая жизнь, Мы делаем согбенным. Неужели же они не разумеют?
69. Мы не учили его (Пророка) складывать стихи, да и не подобает ему это. [То, что дано ему], — это откровение и ясный Коран,
70. чтобы он увещевал тех, кто жив [разумом], чтобы оправдалось предопределение [Аллаха] относительно неверных.
71. Неужели они не знают, что Мы создали для них скот из того, что сотворено Нашей мощью, и что они им владеют?
72. Мы сделали его (т. е. скот) подвластным им: на одних животных они ездят, другими питаются.
73. От скота им — польза и питье. Неужели же они не будут благодарны?
74. Они поклоняются помимо Аллаха другим богам, надеясь на помощь от них.
75. Они не могут им помочь, но они (т. е. многобожники) для богов — готовая рать.
76. Пусть тебя не огорчают их (т. е. многобожников) речи, ибо Мы ведаем о том, что они утаивают и что говорят открыто.
77. Неужели человек не знает, что Мы сотворили его из капли? И тем не менее он открыто пререкается!
78. И приводит он притчи, забыв о том, кем сотворен, и говорит: "Кто же оживит истлевшие кости?"
79. Отвечай [, Мухаммад]: "Оживит их Тот, кто создал поначалу, ибо Он сведущ в любом творении.
80. [Он] — Тот, кто зажег для вас огонь из зеленого дерева. А теперь вы от него зажигаете [огонь]".
81. Неужели тот, кто сотворил небеса и землю, не в силах создать подобное им? Да, способен! Ведь Он — Творец, мудрый.
82. Когда Он хочет чего-либо, то стоит только Ему произнести: "Возникни!" — и творение возникает.
83. Слава тому, в чьей мощи власть над всем сущим. И к Нему вы будете возвращены.


Сура 37 : Стоящие В Ряд

Назад к содержанию

Следующая Сура
37. Стоящие В Ряд
Во имя Аллаха, милостивого, милосердного
1. Клянусь выстроившимися в ряды [ангелами],
2. сгоняющими облака,
3. читающими Коран:
4. Воистину, Бог ваш един -
5. Господь небес и земли и того, что между ними, Господь всех восходов.
6. Воистину, Мы разубрали ближайшее небо украшениями из звезд
7. и охраняем от всякого шайтана мятежного.
8. Они (т. е. шайтаны) не внемлют ангелам вышним, и на них обрушиваются [с осуждением] отовсюду.
9. Прочь! — [слышат они отовсюду], и ждет их вечное наказание.
10. А если какой-либо шайтан ненароком поймает словечко [из речей ангелов], то его поражает яркая падучая звезда.
11. Спроси же [, Мухаммад,] их (т. е. мекканских многобожников), что сотворено прочнее: они или [все] то, что Мы сотворили? Воистину, Мы сотворили их (т. е. мекканских многобожников) из вязкой глины.
12. Но ты поражен, а они издеваются [над тобой].
13. Когда их наставляют, они не приемлют [наставлений],
14. а когда видят какое-либо знамение, то осмеивают его.
15. Они сказали: Это не что иное, как явное колдовство.
16. Неужели мы будем воскрешены после того, как умрем и превратимся во прах и кости?
17. Или [будут воскрешены] наши праотцы?"
18. Отвечай: "Да! И будете вы презренными!"
19. И раздастся лишь один трубный глас, когда оглянутся они окрест
20. и воскликнут: "О горе нам! Ведь это — Судный день!"
21. [И услышат в ответ:] "Это — день, когда различают [истину от лжи], день, который вы отрицали".
22. [Ангелам будет ведено]: "Соберите всех нечестивцев и им подобных, а также тех, кому они поклонялись
23. помимо Аллаха, направьте их в сторону ада
24. и остановите, дабы вопросить:
25. Что с вами? [Почему] вы не помогаете друг другу?
26. Нет, в сей день они покорны [Аллаху],
27. и одни из них подходят к другим с упреками.
28. Одни скажут: "Вы приходили к нам с правой стороны".
29. Другие ответят: "Да ведь вы были неверующими,
30. и мы вовсе не были властны над вами. Вы сами были ослушниками.
31. И подтвердилось предопределение нашего Господа относительно нас: мы, воистину, вкусим [наказание].
32. Мы вас совратили, так как сами были заблудшими".
33. Воистину, в тот день они вместе понесут наказание.
34. Воистину, так поступаем Мы с грешниками.
35. Ведь они, когда им говорили: "Нет бога, кроме Аллаха", — надменно отрицали это
36. и говорили: "Неужели мы отречемся от своих богов из-за какого-то безумного поэта?"
37. Он вовсе не поэт, а, напротив, явился с истиной и подтвердил [истинность прежних] пророков.
38. Несомненно, вы вкусите мучительное наказание,
39. и воздается вам лишь за то, что вы вершили.
40. Наказание не постигнет только искренне верующих рабов Аллаха.
41. Именно им уготован [хорошо] известный удел -
42. [райские] плоды. И они будут почитаемы
43. в садах благодатных,
44. [расположившись] на ложах друг против друга.
45. [Гурии] будут обносить их чашами с родниковой водой,
46. прозрачной, сладостной для тех, кто пьет [ее].
47. Не бывает от нее ни головной боли, ни немощи [в теле].
48. Рядом с ними — [гурии], потупившие взоры, большеглазые,
49. [чистые], словно оберегаемое [наседкой] яйцо.
50. Они подходят друг к другу с расспросами,
51. один из них скажет: "Был у меня [на земле] приятель,
52. который спрашивал: "Неужели ты из числа тех, кто признает [будущую жизнь]?
53. Неужели нас призовут к ответу и после того, как мы умрем, превратимся во прах и кости?""
54. [Давай] поглядим на него, [где он?] — предложит он.
55. Он посмотрит [вниз], увидит приятеля посередь адского пламени
56. [и] воскликнет: "Клянусь Аллахом! Ты ведь чуть не погубил меня.
57. И если бы не благоволение Господа моего, то я оказался бы в числе ввергнутых [в ад]".
58. [Скажут те, кто в аду]: "Неужели мы не умрем [еще раз],
59. после того как умерли в первый раз, и неужели мы не подвергнемся [вторичному] наказанию (т. е. рассмотрению на Судилище)?
60. Воистину, в этом — наивысшее благо!"
61. Ради подобного [лага] пусть стараются ревностные!
62. Разве это угощение (т. е. рай) не лучше, чем дерево заккум?
63. Воистину, Мы сделали его наказанием для грешников -
64. ведь это дерево, растущее из самых глубин ада.
65. Плоды его — словно головы шайтанов.
66. И они (т. е. обитатели ада) едят их и наполняют ими чрево,
67. а потом будут запивать их кипятком.
68. Итак, им уготован ад.
69. Воистину, и отцы их были заблудшими,
70. и они [сами] отправились по стопам [отцов].
71. Задолго до них заблудились, [сойдя с пути истины], многие древние [народы],
72. и Мы посылали к ним увещевателей.
73. И посмотри, каков был конец тех, кого они увещевали,
74. исключая искренних рабов Аллаха.
75. Нух воззвал к Нам. И благостно внемлем Мы мольбам!
76. Мы спасли его и его семейство от великой напасти,
77. оставили его потомство в живых
78. и оставили о нем в грядущих поколениях
79. [добрую память]: "Мир Нуху среди [обитателей] миров!"
80. Воистину, так Мы воздаем тем, кто творит добро.
81. Воистину, он — из числа Наших верующих рабов.
82. А других Мы потопили.
83. Воистину, Ибрахим был из его (Нуха) последователей,
84. когда предстал перед Господом своим с беспорочным сердцем,
85. когда спросил своего отца и свой народ: "Чему поклоняетесь?
86. Неужели вы хотите помимо Аллаха [поклоняться] другим богам, пребывая в заблуждении?
87. Что же вы думаете о Господе [обитателей] миров?"
88. Потом он взглянул на звезды
89. и сказал: "Поистине, я болен".
90. Они отвернулись от него и ушли [на празднество].
91. А он украдкой пробрался к их богам и спросил [издеваясь]: "Почему вы не едите?
92. Что с вами? Почему не говорите?"
93. Он приблизился к ним и стал бить их правой рукой.
94. Тогда [люди] прибежали к нему,
95. и он спросил их: "Неужели вы поклоняетесь тому, что сами изваяли?
96. Аллах сотворил и вас и то, что вы ваяете".
97. Они воскликнули: "Соорудите [большой] очаг и бросьте его в огонь!"
98. Они замыслили против него козни, но Мы сокрушили их.
99. Ибрахим сказал: "Я иду к моему Господу, который наставит меня на прямой путь".
100. [Прибыв в Шам, он сказал]: "Господи, даруй мне праведного [сына]".
101. Мы сообщили ему благую весть о кротком сыне.
102. Когда сын достиг того, чтобы разделить усердие с ним, [Ибрахим] сказал: "О сын мой! Воистину, я видел во сне, что я приношу тебя в жертву с закланием. Что думаешь ты [об этом]?" Сын ответил: "О отец мой! Поступай так, как тебе велено. Если так будет годно Аллаху, ты найдешь меня терпеливым".
103. Когда они оба покорились [воле Аллаха] и [отец] поверг его [лицом вниз],
104. Мы воззвали к нему: "О Ибрахим!
105. Ты исполнил [то, что ведено было тебе] во сне". Воистину, так Мы воздаем тем, кто вершит добро.
106. Воистину, это и есть явное испытание.
107. И Мы заменили ему [сына] на большую жертву.
108. Мы велели последующим поколениям [взывать]:
109. Мир Ибрахиму!
110. Так Мы воздаем тем, кто творит добро.
111. Воистину, он — из числа Наших верующих рабов.
112. Мы сообщили ему радостную весть об Исхаке, пророке из числа праведных.
113. Мы благословили его и Исхака. А среди их потомства есть и творящие добро, и явно приносящие вред самим себе.
114. Мы уже давно- облагодетельствовали Мусу и Харуна.
115. Мы спасли их обоих и их народ от великой беды.
116. Мы оказали им помощь, и они победили.
117. Мы даровали им также ясное писание
118. и наставили на прямой путь.
119. И Мы велели последующим поколениям [возглашать] о них:
120. Мир Мусе и Харуну!
121. Так воздаем Мы тем, кто вершит добро.
122. Воистину, они оба из числа Наших верующих рабов.
123. И, воистину, Илйас был одним из посланников,
124. когда он сказал своему народу: "Неужели вы не боитесь [Аллаха]?
125. Неужели вы взываете к Ба'алу и отворачиваетесь от лучшего из творцов,
126. Аллаха, Господа вашего, Господа ваших праотцев?"
127. Но они отвергли его, и, несомненно, предстанут [перед Нами все],
128. кроме искренних рабов Аллаха.
129. И Мы велели последующим поколениям [произносить] о нем:
130. Мир Илйасину!
131. Воистину, так Мы воздаем тем, кто творит добро.
132. Воистину, он был из числа Наших верующих рабов.
133. Воистину, Лут был из числа посланников.
134. Мы спасли его и весь его род,
135. кроме старухи-жены, [которая была] в числе оставшихся [на погибель].
136. А остальных Мы истребили.
137. И вы ходите мимо [развалин их жилищ] с утра
138. И до вечера. Неужели вы не образумитесь?
139. Воистину, Йунус был тоже посланником.
140. Когда он бежал [от своего народа] к нагруженному кораблю,
141. то кинул вместе с другими жребий и проиграл, [и он оказался в море].
142. Его проглотил кит, и он был достоин порицания.
143. Если бы он не был из числа воздающих славословие Аллаху,
144. то непременно остался бы во чреве кита до Дня воскресения.
145. Наконец, Мы выкинули его [из чрева кита] на пустынный берег, и он тяжко занемог.
146. Там по Нашей воле выросло над ним тыквенное дерево.
147. Затем Мы отправили его [посланником] к ста тысячам [людей] или даже больше того.
148. Они уверовали, и Мы даровали им земные блага до определенного времени.
149. Спроси [, Мухаммад,] их, почему это у твоего Господа только дочери, а у них — сыновья.
150. Разве Мы сотворили ангелов женщинами? И разве они были при этом?
151. Аллах породил [сына]. Ведь они просто лгут.
152. О да! Они утверждают по своей лживости:
153. Неужели он отдал предпочтение дочерям перед сыновьями?
154. Что с вами? Как вы выносите суждение?
155. Не [пора] ли вам опомниться?
156. Или же у вас есть ясное доказательство [тому, что вы утверждаете]?
157. Так представьте же ваше писание, если вы говорите правду.
158. Они устанавливают родство между Ним и джиннами. А ведь джинны знают, что они предстанут перед Аллахом.
159. Пречист Аллах от того, что Ему приписывают [многобожники].
160. Не [приписывают] только искренние рабы Аллаха.
161. Ведь вы и то, чему вы поклоняетесь,
162. не отвратите от Его [пути] никого,
163. кроме как тех, кому суждено угодить в ад.
164. [Ангелы сказали]: "Нет среди нас такого, кому не было бы предопределено места.
165. Воистину, мы выстроились рядами.
166. И, воистину, мы славословим [Его]".
167. Они (т. е. мекканские многобожники) твердили:
168. Если бы у нас было писание, как у прежних [общин],
169. то мы непременно были бы искренними рабами Аллаха.
170. Но они не уверовали в Него, и скоро они познают [последствия своего неверия].
171. А в Нашем слове Нашим рабам-посланникам было уже изречено,
172. что им непременно будет оказана помощь.
173. И, воистину, Наше войско всегда одерживает победу.
174. Отвернись же [, Мухаммад,] от них на какое-то время
175. и понаблюдай за ними: они вскоре сами пожнут [плоды своего неверия].
176. Неужели они спешат, дабы их постигло Наше наказание?
177. Когда же оно снизойдет на их жилища, то худо будет утро тех, кого увещевали.
178. Так отвернись же от них на какое-то время.
179. Понаблюдай за ними: они вскоре пожнут [плоды неверия].
180. Пречист твой Господь, Господь величия. Превыше Он того, что Ему приписывают.
181. И мир посланникам!
182. Хвала Аллаху, Господу миров!


Сура 38 : Сад

Назад к содержанию

Следующая Сура
38. Сад
Во имя Аллаха, милостивого, милосердного
1. Сад. Клянусь Кораном увещевающим!
2. Однако те, которые не уверовали, — в гордыне и неповиновении.
3. Как много поколений погубили Мы до них! Они взывали о помощи, но уже не было времени, чтобы [спастись] бегством.
4. Они были удивлены тем, что к ним явился увещеватель из их среды. Неверные говорили: "Он — чародей, лжец!
5. Неужели он хочет заменить [многих] богов единым Богом? Воистину, это поразительно!"
6. Знатные люди из их числа удалились и наказали [остальным]: "Ступайте и будьте стойки [в поклонении] своим богам. Воистину, это то, что требуется.
7. Мы не слышали об этом даже в самой новой религии. Это не что иное, как измышление.
8. Неужели только он средь нас достоин того, чтобы ему ниспослали откровение?" Вот как, они сомневаются в откровении, ниспосланном Мною! Да, они еще не изведали Моего наказания.
9. Или, может быть, у них есть сокровищницы щедрот твоего Господа, великого, щедрого?
10. Или им принадлежит власть над небесами и землей и тем, что между ними? Так пусть же [попробуют] подняться [на небо] по лестницам.
11. [Они]-всего лишь [жалкое] воинство, повергнутое и [обращенное в разрозненные] отряды.
12. Задолго до них отвергли [посланников] народ Нуха, 'адиты, могущественный Фир'аун,
13. самудиты, народ Лута и жители ал-Айки — все они — единомышленники [в неверии].
14. Не было среди них такого, кто не отверг бы посланников, потому и справедлива была Моя кара.
15. Им [остается] ждать лишь единого трубного гласа — и не будет в этом промедления.
16. Они сказали: "Господи наш, приблизь нашу долю [наказания] до наступления дня расплаты".
17. Терпи [, Мухаммад,] их речи и вспомни Нашего раба Давуда, обладателя дланей могучих. Воистину, он молил о [благоволении Аллаха].
18. Воистину, Мы сделали подвластными ему горы, и они вместе с ним возносят славословия [Аллаху] и вечером, и на восходе,
19. а также всех птиц. И все они обращаются [со славословием к Аллаху].
20. Мы усилили Его власть, даровали ему мудрость и способность различать [истину от лжи].
21. Слышал ли ты повествование о затеявших тяжбу, которые перелезли [к Давуду] через стену святилища?
22. [О том], как они вошли к Давуду и как он испугался их? Они сказали ему: "Не бойся, [мы] — двое тяжущихся. Один из нас нарушил закон, [причинив зло] другому. Рассуди же нас по справедливости, не отступай от правды и выведи нас на верную дорогу.
23. Воистину, этот [человек] — мой брат [по вере]. У него девяносто девять овец, у меня же — одна овца. Он сказал: "Уступите мне!" — и одолел меня в пререканиях".
24. [Давуд] ответил: "Он поступил по отношению к тебе противозаконно, требуя присоединить твою овцу к своим. Ведь многие сотоварищи поступают противозаконно по отношению Друг к другу, кроме тех, которые уверовали, вершили добрые дела. Но таких мало". Давуд уразумел, что Мы только подвергли его испытанию, попросил прощения у Господа своего, поклонился, пал ниц и раскаялся.
25. Мы простили его. Воистину, он близок к Нам, и для него уготовано доброе пристанище.
26. [Мы провозгласили:] "О Давуд! Воистину, Мы назначили тебя [Своим] наместником на земле. Так суди же среди людей по справедливости и не поддавайся чувствам, ибо они собьют тебя с пути Аллаха. Воистину, тем, кто сходит с пути Аллаха, уготовано суровое наказание за то, что запамятовали о дне расплаты".
27. Не напрасно Мы создали небо и землю и то, что между ними: так думают только те, кто не уверовал. Мучения огненные тем, кто не верует!
28. Неужели будут равны перед Нами те, кто уверовал и вершил добро, и те, кто бесчинствовал на земле? Неужели для Нас равны богобоязненные и грешники?
29. [Это Коран] — благословенное Писание, Мы ниспослали его тебе, чтобы [люди] размышляли над его аятами, а умные запомнили бы [как наставление].
30. Мы даровали Давуду Сулаймана. Прекрасный он раб: воистину, он всегда обращался к Нам.
31. [Вспомни,] как [однажды] вечером мимо него гнали коней, бьющих копытами, быстроногих.
32. И он воскликнул: "Воистину, я отдал предпочтение земным радостям перед молитвою к Господу моему до того времени, пока [солнце] не скрылось за завесою.
33. Верните коней ко мне!" [Когда их пригнали,] он стал подрезать им поджилки и рубить головы.
34. До того Мы уже подвергали Сулаймана [наказанию за гордыню] и бросили на его трон [безжизненное] тело. Тогда Сулайман раскаялся.
35. Он сказал: "Господи! Прости меня и даруй мне такую власть, которая после меня не будет приличествовать никому. Воистину, Ты — даритель".
36. Тогда Мы сделали подвластным ему ветер, который по его велению тихо веет, куда бы он ни пожелал,
37. а также шайтанов — всяких каменщиков и ныряльщиков,
38. а также других, скованных цепями вместе.
39. [И Мы сказали] : "Это — Наш дар. Отдашь ли ты его в подарок [другим] или оставишь у себя — нет [с тебя] спроса".
40. Воистину, он близок к Нам, и для него уготовано прекрасное пристанище.
41. [Вспомни, Мухаммад,] Нашего раба Аййуба, когда он воззвал к своему Господу: "Шайтан поразил меня страданиями и муками!"
42. [Ему было велено]: "Топни ногой [о землю], и забьет холодная вода для омовения и питья".
43. Мы оживили его детей , удвоив их число, как милость от Нас и как назидание для благоразумных.
44. [Аллах сказал]: "Возьми своей рукой пучок [прутьев] и ударь им и не преступай клятвы". Воистину, Мы нашли его терпеливым. Прекрасный раб! Воистину, он обращается [во всем к Аллаху].
45. Вспомни [, Мухаммад,] Наших рабов Ибрахима, Исхака, Йа'куба, могучих и прозорливых.
46. Воистину, Мы очистили их чистотой, чтобы они помнили о будущем мире.
47. И они, истинно, для Нас — избранные, добродетельные.
48. Вспомни Исма'ила, ал-Йаса'а, Зу-л-Кифла — все они из числа добродетельных.
49. [Все] это — назидание [тебе], и, воистину, богобоязненным уготовано наилучшее пристанище -
50. сады вечности, врата которых [широко] раскрыты перед ними.
51. Они возлежат там на подушках и просят [принести себе] множество плодов и напитки.
52. Рядом с ними — девы с потупленными очами,[все они] — ровесницы.
53. Это — то, что обещано вам в день расплаты.
54. Это то, что дано Нами вам в удел, и оно не иссякнет.
55. Так! И, воистину, для ослушников уготовано наихудшее пристанище -
56. ад, в котором они будут гореть. Мерзкое же это обиталище!
57. Так! Пусть вкусят они кипяток и гной
58. и другое подобного же рода и свойства.
59. [Предводителям неверных] скажут: "Это — толпа [ваших последователей], которых ввергнут вместе с вами [в ад]". [Предводители воскликнут]: "Нет приветствия им, воистину, им надлежит гореть в огне!"
60. [Последователи же] вскричат: "О нет! Это вам не будет приветствия. Это из-за вас нам уготован ад. И мерзко же это местопребывание!"
61. [Последователи] воззовут: "Господи наш! Тем, кто уготовал для нас этот [ад], умножь вдвойне кару огнем".
62. [Те, кто в аду], спросят: "Что случилось? Мы не видим людей, которых мы считали дурными.
63. Мы высмеивали их. Или же наши взоры не видят их?"
64. Воистину, такова будет перепалка обитателей ада.
65. Скажи [, Мухаммад]: "Ведь я — только увещеватель. И нет никакого бога, кроме Аллаха, единого, всемогущего,
66. Господа небес и земли и того, что между ними, великого, прощающего".
67. Скажи: "Это — великая весть,
68. а вы отвергаете ее.
69. Мне ничего не ведомо о высшем сонме , когда ангелы препирались [с Аллахом].
70. Мне не внушено в откровении ничего иного, кроме того, что я — явный увещеватель".
71. [Вспомни,] как твой Господь возвестил ангелам: "Я создам человека из глины.
72. Когда Я придам ему [телесную оболочку] и вдохну в него Моего духа, то падите перед ним ниц".
73. Все ангелы разом пали ниц,
74. кроме Иблиса, который возгордился и оказался в числе неверных.
75. [Аллах] спросил: "О Иблис! Что помешало тебе поклониться тому, кого я сотворил своею мощью? Ты возгордился или ты считаешь себя выше [других] ?"
76. [Иблис] ответил: "Я лучше его. Ты сотворил меня из огня, а его — из глины".
77. [Аллах] велел: "Изыди из рая, и да будешь ты побиваем камнями.
78. Воистину, на тебе будет мое проклятие до самого Судного дня".
79. [Иблис] взмолился: "Господи! Отсрочь мне до того дня, когда их воскресят".
80. [Аллах] сказал: "Ты в числе тех, кому отсрочено
81. до назначенного времени".
82. [Иблис] ответил: "Клянусь Твоим величием, я их всех совращу,
83. кроме тех из Твоих рабов, кто чист".
84. [Аллах] сказал: "Клянусь истиной, Я говорю только правду,
85. Я заполню ад тобой и твоими последователями — все [вы будете там]".
86. Скажи [, Мухаммад]: "Я не требую у вас за это никакого вознаграждения, и я — не из тех, кто берет на себя непосильное".
87. Коран — не что иное, как наставление для обитателей миров.
88. И непременно вы узнаете его истинное значение через некоторое время.


Сура 39 : Толпы

Назад к содержанию

Следующая Сура
39. Толпы
Во имя Аллаха, милостивого, милосердного
1. Это Писание ниспослано Аллахом, великим, мудрым.
2. Воистину, Мы ниспослали тебе Писание (т. е. Коран) в истине. Посему поклоняйся Аллаху, будучи искренним в вере.
3. О да! Искренняя вера [может быть] только в Аллаха. А те, которые признали других покровителей кроме Него, [утверждали]: "Мы поклоняемся им только ради того, чтобы они приблизили нас к Аллаху как можно больше". Аллах рассудит их в том, в чем они противоречат [друг другу]. Воистину, Аллах не наставит на прямой путь лжецов и неверных.
4. Если бы Аллах захотел иметь детей, то избрал бы из того, что Он творит, то, что Ему угодно. Хвала Ему! Он — Аллах, единый, могущественный.
5. Он истинно сотворил небеса и землю. По Его воле день покрывает ночь, а ночь покрывает день. Он подчинил Своей власти солнце и луну. У каждого из них — круговорот в определенный срок. Он — великий, прощающий.
6. Он создал вас из единого существа. Потом сотворил из него же пару и ниспослал вам восемь животных парами. Он творит вас в утробах ваших матерей действом творения вслед за другим действом в трех тьмах. Таков Аллах, ваш Господь. Власть принадлежит только Ему. Нет бога, кроме Него. Но как же вы совращены [с пути истины]!
7. Если вы ответите неблагодарностью [на милости Аллаха], то ведь Аллах не нуждается в вас. Он не одобряет неблагодарности в Своих рабах. А если вы благодарны, то это Ему нравится в вас. И никто [в Судный день] не понесет ноши другого человека. В конечном итоге вам надлежит вернуться к своему Господу, и Он возвестит вам то, что вы вершили. Воистину, Он ведает то, что в сердцах.
8. Когда человека поражает какая-либо беда, он взывает к своему Господу, возвращаясь к Нему [после забвения Его]. Потом, когда Он одарит его милостью от Себя, человек забывает того, к кому обращался [за помощью] прежде, и поклоняется помимо Аллаха другим богам, чтобы сбить с пути [людей]. Скажи [такому человеку, Мухаммад]: "Извлекай пользу из своего неверия недолгое время, ведь ты будешь обитать в адском огне".
9. Неужели тот кто на протяжении всей ночи поклоняется [Аллаху], падая ниц и стоя, страшится будущей жизни и возлагает надежды на милость своего Господа [, равен ослушнику в его неверии]? Спроси [, Мухаммад]: "Неужели равны те, которые знают, и те, которые не знают [пути истины] ?" Воистину, внемлют наставлениям только те, у кого есть разум.
10. Передай [, Мухаммад, мои слова]: "О те из Моих рабов, которые уверовали! Бойтесь своего Господа. Тем, которые вершили в этом мире добро, уготовано добро [в будущей жизни]. Земля Аллаха обширна. Воистину, терпеливым воздается полностью безо всякого счета".
11. Скажи [, Мухаммад]: "Воистину, мне велено поклоняться Аллаху в искренней вере.
12. Мне велено также быть первым муслимом".
13. Скажи: "Я боюсь, что если я ослушаюсь Господа своего, то меня постигнет наказание в Судный день".
14. Скажи: "Я поклоняюсь Аллаху в искренней вере моей.
15. Вы же поклоняйтесь помимо Него, кому пожелаете". Скажи: "Те, кто нанес убыток себе и своим семьям, понесут урон в День воскресения. О да! Именно это и есть явный убыток!
16. Для них над ними — огненные облака, и под ними — [такие же] настилы". Этим Аллах вселяет страх в Своих рабов. О рабы Мои, страшитесь Меня!
17. Тем же, которые избегают поклонения идолам и обращаются [с мольбой] к Аллаху, — радостная весть. Так обрадуй же Моих рабов,
18. которые прислушиваются к слову и следуют наилучшим из них. Это те, которых Аллах наставил на прямой путь, они — обладатели разума.
19. Разве того, кому предопределено наказание, разве того, кто в огне, спасешь ты [, Мухаммад]?
20. Но для тех, кто убоялся своего Господа, уготованы покои горние, многоярусные. Под ними текут ручьи согласно обещанию Аллаха. Ведь Аллах не нарушает данного слова.
21. Неужели ты не знаешь, что Аллах ниспосылает с неба воду и наполняет ею источники? Потом благодаря ей Он растит разнообразные злаки. Затем они вянут, и ты видишь, как они пожелтели. Наконец, Он превращает их в труху. Воистину, во всем этом — назидание для тех, кто обладает разумом.
22. Разве тот, чью грудь Он раскрыл для [приятия] ислама, который озарен светом от Господа своего, [равен тому, чье сердце запечатано]? Горе тем, чьи сердца Черствы к назиданиям Аллаха! Они — в явном заблуждении.
23. Аллах ниспослал наилучшее повествование — Писание, [части которого] сходны [по мыслям и форме] и повторяются. При чтении его содрогаются те, кто страшится Господа своего. А потом при поминании Аллаха дрожь проходит и сердца их смягчаются. Это и есть прямой путь [, указанный] Аллахом. Он ведет по нему того, кого пожелает. А того, кто заблудился по воле Аллаха, никто не наставит на прямой путь.
24. Разве тот, кто в День воскресения, [упав вниз] лицом, защищается от наихудшего наказания, [равен тому, кто уверовал] ? А нечестивцам скажут: "Вкусите то, что вы вершили!"
25. Те, которые жили до них, также не признавали [посланников], потому и постигло их наказание оттуда, откуда они и не ожидали.
26. Аллах дал им вкусить в этой жизни срам. А наказание в будущей жизни еще суровее, если бы только они знали это!
27. Мы приводим для людей в самом Коране всевозможные притчи в надежде, что они образумятся.
28. [Этот] Коран — на арабском языке, нет в нем кривды. Может быть, они устрашатся [Аллаха].
29. Аллах приводит [в качестве] притчи человека, на [владение] которым притязают несколько хозяев, и мужа, принадлежащего только одному человеку. Равны ли они в этой притче? Хвала Аллаху, [ нет]! Но большая часть людей не знает, [, что они не равны].
30. Воистину, ты [, Мухаммад], смертей и они смертны.
31. А потом вы в День воскресения будете препираться перед Господом своим.
32. Кто же несправедливее того, кто возвел поклеп на Аллаха и объявил ложью истину, когда она предстала [перед ним] ? Разве не в аду местопребывание неверных?
33. Но тот, кто явился с истиной, и тот, кто признал ее, — они и есть благочестивые.
34. Для них у Господа — то, что пожелают. Это и есть вознаграждение тем, кто вершит добро,
35. чтобы Аллах искупил им наихудшее из того, что они сделали, и воздал им наилучшим образом за то [добро], что они совершили.
36. Разве Аллаха [в качестве бога] не довольно для Его раба? А тебя [, Мухаммад,] стращают теми [идолами, кому они поклоняются] помимо Него. Того, кого сбил с пути Аллах, никто не направит на прямой путь.
37. Тот, кого направил Аллах на прямой путь, не собьется с дороги. Ведь Аллаху принадлежит величие, отмщение!
38. Если ты спросишь: "Кто создал небеса и землю?" — они ответят: "Аллах". Спроси [, Мухаммад]: "Думали ли вы о тех, которым поклоняетесь помимо Аллаха? Если Аллаху будет угодно причинить мне горе, то могут ли они отвратить его? Или же, если Он захочет одарить меня милостью, неужели они воспрепятствуют ей?" Скажи: "Довольно мне Аллаха. На него уповают уповающие".
39. Скажи: "О мой народ! Поступайте по вашим возможностям. Я поступаю [также по возможностям], и вы скоро узнаете,
40. что тот, кого постигнет наказание, будет обесславлен [в этом мире], что наказание [в том мире] пребудет над ним во веки веков".
41. Воистину, Мы ниспослали тебе истинное Писание для людей. Тот, кто идет прямым путем, [делает это] для себя. А тот, кто сбился с пути, [нанес] ущерб себе. И ты не ответчик за них.
42. Аллах успокаивает души людей, когда они умирают, а тех, кто не умирает, — [покоит] во время сна. Он не отпускает те души, которым определил смерть, а остальные возвращает [в бодрствование] на определенный срок. Воистину, во всем этом содержатся знамения для тех, кто размышляет.
43. Быть может, они обрели себе заступников помимо Аллаха? Спроси: "[Неужели вы поклоняетесь им], даже если они не властны ни над чем и лишены дара разума?"
44. Скажи: "Заступничество всецело принадлежит Аллаху. Ведь у Него власть над небесами и землей, и к Нему вы вернетесь".
45. Когда произносят [имя] [Аллаха], сжимаются [от отвращения] сердца тех, которые не веруют в будущую жизнь. А когда произносят имена других богов помимо Него, то они ликуют.
46. Скажи: "О Аллах, создатель небес и земли, знающий и сокровенное и явное! Лишь Ты судишь между Твоими рабами о том, в чем они расходятся".
47. Если бы у нечестивцев было все, что на земле, и еще столько же, то они непременно откупились бы этим от сурового наказания в День воскресения. Но перед ними предстанет от Аллаха то, о чем они и не мыслили.
48. Предстанут перед ними злые деяния, которые они совершили, и поразит то, над чем они насмехались.
49. Когда человека постигает какое-либо бедствие, он взывает к Нам. Когда же Мы даруем ему какую-либо милость от Нас, он говорит: "Это даровано за мои знания". Нет, это было испытанием, но большая часть людей не ведает об этом.
50. Так уже утверждали те, которые жили до них, но им не помогло то, что они обрели [деяниями].
51. И поразило их наказание за то, что они вершили. Тех же из них, которые бесчинствовали, поразит наказание за их дела, и им не спастись [от него].
52. Разве они не знали, что Аллах увеличивает или уменьшает удел, кому пожелает? Воистину, в этом — знамения для верующих людей.
53. Скажи, [Мухаммад, от имени Аллаха]: "О рабы Мои, которые излишествовали во вред самим себе, не теряйте надежды на милость Аллаха. Воистину, Аллах прощает полностью грехи, ибо Он — прощающий, милосердный".
54. Обратитесь к вашему Господу и покоритесь Ему, до того как постигнет вас наказание. Ведь потом вам не помогут.
55. Следуйте за наилучшим, что ниспослано вам вашим Господом, до того как вас внезапно постигнет наказание, в то время как вы его и не ожидаете,
56. чтобы [грешнику] не пришлось говорить: "О горе мне за то, что я был нерадив по отношению к Аллаху! Ведь я насмехался [над верой]!"
57. Или [чтобы] не пришлось говорить: "Если бы Аллах наставил меня на путь истины, я непременно был бы в числе богобоязненных".
58. Или [чтобы] не пришлось сказать, когда тебя постигнет наказание: "Если бы меня вернули [в земной мир], то я стал бы из числа тех, кто вершит добро".
59. [Аллах ответит]: "Но ведь тебе были представлены мои знамения, а ты отверг их, возгордился и оказался в числе неверных".
60. В День воскресения ты увидишь тех, которые возводили поклеп на Аллаха, с почерневшими лицами (т. е. опозоренными). Разве не в аду место для возгордившихся?
61. Аллах спасет богобоязненных [и приведет их] в жилища благоденствия. Их не коснется беда, и они не будут знать горя.
62. Аллах — творец всего сущего, Он — покровитель всему.
63. Ключи небес и земли принадлежат Ему. А те, которые не уверовали в знамения Аллаха, — они-то и окажутся в убытке.
64. Спроси [, Мухаммад]: "Неужели вы призываете меня поклоняться кому-либо другому, а не Аллаху, о невежды?"
65. Тебе и тем, кто жил до тебя, было внушено через откровение: "Если ты будешь поклоняться другим богам помимо Аллаха, то тщетны будут твои деяния [в этом мире] и ты окажешься [в Судный день] среди потерпевших ущерб".
66. Так поклоняйся же Аллаху и будь в числе благодарных [Ему].
67. Они не воздали Аллаху должным образом, а вся земля в День воскресения пребудет в Его власти, и свернет десница Его [свиток] небес. Пречист Он и превыше того, чтобы признавали [иных] равными Ему.
68. [В День воскресения] затрубят в трубу и будут повержены [словно] молнией и те, кто на небесах, и те, кто на земле, кроме тех, кого Аллах пожелает [помиловать]. Потом протрубят еще раз, и люди [выйдут из могил] и станут, озираясь.
69. Озарится земля светом Господа своего, и будет выставлена книга [деяний], приведены пророки и свидетели, и над [грешниками] свершится правый суд. И не поступят с ними несправедливо.
70. Каждому человеку воздается сполна за то, что он вершил. Аллах ведь лучше знает о том, что вершили они.
71. Тех, которые не уверовали, толпами препроводят в ад. Когда они подойдут, отворятся врата и скажут им стражи: "Разве не приходили к вам посланники из вашей среды, которые читали вам аяты Господа вашего и увещевали вас, [говоря], что предстанете [перед Ним] в сей день?" Они ответят: "Как же, приходили". Но свершилось над неверными предопределение о наказании.
72. Им будет сказано: "Войдите во врата ада и пребудьте там вечно!" Как отвратительно местопребывание гордецов!
73. А тех, которые боялись Господа своего, толпой препроводят в рай Когда они приблизятся и отворятся врата, скажут им стражи: "Мир вам! Благоденствуйте! Входите же на веки вечные!"
74. Они ответят: "Хвала Аллаху, который верен Своему обещанию и дал нам во владение землю. Мы поселимся в раю там, где пожелаем". Как прекрасна награда тем, кто творит [добро]!
75. И увидишь ты ангелов, стоящих сонмами вокруг Трона и прославляющих хвалой Господа своего: [ведь] между [людьми все] было решено по справедливости. И скажут все: "Хвала Аллаху, Господу [обитателей] миров".


Сура 40 : Верующий

Назад к содержанию

Следующая Сура
40. Верующий
Во имя Аллаха, милостивого, милосердного
1. Ха, мим.
2. [Это] Писание ниспослано Аллахом, великим, знающим.
3. [Он] — прощающий грехи, принимающий покаяние, суровый в наказании, щедро одаривающий: нет бога, кроме Него. К Нему — [конечное] возвращение.
4. О знамениях Аллаха спорят только неверные. Пусть тебя не вводит в заблуждение их благоденствие в [этой] стране.
5. До них отвергли [посланников] народ Нуха и [другие] народы после него. Каждый народ вознамеривался схватить своего посланника [и убить]. Они спорили, прибегая ко лжи, чтобы опровергнуть ею истину. Но Я покарал их. И как [сурово] было Мое наказание!
6. Так осуществилось предопределение Господа твоего о том, что неверные — обитатели ада.
7. Те, которые переносят Трон, и те, которые окружают его, возносят хвалу Господу своему, веруют в Него и молят о прощении уверовавшим, [говоря]: "Господи наш! Ты объемлешь все сущее милостью и знанием. Прости же тех, которые раскаялись и ступили на Твой путь, и охрани их от наказания адом.
8. Господи наш! Введи их в сады рая, которые Ты обещал им, а также праведным из числа их отцов, супруг и потомков. Воистину, Ты — великий, мудрый.
9. Охрани их от напасти, а тех, кого Ты охранил в тот День от напасти. Ты и помиловал. Это и есть великая удача".
10. Воистину, неверным возвестят: "Несомненно, отвращение Аллаха к вам [в тот миг,] когда вас призывали к вере, а вы отвергали ее, было больше, чем ваше отвращение к самим себе [ныне]".
11. Они ответят: "Господи наш! Ты умертвил нас дважды и оживил нас дважды. Ведь мы признались в своих грехах. Нет ли пути к возвращению [в земной мир]?"
12. [Им будет дан ответ: "Нет,] и это потому, что, когда вас призывали к [вере] в единого Аллаха, вы не уверовали. А если [другие люди] наряду с Ним поклонялись другим богам, вы верили [в это]. Решение же принадлежит [только] Аллаху, высокому, великому.
13. Он — тот, кто являет вам Свои знамения, кто ниспосылает вам с неба удел, но никто не запомнит этого [как назидание], кроме тех, кто обращается [молитвенно] к Аллаху.
14. Взывайте же к Аллаху в искренней вере в Него, хотя это и ненавистно неверным.
15. [Он] — превосходен достоинствами, [Он] — властелин Трона. По Своей воле Он ниспосылает откровение, кому пожелает из Своих рабов, чтобы предостеречь их о том дне, когда они предстанут [перед Ним] ".
16. В тот день, когда они выйдут [из могил], ничто о них не скроется от Аллаха. Кому надлежит властвовать в тот день? Аллаху, единому, могущественному.
17. В тот день каждому человеку воздается то, что он обрел [деяниями], и не будет несправедливости в тот день. Воистину, Аллах скор в расплате.
18. Увещевай их [, Мухаммад, говори] о приближающемся [Судном] дне, когда сердца от страха [поднимаются] к горлу. Нет у нечестивцев ни близкого друга, ни заступника, которого они послушались бы.
19. Ведомы [Аллаху] и лживые взоры, и то, что сокрыто в сердцах.
20. Аллах решает по справедливости, а те, которым поклоняются вместо Него, не решают ничего. Воистину, Аллах — слышащий, видящий.
21. Разве не странствовали [люди] по земле и не видели, каков был конец тех, кто жил до них? [А ведь] они превосходили их силой и [своими] сооружениями на земле. Но Аллах наказал их за грехи — при этом никто не защитил их от Аллаха, -
22. [наказал] за то, что не уверовали они, [когда] к ним приходили посланники с ясными знамениями. И тогда Аллах покарал их, ибо Он — могучий и суровый в наказании.
23. Мы послали Мусу с Нашими знамениями и ясными доводами
24. к Фир'ауну, Хаману и Каруну. Но они воскликнули:"Он — колдун, лжец!"
25. Когда к ним явился Муса с истиной от Нас, они приказали: "Убивайте сыновей тех, кто уверовал вместе с ним, и оставляйте в живых их [детей] женского пола!" Но козни неверных — сплошное заблуждение.
26. Фир'аун сказал: "Не мешайте мне убить Мусу. Пусть он воззовет к своему Господу. Я опасаюсь, что он обратит вас в иную веру или распространит по земле нечестие".
27. Муса сказал: "Воистину, я прибегаю к защите моего Господа и вашего Господа против любого гордеца, который не верит в день расплаты".
28. Некий верующий муж из рода Фир'ауна, скрывавший свою веру, вопросил: "Неужели вы убьете мужа за то, что он говорит: "Мой Господь — Аллах"? Ведь он явился к вам с ясными знамениями вашего Господа. Если он лжец, то его ложь — во вред ему самому. Если же он говорит правду, то вас поразит хотя бы часть того, чем он вам угрожает. Воистину, Аллах не ведет прямым путем тех, кто нарушает дозволения и лжет.
29. О мой народ! Сегодня у вас — власть, вы владычествуете на земле. Но кто же поможет нам, если нас поразит кара Аллаха?" Фир'аун [в ответ] сказал: "Я указываю вам только на то, что сам вижу. Я веду вас только правым путем".
30. Тогда тот, кто уверовал, воскликнул: "О мой народ! Воистину, я опасаюсь, что с вами [случится то, что случилось] однажды с древними народами,
31. наподобие того, что случилось с народами Нуха, 'Ада, Самуда и теми, которые жили после них. Ведь Аллах не любит притеснять рабов [Своих].
32. О мой народ! Я опасаюсь за вас в тот день, когда люди будут взывать [друг к другу о помощи],
33. в тот день, когда вы обратитесь вспять. Никто не охранит вас от Аллаха. Того, кто заблудился по воле Аллаха, никто не наставит на прямой путь.
34. Прежде явился к вам Йусуф с ясными знамениями, но вы непрестанно подвергали сомнению то, с чем он к вам явился, Когда же он скончался, вы заявили: "Нет, после него Аллах не пошлет посланника". Так Аллах вводит в заблуждение нарушающего дозволенное, сомневающегося.
35. Те, которые спорят о знамениях Аллаха безо всякого довода, дарованного им, ненавистны Аллаху и уверовавшим. Так Аллах налагает печать на сердце каждого гордеца, притеснителя".
36. Фир'аун повелел: "О Хаман! Воздвигни для меня башню. Быть может, я поднимусь до путей -
37. путей к небесам — и вознесусь к богу Мусы. Воистину, я считаю его лжецом". Так мерзкие деяния Фир'ауна казались ему самому прекрасными, и он был сбит с [правого] пути. И исходом козней Фир'ауна была гибель [ его]!
38. А тот, кто уверовал, воззвал: "О мой народ! Следуйте за мной, я приведу вас к правому пути.
39. О мой народ! Жизнь в этом мире [дана] лишь во [временное] пользование, а будущая жизнь, воистину, — обитель [вечного] пребывания.
40. Тому, кто вершил зло, воздается по делам его. А те, кто творил добро, будь то мужчина или женщина, — [истинно] верующие. Они войдут в рай и получат удел без меры.
41. О мой народ! Почему это я зову вас к спасению, а вы зовете меня в огонь?
42. Вы призываете меня к неверию в Аллаха и к поклонению наряду с Ним тому, о ком я ничего не знаю. Я же зову к Великому, Прощающему.
43. Вне всякого сомнения, то, к чему вы меня призываете, недостойно [поклонения] ни в этой, ни в будущей жизни, вне сомнения, мы вернемся к Аллаху, а преступающие дозволенное — обитатели огня.
44. Скоро вы вспомните то, о чем я вам говорю. Я же во всем полагаюсь на Аллаха, ибо Аллах видит [деяния] рабов".
45. Аллах предохранил его от злых последствий их козней, и род Фир'ауна поразила наихудшая кара -
46. огонь, куда их ввергают утром и вечером. Когда же настанет день [Судного] часа, [скажут]: "Подвергните род Фир'ауна самому суровому наказанию!"
47. Когда они будут вступать в пререкания друг с другом в [адском] огне, униженные скажут возвеличенным [в мире земном] : "Воистину, мы следовали за вами во всем. Не можете ли вы хоть немного защитить нас от огня?"
48. Возвеличенные [в мире земном] ответят: "Все мы — в огне. Воистину, Аллах уже рассудил между рабами".
49. Обитатели огня станут просить стражей ада: "Призовите вашего Господа, пусть Он облегчит нам муки хотя бы на день".
50. Те спросят: "Разве не приходили к вам посланники с ясными знамениями?" Они ответят: "Да". Стражники скажут: "Взывайте". Но мольбы неверных тщетны.
51. Воистину, Мы окажем помощь Нашим посланникам и тем, кто уверовал в этом мире, а также в тот день, когда выступят свидетели (т. е. в День воскресения);
52. в тот день, когда нечестивцам не поможет их извинение. Им — проклятие, им — худшая обитель.
53. Мы даровали Мусе [руководство] к прямому пути и дали в наследство сынам Исраила писание
54. [ как руководство] к прямому пути и наставление для тех, кто обладает умом.
55. Терпи же [, Мухаммад,] ибо обещанное Аллахом непреложно. Проси прощения за свой грех, славь в хвале Господа твоего и утром и вечером.
56. Воистину, в сердцах тех, которые спорят о знамениях Аллаха безо всякого довода, дарованного им, — одна лишь [мечта] о величии, которого они не обретут. Взывай же к Аллаху о помощи. Воистину, Он — внемлющий, зрящий!
57. Поистине, создание небес и земли — [деяние] более великое, чем сотворение людей, но большая часть людей не ведает [об этом].
58. Не равны слепец и зрячий, а также [не равны] те, которые уверовали и вершили праведные дела, и те, которые вершат зло. Но мало кто помнит [об этом].
59. Воистину, [Судный] час неотвратимо настанет, в том нет сомнения. Однако большая часть людей не верует, [несмотря на это].
60. Ваш Господь повелел: "Взывайте ко Мне, и Я удовлетворю вашу мольбу. Воистину, те, которые не поклоняются мне из гордыни, войдут униженными в ад".
61. Аллах-тот, кто сотворил ночь, дабы вы отдыхали в течение нее, и день, чтобы [вы] могли видеть. Воистину, Аллах одаривает людей щедротами, но большая часть людей неблагодарны [за это].
62. Таков Аллах — ваш Господь, творец всего сущего. Нет бога, кроме Него. Но сколь [далеко] вы удалились [от пути истины]!
63. Так удалились [с пути истины] те, которые отвергают знамения Аллаха.
64. Аллах — тот, кто сотворил для вас землю обиталищем, а небо — кровом, придал вам облик столь прекрасный и даровал вам удел из [мирских] благ. Таков Аллах, ваш Господь. Благословен Аллах, Господь [обитателей] миров!
65. Он — [вечно] живой, нет бога, кроме Него. Так взывайте же к Нему в вашей искренней вере. Хвала Аллаху, Господу обитателей миров!
66. Скажи [, Мухаммад]: "Воистину, мне запрещено поклоняться тем, кому вы поклоняетесь помимо Аллаха, с тех пор как мне дарованы Господом моим ясные знамения, и мне велено предаться Господу[обитателей] миров".
67. Он — тот, кто сотворил вас из праха, потом — из капли [семени], потом — из сгустка [крови]. Потом Он выводит вас [из утробы] младенцами. Потом [растит], чтобы вы достигли полной силы и чтобы затем стали стариками. Некоторые из вас умирают раньше. [И делает Он это, пока] не достигнете вы определенного срока, — быть может, вы призадумаетесь.
68. Он тот, кто дарует жизнь и умерщвляет. И когда решение принято, Он говорит чему-либо: "Возникни!" — и оно возникает.
69. Разве ты не видел тех, которые спорят относительно знамений Аллаха? До чего же отвратились [от пути истины]
70. те, которые отвергли Писание (т. е. Коран) и то, с чем Мы отправили Наших посланников. Но скоро они познают [последствия этого],
71. когда их с оковами на шеях и в цепях поволокут
72. в кипяток, а потом уж в огонь, где предадут сожжению.
73. Затем им скажут: "Где те, кому вы поклонялись
74. помимо Аллаха?" Они ответят: "Они [куда-то] спрятались от нас. Но мы не поклонялись раньше никому [, кроме Аллаха]". Так Аллах сводит с пути истины неверных.
75. [Им скажут]: "Это — [наказание] вам за то, что вы ликовали на земле без права на то и за высокомерие ваше.
76. Входите во врата ада, пребывайте там вечно. Как отвратительна обитель возгордившихся!"
77. Терпи же [, Мухаммад], ибо обещанное Аллахом непременно исполнится. Или Мы покажем тебе кое-что из того, что обещаем неверным, или Мы упокоим тебя. Они же предстанут перед Нами.
78. И до тебя Мы посылали посланников. О некоторых из них Мы рассказали тебе, о других же — не рассказывали. И ни одному посланнику не было дозволено творить знамения (т. е. чудеса) без соизволения Аллаха. Когда же будет ниспослано повеление Аллаха, то будет решено по справедливости, и окажутся тогда в убытке приверженцы лжи.
79. Аллах создал для вас домашних животных, чтобы на некоторых из них вы ездили, а других использовали в пищу.
80. Вы извлекаете из них и [другую] пользу, дабы обрести то, чего желают ваши сердца. На них и на кораблях вы передвигаетесь.
81. Аллах показывает вам Свои знамения. Какое же из Его знамений вы будете отрицать?
82. Неужели они не странствовали по земле и не видели, каков был конец тех, кто жил до них? Они превосходили их (т. е. мекканских многобожников) числом и построенным на земле, были сильнее, могучее. Но [все это] не спасло их [от наказания Аллаха].
83. Когда же к ним прибыли их посланники с ясными знамениями, они кичились тем знанием, что было у них. И их поразило то, над чем они насмехались.
84. И когда они почувствовали [на себе] Наше наказание, они воскликнули: "Мы уверовали в единого Аллаха и отреклись от тех, кому поклонялись наряду с Ним!"
85. Но не поможет им верование в то время, когда они почувствуют Наше наказание согласно закону Аллаха, который установлен для Его рабов, и тогда неверные будут в убытке.


Сура 41 : Разъяснены

Назад к содержанию

Следующая Сура
41. Разъяснены
Во имя Аллаха, милостивого, милосердного
1. Ха, мим.
2. [Это] ниспосланное Милостивым, Милосердным
3. и есть Писание, аяты которого разъяснены в виде арабского Корана для тех, кто понимает;
4. он — добрый вестник и увещеватель. Однако большая часть их не [желает] слушать
5. и говорит: "Наши сердца закрыты для того, к чему ты зовешь, наши уши глухи к нему, а между нами и тобой — завеса. Верши [свое дело], а мы будем вершить [наши дела] ".
6. Отвечай [, Мухаммад]: "Я — всего лишь такой же человек, как и вы. Мне внушено в откровении, что ваш бог — Бог единый. Идите же к Нему прямым путем, просите у Него прощения. Горе многобожникам,
7. которые не вносят заката и не веруют в будущую жизнь".
8. Воистину, тем, которые уверовали и вершили добрые деяния, уготовано неисчерпаемое вознаграждение.
9. Скажи [, Мухаммад]: "Неужели вы не веруете в Того, что создал землю в течение двух дней, и равняете с Ним других? Ведь это Он — Господь [обитателей] миров.
10. И Он воздвиг над землей прочные горы, дал ей благословение и поровну распределил на ней пищу для страждущих на четыре дня.
11. Потом Он обратился к небу, которое было [лишь] дымом, и сказал ему и земле: "Предстаньте [предо Мной], хотите вы того или нет". Они ответили: "Мы предстанем по доброй воле".
12. Он завершил это, сотворив семь небес за два дня, и каждому небу внушил в откровении его обязанности. Мы украсили нижнее небо светильниками для охранения. Так предопределил Великий, Ведающий".
13. А если они не внемлют, то скажи [, Мухаммад]: "Я увещеваю вас молнией, подобной молнии, [поразившей] народы 'ад и самуд".
14. Когда к ним явились посланники с разных сторон [и сказали]:"Не поклоняйтесь никому, кроме Аллаха", — они ответили: "Если бы наш Господь захотел, то Он отправил бы посланниками ангелов. Воистину, Мы не веруем в то, с чем вы посланы".
15. Что касается 'адитов, то их обуяла гордыня безо всякого права на то, и они заявили: "Кто превзойдет нас мощью?" Неужели они не знали, что Аллах, создавший их, превосходит их мощью? Но они отрицали наши знамения.
16. Мы наслали на них ураган в злополучные дни, чтобы они вкусили муки позора в этой жизни, а наказание в будущей жизни позорнее, и никто их не защитит [от этого наказания].
17. Что же касается самудитов, то Мы наставили их на прямой путь, но они предпочли прямому пути слепоту, и их поразила молния унизительного наказания за то, что они вершили.
18. А тех, которые уверовали и были богобоязненны, Мы спасли [от наказания].
19. В тот день, когда врагов Аллаха соберут перед огнем, их будут гнать,
20. пока они не окажутся в огне. Их уши, глаза и кожа будут свидетельствовать против того, что они вершили.
21. И они спросят свою кожу [и прочее]: "Почему вы свидетельствовали против нас?" Те ответят: "Нас заставил говорить Аллах, который дарует речь всему сущему". Он сотворил вас изначально, и к Нему вы будете возвращены.
22. И вам не укрыться от свидетельств ушей ваших, и глаз ваших, и кожи, [которая осязает], сколько бы вы ни рассчитывали, что Аллах не узнает многого из того, что вы делали.
23. И сгубили вас ваши [ложные] представления о Господе вашем, и вы оказались в числе потерпевших ущерб.
24. И если даже неверные терпеливо будут [сносить наказание], то все равно их местопребывание — в огне. И если они попросят милости, то им не окажут ее.
25. Мы предопределили им товарищей, которые представили им в прекрасном свете их грядущее и прошлое. И подтвердился [Господень] приговор им, как и предшествовавшим им народам из джиннов и людей. Воистину, они были в числе потерпевших урон.
26. Неверные сказали: "Не слушайте [чтения] Корана, а говорите о нем несообразное. Быть может, вы одолеете [Мухаммада]".
27. А Мы заставили неверных вкусить суровое наказание и воздадим им за мерзости, что они творили.
28. Воздаянием недругам Аллаха будет огонь, который и есть их вечная обитель. Это — возмездие им за то, что они отвергли Наши знамения.
29. Те, которые не уверовали, воскликнули: "Господи наш! Укажи нам на тех джиннов и людей, которые совратили нас! Мы бросим их под ноги себе, чтобы они стали самыми презренными".
30. Воистину, к тем, которые признали: "Господь наш — Аллах", — а потом были стойки, нисходят ангелы [и говорят:] "Не бойтесь и не печальтесь, возрадуйтесь раю, обещанному вам.
31. Мы — ваши друзья и в этой, и в будущей жизни. Вам там уготовано все, чего пожелают ваши души, для вас там то, чего попросите
32. в качестве угощения от Прощающего, Милосердного".
33. Чья речь прекраснее, чем у того, кто взывает к Аллаху, вершит доброе дело и говорит: "Воистину, Я — из предавшихся [Аллаху]"?
34. Не равны добро и зло. Отринь [зло] тем, что лучше, и тогда тот, с кем ты враждуешь, станет таким, как твой близкий Друг.
35. И не обретет этого никто, кроме того, кто терпел; не обретет этого никто, кроме того, кто наделен великим уделом.
36. А если шайтан подвергнет тебя какому-либо наваждению, то прибегай к помощи Аллаха, ибо Он — слышащий, знающий.
37. Его знамения — это также и ночь и день, и солнце и луна. Не бейте челом ни солнцу, ни луне, а бейте челом Аллаху, который сотворил их, если вы Ему поклоняетесь.
38. Если [многобожники] и возгордятся, то ведь те, которые находятся перед Господом твоим, воздают ему славу и ночью и днем без устали.
39. К знамениям Его относится и то, что ты видишь землю иссохшей, но когда Мы ниспосылаем на нее дождь, она вздымается и разбухает. Воистину, Тот, кто оживил ее, оживляет покойников. Воистину, Он над всем сущим властен.
40. Воистину, те, которые отвергают Наши аяты, не скроются от Нас. Кто же лучше: тот, которого ввергнут в ад, или тот, кто в День воскресения предстанет [перед Аллахом] в безопасности? Поступайте как хотите: Он видит то, что вы вершите.
41. Воистину, тех, которые не уверовали в Коран, когда он был прочитан, а он — великое Писание, [Мы подвергнем наказанию].
42. Не коснется его (т. е. Корана) ложь с какой бы то ни было стороны, он ниспослан Мудрым, Хвалимым.
43. [Многобожники] скажут тебе только то, что было сказано до тебя [другим] посланникам. Воистину, твой Господь и прощает, и мучительно наказывает.
44. Если бы Мы ниспослали Коран не по-арабски, то [многобожники] непременно сказали бы: "Почему не разъяснены его (т. е. Корана) аяты? Как же это — араб [возвещает Коран] не по-арабски?" Отвечай [, Мухаммад]: "Он (т. е. Коран) для тех, кто уверовал, -руководство к прямому пути и [средство] исцеления. А те, которые не веруют, слепы [к Корану], и их уши глухи [к нему], словно к ним взывают издалека".
45. Мы до того даровали Писание Мусе, но [иудеи] пререкались друг с другом [по поводу толкования]... И если бы не было прежде предопределения Господа твоего, то их (т. е. мекканских многобожников) спор был бы решен. Но они, воистину, — в сомнении и колебании насчет него (т. е. Корана).
46. Тот, кто творит добро, [поступает] лишь на пользу себе. Тот, кто творит зло, [поступает] во вред себе. А Господь твой не притесняет [Своих] рабов.
47. Знание о [Судном] часе принадлежит только Ему. Не вырастет ни один плод из завязи, не зачнет и не разрешится от бремени ни одна самка без Его ведома. В тот день, когда Он вопросит: "Где те, кому вы поклонялись помимо Меня?" — [многобожники] ответят: "Говорим тебе, что никто из нас не признается [в своем многобожии]".
48. Те, к кому они взывали прежде, покинут их, и они узнают, что им нет прибежища.
49. Человек не устает молить о добре, но если его постигнет беда, то он отчаивается и теряет надежду.
50. А если Мы дадим ему вкусить от Нашей милости, после того как его постигла беда, то он говорит: "Вот то, чего я достоин, и я не думаю, что настанет [Судный] час. Если же меня возвратят к моему Господу, то, несомненно, у Него для меня будет наилучшее вознаграждение". Но Мы непременно поведаем неверным о том, что они вершили, и дадим им вкусить суровой кары.
51. Когда Мы одариваем человека милостью, он отворачивается и уходит восвояси. Когда же его постигает беда, то он возносит пространные молитвы.
52. Скажи [, Мухаммад]: "Не задумывались ли вы о том, что если [Коран] — от Аллаха, а вы отвергаете его, так кто же более заблудший, чем вступивший в глубокое разногласие [с истиной]?"
53. Скоро Мы покажем им Наши аяты в разных краях и среди них самих, пока они не удостоверятся, что он (т. е. Коран) -истина. И неужели [им] не достаточно того, что Господь твой — свидетель всему сущему?
54. Внемлите! Воистину, они сомневаются в том, что предстанут перед Господом своим. Внемлите! Воистину, Он объемлет [знанием] все сущее.


Сура 42 : Совет

Назад к содержанию

Следующая Сура
42. Совет
Во имя Аллаха, милостивого, милосердного
1. Ха. Мим.
2. 'Айн. Син. Каф.
3. Так внушает вдохновение тебе и тем, кто был до тебя, великий, мудрый Аллах.
4. Ему принадлежит то, что на небесах и на земле, Он — высокий, великий.
5. Небеса уже готовы разверзнуться на верхах своих [от страха перед Аллахом]; ангелы возносят славословие Господу своему и просят даровать прощение тем, кто на земле. Внемлите! Воистину, Аллах — прощающий, милостивый.
6. Аллах [сам] смотрит за теми, которые взяли себе иных покровителей кроме Него, и ты [, Мухаммад,] за них не в ответе.
7. Так Мы внушили тебе в откровении Коран на арабском языке, чтобы ты увещевал [жителей] матери городов (т. е. Мекки) и тех, кто [живет] вокруг нее, чтобы увещевал о том дне, когда весь люд будет собран, в чем нет сомнения. Одна часть их будет в аду, а другая — в раю.
8. Если бы было угодно Аллаху, Он собрал бы их в одну религиозную общину, но Он оказывает Свою милость [только] тому, кому пожелает. А у нечестивцев не будет ни покровителя, ни помощника.
9. Неужели они обрели [иных] покровителей помимо Него? Ведь Аллах и есть [единственный] покровитель, и Он оживляет мертвых, и Он властен над всем сущим.
10. Разногласия между вами может разрешить [только] Аллах. [Скажи, Мухаммад]: "Таков для вас Аллах — мой Господь, на Него я уповаю и перед Ним предстану".
11. [Он] — творец небес и земли, Он создал вам супруг из вас самих, а также животных [супружескими] парами, и так Он воспроизводит вас. Ничто не сравнится с Ним, Он — внемлющий, зрящий.
12. Ему принадлежат ключи небес и земли. Он увеличивает или уменьшает удел, кому пожелает. Воистину, Он ведает обо всем сущем.
13. [Аллах] предписал вам в религии то, что Он заповедал Нуху, то, что Мы дали тебе [, Мухаммад,] в откровении, то, что Мы заповедали Ибрахиму, Мусе и 'Исе [, сказав]: "Соблюдайте [заветы] религии и не впадайте в противоречия относительно нее". Тяжко для многобожников то, к чему ты их зовешь. Аллах избирает Себе [в пророки], кого пожелает, и приближает к Себе того, кто повинуется.
14. Они разошлись [во мнениях] лишь после того, как к ним пришло знание, из зависти друг к другу. И если бы не было прежде предопределено Господом твоим [отложить наказание] на определенное время, то [спор] между ними был бы решен. Воистину, те, которые унаследовали после них писание, находятся относительно него в сильном сомнении.
15. И потому [, Мухаммад,] зови к этой религии, будь стоек [в вере], как ведено тебе, не следуй за их дурными склонностями и скажи: "Я уверовал в Писание, что ниспослал Аллах, и мне ведено судить по справедливости между вами. Аллах — наш Господь и ваш Господь. Нам [отвечать] за наши деяния, вам — за ваши деяния. Нет причин враждовать нам. Аллах созовет нас [в Судный день], и к Нему наш возврат".
16. Доводы тех, которые спорят об Аллахе, после того как они признали [религию] Его, беспомощны пред их Господом, и на них [падет] гнев Аллаха, и им уготовано суровое наказание.
17. Именно Аллах ниспослал Писание и Весы. Как ты можешь знать, может быть, [Судный] час близок!
18. Те, которые не веруют в [Судный] час, хотят приблизить его приход. А те, которые веруют в него, страшатся его — ведь они знают, что он истинно [настанет]. О да! Воистину, те, которые сомневаются в [Судном] часе, погрязли в глубоком заблуждении.
19. Аллах благоволит Своим рабам и дарует удел, кому пожелает. Он — могучий, великий.
20. Тому, кто стремится пожать ниву будущей жизни, Мы увеличиваем его ниву. Тому же, кто жаждет нивы этой жизни, Мы даем ее, но нет ему доли в будущей жизни.
21. Есть ли у них другие боги, которые узаконили бы для них то, чего не дозволил Аллах? И если бы не [Наше] предопределение [об отсрочке], вынесения решения, то спор между ними был бы решен [уже в этом мире]. Воистину, нечестивцам уготовано мучительное наказание.
22. [В Судный день] ты увидишь, как страшатся нечестивцы того, что они делали, когда он настигнет их. А те, которые уверовали и вершили добрые деяния, пребудут в райских садах. Для них там от Господа — все, что пожелают. Это и есть великая милость [от Аллаха].
23. Это и есть то, о чем возвещает Аллах Своим рабам, которые уверовали [в Него] и вершили добрые деяния. Скажи [, Мухаммад]: "Я не прошу у вас награды за это, а зову лишь любить ближнего. Тому, кто вершит добро, Мы воздадим добром вдвойне". Воистину, Аллах — прощающий, благодарный.
24. Быть может, они скажут: "Он возвел на Аллаха навет"? Если бы пожелал Аллах, то он наложил бы печать на твое сердце, искоренил ложь и утвердил истину [всего лишь] одним словом. Воистину, Он ведает о том, что скрыто в сердцах.
25. Он — Тот, кто приемлет покаяние Своих рабов, прощает неправедные деяния и знает то, что вы содеете.
26. Он принимает мольбы тех, кто уверовал и вершил добрые дела, и приумножает им от Своей щедрости. А неверным уготовано суровое наказание.
27. Если бы Аллах увеличил удел [всем] Своим рабам [без разбору], они впали бы в ослушание на земле. Но он ниспосылает [дары] по мере Своего желания. Воистину, о Своих рабах Он — сведущий, знающий.
28. Он — тот, кто ниспосылает дождь, после того как люди впали в отчаяние, и кто распространяет Свою милость. Он — покровитель, достойный хвалы.
29. Среди Его знамений — создание небес и земли и тех Живых существ, которых он расселил и здесь и там. И в Его власти [вновь] собрать их, если пожелает.
30. Любое бедствие постигает вас лишь за то, что вершили вы сами. Но Он простит [вам] многое.
31. Вы не можете избежать [бедствия] на земле, и нет у вас, кроме Аллаха, ни покровителя, ни помощника.
32. Среди Его знамений — плывущие по морю корабли, подобные горам.
33. Если Он захочет, то не подует ветер и корабли не поплывут по поверхности моря. Воистину, во всем этом — ясные знамения для каждого терпеливого, благодарного.
34. Или [, если захочет,] Он пустит [корабли] ко дну за то, что сделали [нечестивцы]. Но сколь много Он прощает!
35. И пусть те, которые оспаривают Наши знамения, знают, что им негде спастись.
36. То, что даровано вам из добра, — это удел здешней жизни. А то, что дарует Аллах [в будущей жизни], лучше и долговечнее для тех, которые уверовали и полагаются на своего Господа;
37. для тех, которые избегают тяжких грехов и мерзостей, которые, когда, приходя во гнев, прощают;
38. для тех, которые повинуются Аллаху, совершают обрядовую молитву, вершат свои дела по взаимному совету и делают пожертвования из того, чем Мы их наделили;
39. для тех, которые, когда подвергаются нападению, защищаются.
40. Воздаяние за зло — равноценное зло. Но тот, кто простит и уладит [дело] миром, будет вознагражден Аллахом. Ведь Он не любит нечестивцев.
41. И, конечно, нет укора тем, которые защищаются против нападения.
42. Укора, несомненно, заслуживают те, которые притесняют людей и бесчинствуют на земле безо всякого права на то. Им уготовано мучительное наказание.
43. Несомненно, если кто терпелив [к несправедливости] и прощает, то это похвальный поступок.
44. Тому, кто сбился с пути по воле Аллаха, после этого уж нет защитника. И ты увидишь, что нечестивцы, когда предстанут перед наказанием, возопят: "Нет ли какого-либо пути для возвращения [в земной мир]?"
45. Ты увидишь, что, когда их приведут к огню, смиренными от унижения, они будут смотреть искоса, те же, которые уверовали, скажут: "Воистину, терпят ущерб те, которые сами себе и своим семьям нанесли урон в День воскресения". О да! Ведь нечестивцы вечно пребудут в наказании,
46. и никто не заступится за них и не станет помогать, кроме Аллаха. И нет пути [к истине] тому, кого Аллах сбил с пути.
47. Внемлите [зову] Господа вашего, прежде чем наступит день, который невозможно отвратить вопреки [воле] Аллаха. В тот день нет для вас убежища и нет вам прощения.
48. Мы ведь не посылали тебя стражем для них. Тебе надлежит лишь сообщить [откровение]. Воистину, когда Мы даем человеку вкусить Нашей милости, он ликует. Если же его поразит бедствие за то, что вершили его руки, то ведь человек неблагодарен.
49. Аллах властен над небесами и землей. Он творит, что пожелает, Он дарует, кому пожелает, потомство женского пола, а кому захочет — мужского пола.
50. Или же Он сочетает браком мужчин и женщин, а кого пожелает — делает бесплодным. Воистину, Он — знающий, всесильный.
51. Не удостоился человек того, чтобы с ним разговаривал Аллах иначе, чем посредством откровения, или через завесу, или же через посланца, который возвестил бы по Его дозволению то, что Он желает. Воистину, Он — высокий, мудрый.
52. Таким же образом Мы в откровении дали тебе по Нашему велению Коран. Ты не знал, что такое писание и вера. Но Мы сделали Коран светом, посредством которого выводим прямым путем кого угодно из Наших рабов, и ты, воистину, ведешь на прямой путь -
53. путь Аллаха, которому принадлежит то, что на небесах и на земле. О да! К Аллаху возвращается все сущее.


Сура 43 : Украшения

Назад к содержанию

Следующая Сура
43. Украшения
Во имя Аллаха, милостивого, милосердного
1. Ха. Мим.
2. Клянусь ясным Писанием!
3. Воистину, Мы создали его арабским Кораном, — быть может, вы постигнете.
4. Он находится у Нас в "Матери Писания", он -возвышенный, мудрый.
5. Неужели Мы станем лишать вас наставлений [Корана] из-за того, что вы — люди, нарушающие дозволенное?
6. Как много пророков Мы послали к прежним поколениям!
7. Но какой бы пророк ни приходил к ним, они подвергали его осмеянию.
8. Мы истребили более могущественных, чем они, но пример прежних поколений уже перестал [существовать для них].
9. Если ты [, Мухаммад,] спросишь их: "Кто сотворил небеса и землю?", они непременно ответят: "Их создал Великий, Знающий".
10. [Он — тот,] который сделал землю колыбелью вашей и провел на ней дороги для вас, — быть может, вы пойдете по прямому пути,
11. который ниспослал с неба дождевую воду в меру. И ею Мы оживили безжизненную страну. Подобным же образом вы будете вызволены [из могил].
12. [Он — тот,] который сотворил все пары [животных] и покорил вам корабли и животных, на которых вы ездите,
13. чтобы вы восседали на [палубах] кораблей и спинах [верховых животных], поминая милость Господа вашего и повторяя: "Хвала тому, кто устроил нам все это, нам ведь такое не под силу.
14. И, воистину, мы вернемся к нашему Господу".
15. [Многобожники] сочли некоторых Его рабов детьми Его. Воистину, человек явно неблагодарен.
16. Неужели Он изо всего, что создал, взял Себе дочерей, а вас возвысил, даровав сыновей?
17. Когда кому-либо из них возвещают [о рождении] того, что они приписывают Милосердному, его лицо чернеет от гнева, ибо он еле сдерживает себя.
18. [Неужели вы приписываете Аллаху] того, кто рос, заботясь лишь о нарядах, и кто не способен слова путного вымолвить в разговоре?
19. И они сочли ангелов, которые суть рабы Милосердного, женщинами. Да разве они присутствовали при их сотворении? Показание их будет записано, и их призовут к ответу.
20. Они говорят: "Если бы Милосердному было угодно, то мы не поклонялись бы им". Они ничего не ведают об этом и лишь болтают, что им вздумается.
21. Разве Мы им даровали прежде какое-либо писание, на которое они могли бы опираться?
22. Так нет, они утверждают: "Воистину, мы застали своих отцов приверженцами такой-то веры, и мы следуем по их стопам".
23. Так [было и прежде] — стоило Нам послать какого-нибудь увещевателя в селение [людское], как зажиточные мужи его говорили: "Воистину, Мы застали своих отцов приверженцами такой-то веры, и мы следуем по их стопам".
24. [Мухаммад] сказал: "А если я явился к вам с тем, что более верно, чем то, чему были привержены ваши отцы?" Они ответили: "Воистину, мы не веруем в то, с чем послали тебя".
25. И Мы покарали их. Так посмотри же, каков был исход тех, которые отвергли [посланников].
26. [Вспомни,] как Ибрахим сказал своему отцу и народу: "Воистину, я непричастен к тому, чему вы поклоняетесь,
27. я поклоняюсь Тому, кто сотворил меня. Воистину, Он наставит меня на прямой путь".
28. И эти слова он оставил после себя [потомкам]: быть может, они обратятся [к истинной вере].
29. И вот Я разрешил им и их отцам пользоваться [земными благами] до тех пор, пока к ним не придет истина, а также посланник, ясно излагающий [истину].
30. Когда же истина предстала перед ними, они заявили:"Это — колдовство, и мы не признаем его".
31. Еще они сказали: "Почему этот Коран не был ниспослан какому-либо важному мужу из двух известных городов ?"
32. Разве они распределяют милости твоего Господа? Это Мы распределили между ними блага этой жизни и возвысили одних людей над другими, чтобы одни из них вынуждали других служить себе. Милость твоего Господа лучше, чем то, что они стяжают.
33. Если бы не было [опасения], что люди станут одной общиной [неверных], то Мы даровали бы тем, кто не верует в Милосердного, серебряные крыши [в домах] и лестницы, по которым они поднимаются наверх,
34. и [серебряные] двери в домах и ложа, на которых они возлежат,
35. а также украшения. Все это — лишь блага земной жизни, а [блага] будущей жизни твой Господь уготовал для богобоязненных.
36. К тем, кто отвращается от упоминания Милосердного, Мы приставим шайтанов, которые станут их закадычными друзьями.
37. И, воистину, они будут сбивать их с пути истины, хотя те и будут считать, что идут по прямому пути.
38. Когда же они предстанут перед Нами, то [заблудший] скажет [шайтану]: "О, если бы между мной и тобой было расстояние от запада до востока! Плохой ты друг!"
39. [Аллах скажет им]: "Сегодня, поскольку вы творили беззаконие на земле, ничуть не поможет вам то, что вы разделяете наказание".
40. Разве ты можешь заставить глухих слышать или вести прямым путем слепых и тех, кто в явном заблуждении?
41. Или, если Мы упокоим тебя [до того, как подвергнем их наказанию], то Мы, несомненно, подвергнем их возмездию [после твоей смерти].
42. Или же Мы покажем тебе [при жизни] то, что обещали им: ведь Мы явно мощнее их.
43. Так придерживайся стойко того, что дано тебе в откровении, ибо ты — на прямом пути.
44. Воистину, он (т. е. Коран) принесет почести тебе и твоему народу. И [обо всем] вы будете спрошены [в Судный день].
45. Спроси тех посланников, которых Мы отправили до тебя, велели ли Мы поклоняться другим богам кроме Милосердного.
46. Мы отправили к Фир'ауну и его приближенным Мусу с Нашими знамениями, и он сказал: "Воистину, я — посланник Господа [обитателей] миров".
47. Когда он прибыл к ним, возвещая Наши знамения, они подвергли его осмеянию.
48. Мы не явили им знамения, которое не превосходило бы предшествующего. И Мы подвергли их наказанию, — быть может, они отвратятся [от заблуждения].
49. Они заявили [Мусе]: "О чародей! Призови к нам твоего Господа в соответствии с тем, что Он заповедал тебе. И мы, конечно, станем на прямой путь".
50. Когда же Мы отвратили от них наказание, они тут же нарушили клятву.
51. И тогда Фир'аун воззвал к своему народу со словами: "О народ! Не мне ли принадлежит власть над Египтом и эти реки, что текут подо мною? Разве вы не видите?
52. Не лучше ли я этого презренного мужа, который болтает косноязычно?
53. И почему на нем нет золотых браслетов? И почему не явились с ним ангелы?"
54. [Такими речами] он ввел в заблуждение свой народ, и люди повиновались ему: ведь они были нечестивцами.
55. Когда они пробудили Наш гнев, Мы подвергли их возмездию и утопили всех.
56. И стали они по Нашей воле назидательным примером для грядущих поколений.
57. А когда кто-нибудь приводит как пример сына Марйам, твой народ отворачивается,
58. вопрошая: "Наши боги лучше или он (т. е. 'Иса)?" Они ссылаются на него перед тобой только ради того, чтобы спорить. Ведь они — люди, которые любят препираться.
59. Он — всего лишь раб, которому Мы даровали милость и которого сделали примером [для подражания] для сынов Исраила.
60. А если бы Мы пожелали. Мы превратили бы вас на земле в ангелов, которые унаследовали бы [землю].
61. Явление его ('Исы) возвестило о [Судном] часе. Нисколько не сомневайтесь в его наступлении и следуйте за Мной. Это и есть правильный путь.
62. Да не совратит вас шайтан [с пути истины]. Ведь он — ваш явный враг.
63. Когда 'Иса явился с ясными знамениями, он сказал: "Я пришел к вам с мудростью и с тем, чтобы разъяснить вам кое-что из того, что вызывает у вас разногласия. Так бойтесь Аллаха и повинуйтесь мне.
64. Воистину, Аллах — мой Господь и ваш Господь. Так поклоняйтесь же Ему. Это и есть правый путь".
65. Но [различные] группы их впали в противоречия. Так горе же от кары Дня мучительного тем, которые бесчинствовали!
66. Неужели они ожидают чего-либо кроме [Судного] часа, который настигнет их внезапно, так что они и не заподозрят [его наступления]?
67. Друг в тот день становится врагом другу, за исключением богобоязненных.
68. О рабы Мои! Вам нечего страшиться в тот день и нечего печалиться.
69. Те, которые уверовали в Наши знамения и были муслимами,
70. войдите в рай счастливыми — вы и ваши супруги.
71. Им будут преподносить золотые блюда к чаши, в которых будет то, что пожелают души и что усладит взоры. И вы пребудете там вечно.
72. Это и есть рай, который будет дан вам как наследство за то, что вы вершили [на земле].
73. Для вас там — плоды в изобилии, которые вы будете вкушать.
74. Грешники же, воистину, вечно пребудут в адских муках.
75. Им не будет облегчения, и они будут там в отчаянии.
76. Мы не поступили с ними несправедливо — это они сами были несправедливы к себе.
77. И они воззовут: "О страж ада! Пусть Господь твой прикончит нас". Тот ответит: "Вы пребудете там".
78. Мы ведь даровали вам истину, но большинство из вас не признают истины.
79. Приняли ли они (т. е. неверные) какое-либо решение[о непризнании Мухаммада]? Мы [также] принимаем решение [о наказании их].
80. Или же они полагают, что Мы не ведаем их тайн и сокрытых переговоров? Напротив, [Мы внимаем им], и Наши посланцы (т. е. ангелы) находятся среди них и записывают [их беседы].
81. Скажи [, Мухаммад]: "Если бы у Милосердного был сын, то я первый поклонился бы ему".
82. Пречист Господь небес и земли, Господь Трона от того, что Ему приписывают.
83. Оставь их [, Мухаммад], увязать [во лжи] и предаваться забавам, пока не настанет тот день, который им обещан.
84. Он — тот, кто бог на небесах и на земле; Он — мудрый, знающий.
85. Благословен тот, кому принадлежит власть над небесами и землей и тем, что между ними. И только Он знает, когда настанет [Судный] час, и перед Ним вы предстанете [в День воскресения].
86. Не могут оказать вам заступничество те, к которым вы взываете вместо Него, разве лишь те, которые признали истину и знают об этом.
87. Если ты у них спросишь, кто их сотворил, они непременно ответят: "Аллах". Как же извращены их [мысли]!
88. [Сказал Мухаммад]: "О Господи! Воистину, они — неверующие люди".
89. Посему оставь их, скажи: "Мир вам". А вскоре они сами узнают [истину].


Сура 44 : Дым

Назад к содержанию

Следующая Сура
44. Дым
Во имя Аллаха, милостивого, милосердного
1. Ха. Мим.
2. Клянусь ясным Писанием!
3. Воистину, Мы ниспослали его в благословенную ночь. Воистину, Мы всегда увещевали.
4. В эту ночь решаются все мудрые дела
5. согласно Нашему повелению, которое Мы [всегда] посылаем
6. по милосердию от твоего Господа, — воистину, Он -слышащий, знающий -
7. Господа небес и земли и того, что между ними, если вы веруете.
8. Нет бога, кроме Него; Он оживляет и умерщвляет, Он — ваш Господь, Господь ваших праотцев.
9. Но они (т. е. многобожники) легкомысленны [в своих] сомнениях.
10. Так жди же того дня, когда небо извергнет ясно видимый дым,
11. который окутает людей. Это и есть мучительное наказание.
12. [Они воскликнут-]: "Господи наш! Избавь нас от наказания, ибо мы веруем".
13. Но не поможет им увещевание! Ведь приходил к ним посланник, ясно [увещевавший],
14. но они отвергли его и сказали: "Он — подученный, одержимый".
15. Воистину, Мы избавляем вас от наказания на некоторое время. Но ведь вы вернетесь [к неверию].
16. Но в тот день, когда Мы подвергаем величайшему наказанию, Мы, воистину, подвергнем их каре.
17. Задолго до них Мы подвергли испытанию народ Фир'ауна; перед ними предстал благородный посланник
18. [и сказал]: "Предоставьте мне рабов Аллаха, ведь я — надежный посланник к вам.
19. Не превозноситесь перед Аллахом, я ведь пришел к вам с ясными доводами.
20. Воистину, я уповаю на моего и вашего Господа, чтобы вы не побили меня камнями.
21. А если вы не верите мне, то оставьте меня в покое".
22. И затем он воззвал к своему Господу: "Они — народ грешный".
23. [Аллах сказал]: "Выступи с Моими рабами ночью: вас, конечно, будут преследовать.
24. [Пусть даже] море останется спокойным — [все равно] они (т. е. люди Фир'ауна) станут потопленным воинством".
25. Как много они оставили [в этом мире] садов, источников,
26. нив, и богатых домов,
27. и благ, которыми наслаждались!
28. И все это Мы даровали в наследство другим народам.
29. Ни небо, ни земля не оплакивали их, и не было им продлено [пребывание в этом мире].
30. Несомненно, Мы избавили сынов Исраила от унизительного наказания
31. Фир'ауном, ибо он был спесив и необуздан.
32. Мы возвысили их в знаниях над всеми [обитателями] миров.
33. Мы даровали им также знамения, в которых заключено явное испытание.
34. Воистину, [мекканские многобожники] непременно скажут:
35. У нас есть только одна эта смерть, и мы не будем воскрешены.
36. Приведите же [сюда] наших отцов, если то, что вы говорите, — правда.
37. Они лучше или же народ Тубба (Титул правителей в древнем Йемене) и те, которые были до них? Мы погубили их, ибо они были грешниками.
38. Не ради забавы создали Мы небеса, землю и то, что между ними,
39. Мы создали их только ради истины, но большинство их (т. е. грешников) не ведают об этом.
40. Воистину, день различения [истины от лжи] — срок, установленный для всех.
41. Это тот день, когда друг ничем не поможет другу и когда не будет помощи никому,
42. кроме тех, кому Аллах оказал милость, ибо Он — Великий, милостивый.
43. Воистину, дерево заккум
44. пища для грешника,
45. подобная жидкому металлу, бурлящему во чреве,
46. так, как кипит кипяток.
47. [Аллах молвит]: "Хватайте его (т. е. грешника) и волоките до самой середины ада.
48. Потом накажите его, поливая на голову кипяток.
49. [И скажите ему]: "Вкуси [муку], ведь ты [был] великим, благородным мужем! ""
50. Воистину, это и есть то, в чем вы сомневались.
51. Воистину, богобоязненные будут в надежном месте,
52. среди садов и родников,
53. будут облачаться в атлас и парчу и пребывать друг против друга.
54. Так и будет. И Мы сочетали их браком с белокожими, большеглазыми девами.
55. Они будут там заказывать любые плоды, пребывая в безопасности.
56. Там они не вкусят смерти после первой смерти. И Он освободил их от наказания адом
57. по милости Господа твоего. Это — великое преуспеяние.
58. Воистину, Мы сделали его (т. е. Коран) легким [для восприятия] на твоем языке: быть может, они примут как наставление.
59. Так жди же [, Мухаммад, успеха своего], ведь и они(т. е. многобожники) — в ожидании [погибели твоей].


Сура 45 : Коленопреклоненная

Назад к содержанию

Следующая Сура
45. Коленопреклоненная
Во имя Аллаха, милостивого, милосердного
1. Ха. Мим.
2. Это Писание ниспослано Аллахом, великим, мудрым.
3. Воистину, в небесах и земле заключены знамения для верующих.
4. И в том, что вас сотворили, и в животных, которых Он рассеял [по земле], — знамения для тех, кто тверд в вере.
5. В смене ночи и дня, в уделе (т. е. дожде), который Аллах ниспосылает с неба и оживляет им землю, которая была безжизненной, в смене [направления] ветров, воистину, заключены знамения для тех, кто разумеет.
6. [Все] это — знамения Аллаха. Мы возвещаем их тебе в истине. Так в какие же сказания, кроме как об Аллахе и Его знамениях, вы веруете?
7. Горе каждому лжецу-грешнику!
8. Он выслушивает аяты Аллаха, которые возвещают ему, а потом упорствует в гордыне, словно он и не слышал их. Порадуй же его вестью о мучительном наказании.
9. Узнав же какие-либо Наши аяты, он встречает их насмешками. Таким уготована унизительная кара,
10. Им уготован ад. И ни то, что они обрели [на земле], ни те, кого они взяли себе в покровители помимо Аллаха, нисколько не избавят их [от кары]. Их ждет великое наказание.
11. Этот [Коран] — указание к прямому пути. А тем, которые не уверовали в знамения их Господа, — уготованы им в наказание страшные муки!
12. Аллах — тот, кто покорил вам море, чтобы по нему плыл по Его велению корабль, чтобы вы домогались Его милости. И, быть может, вы будете благодарны [Ему].
13. Своею волею Он полностью подчинил вам то, что на небесах, и то, что на земле. Воистину, в этом — знамения для людей размышляющих.
14. Скажи [, Мухаммад,] уверовавшим, чтобы они простили тех, которые не надеются на дни Аллаха, дабы Он воздал людям за то, что они вершили.
15. Кто вершит добрые дела — это для самого же себя, кто творит зло — это во вред себе. Ведь потом вы будете возвращены к вашему Господу.
16. Прежде Мы даровали сынам Исраила писание, мудрость и пророчество, наделили их благами и возвысили над обитателями миров.
17. Мы даровали им ясные указания о велениях [веры]. Но они впали в противоречия [в вопросах веры] после того, как им даровали знание. Воистину, Господь твой рассудит их в День воскресения относительно того, в чем у них были разногласия.
18. Потом Мы наставили тебя [, Мухаммад,] на путь велений [веры]. Следуй же по нему и не уступай низменным желаниям невежд.
19. Ведь они нисколько не спасут тебя от [кары] Аллаха. Воистину, те, кто творит беззаконие, покровительствуют друг другу. Аллах же — покровитель богобоязненных.
20. Этот [Коран] — ясные доводы для людей, указание на прямой путь и милость [Аллаха] людям, убежденным в вере.
21. Неужели те, которые вершили злые деяния, полагали, что Мы приравняем их к тем, которые уверовали и совершали праведные дела, что их жизнь [на земле] и [после] смерти будет одинакова? Скверны же их суждения!
22. Аллах создал небеса и землю в истине и ради того, чтобы каждому человеку было воздано за то, что он вершил. И с людьми не поступят несправедливо.
23. Разве ты не видел того, кто избрал своим богом низменное желание; кого Аллах, исходя из Своего знания, сбил с пути, наложил на его уши и сердце печать, а на глаза опустил завесу? Кто же наставит его на прямой путь после того, что сделал с ним Аллах? Неужели же вы (т. е. неверные) не образумитесь?
24. Они утверждают: "Ничего нет, кроме нашей жизни в этом мире. Мы умираем и рождаемся, и губит нас только время". Но они ничего не ведают об этом, а только строят догадки.
25. Когда им возвещают Наши ясные аяты, они приводят лишь один-единственный довод: "Поднимите [из могил] наших отцов, если правда то, что вы утверждаете".
26. Отвечай [, Мухаммад]; "Аллах дарует вам жизнь, затем умерщвляет, потом всех вас соберет в День воскресения, в коем нет сомнения. Однако большая часть людей не ведает [об этом]".
27. Аллаху принадлежит власть над небесами и землей. И в день, когда настанет [Судный] час, — в тот день окажутся в убытке те, которые следовали лжи.
28. Ты увидишь [в тот день] [последователей] всех общин коленопреклоненными. [Последователи] каждой общины будут призваны к книгам [деяний], [и им будет указано]: "Сегодня вам воздается за то, что вы вершили на земле".
29. Эта Наша книга [деяний] возвещает против вас истинно. Воистину, по Нашему велению записано все, что вы творили.
30. Что касается тех, которые уверовали и вершили праведные дела, Господь осенит их Своей милостью. Это и есть истинное преуспеяние.
31. А что до тех, которые не уверовали, [то им будет сказано]: "Разве не возвещали вам Мои знамения? Но вы возгордились и стали грешниками.
32. Когда было сказано: "Воистину, обещание Аллаха -истина, и нет сомнения в том, что настанет [Судный] час", — вы ответили: "Мы не знаем, что такое [Судный] час. Мы полагаем, что это — всего лишь догадки, и мы не уверены [в том, что он настанет]"".
33. Обнажилась им пагубность того, что они вершили, и их поразило то, над чем они насмехались.
34. Скажут [им]: "Ныне Мы предадим вас забвению, подобно тому как вы запамятовали о том, что сегодня предстанете здесь. Обиталищем вашим будет огонь, и никто не станет вам помогать.
35. Это вам [в воздаяние] за то, что вы насмехались над знамениями Аллаха и соблазнились [благами] этой жизни". В тот день их не выведут из огня и не потребуют от них покаяния.
36. И лишь Аллаху — Господу небес и земли, Господу [обитателей] миров — [надлежит] хвала!
37. Только Ему принадлежит величие на небесах и на земле. Он — великий, мудрый.


Сура 46 : Пески

Назад к содержанию

Следующая Сура
46. Пески
Во имя Аллаха, милостивого, милосердного
1. Ха. Мим.
2. [Это] Писание ниспослано Аллахом, великим, мудрым.
3. Мы создали небеса и землю и то, что между ними, в истине и на предопределенный срок. Те, которые не веруют, отворачиваются от того, о чем их увещевают.
4. Спроси [, Мухаммад]: "Видели вы тех, к кому взываете с молитвой помимо Аллаха? Покажите мне, что они создали на земле. Или у них есть доля участия [в создании] небес? Принесите мне писание, предшествовавшее этому (т. е. Корану), или [принесите] какой-либо след знания [писания], если вы говорите правду".
5. Кто же в большем заблуждении, чем взывающий с мольбою помимо Аллаха к тем, которые не могут удовлетворить ее до самого Дня воскресения? Ведь они (идолы) не внемлют их зову!
6. Когда люди будут собраны [в Судный день], они окажутся врагами [многобожников] и отвергнут их поклонение.
7. Когда возвещаются им Наши ясные аяты, то те, которые не уверовали в истину, после того как она предстала перед ними, говорят:"Это — явное колдовство".
8. Или же говорят: "Он (т. е. Мухаммад) измыслил его (т. е. Коран)". Отвечай [, Мухаммад]: "Если я измыслил его, вы нисколько не защитите меня [за это] перед Аллахом. Он лучше всех знает то, о чем вы распространяетесь. Да будет единственно Он свидетелем между мной и вами. Он — прощающий, милостивый.
9. Я ведь не был первым [по времени] среди посланников и не знаю, что будет [в дальнейшем] со мной и с вами. Я следую только тому, что внушено мне в откровении. На меня [возложено] лишь ясное увещевание".
10. Скажи: "Как вы думаете [, что будет с вами, если][Коран] ниспослан Аллахом, а вы не уверовали в него? Ведь один из сынов Исраила засвидетельствовал [ниспослание писания], подобного Корану, и уверовал в него, вы же возгордились. Воистину, Аллах не ведет прямым путем творящих беззаконие!
11. Те, которые не веруют, говорят верующим: "Если бы в Коране было какое-либо благо, то никто бы не опередил нас в принятии его". Поскольку они не были наставлены на прямой путь Кораном, они заявят:"Это — давняя выдумка".
12. До него (т. е. Корана) [было ниспослано] писание к Мусе в качестве наставления и милости. А это Писание на арабском языке подтверждает [писание Мусы], чтобы увещевать тех, кто чинит беззаконие, и сообщить радостную весть тем, кто творит добро.
13. Воистину, те, которые говорят: "Наш Господь -Аллах" — и твердо стоят на этом, не будут знать ни страха, ни скорби.
14. Они вечно будут обитать в раю в воздаяние за то, что содеяли.
15. Мы заповедали человеку хорошо относиться к родителям. Мать носит его [во чреве] в муках и рожает в муках, а от зачатия до отлучения от груди проходит тридцать месяцев. Когда же он вырастает до полной зрелости (и достигнет сорока лет), он говорит: "Господи! Внуши мне чувство благодарности за милость, которую ты оказал мне и моим родителям; [внуши], чтобы я творил добро, угодное Тебе. Распространи же ради меня доброе дело на моих потомков, ибо я обращаюсь к Тебе и я — из числа тех, кто предался [Аллаху]".
16. Те, от которых Мы приемлем наилучшее из того, что они вершили, и которым прощаем их злые деяния, будут среди обитателей рая, согласно истинному обету, данному им.
17. А [как быть] с тем, который говорит своим родителям: "Тьфу вам! Зачем вы угрожаете мне тем, что меня поднимут из могилы, ежели до меня уже ушло из жизни много поколений?" Родители будут взывать о помощи к Аллаху [и скажут]: "Горе тебе! Уверуй, ибо обещание Аллаха — непреложно!" Он же ответит: "Это всего лишь старые сказки".
18. Они — те, относительно которых сбылось предопределение, как исполнилось оно для прежних обитателей [земли], состоявших из джиннов и людей. Воистину, они понесли урон.
19. Для каждого — ступени [наград] за его деяния, дабы Аллах воздавал людям сполна за их дела. И не будут они обделены [воздаянием]!
20. В тот день, когда неверных ввергнут в адский огонь, [им скажут]: "Вы исчерпали вашу [долю] в благах в земном мире и насладились ими. Сегодня же воздаянием вам будет позорная кара за то, что вы бесчинствовали и предавались гордыне на земле без всякого на то права".
21. Вспомни [, Мухаммад,] брата 'адитов, как он предупредил свой народ в ал-Ахкафе, когда увещевания произносились прежде него и после него, [возвестив]: "Не поклоняйтесь никому, кроме Аллаха! Воистину, я опасаюсь, что вас постигнет наказание в великий день".
22. Они спросили: "Неужели ты прибыл, чтобы отвратить нас от наших богов? Так яви же то, чем ты нам угрожаешь, если ты прав".
23. Он сказал: "Ведь это знает только Аллах, и я сообщаю вам то, с чем я послан. Но я вижу, что вы — несведущие люли".
24. Когда они узрели его (т. е. наказание) в виде тучи, двигающейся к их долинам, они сказали: "Это — та туча, которая одарит нас дождем". [Но пророк сказал]: "О нет! Это то, что вы торопили, -ураган, который влечет мучительное наказание.
25. Он уничтожает все сущее по велению Господа своего". И от них ничего не осталось, кроме их жилищ. Так караем Мы грешных людей.
26. Мы укрепили их так, как не укрепляли вас: Мы даровали им [отличный] слух, зрение и сердца. Но ни слух, ни зрение, ни сердца ничуть не помогли им, поскольку они отвергли знамения Аллаха. И постигло их то, над чем они глумились.
27. Воистину, Мы искоренили поселения, которые были в вашей округе, и разъяснили знамения, — быть может, они обратятся [к Аллаху].
28. Так почему же те, которых они признали богами помимо Аллаха, не помогли им приблизиться к Нему? Ведь они (т. е. боги) [в час наказания] не пришли [на помощь]. Они (т. е. 'адиты) просто лгали, и эти [боги] — плод их измышлений.
29. [Вспомни,] как Мы направили к тебе нескольких джиннов, чтобы они послушали [чтение] Корана. Когда они явились, сказали [друг другу]: "Слушайте!" Когда же [чтение] было окончено, они вернулись к своему народу и стали увещевать
30. и сказали: "О народ наш! Воистину, мы услышали Писание, ниспосланное после Мусы и подтверждающее прежние писания. Оно ведет к истине и прямому пути.
31. О народ наш! Внемлите тому, кто зовет к Аллаху, и уверуйте в Него, дабы Он простил ваши грехи и спас вас от мучительного наказания.
32. А тот, кто не внял [увещевателю], призывавшему [к вере] в Аллаха, не спасется от Него на земле, и нет у него, помимо Него, других защитников. Ведь такие — в явном заблуждении".
33. Неужели они не ведают, что Аллах, который создал небеса и землю и не утомился от их сотворения, может оживить мертвых? Да, воистину, властен Он над всем сущим.
34. В тот день, когда неверных будут ввергать в адский огонь, [им скажут]: "Разве это (т. е. наказание) не истинно?" Они ответят: "Да, клянемся нашим Господом". [Аллах] скажет: "Вкусите же кару за то, что вы не веровали".
35. Терпи [, Мухаммад], как терпели твердые духом [прежние] посланники, и не торопи [Меня с наказанием] неверных. В тот День, когда их постигнет то, о чем они были предупреждены, им покажется, что они пробыли [на земле] всего лишь [единый] час. [Этот Коран] — возвещение. Разве будет погублен кто-либо, кроме нечестивцев?


Сура 47 : Муxaммaд

Назад к содержанию

Следующая Сура
47. Муxaммaд
Во имя Аллаха, милостивого, милосердного
1. Аллах делает тщетными деяния тех, которые не уверовали и сбивают [людей] с пути, [указанного] Им.
2. Он отпускает грехи и улучшает положение тех, которые уверовали, творили добрые дела и уверовали в то, что ниспослано Мухаммаду, а это — истина от их Господа.
3. [Все] это — за то, что неверные следовали лжи, а уверовавшие следовали истине, ниспосланной Господом их. Так Аллах приводит людям притчи.
4. Когда вы встречаетесь с неверными [в бою], то рубите им голову. Когда же вы разобьете их совсем, то крепите оковы [пленных]. А потом или милуйте, или же берите выкуп [и так продолжайте], пока война не завершится. Так оно и есть. А если бы Аллах пожелал, то Он покарал бы их Сам, но Он хочет испытать одних из вас посредством других. [Аллах] никогда не даст сгинуть понапрасну деяниям тех, кто был убит [в сражении] во имя Его.
5. Он поведет их прямым путем, улучшит их положение
6. и введет их в рай, о котором Он им поведал [в Коране].
7. О вы, которые уверовали! Если вы поможете Аллаху, то и Он поможет вам и утвердит ваши стопы.
8. И горе тем, которые не уверовали, и тщетными сделает Аллах их деяния!
9. Это — потому, что возымели они отвращение к ниспосланному Аллахом, и сделал Он тщетными их деяния.
10. Неужели они не странствовали по земле и не видели, каков был конец тех, кто жил до них? Аллах истребил их, и неверных ожидает то же самое.
11. Это — потому, что Аллах оберегает уверовавших, а неверных никто не оберегает.
12. Воистину, Аллах вводит тех, кто уверовал и вершил добрые дела, в сады, в которых текут ручьи, в то время как тем, которые не уверовали, услаждают себя всячески и едят по-скотски, обителью будет адский огонь.
13. И сколько городов, более могущественных, чем твой город, который тебя изгнал, разрушили Мы, и никто не пришел им на помощь!
14. Неужели тот, кому его Господом даровано ясное знамение, равен тому, чьи злые деяния предстают ему в прекрасном свете и кто потакает своим низменным желаниям?
15. [Такова] картина рая, обещанного богобоязненным: там текут ручьи из воды, которая не портится, ручьи из молока с неизменным вкусом, ручьи из вина, дарующего наслаждение пьющим, и ручьи из чистого меда. В нем — всякого рода плоды и прощение от их Господа. [Неужели тот, кто пребывает в раю], равен тому, кто вечно находится в огне и кого поят кипящей водой, раздирающей внутренности?
16. Среди них есть и такие, которые внимают тебе, но стоит расстаться с тобой, как они говорят тем, кому даровано знание: "Что это он болтал только что?" Это — те, на сердца которых Аллах наложил печать и которые потакают своим низменным желаниям.
17. Тем, которые ступили на прямой путь, Он приумножил наставления свои и даровал им благочестие.
18. Неужели они ожидают чего-либо, кроме [Судного] часа, который настигнет их внезапно? Ведь перед ними уже явились приметы [Судного] часа. К чему им напоминание о нем, когда уже появились приметы?
19. Так знай же, что нет бога, кроме Аллаха. Посему проси прощения грехам твоим, а также грехам верующих мужчин и женщин. Аллаху ведомо, как вы вертитесь на земле и где будет место вашего покоя.
20. [Некоторые] уверовавшие спрашивают: "Почему не ниспослана сура [о джихаде]?" Когда же ниспослана непреложная сура с предписанием сражаться [с неверными], то увидишь, что те, чьи сердца ущербны, взирают на тебя с видом потерявших сознание перед смертью. Для них предпочтительнее
21. повиноваться [Аллаху] и сказать доброе слово. Когда же принято решение [сразиться с неверными], им лучше быть искренними перед Аллахом.
22. И, быть может, если вы откажетесь [участвовать в джихаде], [именно это] будет беззаконием и нарушением родственных связей.
23. [Ведь] они — те, которых Аллах проклял, лишил слуха и ослепил.
24. Неужели они не размышляют о Коране? Или сердца их на запоре?
25. Воистину, шайтан представил им в прекрасном свете [их решение] и породил пустые надежды у тех, которые обратились вспять после того, как стало для них очевидным наставление на прямой путь.
26. Это потому, что они (т. е. мунафики] сказали тем, которым ненавистно ниспосланное Аллахом: "Мы повинуемся вам в некоторых делах". Но Аллах ведает то, что они содержат втайне.
27. Но что будет с ними, когда ангелы упокоят их и будут стегать по лицам и спинам?
28. Это — за то, что они следовали тому, что навлекло гнев Аллаха, и им было ненавистно то, что угодно Аллаху. И Он обратил их деяния в бесплодные.
29. Неужели те, чьи сердца ущербны, полагают, что Аллах не выведет на свет их злобу?
30. Если бы Мы пожелали, Мы показали бы тебе их и ты распознал бы их непременно по приметам и звукам речи. Аллах же ведает об их деяниях.
31. Мы непременно подвергнем испытанию вас, чтобы определить, кто из вас радеет [на пути Аллаха] и терпелив. Мы проверим также то, что о вас сообщают.
32. Воистину, те, которые не уверовали, отвращали [людей] от пути Аллаха и противоборствовали Пророку, после того как им стал ясен прямой путь, ни в чем не нанесут вреда Аллаху, а Он сделает бесплодными их деяния.
33. О вы, которые уверовали! Повинуйтесь Аллаху, повинуйтесь Посланнику и не обращайте в ничто ваши деяния.
34. Воистину, Аллах не простит тех, которые не уверовали и отвращали [людей] от пути Аллаха, а потом умерли в неверии.
35. Не проявляйте слабости [в бою] и не просите мира, ибо вы одержите верх, а Аллах — на вашей стороне и не поскупится [с наградой]за ваши деяния.
36. Здешняя жизнь — всего лишь игра и забава. Если вы уверуете и будете богобоязненны, Он воздаст нам наградой и не запросит вашего имущества.
37. Если же Он настойчиво потребует от вас имущество, а вы будете скупиться, то Он обнаружит вашу злобу.
38. Внемлите! Вас зовут расходовать [средства] на пути Аллаха. Но среди вас есть такие, которые скупятся. А всякий, кто скупится, скупится во вред себе. Аллах ни в чем не нуждается, а вы бедны. Если вы не повинуетесь ему, то он заменит вас другим народом, и тот не будет похож на вас.


Сура 48 : Победа

Назад к содержанию

Следующая Сура
48. Победа
Во имя Аллаха, милостивого, милосердного
1. Воистину, Мы даровали тебе явную победу,
2. дабы Аллах простил тебе грехи, которые случились прежде и которые будут впоследствии, дабы Он завершил Свою милость к тебе, дабы наставил тебя на прямой путь
3. и дабы Аллах оказал тебе великую помощь.
4. Он — тот, кто ниспослал покой в сердца верующих, чтобы они прибавили веру к своей вере. Воинства небес и земли принадлежат Аллаху. Аллах — знающий, мудрый.
5. [Мы даровали тебе явную победу], чтобы ввести верующих мужчин и женщин в сады, в которых текут ручьи, для вечного пребывания их там, чтобы смыть с них [грех] за злые деяния (и это перед Аллахом — великое преуспеяние),
6. чтобы подвергнуть наказанию мунафиков, мужчин и женщин, многобожников, мужчин и женщин, которые думают дурное об Аллахе. Но на них обрушатся удары судьбы, а Аллах разгневался на них, проклял их и приготовил для них ад. Скверная это обитель!
7. Аллаху принадлежат воинства небес и земли, и Аллах — великий, мудрый.
8. Воистину, Мы послали тебя свидетелем, добрым вестником и увещевателем,
9. чтобы вы уверовали в Аллаха, Его Посланника, помогали Ему, почитали Его, возносили Ему хвалу утром и вечером.
10. Воистину, те, которые присягают в верности тебе, присягают только в верности Аллаху. Мощь Аллаха превосходит их мощь. Всякий, кто нарушит присягу, [поступит] во вред себе. Всякому, кто верен тому, о чем он заключил завет с Аллахом, Он дарует великое вознаграждение.
11. Арабы-кочевники, не выступившие в поход, скажут тебе: "Нас удержали [от похода] наше имущество и наши семьи. Посему проси прощения для нас [у Аллаха]". У них на устах — то, чего нет в их сердцах. Спроси [, Мухаммад]: "Кто же в состоянии [помочь] вам перед Аллахом хоть в чем-либо, если Он захочет причинить вам вред или если Он захочет принести вам пользу?" Да никто! И Аллах осведомлен о том, что вы вершите.
12. А, так вы полагали, что ни Посланник, ни верующие ни за что и никогда не вернутся к своим семьям? Это представлялось в прекрасном свете вашим сердцам, и вы лелеяли самые злые надежды и [тем] обрекали себя на гибель.
13. А что до тех, кто не уверовал в Аллаха и Его Посланника, — так ведь Мы приготовили неверным адский огонь.
14. Аллаху принадлежит власть над небесами и землей. Он прощает, кого пожелает, и наказывает, кого пожелает. Аллах — прощающий, милосердный.
15. Оставленные [в Медине], когда вы направитесь забрать [богатую] добычу, скажут: "Разрешите нам присоединиться к вам". Они хотят изменить предопределение Аллаха. Отвечай: "Ни за что вы не присоединитесь к нам. Так сказал вам Аллах раньше". И тогда они скажут: "Да нет, вы просто нам завидуете". Да, они мало что смыслят.
16. Скажи [, Мухаммад,] не принявшим участия [в джихаде] арабам-кочевникам: "Вас призовут [на войну] против грозных воинов. Вы сразитесь с ними, или же они станут муслимами. А если вы будете послушны, Аллах дарует вам прекрасную награду, а если вы отвернетесь, как отвернулись раньше, то Он покарает вас мучительным наказанием.
17. Нет упрека ни слепому, ни хромому, ни больному [за неучастие в походе]. Того, кто повинуется Аллаху и Его Посланнику, Он введет в сады, где текут ручьи. Того же, кто уклонится [от участия в походе], Он покарает мучительным наказанием.
18. Аллах был доволен верующими, когда они присягнули тебе под деревом. Ему было ведомо, что у них в сердцах, и Он ниспослал им [душевный] покой и вознаградил их близкой победой
19. и богатой добычей, которую им [предстояло] захватить. Аллах — великий, мудрый.
20. Аллах обещал вам богатую добычу, которую вы захватите, и Он ускорил для вас [получение ее]. Он отвратил от вас десницы врагов, чтобы вы были для верующих примером, достойным подражания, и чтобы наставить вас на прямой путь.
21. А другую [добычу] вы еще не захватили, но Аллах сохранит ее для вас, ведь Аллах над всем сущим властен.
22. Если неверные сразятся с вами, то непременно отступят. И тогда они не найдут ни покровителя, ни помощника
23. согласно решению Аллаха, принятому раньше. И не найти тебе замены решению Аллаха.
24. Он — тот, который отвратил их десницы от вас и ваши десницы от них в долине Мекки после того, как по Его воле вы одержали победу над ними. Аллах видит все, что вы вершите.
25. Они — те, которые не уверовали, не пускали вас в Заповедную мечеть и задерживали жертвенных животных, чтобы их не доставили к месту заклания. И если бы не было [в Мекке] верующих мужчин и женщин, которых вы не знали и которых вы могли бы затоптать и этим взвалить на себя грех, не ведая об этом, [то Аллах дозволил бы вам вторгнуться в Мекку, но Он не дозволил], дабы осенить Своей милостью, кого Он пожелает. Но если бы неверующие не были там вместе [с верующими], Мы покарали бы неверных мучительным наказанием.
26. [Вспомни, Мухаммад,] как Аллах вселил в сердца Посланника Своего и верующих успокоение и даровал им Слово охранное (т.е. шахаду), тогда как [по-прежнему] неверные лелеяли в своих сердцах ярость времен джахилиййи. Верующие были достойнее и более [неверных] заслужили того, [чтобы внимать Его слову]. А Аллах ведает обо всем сущем.
27. Аллах претворил Своему Посланнику сновидение в явь [и сказал]: "Вы непременно войдете в Заповедную мечеть, если это будет угодно Аллаху, без опаски, с обритыми головами и коротко стриженными волосами, не страшась [никого]". [Аллах] знал то, чего вы не знали, и Он предопределил, минуя это, близкую победу.
28. Он — тот, кто направил Своего Посланника с наставлением к прямому пути и с истинной верой, чтобы превознести ее над всеми другими религиями. Только Аллах и есть свидетель [всему].
29. Мухаммад — посланник Аллаха. Те, кто с ним, суровы к неверным и снисходительны к своим. Ты видишь их преклоняющимися, [видишь, как они] бьют челом, взыскуя милости и благоволения Аллаха. На их лицах — следы от челобития. Так изображены они в Торе. В Евангелии же они представлены [в образе] посева, на котором вырос росток [и затем] окреп. Он всё крепнет и выпрямляется на своем стебле, приводя в восхищение сеятелей и вызывая гнев у неверных. Аллах обещал тем из них, кто уверовал и вершил добрые деяния, прощение и великое вознаграждение.


Сура 49 : Комнаты

Назад к содержанию

Следующая Сура
49. Комнаты
Во имя Аллаха, милостивого, милосердного
1. О вы, которые уверовали! Не старайтесь опередить Аллаха и Его Посланника в чем-либо и бойтесь Аллаха, ибо Аллах — слышащий, знающий.
2. О вы, которые уверовали! Не возвышайте ваши голоса над голосом Пророка и не разговаривайте с ним так же громко, как говорите между собой, а не то ваши дела будут тщетны и вы даже не будете знать[об этом].
3. Воистину, те, которые понижают свои голоса в присутствии Посланника Аллаха, — это те, чьи сердца подверг испытанию Аллах, дабы они были богобоязненны. Им — прощение и великое вознаграждение.
4. Воистину, большинство из тех, которые кличут тебя, [находясь] за пределами твоих покоев, ничего не разумеют.
5. Если бы они потерпели, пока ты не выйдешь к ним, это было бы лучше для них, ведь Аллах — прощающий, милосердный.
6. О вы, которые уверовали! Если к вам придет нечестивец с какой-либо вестью, то разузнайте, [в чем дело], чтобы не поразить по неведению [невинных людей], а не то вам придется раскаиваться в том, что вы совершили.
7. Так знайте, что среди вас находится Посланник Аллаха. Если бы он слушался вас во многих делах, вы непременно попали бы в беду. Однако Аллах поселил в вас любовь к вере и предоставил ее в наилучшем свете в ваших сердцах и сделал ненавистными вам неверие, нечестие и неповиновение. Таковы идущие по правому пути
8. благодаря щедрости и благоволению Аллаха. Аллах ведь — знающий, мудрый.
9. Если две группы верующих вступают в сражение [между собой], то примирите их. Если же одна из них вершит насилие по отношению к другой, то сражайтесь против той, которая несправедлива, пока она не признает веления Аллаха. Когда же она признает, то примирите их по справедливости и действуйте беспристрастно. Воистину, Аллаху угодны справедливые.
10. Ведь верующие — братья. Потому устанавливайте мир между братьями, бойтесь Аллаха, — быть может, вас помилуют.
11. О вы, которые уверовали! Пусть одни люди не глумятся над другими: может быть, те, [над кем они смеются], лучше их. И женщины [пусть не насмехаются] над другими женщинами: быть может, те, [над кем они смеются], лучше их. Не злословьте друг против друга и не обменивайтесь [обидными] прозвищами. После того как [человек] уверовал, называть его нечестивым именем скверно. Именно те, которые не отреклись [от неверия], суть нечестивцы.
12. О вы, которые уверовали! Избегайте частых подозрений, ибо некоторые подозрения грешны. Не подглядывайте и не злословьте [за спиной] друг друга. Разве захочет кто-либо из вас злословить о своем покойном брате? Отвратительно вам это! Так бойтесь Аллаха, ведь Аллах — прощающий, милосердный.
13. О люди! Воистину, Мы создали вас мужчинами и женщинами, сделали вас народами и племенами, чтобы вы знали друг друга, ибо самый уважаемый Аллахом среди вас — наиболее благочестивый. Воистину, Аллах — знающий, сведущий.
14. Бедуины сказали: "Мы уверовали". Скажи[, Мухаммад]: "Вы не уверовали и лишь потому говорите:"Мы предались [Аллаху]", что вера все еще не вошла в ваши сердца. Если вы будете покорны Аллаху и Его Посланнику, Он нисколько не умалит[воздаяния] за ваши деяния, ибо Аллах — прощающий, милосердный".
15. Верующие — это только те, которые уверовали в Аллаха и Его Посланника, а потом не испытывали сомнений и положили свое имущество и свою жизнь на путь Аллаха. Они-то и есть искренние [верующие].
16. Скажи [, Мухаммад]: "Неужели вы собираетесь докладывать Аллаху о вашей вере? Ведь Аллах знает то, что на небесах и на земле. Аллах знает все сущее".
17. Они полагают, что оказали тебе милость, приняв ислам. Скажи: "Не думайте, что вы оказали мне милость, обратившись в ислам. Напротив, это Аллах облагодетельствовал вас тем, что наставил на путь веры, если вы искренне [уверовали]".
18. Воистину, Аллах ведает сокровенное на небесах и на земле, и Аллах ведает то, что вы вершите.


Сура 50 : Кaф

Назад к содержанию

Следующая Сура
50. Кaф
Во имя Аллаха, милостивого, милосердного
1. Каф. Клянусь славным Кораном.
2. Да, они (т. е. мекканские многобожники) удивлены тем, что к ним явился провозвестник из их среды, и неверные сказали: "Это -чудное дело.
3. Неужели после того как мы умрем и превратимся во прах,[то воскреснем]? Это воскресение далеко [от возможного]".
4. Мы знаем, что земля пожирает их [тела], ибо у Нас — Писание, сохраняющее [все].
5. Нет, они не признали истину, когда она явилась к ним, и они в недоумении.
6. Неужели они не взглянули на небо, что над ними, на то, как Мы воздвигли его и украсили, на то, что в нем нет трещин?
7. Мы также простерли землю, воздвигли на ней горы недвижимые и произрастили всякие растения прекрасные.
8. [И все это] — чтобы видел и помнил каждый раб, покорный [Аллаху].
9. Мы ниспослали с неба благословенную [дождевую] воду и произрастили с ее помощью сады и злаки нив,
10. а также высокие пальмы с гроздьями обильными
11. в качестве хлеба насущного для рабов. Ею (т. е. водой) Мы оживили [мертвую] от сухости землю. Таков же будет исход [из могил].
12. Задолго до них народы Нуха, жители ар-Расса, самудяне,
13. 'адиты, народ Фир'ауна, братья Лута,
14. жители ал-Айки, народ Тубба — все они не признали посланников, и их поразило то, чем Я угрожал.
15. Разве Мы утомились, когда создавали в первый раз? Вовсе нет! Но они сомневаются в повторном творении.
16. Мы, воистину, создали человека и ведаем о том, что нашептывает ему его душа, и Мы более близки к нему, чем яремная вена.
17. [Помни], что два ангела сидят [у человека] справа и слева и записывают [его деяния].
18. [Человек] не проронит ни единого слова, чтобы его не записал недремлющий страж.
19. Наступит истинно предсмертное беспамятство, [и будет сказано человеку]: "Настала смерть, которой ты [пытался] избежать".
20. И вострубят в трубу: "Это и есть обещанный день!"
21. Придет [на ристалище Суда] каждый человек, а вместе с ним — ангел погоняющий и ангел-свидетель.
22. [Аллах скажет]: "Несомненно, ты был в неведении об этом [дне], но Мы сорвали с тебя покров, и остры твои взоры сегодня".
23. А ангел-сопутник [человека] скажет: "Вот то, что было мною записано".
24. [Аллах повелит]: "Вы двое ввергаете в ад каждого неблагодарного смутьяна,
25. противоборствующего добру, преступника, сеятеля сомнений,
26. признавшего помимо Аллаха другого бога. Подвергайте же оба такого суровой каре!"
27. Его приятель-шайтан скажет: "Господи наш! Я не сбивал его с пути истины, напротив, он сам был в глубоком заблуждении".
28. [Аллах] скажет: "Не препирайтесь в Моем присутствии. Я уже послал вам предупреждение.
29. Мое слово не подлежит отмене, и Я — не тиран по отношению к рабам".
30. В тот день Мы спросим ад: "Полно ли у тебя?"Он ответит: "Нужно ли еще [кого-нибудь] добавить?"
31. [В тот день] рай приблизится к богобоязненным, не будет далеким.
32. [Аллах скажет]: "Вот что было обещано каждому кающемуся, соблюдающему [законы религии],
33. тому, кто боится Милостивого втайне и предстал [предо Мной] с раскаянием в сердце.
34. Войдите в рай в мире, ибо этот день — день вечности".
35. Им там уготовано все, чего пожелают, а у Нас [в запасе] — еще больше.
36. Как много Мы истребили поколений, которые жили до них и были намного сильнее их! Они искали по всей земле убежище, [когда постигло их наказание]. Но какое там убежище?
37. Воистину, в сказанном — наставление тому, у кого есть сердце, кто слушает и кто способен понять.
38. Воистину, Мы сотворили небеса и землю и все, что между ними, за шесть дней, и Мы ничуть не устали.
39. Будь терпелив к тому, что они говорят, восхваляй Господа твоего до восхода солнца и перед заходом,
40. прославляй Его и ночью, и после челобития.
41. Внемли в тот день, когда ангел-глашатай воззовет поблизости.
42. в тот день, когда [люди] услышат, воистину, громоподобный глас. Это будет день исхода [из могил].
43. Воистину, Мы оживляем и умерщвляем, и к Нам вернутся все
44. в тот день, когда разверзнется земля над ними [и они восстанут из могил] поспешно. И Нам не составит труда собрать их.
45. Мы лучше знаем, что они говорят, и тебе не надо принуждать их [к вере]. Наставляй же Кораном тех, кто страшится Моей угрозы.


Сура 51 : Рассеивающие

Назад к содержанию

Следующая Сура
51. Рассеивающие
Во имя Аллаха, милостивого, милосердного
1. Клянусь ветрами, рассеивающими прах,
2. тучами, несущими бремя [дождевой воды],
3. плавно плывущими кораблями,
4. ангелами, распределяющими веления [Аллаха]
5. [в том], что обещанное вам истинно [осуществится].
6. Воистину, суд грядет!
7. Клянусь небом и звездными тропами на нем,
8. что вы, воистину, ведете [о Мухаммаде] разговоры противоречивые.
9. Отвращен от него тот, кому суждено отвратиться.
10. Да будут убиты лжецы,
11. которые пребывают в пучине невежества.
12. Они спрашивают: "Когда настанет Судный день?"
13. Это тот день, когда их подвергнут испытанию огнем [и скажут им]:
14. Вкусите вашу муку, наступление которой вы желали ускорить.
15. Воистину, богобоязненные пребудут в садах и среди источников
16. и получат то, что даровал им Господь, ибо они творили добро [на земле].
17. Только малую часть ночи предавались они сну,
18. а уже на заре они молили о прощении;
19. из достояния своего они оделяли долей тех, кто просил и был лишен [достатка].
20. На земле есть знамения для тех, кто стоек в вере,
21. есть они и в ваших душах. Неужели же вы не видите?
22. А на небе вам уготованы [благой] удел и то, что вам обещано.
23. Клянусь Господом неба и земли, что обещанное — истина, столь же [непреложная], как то, что вы обладаете даром речи.
24. Дошло ли до тебя [, Мухаммад,] сказание о почтенных гостях Ибрахима?
25. [О том], как они вошли к нему и сказали: "Мир!"? Он ответил: "Мир, люди незнакомые!"
26. Потом он пошел к своим домочадцам и вернулся с жирным теленком.
27. Он поднес его к ним и спросил: "Не отведаете ли?"
28. Он чувствовал какую-то боязнь перед ними, и они сказали: "Не бойся", — и поведали ему благую весть о том, что у него будет мудрый сын.
29. Тут приблизилась его жена, она вопила и била себя по лицу, восклицая: "Я — бесплодная старая женщина!"
30. Они сказали: "Так повелел твой Господь. Ведь Он — мудрый, знающий".
31. [Ибрахим] спросил: "Какое у вас дело, о посланцы?"
32. Они ответили: "Воистину, нас отправили к грешному народу,
33. дабы наслать на них [дождь] из комьев жесткой глины,
34. которые предназначены нечестивцам твоим Господом".
35. Мы вывели оттуда всех уверовавших.
36. Но Мы нашли там лишь один дом, где обитали предавшиеся [Аллаху].
37. И Мы оставили в том городе знамения для тех, кто страшится мучительного наказания.
38. [Мы оставили знамение] в сказании о Мусе, когда Мы отправили его к Фир'ауну с явным доводом.
39. Но тот отвратился от [истины] вместе со своим войском и заявил: "Он — колдун или одержимый!"
40. Тогда Мы покарали его вместе с войском и ввергли в море. И он был достоин осуждения.
41. [Мы оставили знамение] в сказании об 'адитах, когда Мы ниспослали на них опустошительный ураган,
42. обращающий во прах все, чего он касался.
43. [Мы оставили знамение] в сказании о самудитах, когда было им сказано: "Наслаждайтесь [земными благами] до поры до времени".
44. Но они уклонились от веления Господа своего, и тогда поразила их молния, пока они взирали [пораженные].
45. Они не смогли даже подняться [на ноги], и некому было помочь им.
46. [Мы погубили] до них народ Нуха, ибо те были нечестивцами.
47. Мы воздвигли небо своею мощью, ибо Мы могучи.
48. Мы создали землю. Сколь прекрасно Мы созидаем!
49. Мы сотворили по паре всяких тварей, — быть может, вы образумитесь.
50. Бегите [от обещанного наказания] к [вере] в Аллаха. Воистину, Я явно увещеваю о нем (т. е. о наказании).
51. Не поклоняйтесь наряду с Аллахом другим богам, ибо Я увещеваю вас о нем (т. е. о наказании).
52. [И было так], что о каждом посланнике, приходившем к [народам], которые жили до них, говорили: "Он — колдун или одержимый".
53. Уж не заповедали ли эти [слова] одни поколения другим? Да нет, просто они — люди, преступившие дозволенное.
54. Отвратись же от них, и тебя не станут осуждать.
55. Наставляй, ибо, воистину, наставление приносит пользу верующим.
56. Я создал джиннов и людей только ради того, чтобы они поклонялись Мне.
57. Мне не надобно от них никакого удела и не надобно, чтобы они кормили Меня.
58. Воистину, Аллах — тот, кто дарует пропитание. Он — могущественный, сильный.
59. Воистину, тем, которые поступали не по праву, уготована доля [наказания], равная доле их сотоварищей [во грехе]. Так пусть же не торопят Меня.
60. Горе тем, которые не уверовали, от [наказания того] Дня, который им обещан.


Сура 52 : Гора

Назад к содержанию

Следующая Сура
52. Гора
Во имя Аллаха, милостивого, милосердного
1. Клянусь горой [Синаем].
2. Клянусь начертанным писанием,
3. на развернутом свитке.
4. Клянусь домом посещаемым
5. и кровлей возведенной,
6. клянусь морем переполненным:
7. грядет кара Господа твоего неминуемо
8. и ничто не отвратит ее
9. в тот день, когда небо объемлет могучим содроганием,
10. когда горы придут в движение.
11. Горе в тот день ниспровергателям [истины],
12. которые, забавляясь, предаются словоблудию,
13. в тот день, когда они будут низринуты в адский огонь
14. [и Аллах скажет]: "Это — тот самый огонь, который вы не признавали.
15. Колдовство ли это? Или же вы слепы?
16. Горите в нем! Будете ли вы терпеть или не будете — для вас одно. Вам воздается только за то, что вы вершили".
17. Воистину, богобоязненные будут в [райских] садах [пребывать] в блаженстве,
18. наслаждаясь тем, что даровал им их Господь. И избавит их Господь от мук ада.
19. [Скажет им Аллах]: "Ешьте и пейте во здравие за то, что вы вершили,
20. возлежите на ложах, стоящих рядами". Мы сочетаем их [браком] с черноокими, большеглазыми девами.
21. Мы доставили их потомство к тем, которые уверовали и за которыми оно последовало в вере, и Мы нисколько не убавим [воздаяния за] их деяния. Каждый муж в ответе за то, что он вершил.
22. И по Нашей воле поднесут им и плоды, и блюда мясные — какие они только пожелают.
23. Они будут передавать друг другу чашу, [содержимое] которой не развязывает язык и не влечет ко греху.
24. Их будут обходить отданные им во владение отроки, подобные не тронутому [в раковине] жемчугу.
25. Одни из них будут подходить к другим, беседуя [о разном].
26. Они будут говорить: "Воистину, мы были в кругу своей семьи и страшились [возмездия Аллаха].
27. Но Аллах оказал нам милость и уберег нас от мук огненного вихря.
28. Ведь мы и раньше обращались к Нему с мольбой, ибо Он — благоволящий, милосердный".
29. Наставляй же! И ты благодаря милости Господа твоего -не прорицатель и не одержимый.
30. Или же они говорят: "Он — поэт. Так давайте подождем, каков будет поворот в его судьбе".
31. Отвечай [, Мухаммад]: "Ждите! Да и я подожду вместе с вами".
32. То ли это их измышления побуждают их так [говорить], то ли они [просто] сбились с пути?
33. Или они говорят: "Он измыслил его!" Просто они не веруют.
34. Пусть они приведут равный ему (т. е. Корану) рассказ, если они говорят правду.
35. Или, может быть, они созданы из ничего? Или сами они творцы?
36. Или они создали небо и землю? О нет, у них нет уверенности в этом!
37. Или у них находятся сокровищницы твоего Господа? Или они — властители [над всем сущим]?
38. Или у них есть лестница, [поднявшись] по которой они подслушивают [то, что говорят ангелам на небесах]? [Если так], то пусть тот, кто подслушивал, приведет ясный довод.
39. Или же у Него есть дочери, а у них — сыновья?
40. Или же ты требуешь от них вознаграждения, а они обременены убытками?
41. Или же ведомо им сокровенное и они записывают его?
42. Или они строят козни? Но те, которые не веруют, сами станут добычей козней.
43. Или у них есть другой бог кроме Аллаха? Превыше Аллах тех, кому они поклоняются наряду с Ним.
44. А когда они увидят, что рушатся вниз куски неба, то воскликнут: "Это нагромождение облаков!"
45. Оставь же их [, Мухаммад,] пока они не дождутся своего дня, когда будут поражены молнией,
46. дня, когда их козни ни в чем не помогут им и никто не поможет им.
47. Воистину, те, которые творили беззаконие, будут наказаны и [в этой жизни] до того, но большинство их не ведает об этом.
48. Так терпи же, пока не будет вынесено решение Господа твоего, а [пока] ты, воистину, под нашим присмотром. И возноси хвалу своему Господу, когда поднимаешься [утром],
49. а также среди ночи возноси хвалу и при закате звезд.


Сура 53 : Звезда

Назад к содержанию

Следующая Сура
53. Звезда
Во имя Аллаха, милостивого, милосердного
1. Клянусь звездой во время ее заката!
2. Не заблудился ваш собрат и не обольщен [демонами].
3. И речи он ведет не по прихоти [своей]:
4. они (т. е. речи) — лишь откровение внушенное,
5. властелином силы [Мухаммаду] возвещенное -
6. обладателем мощи. Возник он
7. на высшем небосклоне.
8. [Джибрил] приблизился [к Мухаммаду], потом подошел еще ближе.
9. Он был [от Мухаммада] на расстоянии двух луков и даже ближе.
10. Он (т. е. Аллах) внушил в откровении Своему рабу то, что внушил.
11. Сердце его (т. е. Мухаммада) подтвердило то, что он видел [воочию].
12. Неужели вы будете оспаривать то, что он видел?
13. А ведь он (т. е. Мухаммад) видел его (т. е. Джибрила) в другой раз
14. у самого дальнего Лотоса,
15. при котором сад — прибежище [праведных].
16. Когда над Лотосом витали те, кто витает,
17. взор его (т. е. Мухаммада) не отрывался [от происходящего] и не переходил [границы дозволенного].
18. А ведь он увидел величайшее из знамений Господа своего.
19. Видели ли вы ал-Лат, ал-'Уззу
20. и еще эту третью — Манат?
21. Неужели у вас [дети] — мужского пола, а у Него — женского?
22. Ведь подобное деление [детей] было бы несправедливым.
23. Они (т. е. божества) — всего лишь имена, которыми нарекли их вы и ваши отцы, и Аллах не ниспослал насчет них никакого доказательства. Они следуют только догадкам и тому, чего жаждут их души. А ведь к ним пришло наставление на прямой путь от их Господа.
24. Разве человеку [самому] доступно то, чего он возжелает?
25. Ведь Аллах властен над будущей жизнью и здешней.
26. И как много на небесах ангелов, заступничество которых ничего не дает, за исключением тех случаев, когда Аллах разрешит [заступиться] тем, кому Он захочет и кем доволен!
27. Воистину, те, которые не веруют в будущую жизнь, нарекают ангелов женскими именами.
28. Они не ведают об этом ничего и следуют только догадкам, но догадка не может быть заменой истины.
29. Не общайся с теми, кто отказывается помнить Нас и ни о чем не мечтает, кроме здешней жизни.
30. Такова доля их в знании. Воистину, твой Господь лучше знает тех, кто сбился с Его пути, Он лучше знает и того, кто стал на прямой путь.
31. Аллаху принадлежит то, что на небесах и на земле, и Он может воздавать творившим зло за их деяния и вознаграждать наилучшим образом тех, кто вершил благие дела,
32. тех, которые сторонятся тяжких грехов и постыдных поступков, разве что незначительные проступки [допускают]. Воистину, Господь твой велик прощением. Он лучше [, чем кто-либо,] знал вас, когда сотворил вас из земли и когда вы были зародышами во чревах матерей ваших. Не выдавайте себя за чистых [помыслами], ибо Он лучше знает, кто богобоязнен.
33. Видел ли ты того, кто отверг [истину],
34. дарил мало и был скуп?
35. Разве он ведает сокровенное? Разве он ясновидец?
36. Разве ему не поведали о том, что содержится в свитках Мусы
37. и Ибрахима, который был верен заповеди,
38. [гласившей], что ни одна несущая [душа] не понесет ноши другой,
39. что человеку уготовано только то, что [заслужил] он усердием,
40. что усердие его будет замечено,
41. что впоследствии оно будет вознаграждено сполна,
42. что к Господу твоему — конечный исход,
43. что именно Он заставляет [человека] и смеяться и рыдать,
44. что именно Он умерщвляет и воскрешает,
45. что Он сотворил супругов — мужа и жену -
46. из капли семени, когда оно изливается,
47. что Ему надлежит второе сотворение,
48. что именно Он освобождает от нужды и дарует достаток,
49. что именно Он — Господь Сириуса,
50. что Он погубил древних 'адитов и
51. самудитов, не оставив [никого в живых],
52. а до них [погубил] народ Нуха, ибо они были еще несправедливее и непокорнее,
53. и ниспроверг опрокинутые поселения,
54. так что их покрыло то, что покрыло.
55. Так в какой же милости твоего Господа ты сомневаешься?
56. Он (т. е. Мухаммад) — увещеватель, как и древние увещеватели.
57. Близок Судный день.
58. Никто, кроме Аллаха, не отвратит его.
59. Неужели вы изумлены этим рассказом,
60. смеетесь, а не рыдаете
61. и забавляетесь в небрежении?
62. Так бейте же челом Аллаху и поклоняйтесь [Ему].


Сура 54 : Месяц

Назад к содержанию

Следующая Сура
54. Месяц
Во имя Аллаха, милостивого, милосердного
1. Близок Судный час, и месяц раскололся.
2. Но они (т. е. многобожники), если увидят какое-либо знамение, то отворачиваются и говорят: "Настоящее колдовство".
3. Они не признали [знамений] и последовали за своими низменными желаниями, ибо всякое дело свершается.
4. К ним уже пришли вести, которые отвращали [их от неверия]
5. [а именно] — совершенная мудрость, но увещевания не принесли им пользы.
6. Так отвратись от них в тот день, когда зовущий призовет их к тому, что неприятно.
7. С потупленными взорами они восстанут из могил, словно рассеянная стая саранчи,
8. устремляясь к зовущему. [Тогда] скажут неверные: "Это тяжкий день".
9. Отверг до них (т. е. мекканских многобожников) народ Нуха нашего раба и заявил: "Он — одержимый!" — и его прогнали.
10. И тогда Нух воззвал к Господу своему: "Меня одолели. Помоги же мне!"
11. Мы открыли врата неба, излилась вода.
12. Мы разверзли землю [и извели] родники. И тогда воды [небес и земли] слились по велению предопределенному.
13. И Мы посадили [Нуха и его семью] на ковчег, [сколоченный] из досок гвоздями.
14. Он поплыл под Нашим присмотром в вознаграждение тому, кого отвергли.
15. И Мы сделали все это наглядным примером [для будущих поколений].
16. Как грозны были кара и увещевания Мои!
17. Мы облегчили Коран для того, чтобы ему следовали как наставлению. Но есть ли такой, кто помнил бы его как наставление?
18. 'Адиты отвергли [Посланника]. Как грозны были кара и увещевания Мои!
19. Воистину, Мы послали на них ревущий вихрь в день, переполненный злосчастием.
20. [Вихрь] отрывал [от земли] людей, словно стволы выкорчеванных пальм.
21. Как грозны были кара и увещевания Мои!
22. Мы облегчили Коран для того, чтобы ему следовали как наставлению. Но есть ли такой, кто помнил бы его как наставление?
23. Самудиты отвергли увещевания
24. и вопрошали: "Неужели мы последуем за каким-то человеком из нас самих? Тогда мы окажемся в заблуждении и будем безумцами.
25. Неужели откровение среди нас дано ему? Нет же! Он — самодовольный лжец".
26. Завтра они узнают, кто самодовольный лжец!
27. Воистину, Мы пошлем для испытания верблюдицу, а ты [, о Салих], понаблюдай за ними терпеливо.
28. И возвести им, что [пользование] водой для них — в установленный срок. На каждый водопой пусть приходят [в отведенное им время.
29. Тогда они призвали своего приятеля. Тот обнажил [меч] и подрезал поджилки [верблюдице].
30. Как грозны были кара и увещевания Мои!
31. Воистину, Мы низвели на них [трубный] глас, и они уподобились хворосту, идущему на ограду.
32. Мы облегчили Коран для того, чтобы ему следовали как наставлению. Но есть ли такой, кто помнил бы его как наставление?
33. Народ Лута отверг увещевание.
34. Воистину, Мы наслали на них ураган, влекущий камни, и только семью Лута Мы спасли на заре
35. по Нашей милости. Так Мы вознаграждаем тех, кто благодарен.
36. До того [Лут] увещевал их Нашей карой, но они подвергли сомнению увещевания.
37. Они требовали от него (т. е. Лута) [отдать им на потеху] гостей. Но Мы лишили их зрения [и сказали]: "Вкусите кару и увещевания Мои!"
38. Их поразило утром неотвратимое наказание,
39. [и было им сказано]: "Вкусите кару и увещевания Мои!"
40. Мы облегчили Коран для того, чтобы ему следовали как наставлению. Но есть ли такой, кто помнил бы его как наставление?
41. Увещевания приходили и к роду Фир'ауна.
42. Они полностью отринули Наши знамения, и Мы подвергли их наказанию Великого, Могучего.
43. Чем лучше древних [неверных] неверные среди вас? Разве у вас есть охранная грамота, закрепленная в [прежних] писаниях?
44. Или, может быть, они скажут: "Мы все будем помогать друг другу".
45. Повергнуто будет их сонмище, и будут они обращены вспять!
46. Нет же! Судный час — назначенный им срок, и час этот самый ужасный и горький.
47. Воистину, грешники погибнут и будут в аду.
48. В тот день, когда их лицом вниз поволокут в ад, [им скажут]: "Вкусите муки адские!"
49. Воистину, Мы сотворили каждую вещь по предопределению.
50. А веление Наше — едино, словно мгновение ока.
51. Мы погубили [много] таких, как вы. Но есть ли такой, кто помнил бы [Коран] как наставление?
52. И все, что они вершили, в книге [деяний]
53. записано, и малое, и великое.
54. Воистину, богобоязненные будут среди садов и ручьев,
55. на ложах истины у могучего властелина.


Сура 55 : Милосердный

Назад к содержанию

Следующая Сура
55. Милосердный
Во имя Аллаха, милостивого, милосердного
1. Милостивый
2. научил [Мухаммада] Корану,
3. создал человека,
4. научил его ясной речи.
5. Солнце и луна [ходят] согласно [предначертанному] порядку.
6. Трава и деревья бьют поклоны [Аллаху].
7. Он возвел небо и установил весы,
8. чтобы вы не обманывали при взвешивании.
9. Взвешивайте [, о люди,] по справедливости, не допускайте недовеса.
10. Для тварей простер Он землю,
11. на которой [растут] плоды и пальмы с тугими гроздьями,
12. а также травы колосящиеся и травы благоуханные.
13. Какую же из милостей вашего Господа вы не признаете?
14. Он создал человека из глины сухой, звенящей, как обожженная,
15. и создал джиннов из огненного пламени.
16. Какую же из милостей вашего Господа вы не признаете?
17. [Он] — Господь обоих востоков и Господь обоих западов.
18. Какую же из милостей вашего Господа вы не признаете?
19. Он создал два водоема [на одном уровне], так что они могли бы слиться,
20. но между ними Он [воздвиг] преграду, чтобы они не выходили из [своих] берегов.
21. Какую же из милостей вашего Господа вы не признаете?
22. Из обоих [водоемов] вылавливают жемчуг и кораллы.
23. Какую же из милостей вашего Господа вы не признаете?
24. Ему принадлежат плывущие по морю с поднятыми парусами корабли, подобные горам.
25. Какую же милостей вашего Господа вы не признаете?
26. Всякий живущий на земле — смертен.
27. Вечна лишь суть Господа твоего, преславного и достохвального.
28. Какую же из милостей вашего Господа вы не признаете?
29. Молят Его те, кто на небесах и на земле, а Он каждый день занят делом.
30. Какую же из милостей вашего Господа вы не признаете?
31. Скоро Мы займемся вами, о вы, [люди и джинны], обремененные [грехами]!
32. Какую же из милостей вашего Господа вы не признаете?
33. О сонмище джиннов и людей! Если вы в состоянии проникнуть за пределы небес и земли, то проникайте. Но вы не проникнете [туда] иначе, как по указанию [Аллаха].
34. Какую же из милостей вашего Господа вы не признаете?
35. На вас направят и огненное пламя, и дым, и никто не окажет вам помощи.
36. Какую же из милостей вашего Господа вы не признаете?
37. Когда разверзнется небо и станет багряным, как покрасневшая кожа,
38. то какую же из милостей вашего Господа вы не признаете?
39. В тот день не станут допрашивать об их грехах ни людей, ни джиннов.
40. Какую же из милостей вашего Господа вы не признаете?
41. Грешников определят по их облику, потом их схватят за хохлы и ноги.
42. Какую же из милостей вашего Господа вы не признаете?
43. Вот он, ад, который отрицают грешники.
44. Они мечутся между адом и кипящей водой.
45. Какую же из милостей вашего Господа вы не признаете?
46. Тем же, которые страшатся величия Господа своего, уготовано два сада, -
47. какую же из милостей вашего Господа вы не признаете? -
48. с ветвями [раскидистыми].
49. Какую же из милостей вашего Господа вы не признаете?
50. В них (т. е. садах) бьют два источника.
51. Какую же из милостей вашего Господа вы не признаете?
52. В них — два вида каждого плода.
53. Какую же из милостей вашего Господа вы не признаете?
54. Они возлежат на ложах, застланных парчой, а над ними плоды на ветвях, склоняющихся низко.
55. Какую же из милостей вашего Господа вы не признаете?
56. Будут там девы с потупленными очами, которых прежде не касался ни человек, ни джинн.
57. Какую же из милостей вашего Господа вы не признаете?
58. Они (т. е. гурии) — словно рубины и кораллы.
59. Какую же из милостей вашего Господа вы не признаете?
60. Воздают ли за добро иначе, чем добром?
61. Какую же из милостей вашего Господа вы не признаете?
62. Помимо тех двух есть еще два сада -
63. какую же из милостей вашего Господа вы не признаете? -
64. темно-зеленые.
65. Какую же из милостей вашего Господа вы не признаете?
66. В них (т. е. садах) два источника извергают воду.
67. Какую же из милостей вашего Господа вы не признаете?
68. В них — плоды, финики, гранаты.
69. Какую же из милостей вашего Господа вы не признаете?
70. В них — девы, добродетельные, прекрасные -
71. какую же из милостей вашего Господа вы не признаете? -
72. черноокие, сокрытые в шатрах.
73. Какую же из милостей вашего Господа вы не признаете?
74. Их (т. е. дев) не касался до того ни человек, ни джинн.
75. Какую же из милостей вашего Господа вы не признаете?
76. В изголовье у них будут зеленые подушки, и будут они возлежать на прекрасных коврах.
77. Какую же из милостей вашего Господа вы не признаете?
78. Да будет благословенно имя Господа твоего, славного, достохвального


Сура 56 : Падающее

Назад к содержанию

Следующая Сура
56. Падающее
Во имя Аллаха, милостивого, милосердного
1. Когда нагрянет [День] воскресения,
2. никто не сможет отрицать его -
3. он унизит [одних], возвысит [других].
4. Когда дрогнет земля, содрогаясь,
5. когда горы рухнут, рассыпаясь
6. и в прах обращаясь, -
7. разделитесь вы на три группы :
8. те, кто стоит на правой стороне. Кто же те, что на правой стороне?
9. И те, кто стоит на левой стороне. Кто же те, что на левой стороне?
10. А также опередившие [других на пути к Аллаху]. [Так кто же они] — опередившие [других]?
11. Это — те, которые приближены [к чертогу Аллаха]
12. [и будут обретаться] в благодатных садах.
13. Большая часть их — из прежних народов
14. и небольшая часть — из последующих.
15. [Они будут] возлежать на вышитых ложах
16. друг против друга, облокотившись на [изголовья].
17. Вечно юные отроки будут обходить их
18. с чашами, кувшинами и кубками с напитком из родников,
19. от которого не болит голова и не хмелеют;
20. с плодами, каких они пожелают,
21. мясом птиц, какого они захотят.
22. Черноокие, большеглазые девы,
23. подобные сокрытым [в раковине] жемчужинам, -
24. [и все это] — в воздаяние за то, что они вершили[в этом мире].
25. Они не услышат там ни суетных, ни греховных речей,
26. а только слово: "Мир! Мир!"
27. Те, что стоят на правой стороне, — кто же они? -
28. Они будут там среди лотосов, шипов лишенных,
29. под бананами, отягощенными плодами,
30. в тени [деревьев] раскидистых,
31. среди ручьев текучих
32. и плодов обильных,
33. доступных и разрешенных;
34. среди [супружеских] лож, высоко воздвигнутых.
35. Воистину, Мы сотворили их (т. е. супруг)
36. и сохранили девственницами,
37. любящими [женами], равными по возрасту
38. для тех, кто на правой стороне,
39. одна часть которых — из древних поколений,
40. а другая — из поколений последующих.
41. Те, что стоят на левой стороне, — кто же они, стоящие на левой стороне? -
42. будут в огненном вихре и кипятке,
43. под сенью черного дыма,
44. не дающего ни прохлады, ни блага.
45. Они ведь прежде (т. е. на земле) благоденствовали,
46. упорствовали в великом грехе
47. и вопрошали: "Неужели, когда мы умрем и превратимся в [истлевшие] кости, неужели нас [тогда] и вправду воскресят?
48. Или же [воскресят] наших праотцев?"
49. Отвечай [, Мухаммад]: "Воистину, и древние, и последующие поколения
50. будут собраны в определенный срок и в определенный день.
51. Тогда вы, о заблудшие опровергатели,
52. непременно вкусите плодов дерева заккум,
53. будете набивать ими свои чрева
54. и запивать плоды кипятком,
55. подобно тем, кто томим жаждой".
56. Таково будет угощение им в день [Страшного] суда.
57. Мы сотворили вас. Так почему же вы не признаете [этого]?
58. Думали ли вы о семени, что вы извергаете?
59. Вы его создаете или Мы творим?
60. Мы предопределили вам смерть, и никто не опередит Нас
61. в том, чтобы заменить вас подобными вам и вновь воссоздать вас такими, какими вы [себе] и не представляете.
62. Вы ведь знаете о том, как вас создали в первый раз. Так почему бы вам не призадуматься?
63. Думали ли вы о том, что вы сеете?
64. Вы ли заставляете произрасти [посев] или Мы заставляем?
65. Если бы Нам было угодно, Мы обратили бы ниву в стерню, и вы были бы поражены
66. [и сказали бы]: "Воистину, постигла нас беда,
67. и лишились мы пропитания".
68. Думали ли вы о воде, которую пьете?
69. Вы ли ее ниспосылаете из туч или Мы ниспосылаем?
70. Если бы Нам было угодно, то Мы сотворили бы воду горькой. Так почему же вы не благодарите?
71. Думали ли вы об огне, который высекаете?
72. Вы ли заставили расти деревья, [годные для поддержания] огня, или Мы их сотворили?
73. Мы заставили их расти как назидание и в помощь тем, кто странствует по пустыням.
74. Так прославляй же имя великого Господа твоего!
75. Клянусь же местом заката звезд!
76. Ведь это — великая клятва, если только вы разумеете.
77. Воистину, этот Коран велик
78. и храним в Сокровенном Писании:
79. пусть к нему прикасаются только очистившиеся.
80. [Он] ниспослан Господом [обитателей] миров.
81. Неужели вы будете пренебрегать этим откровением?
82. Вы отрицаете [Коран], вместо того чтобы [возблагодарить] за дарованный вам удел.
83. Когда чья-либо [душа] подступает к горлу
84. и вы воочию видите это,
85. то ведь Мы ближе к нему (т. е. умирающему), чем вы, хотя вы и не видите [Нас],
86. так почему же, если вы считаете, что не зависите от Нас,
87. не вернете [умирающему] жизнь, если вы правдивы [в своих утверждениях]?
88. А если умирающий будет из близких [к Господу],
89. то [ему уготованы] покой, благоухание и благодатный сад.
90. Если он будет из числа тех, кто на правой стороне,
91. то [ему скажут]: "Мир тебе" — [те], кто на правой стороне.
92. Если же он будет заблудшим опровергателем [истины],
93. то ему будет угощение кипятком
94. и горение в огне.
95. Это и есть несомненная истина!
96. Так славь же имя великого Господа твоего!


Сура 57 : Железо

Назад к содержанию

Следующая Сура
57. Железо
Во имя Аллаха, милостивого, милосердного
1. Славословят Аллаха те, что на небесах и на земле, ведь Он — великий, мудрый.
2. Власть над небесами и землей принадлежит только Ему. Он оживляет и умерщвляет, и Он над всем сущим властен.
3. Он — и первый, и последний, явный и сокровенный, Он ведает обо всем сущем.
4. Он — тот, кто создал небеса и землю за шесть дней, потом воссел на Трон. Он ведает о том, что проникает в землю, и о том, что исходит из нее, о том, что нисходит с неба, и о том, что восходит туда. Где бы вы ни были, Он всюду с вами, и видит Аллах все, что вы вершите.
5. Ему принадлежит власть над небесами и землей, и решает Аллах все дела.
6. Он увеличивает день за счет ночи и увеличивает ночь за счет дня. Он ведает о том, что таят сердца.
7. Веруйте в Аллаха и Его Посланника и расходуйте [на пути Аллаха] то, что даровано вам в наследство. А тем из вас, которые уверовали и расходовали [на пути Аллаха], уготовано великое вознаграждение.
8. Почему вы не [хотите] уверовать в Аллаха, тогда как Посланник призывает вас уверовать в вашего Господа? Он ведь взял с вас завет, если только вы исполняете его.
9. Он — тот, кто ниспосылает Своему рабу ясные аяты, чтобы вывести вас из тьмы к свету. Воистину, Аллах кроток, милосерден к вам.
10. Почему вы не расходуете на пути Аллаха? Ведь Аллах — единственный наследник небес и земли. Не равны среди вас тот, кто расходовал и сражался [на пути Аллаха] до победы [под Меккой], [и тот, кто не поступал так]. Эти выше степенью, чем те, которые расходовали и сражались после [победы под Меккой]. Каждому Аллах обещал наилучшее, и Аллах осведомлен о том, что вы вершите.
11. Кто одолжит Аллаху добрый заем, тому воздается вдвойне. Щедрое у Него вознаграждение!
12. В тот день, когда ты [, Мухаммад,] увидишь, что перед верующими, мужчинами и женщинами, а также с их правой стороны изливается свет, [им будет сказано]: "Сегодня возвещается вам о садах, в которых текут ручьи. [Пребывайте] вечно там, это и есть великое преуспеяние".
13. В тот день мунафики, мужчины и женщины, скажут уверовавшим: "Погодите, мы у вас позаимствуем немного света". Им ответят: "Ступайте, откуда пришли, и [там] берите огонь". Между ними будет возведена стена с вратами, внутри которой — милосердие, а снаружи ее — наказание.
14. [Мунафики ] будут вопрошать: "Разве мы не были с вами?" [Верующие] ответят: "Да, но вы впали в соблазн по собственной воле — вы выжидали, сомневались, уступали своим желаниям, пока наконец не явилась воля Аллаха, и обольститель обольстил вас [и отвратил]от Аллаха.
15. Сегодня ни от вас (т. е. Мунафиков], ни от не уверовавших не возьмут выкупа [за избавление от наказания адом]. Ваша обитель — огонь, и он более подобает вам. И скверное же это местопребывание".
16. Разве для уверовавших не настала пора, чтобы их сердца смирились при упоминании Аллаха и того, что ниспослано из истины, и чтобы они не уподобились тем, которым было ниспослано писание раньше, чьи сердца ожесточились по прошествии долгого времени и большинство которых стало нечестивцами?
17. Да будет вам известно, что Аллах оживляет землю после того, как она иссохла. Мы уже раньше разъяснили вам знамения, — быть может, вы уразумеете.
18. Воистину, мужчинам и женщинам, подающим милостыню, и тем, которые одолжили Аллаху хороший заем, будет возвращено вдвойне, и уготовано им щедрое вознаграждение.
19. А те, которые уверовали в Аллаха и Его посланников, — они говорят правду и свидетельствуют [против неверных] перед своим Господом. Им уготованы награда и свет [в День воскресения]. А те, которые не уверовали и отвергли наши аяты, они — обитатели ада.
20. Знайте же, что жизнь мира сего — лишь игра и забава, бахвальство и похвальба между вами, состязание в том, чтобы обрести больше имущества и детей, — [все это] подобно дождю, предвещающему добрый урожай и приводящему в восторг земледельцев, так как он способствует росту [растений]. Но потом [растения] увядают, и ты видишь, как они желтеют и обращаются в труху. А в будущей жизни [неверным] уготовано тяжкое наказание, [верующим] же — и прощение от Аллаха, и благоволение. Ведь жизнь в этом мире — лишь обольщение благами преходящими.
21. Состязайтесь в обретении прощения от Господа вашего и доступа в рай, просторный, как небо и земля, уготованный для уверовавших в Аллаха и его посланников. Это — щедрость Аллаха, которую Он дарует тем, кому пожелает. Аллах обладает великой щедростью.
22. Никакая беда не постигнет ни землю, ни души ваши, не будучи [записанной] в книге до того, как Мы претворим ее в действительность. Воистину, это для Аллаха не составляет труда.
23. [Записано это в книге] для того, чтобы вы не скорбели о том, чего вы лишились, и не ликовали над тем, что вам даровали. Ведь Аллах не любит всяких гордецов и бахвалов
24. [из числа] тех, которые скупы и понуждают людей скупиться. А если кто-либо отвращается [от истины], то ведь Аллах ни в чем не нуждается и достохвален.
25. Прежде Мы отправили Наших посланников с ясными знамениями и ниспослали с ними писание и весы, чтобы люди придерживались справедливости; Мы ниспослали также [умение плавить] железо, в котором содержатся и сильное зло, и польза для людей. [Все это] — ради того, чтобы Аллах удостоверился в том, кто помогает Ему и Его посланникам втайне. Воистину, Аллах — сильный, великий.
26. Мы уже раньше посылали Нуха и Ибрахима и учредили в их потомстве пророчество и писание. Среди них были и такие, которые избрали прямой путь, но многие из них были нечестивцами.
27. Потом направили Мы вслед за ними [других] посланников и послали 'Ису, сына Марйам, и даровали ему Писание, а в сердца тех, кто последовал за ним, Мы вселили сострадание и милосердие. Монашество же они сами придумали, Мы не предписывали этого им, разве что [они избрали его] для обретения благоволения Аллаха. Но они не соблюли [обычаи монашества] должным образом. Тем из них, которые уверовали, Мы воздали по их заслугам, но многие из них — нечестивцы.
28. О вы, которые уверовали! Бойтесь Аллаха и уверуйте в Его посланника, и Он воздаст вам вдвойне по милости Своей, дарует вам свет, который будет показывать вам путь, и простит вам. Ведь Аллах — прощающий, милосердный!
29. И пусть люди Писания знают, что они не властны ни над чем из щедрот Аллаха, что щедрость — во власти Аллаха и Он дарует тому, кому пожелает, ведь Аллах обладает великой щедростью.


Сура 58 : Препирательство

Назад к содержанию

Следующая Сура
58. Препирательство
Во имя Аллаха, милостивого, милосердного
1. Аллах внял словам женщины, которая вступила с тобой[, о Мухаммад,] в пререкания относительно своего мужа и жаловалась Аллаху. А Аллах слышал ваш разговор, ибо Аллах — слышащий, видящий.
2. Те из вас, которые называют своих жен как бы хребтом своих матерей, [не правы] — в действительности их жены, [конечно], не матери им, ведь их матери — только те женщины, которые их родили. [А утверждающие иное] утверждают предосудительно и лживо. Воистину, Аллах — прощающий, снисходительный.
3. Тем, которые разводятся со своими женами по языческому обряду, а потом отрекаются от того, что сказали, надлежит освободить одного раба, прежде чем [супруги] сойдутся друг с другом. Так наставляют вас, и Аллах ведает о том, что вы делаете.
4. Если же у кого-либо нет раба. то надлежит соблюдать пост два месяца без перерыва, прежде чем [супруги] сойдутся. А если кто-либо не может [соблюдать пост], то надлежит накормить шестьдесят бедняков. [Все] это — для того, чтобы вы уверовали в Аллаха и Его Посланника. Это — ограничения, наложенные Аллахом, а для неверных уготовано мучительное наказание.
5. Воистину, те, которые враждебны Аллаху и Его Посланнику, будут повержены, как были повержены их предшественники. Мы ниспослали [верующим] ясные знамения, а неверным уготовано унизительное наказание
6. в тот день, когда Аллах воскресит их всех и поведает им о том, что они творили [на земле]. Аллах зачел их деяния, хотя они забыли их, ведь Аллах — свидетель всему сущему.
7. Неужели ты не знаешь, что Аллах ведает и то, что на небесах, и то, что на земле? Не бывает тайной беседы между тремя, чтобы Он не был четвертым; между пятью, чтобы Он не был шестым; [не бывает тайной беседы] между меньшим или большим [количеством людей], чем перечислено, без того, чтобы Он не был с ними, где бы они ни находились. А потом в День воскресения Он поведает им о том, что они творили: ведь Аллах знает все сущее.
8. Разве ты не видел тех, которым был запрещен тайный сговор, но они впоследствии обратились к тому, что было им запрещено, и тайно сговорились [творить] греховные дела и [упорствовать] во вражде и неповиновении Посланнику. Когда они навещают тебя, то приветствуют тебя не так, как приветствует тебя Аллах, и думают: "Почему же Аллах не наказывает нас за то, что мы говорим?" Довольно им ада! И скверное это место для пребывания.
9. О вы, которые уверовали! Когда вы ведете тайные беседы, то не сговаривайтесь о греховных делах, о вражде и неповиновении Посланнику, а ведите беседы о добре и благочестии и страшитесь Аллаха, к которому вас призовут.
10. Тайная беседа — порождение шайтана, чтобы [посредством нее] заставить скорбеть тех, которые уверовали. Но она нисколько не повредит им, если не будет на то воли Аллаха, и пусть верующие уповают на Аллаха.
11. О вы, которые уверовали! Когда вас просят на собраниях: "Не толпитесь!", то давайте место [другим], и Аллах даст вам место. А когда вам предлагают: "Вставайте", — то поднимайтесь. Аллах возвышает степенью тех из вас, которые веруют, а также тех, которым даровано знание. Аллах ведает о том, что вы вершите.
12. О вы, которые уверовали! Когда вы приходите к Посланнику для тайной беседы, то предварите ее милостыней. Так будет лучше для вас и чище [для помыслов]. Но если у вас нет [чего-либо для милостыни], то ведь Аллах — прощающий, милосердный.
13. Неужели вы боитесь предварить вашу тайную беседу милостыней? Если вы не предварили и Аллах простил вас, то совершайте обрядовую молитву, вносите закат, повинуйтесь Аллаху и Его Посланнику, ибо Аллах ведает о том, что вы вершите.
14. Разве ты не видел тех, которые вступили в дружбу с людьми, прогневившими Аллаха? Они ни к вам (т. е. муслимам) не принадлежат, ни к ним (т. е. иудеям). Они дают заведомо ложные клятвы.
15. Аллах уготовил для них суровую кару. Воистину, скверны их деяния!
16. Они прикрываются, словно щитом, своими клятвами и сбивают [людей] с пути Аллаха. Им уготовано позорное наказание.
17. Ни имущество, ни дети нисколько не спасут их от [гнева] Аллаха. Они — обитатели ада, вечно пребудут они там.
18. В тот день, когда Аллах воскресит их всех, они станут клясться перед Ним, подобно тому как клянутся перед вами, и при этом полагают, что они правы. Так знайте: они — лжецы.
19. Шайтан овладел их [душами] и заставил предать забвению память об Аллахе. Они — последователи шайтана. О да! Воистину, сторонники шайтана, понесшие урон.
20. Воистину, те, которые враждебны Аллаху и Его Посланнику, — в числе самых презренных.
21. Аллах начертал: "Воистину, победу одержу Я, а также Мои посланники!" Воистину, Аллах — могучий, великий.
22. Среди тех, кто верует в Аллаха и в Судный день, ты не найдешь людей, которые любили бы тех, кто враждебен Аллаху, если даже это их отцы, сыновья, братья или родственники. Аллах начертал в их сердцах веру и укрепил их Своим духом. Он введет их в сады с текущими ручьями, и они пребудут там вечно. Да будет доволен ими Аллах, и да будут они довольны Им! Они — сторонники Аллаха. Воистину, сторонники Аллаха — преуспевшие.


Сура 59 : Собрание

Назад к содержанию

Следующая Сура
59. Собрание
Во имя Аллаха, милостивого, милосердного
1. Славят Аллаха те, кто на небесах, и те, кто на земле. Он — великий, мудрый.
2. Он — тот, кто изгнал из их жилищ тех из людей Писания, которые не уверовали при первом изгнании. Вы и не предполагали, что они покинут [свои жилища], они же надеялись, что крепости защитят их от Аллаха. Но Аллах настиг их с той стороны, откуда они и не ожидали, и поселил в их сердцах страх. Они разрушают свои дома собственными руками и руками верующих. Так пусть это будет назиданием для вас, о те, кто способен видеть.
3. Если бы Аллах не предначертал им покинуть [родные места], то Он непременно наказал бы их в этом мире. А в будущем мире им уготовано наказание огнем.
4. Это за то, что они отступили от Аллаха и Его Посланника. А к тому, кто отступил от Аллаха, Он суров в наказании.
5. То, что вы срубили пальмы или оставили их нетронутыми, — только по соизволению Аллаха, дабы ввергнуть в позор грешников.
6. К добыче, которую Аллах даровал Своему Посланнику от [иудеев], вы не скакали ни на конях, ни на верблюдах [, о муслимы], поскольку Аллах дарует Своим посланникам власть, над кем пожелает. Ведь Аллах властен над всем сущим.
7. То, что даровал Аллах Своему Посланнику как добычу из [имущества] селений [бану Надир], принадлежит Аллаху, Посланнику, [его] родным, сиротам, бедным, путникам, дабы оно не досталось богатым среди вас. Так берите же то, что даровал вам Посланник, и сторонитесь того, что он вам воспретил. Страшитесь Аллаха, ибо Аллах суров в наказании.
8. [Добыча принадлежит также] бедным мухаджирам, которые были изгнаны из своих жилищ и [лишены] своего имущества из-за стремления к милости и благоволению Аллаха, дабы помочь Аллаху и Его Посланнику. Они и суть правдивые.
9. А те, которые жили в Медине до них (т. е. до прихода мекканцев) и [обратились в новую] веру, любят переселившихся [из Мекки] к ним и не испытывают к ним никакой зависти из-за того, что отдано им (т. е. переселившимся). Они признают за ними предпочтительное право, если даже [сами] находятся в стесненном положении. И те, кто одолел свою алчность, — они и суть преуспевшие.
10. А те, которые придут [в этот мир] после них, воскликнут: "Господи наш! Прости нас и наших братьев, которые уверовали раньше нас! Не насаждай в наших сердцах ненависти к тем, кто уверовал. Господи наш! воистину, Ты — кроткий, милосердный".
11. Тебе ведомо о мунафиках, которые скажут своим не уверовавшим братьям из людей Писания: "Если вас изгонят [из родных мест], то мы отправимся вместе с вами и мы никогда не подчинимся [приказу действовать] против вас. Если кто-либо сразится с вами, мы окажем вам помощь". Но Аллах — свидетель тому, что они лгут.
12. Если даже их изгонят, то те не уедут вместе с ними. Если кто-либо будет сражаться против [изгнанных], то [эти лицемеры] ни за что не придут им на помощь, а повернут вспять, [обратившись в бегство], и никто не поможет им.
13. Несомненно, в их сердцах страх перед вами сильнее, чем перед Аллахом, поскольку они — люди, которые не разумеют.
14. Они не станут сражаться с вами все вместе, разве что в укрепленных местностях или из-за [крепостных] стен, а воинский пыл их силен только в своем кругу. Ты полагаешь, что они едины [духом], но сердца их разобщены, поскольку они — люди не внемлющие.
15. [Они] подобны тем, которые были недавно до них, [которые] вкусили злое наказание за свои деяния и которым [еще] уготована мучительная кара.
16. [Они] подобны также шайтану, когда он приказал человеку: "Не веруй!" Когда же тот стал неверным, он заявил: "Я непричастен к твоим [делам], ибо я страшусь Аллаха, Господа [обитателей]миров".
17. Конец тех и других — адский огонь. Они пребудут в нем вечно: такова кара нечестивцам.
18. О вы, которые уверовали! Бойтесь Аллаха, и пусть каждый человек подумает о том, что он уготовил на завтрашний день. Страшитесь же Аллаха, ибо Аллах ведает о том, что вы творите.
19. Не уподобляйтесь тем, которые забыли Аллаха и которых Он заставил забыть самих себя. Они-то и есть грешники.
20. Не равны обитатели ада и рая. Обитатели рая — это преуспевшие.
21. Если бы Мы ниспослали Коран на какую-либо гору, то ты увидел бы, что она смиренно разверзлась от страха перед Аллахом. Мы приводим людям эти притчи, дабы [дать им возможность] образумиться.
22. Он — Аллах, нет бога, кроме Него, ведающего сокровенное и очевидное. Он — милостивый, милосердный.
23. Он — Аллах, нет бога, кроме Него. Он — властелин, пресвятой, дарующий безопасность, надежный, хранитель, великий, могущественный, возвеличенный. Пречист он от того, чему поклоняются наряду с Ним.
24. Он — Аллах, творец, создатель, дарующий облик. Ему принадлежат самые прекрасные имена. Славят Его те, что на небесах и на земле, Он — великий, мудрый.


Сура 60 : Испытуемая

Назад к содержанию

Следующая Сура
60. Испытуемая
Во имя Аллаха, милостивого, милосердного
1. О вы, которые уверовали! Не вступайте в дружбу с Моим врагом и вашим врагом. Вы предлагаете им дружбу, но они до того отвергли истину, которая явилась вам. Они изгоняют Посланника и вас [из Мекки] за то, что вы веруете в Аллаха, вашего Господа. Если вы выступили, чтобы явить рвение на Моем пути и искать Моего благоволения, [то не дружите с Моим врагом], утаивая [передо Мной] дружеские чувства к ним. Я знаю то, что вы таите, и то, что вы возглашаете. И тот из вас, кто так поступает, сошел с пути истины.
2. Если сойдутся ваши пути, они окажутся врагами вашими, будут вредить вам и своими десницами, и речами, желая, чтобы вы [вновь] стали неверными.
3. В День воскресения ни родственники ваши, ни дети не помогут вам. [В тот день] Аллах рассудит между вами, ведь Он видит то, что вы творите.
4. Прекрасный пример для вас — Ибрахим и его последователи. Они сказали своему народу: "У нас нет ничего общего ни с вами, ни с теми, кому вы поклоняетесь помимо Аллаха. Мы отрекаемся от вас, и между нами и вами установились вражда и ненависть навеки до тех пор, пока вы не уверуете в единого Аллаха". Исключение [из этого правила] — слова Ибрахима своему отцу: "Я непременно буду молить о прощении для тебя, хотя и не властен в чем-либо, принадлежащем Аллаху". [Ибрахим и его последователи сказали]: "Господи наш! Мы уповаем на прощение Твое и к Тебе возвращаемся, ведь к Тебе возвращается [все сущее].
5. Господи наш! Не давай неверным подвергать нас испытанию! Прости нас, Господи наш! Ведь Ты — великий, мудрый".
6. Прекрасным примером для вас, для тех, кто надеется на Аллаха и на Судный день, были они. А если кто-либо отвернется [от новой веры], то ведь Аллах ни в ком не нуждается и достославен.
7. Быть может, Аллах решит установить дружбу меж вами и теми, с кем вы враждуете. Ведь Аллах — могущественный, Аллах — прощающий, милосердный.
8. Аллах не запрещает вам являть дружелюбие и справедливость к тем, кто не сражался с вами из-за веры и не изгонял вас из ваших жилищ, — ведь Аллах любит справедливых.
9. Аллах запрещает вам дружить только с теми, которые сражались с вами из-за веры, выгоняли вас из ваших жилищ и способствовали вашему изгнанию. Вот те, кто дружит с ними, — воистину, нечестивцы.
10. О вы, которые уверовали! Когда к вам прибывают на жительство верующие женщины из [Мекки], то подвергайте их испытанию, [хотя] Аллах лучше знает, какова их вера. Если вы убедитесь, что они верующие, то не возвращайте их к неверным, ибо неверным не дозволено [жениться] на них, а верующим женщинам не дозволено выходить замуж за неверных. Возвращайте им то, что они потратили (на калым). На вас нет греха, если вы женитесь на них после уплаты того, что им полагается. Не соблюдайте ваших [брачных уз] с неверующими женами, [оставшимися в Мекке], и требуйте назад то, что вы потратили [на калым]. И пусть [мужья-неверные] требуют то, что потратили [на калым бежавшим от них женам). Таково для вас решение Аллаха. Он решает [дела] между вами, и Аллах — знающий, мудрый.
11. Если какая-либо из жен ваших [соратников] уйдет от вас к неверным и если вы получили военную добычу, то отдайте из нее тем, от которых ушли жены, столько, сколько они истратили [на калым]. Страшитесь Аллаха, в которого вы веруете.
12. О Пророк! Если к тебе придут верующие женщины и захотят присягнуть в том, что не станут ничему поклоняться наряду с Аллахом, что не будут красть, совершать прелюбодеяние, убивать своих детей, не будут умышленно приписывать своим мужьям детей от постороннего мужчины, приживать детей [от других] и настаивать [на лжи] всеми силами, не будут выказывать ослушания тебе в установленном для всех, то прими их присягу и проси Аллаха простить их, ведь Аллах — прощающий, милосердный.
13. О вы, которые уверовали! Не водите дружбу с теми, на которых прогневался Аллах. Они утратили всякую надежду на будущую жизнь, как утратили ее неверные, что в могилах.


Сура 61 : Ряды

Назад к содержанию

Следующая Сура
61. Ряды
Во имя Аллаха, милостивого, милосердного
1. Славословят Аллаху те, кто на небесах, и те, кто на земле: Он — великий, мудрый!
2. О вы, которые уверовали! Почему вы говорите то, чего не делаете?
3. Ненавистнее всего Аллаху, когда вы утверждаете то, чего не делаете.
4. Воистину, Аллах любит тех, которые сражаются [стройными] рядами на Его пути, словно они — прочно сложенное здание.
5. [Вспомни, Мухаммад,] как Муса сказал своему народу: "О мой народ! Почему вы обижаете меня, ведь вы знаете, что я — посланник Аллаха к вам?" И когда они сошли [с прямого пути], Аллах совратил их сердца, ибо Аллах не ведет на прямой путь нечестивцев.
6. [Вспомни,] как 'Иса, сын Марйам, сказал: "О сыны Исраила! Воистину, я — посланник Аллаха к вам, подтверждающий истинность того, что было в Торе до меня, и сообщающий вам благую весть о посланнике, который явится после меня и имя которому — Ахмад". А когда явился он к ним с ясными знамениями, они заявили: "Это — явное чародейство".
7. Кто же грешнее того, кто возводит на Аллаха навет в то время, когда его призывают к исламу? Аллах не направит на прямой путь нечестивцев.
8. Они хотят задуть свет Аллаха своими устами, но ведь свет Аллаха совершенен, как бы это ни было ненавистно неверным.
9. Он — тот, кто отправил Своего посланника с руководством к прямому пути и истинной религией, чтобы она превзошла любую другую религию, даже если это ненавистно многобожникам.
10. О вы, которые уверовали! Указать ли вам на соглашение, которое спасет вас от мучительного наказания?
11. [Оно — в том, что] вы веруете в Аллаха и Его Посланника, возлагаете на путь Аллаха свое имущество и жизнь свою. Это [самое] лучшее для вас, если только вы разумеете.
12. Он простит вам ваши грехи и введет в сады с ручьями текучими, поселит в прекрасных жилищах в садах вечности. Это и есть великое преуспеяние!
13. [Еще преуспеяние] другое, которое вы любите, — помощь от Аллаха и близкая победа. Сообщи же благую весть верующим.
14. О вы, которые уверовали! Будьте помощниками Аллаху, подобно тому как спросил у апостолов 'Иса, сын Марйам: "Кто мои помощники на пути к Аллаху?" Апостолы ответили: "Мы — помощники Аллаху". И тогда уверовала некая часть из сынов Исраила, а другая часть не уверовала. Мы поддержали тех, которые уверовали [в 'Ису] против их врагов, и они одержали верх.


Сура 62 : Собрание

Назад к содержанию

Следующая Сура
62. Собрание
Во имя Аллаха, милостивого, милосердного
1. Те, кто на небесах, и те, кто на земле, славят Аллаха, пресвятого, великого, мудрого.
2. Он — тот, кто направил к неграмотным посланника из их числа. Он возвещает им Его аяты, очищает их [от многобожия], учит их Писанию и мудрости, хотя прежде они, несомненно, пребывали в явном заблуждении;
3. [учит] также других из их числа, которые еще не примкнули к ним (т. е. к верующим). Он — великий, мудрый.
4. [Все] это — милость Аллаха, которую Он дарует, кому пожелает, ибо Аллах обладает великой милостью.
5. Те, кому было ведено придерживаться Торы, они же не соблюли ее [заветов], подобны ослу, навьюченному книгами. Скверны такие люди, которые опровергают аяты Аллаха, ибо Аллах не ведет прямым путем нечестивцев.
6. Скажи [, Мухаммад]: "О вы, исповедующие иудаизм! Если вы полагаете, что вы ближе других людей к Аллаху, то пожелайте себе смерти, коль за вами правда".
7. Но они не захотят ее никогда из-за того, что раньше вершили их десницы. Ведь Аллах знает нечестивцев!
8. Скажи: "Воистину, смерть, от которой вы бежите, настигнет вас, и потом вы вновь предстанете перед Тем, кому ведомо сокровенное и явное. И Он откроет вам то, что вы вершили".
9. О вы, которые уверовали! Когда вас зовут на соборную молитву в пятницу, проявляйте рвение в поминании Аллаха, оставив торговые дела. Это лучше для вас, если только вы разумеете.
10. Когда обрядовая молитва будет завершена, то разойдитесь по земле, взыщите милости Аллаха и поминайте Его многократно, — быть может, вы преуспеете.
11. Но они, едва представится им [случай] заняться торговлей или предаться развлечениям, поспешно устремляются к этим занятиям, оставляя тебя стоять [на возвышении для чтения проповедей]. Скажи [, Мухаммад]: "То, что у Аллаха, лучше забав и торговли, и Аллах — наилучший из тех, кто дает удел".


Сура 63 : Лицемеры

Назад к содержанию

Следующая Сура
63. Лицемеры
Во имя Аллаха, милостивого, милосердного
1. Когда мунафики приходят к тебе, они говорят: "Свидетельствуем, что ты истинно — посланник Аллаха". Аллах знает, что ты — Его посланник, и Аллах свидетельствует, что мунафики — лжецы.
2. Прикрываясь своими клятвами, словно щитом, они сошли с пути Аллаха. Воистину, мерзки их деяния!
3. Это потому, что они [сначала] уверовали, а потом отреклись от веры. На их сердца наложена печать [невежества], но они не разумеют.
4. Когда ты на них смотришь, то их внешний вид привлекает тебя. Если они говорят, то ты [охотно] внимаешь их речам. [Но на деле] они подобны бревнам, подпирающим ограду. Всякий громкий глас они считают угрозой [себе]. Они — враги [твои], остерегайся их: да поразит их Аллах! Как же они заблуждаются!
5. Когда же им говорят: "Приходите, чтобы посланник Аллаха попросил прощения для вас", — они крутят головой, и ты видишь, что они отворачиваются в гордыне.
6. Им все равно, будешь ли ты просить прощения для них или не будешь: Аллах не простит их, ибо Аллах не ведет прямым путем грешных людей.
7. Они — те самые, которые призывают: "Не жертвуйте на тех, кто с Посланником Аллаха, пока они не порвут [с ним]". Но Аллаху принадлежат все сокровища небес и земли, только мунафики не ведают [об этом].
8. Они говорят: "Если мы вернемся в Медину, то непременно тот, кто силен, изгонит оттуда того, кто слаб". Но величие — у Аллаха, Его Посланника и верующих, только мунафики не знают этого.
9. О вы, которые уверовали! Пусть ни ваше имущество, ни ваши дети не отвлекают вас от повиновения Аллаха. А те, кто настаивает на этом, — они и есть потерпевшие урон.
10. Делайте жертвоприношения из того, что Мы вам дали в удел, пока вас не постигнет смерть и вы не скажете: "Господи! Если бы Ты дал мне отсрочку на короткое время, то я стал бы раздавать милостыню и был бы из праведных".
11. Но никогда Аллах не даст отсрочки человеку, чей смертный час настал. Ведь Аллах ведает о том, что вы творите.


Сура 64 : Взаимное Обманывание

Назад к содержанию

Следующая Сура
64. Взаимное Обманывание
Во имя Аллаха, милостивого, милосердного
1. Славят Аллаха те, кто на небесах, и те, кто на земле. Ему принадлежит власть, Ему же и слава, и Он владеет всем сущим.
2. Он — тот, кто сотворил вас. Есть среди вас неверные, но есть и верующие, и Аллах видит все, что вы вершите.
3. Он создал небеса и землю в истине, придал вам [человеческий] облик и сделал сей облик прекрасным. И к Нему вам предстоит возвратиться.
4. Он ведает о том, что на небесах и на земле, знает то, что вы скрываете, и то, о чем объявляете. Аллах ведает о том, что в сердцах[людей].
5. Разве вы не слышали рассказов о тех, которые не уверовали в прежние времена и вкусили кару за свои деяния? Им уготовано мучительное наказание.
6. [И кара] эта за то, что, когда к ним приходили посланники с ясными знамениями, они вопрошали: "Неужели же [смертные] люди наставят нас на прямой путь?", [за то, что] они не уверовали, отвернулись [от посланников]. А ведь Аллах не нуждался [в них] — Аллаху ни в чем нет нужды, достославен Он.
7. Неверные утверждают, что их никогда не воскресят. Отвечай [, Мухаммад]: "Напротив, клянусь моим Господом, вы будете воскрешены, а уж потом вам поведают о том, что вы творили, — ведь это для Аллаха не составляет труда".
8. Так уверуйте же в Аллаха, Его Посланника и в свет, который Мы ниспослали. Ведь Аллах ведает о том, что вы творите.
9. Судный день, когда Он соберет вас, будет днем взаимного обмана. Тем, кто уверовал в Аллаха и творил добро, Он простит злые поступки и введет в сады, в которых текут ручьи, где они пребудут на веки вечные. Это и есть великое преуспеяние.
10. А те, которые не уверовали и отрицали Наши знамения, -они [станут] обитателями ада. Вечно пребудут они там. И скверен же такой конец!
11. Всякая беда поражает лишь по воле Аллаха. Он направит на верный путь сердце того, кто уверовал в Него. И Аллах ведает обо всем сущем.
12. Повинуйтесь Аллаху, повинуйтесь Посланнику. А если вы не [желаете] повиноваться, то ведь посланникам надлежит лишь передать ясное откровение.
13. Аллах — тот, кроме которого нет бога. И пусть на Аллаха уповают верующие.
14. О вы, которые уверовали! Воистину, среди ваших жен и детей есть враги вам. Так остерегайтесь же их. А если вы простите их, смилуетесь над ними и сжалитесь, то ведь Аллах — прощающий, милосердный.
15. Ваши дети и имущество — только соблазн для вас, а великая награда — у Аллаха.
16. Так бойтесь же Аллаха, насколько можете, слушайтесь [Его], будьте покорны и расходуйте во благо себе. А те, кто избавился от опасности собственной скупости, — они и есть преуспевшие.
17. Если вы дали Аллаху хороший заем, Он вернет вам вдвойне и простит Вас, ибо Аллах — великодушный, щедрый,
18. ведающий сокровенное и явное, великий, мудрый.


Сура 65 : Развод

Назад к содержанию

Следующая Сура
65. Развод
Во имя Аллаха, милостивого, милосердного
1. О Пророк! Когда вы (т. е. Муслимы) даете женам развод, то разводитесь согласно установленному сроку, ведите счет сроку и страшитесь Господа своего. Не выгоняйте [разведенных жен] из их жилищ, и пусть они остаются там, если только не совершат явную мерзость. Таковы установления Аллаха. Кто преступит установления Аллаха, тот совершит нечестие во вред себе. Ты и не знаешь, что, может быть, Аллах после этого решит по-иному.
2. Когда они выдержат установленный срок, то оставьте их[у себя] с добром или же отпустите согласно разуму и шариату. При этом призовите свидетелями двух справедливых мужей из вас (т. е. муслимов) и подтвердите свидетельство перед Аллахом. Таково наставление тому, кто верует в Аллаха, в Судный день. Тому, кто боится Аллаха, Он дает выход [из положения],
3. обеспечивает пропитанием, откуда тот и не ждет. Для того, кто уповает на Аллаха, достаточно Его [как покровителя]. Воистину, Аллах доводит до конца свое веление. Аллах предопределил меру для каждой вещи.
4. Те из ваших жен, у которых прекратились месячные, если вы сомневаетесь [по возрасту в их беременности], то установленный им срок [до вступления в новый брак] — три месяца, как и для тех, которые не достигли [возраста] месячных. Для тех же жен, которые беременны, установленный срок — до тех пор, пока они не разрешатся от бремени. Тому, кто боится Аллаха, Он дарует облегчение в его трудностях.
5. [Все] это — веление Аллаха, которое Он ниспослал вам. Тому, кто страшится Аллаха, Он простит злые деяния и увеличит вознаграждение.
6. Поселяйте их там, где вы сами поселились — по вашему достатку. Не причиняйте им вреда, дабы не поставить в трудное положение. А если они беременны, то содержите их, пока не разрешатся от бремени. Если они кормят [грудью] ваших [детей], то платите им и ведите между собой переговоры по-доброму. Если же вы не договоритесь по-доброму, то приглашайте [для кормления] кормилицу.
7. Пусть обладающий достатком уплачивает [разведенной жене] согласно своему достатку. Тот же, кто стеснен в средствах, пусть уплачивает часть того, что даровал ему Аллах. Аллах не требует ни с кого большего, чем Он даровал ему. И после лишений Аллах непременно дарует облегчение.
8. О, сколько городов ослушались велений Господа своего и Его посланников! Мы послали им суровую расплату и наказали их тяжкой карой.
9. И они вкусили кару за свои деяния, и их деяния обернулись ущербом [для них].
10. Аллах уготовил им тяжкое наказание. Так страшитесь же Аллаха, о обладатели разума и те, кто уверовал. Ведь Аллах ниспослал вам наставление
11. через Посланника, который возвещает вам ясные аяты Аллаха, чтобы вывести из мрака к свету тех, кто уверовал и творил добро. Он введет их в сады с ручьями текучими для вечного пребывания там — Аллах даровал им прекрасный удел!
12. Аллах — тот, кто сотворил семь небес и столько же [слоев] земли. Веление [Аллаха] нисходит сквозь них, чтобы вы знали, что Аллах властен над всем сущим, что Аллах объемлет Своим знанием все сущее.


Сура 66 : Запрещение

Назад к содержанию

Следующая Сура
66. Запрещение
Во имя Аллаха, милостивого, милосердного
1. О Пророк, почему ты, желая угодить своим женам, запрещаешь то, что дозволил тебе Аллах? Аллах — прощающий, милосердный.
2. Аллах предписал вам [путь] отступления от ваших клятв. Аллах — ваш господин, и Он — знающий, мудрый.
3. И когда [однажды] Пророк поведал одной из своих жен некую новость, то она разболтала это [своей подруге, другой жене]. Аллах открыл [этот поступок] Пророку, а тот рассказал жене часть [из открытого ему Аллахом], а часть утаил. И тогда она спросила: "Кто тебе сообщил это?" Он ответил: "Сообщил мне Знающий, Ведающий.
4. Если вы обе раскаетесь перед Аллахом, [то это будет лучше], ибо ваши сердца отклонились [от истины]. Если же вы обе объединитесь против него (т. е. Пророка), то ведь его покровитель — Аллах, а также Джибрил, праведники из верующих и сверх того — ангелы.
5. Если он разведется с вами, то его Господь, может быть, заменит вас женами лучше вас — обратившимися в ислам, верующими, благочестивыми, кающимися, поклоняющимися [Аллаху], постящимися, как побывавшими замужем, так и девицами".
6. О вы, которые уверовали! Остерегайтесь вместе с вашими семьями огня, топливом для которого служат люди и камни. К нему приставлены ангелы — суровые, сильные, которые не отступают от повелений Аллаха и выполняют то, что им велят.
7. О вы, которые не уверовали! Не оправдывайтесь сегодня [заранее], ибо вам воздадут лишь за то, что вы вершили.
8. О вы, которые уверовали! Обращайтесь к Аллаху с искренним раскаянием, быть может, ваш Господь простит вам ваши прегрешения и введет вас в сады с ручьями текучими в тот день, когда Аллах не посрамит Пророка и тех, кто уверовал вместе с ним. Перед ними и по правую руку сияет их свет. Они говорят: "Господи наш! Дай нам света сполна и прости нас, ибо Ты властен над всем сущим".
9. О Пророк! Ревностно борись с неверными и мунафиками и будь суров с ними. Их местопребывание — ад. Скверен же такой конец!
10. Аллах приводит как назидательный пример для не уверовавших жену Нуха и жену Лута. Они обе были [замужем] за рабами из числа Наших праведных рабов. Они предали своих мужей, и ничто не спасло их от [гнева] Аллаха, и было им сказано: "Войдите в ад вместе с теми, кто входит [туда]!"
11. Для тех, кто уверовал, привел Аллах как назидательный пример жену Фир'ауна, которая говорила: "Господи! Избавь меня от Фир'ауна и деяний его! Возведи мне жилище в раю при Тебе, избавь меня от народа нечестивого!"
12. [Назидательным примером служит] также Марйам, дочь 'Имрана, которая сберегла свое лоно. Мы вдули в него частицу Нашего духа, и она приняла как истину слова своего Господа и Его писаний, и была она покорной Ему.


Сура 67 : Власть

Назад к содержанию

Следующая Сура
67. Власть
Во имя Аллаха, милостивого, милосердного
1. Благословен Тот, в чьих руках власть, кто властен над всем сущим,
2. который сотворил смерть и жизнь, дабы подвергнуть вас испытанию и увидеть, кто же лучше из вас по деяниям. Он — великий, прощающий.
3. [Благословен тот], кто создал семь сводов небесных. В творении Милостивого ты не увидишь какой-либо несообразности. Погляди же окрест [и установи], есть ли [в творении] хоть какой-нибудь изъян.
4. Потом обрати [вокруг] свой взор вторично: и возвратится он к тебе, растерянный и утомленный.
5. Воистину, Мы украсили нижнее небо светильниками, которыми поражаем шайтанов, и Мы уготовили для них наказание огнем.
6. Для тех, кто не уверовал в Господа своего, уготовано наказание адом. Скверен такой исход!
7. Когда их бросают в ад, они слышат, как ревет огонь,
8. он готов извергнуться от ярости. Каждый раз, когда туда заключают толпу людей, стражи спрашивают их: "Разве к вам не приходил увещеватель?"
9. Они отвечают: "Да, увещеватель к нам приходил, но мы отвергли его и заявили: "Аллах ничего не ниспосылал, а вы пребываете в глубоком заблуждении"".
10. Они говорят еще: "Если бы мы слушались [увещеваний] или постигали их, то не оказались бы среди обитателей ада".
11. Так они готовы признать свои грехи. Да сгинут обитатели адского пламени!
12. Воистину, тем, которые втайне страшатся Господа своего, уготованы прощение и великое вознаграждение.
13. Таите ли вы свои речи или же высказываете [вслух] -[все равно] Он ведает о том, что в сердцах.
14. Неужели не ведает [обо всем] Творец, ведь Он — проницательный, сведущий?
15. Он — тот, кто подчинил вам землю. Так странствуйте же по ее просторам и вкушайте из дарованного Им удела. К Нему вы возвратитесь [после воскрешения].
16. Неужели вы сомневаетесь в том, что тот, кто на небе, заставит землю поглотить вас, когда она придет в сотрясение?
17. Неужели вы сомневаетесь в том, что тот, кто на небе, низринет на вас ураган? Скоро вы узнаете цену Моему увещеванию!
18. Те, кто жил до них, отвергли [посланников]. И какова же была кара им от Меня!
19. Неужели они не видят, как птицы над ними простирают и складывают крылья? Никто не поддерживает их [в воздухе], кроме Милостивого. Воистину, Он видит все сущее!
20. Разве ваше воинство поможет вам без Милостивого? Конечно же, неверные заблуждаются!
21. Так кто же накормит вас, если Он [вдруг] перестанет даровать вам пропитание? Да, [только] неверные упорствуют в неповиновении и отчуждении.
22. Так кто же следует правым путем: тот, кто бредет, согнувшись, понурив голову, или тот, кто шествует прямой дорогой, выпрямившись во весь рост?
23. Скажи [, Мухаммад]: "Он — тот, кто сотворил вас и наделил слухом, зрением и сердцами. Но как мало вы благодарны".
24. Скажи: "Он — тот, кто расселил вас по земле, и пред Ним соберут вас".
25. Они спрашивают: "Когда же [исполнится] это обещание, если правда за вами?"
26. Отвечай: "Знает это только Аллах, я же — лишь ясно излагающий увещеватель".
27. Когда же [кара] подступит совсем близко к неверным, лица их исказятся и им молвят: "Это — то, чего вы просили".
28. Спроси: "Как вы считаете, если Аллах погубит меня и тех, кто со мной, либо пожалеет нас, то кто же защитит неверных от мучительной кары?"
29. Отвечай: "Тот Милостивый, в которого мы уверовали. На Него мы уповаем. И вскоре вы узнаете, кто же в явном заблуждении".
30. Спроси: "Как вы думаете, кто даст вам родниковую воду, если [вдруг] вода у вас уйдет [под землю]?"


Сура 68 : Письменная Трость

Назад к содержанию

Следующая Сура
68. Письменная Трость
Во имя Аллаха, милостивого, милосердного
1. Нун. Клянусь каламом и тем, что пишут.
2. Ты [, Мухаммад,] благодаря милости Господа твоего -не одержимый,
3. и, воистину, награда для тебя [от Аллаха] неисчерпаемая,
4. и, поистине, ты — человек превосходного нрава.
5. Вскоре ты увидишь, и они увидят,
6. кто же из вас одержимый.
7. Воистину, твой Господь лучше знает, кто сошел с Его пути, и Он знает лучше, кто на прямом пути.
8. Не поддавайся же тем, кто отвергает [истину].
9. Они хотели бы, чтобы ты был снисходителен, тогда и они были бы снисходительны.
10. Так не поддавайся же какому-то презренному, раздающему клятвы,
11. зло слову и сплетнику,
12. гонителю добра, преступнику, грешнику,
13. жестокому, к тому же самозванцу,
14. если даже у него будет [большое] состояние и [много] сыновей.
15. Когда ему провозглашают Наши аяты, он говорит:"Это — побасенки древних".
16. Мы припечатаем ему на нос клеймо [позора].
17. Воистину, Мы подвергли их (т. е. многобожников) испытанию, подобно тому как мы испытали владельцев сада, когда они поклялись, что утром соберут плоды,
18. но не сделали оговорки ["если угодно будет Аллаху"].
19. И тогда сад поразила беда от Господа твоего, пока владельцы спали ".
20. И сад к утру почернел, словно ночь.
21. Утром они стали звать друг друга:
22. Пойдемте в сад собирать плоды!
23. Они направились [туда], беседуя вполголоса:
24. Не впускайте сегодня в сад бедняка.
25. И они шли с твердым намерением не впускать [чужих].
26. Когда же они увидели сад, то воскликнули: "Мы, верно, не туда зашли!" [Потом, оглядевшись, они сказали:]
27. Да ведь мы лишились [сада] .
28. Тогда средний из них сказал: "Разве не говорил я вам: "Надо бы вам помянуть [Аллаха]?""
29. Они воскликнули: "Слава нашему Господу! Воистину, мы — нечестивцы".
30. И стали они попрекать друг друга.
31. Они говорили: "Горе нам! Воистину, мы ослушались [Аллаха].
32. Может быть, Господь наш даст нам взамен сад лучше прежнего. Воистину, мы обращаемся с мольбой к Господу нашему".
33. Таково наказание [в этом мире]. А наказание в будущем мире еще хуже. Если бы только они знали!
34. Воистину, для богобоязненных Господь уготовал сады блаженства.
35. Разве перед Нами муслимы равны грешникам?
36. Что с вами? Как вы судите?
37. Или у вас есть писание, в котором вы [все это] вычитали?
38. Воистину, вы читаете его выборочно!
39. Разве Мы даровали вам заветы [вплоть] до Дня воскресения о том, что все вами задуманное исполнится для вас?"
40. Спроси их [, Мухаммад,] кто из них подтверждает все это.
41. Или у них есть сотоварищи? Если правда — за ними, пусть приведут своих единомышленников
42. в тот день, когда им станет невмоготу и их призовут пасть ниц, а они не смогут.
43. Глаза их потупятся долу, и постигнет их унижение. А ведь их призывали пасть ниц [в этом мире], когда они были во здравии!
44. Так оставь же Меня с теми, кто отрицает это повествование (т. е. Коран). Мы постепенно извлечем их отовсюду, где бы они ни были, [и подвергнем каре].
45. И Я дам им отсрочку, ибо Мое решение непоколебимо.
46. Разве ты просишь у них вознаграждения, тогда как они обременены долгами?
47. Или они знают сокровенное и могут записать [его] ?
48. Так сноси же терпеливо решение Господа своего и не уподобляйся спутнику рыбы, когда он воззвал [к Аллаху] в скорби.
49. Если бы его не осенила милость его Господа, то его бы выбросило на пустынный берег и он подвергся порицанию.
50. Его Господь избрал его [среди других] и обратил в праведника.
51. Воистину, неверные готовы низвергнуть тебя [наземь злыми] взглядами, когда слышат назидание (т. е. Коран), и восклицают: "Воистину, Он — одержимый!"
52. Но [Коран] не что иное, как наставление для обитателей миров.


Сура 69 : Неизбежное

Назад к содержанию

Следующая Сура
69. Неизбежное
Во имя Аллаха, милостивого, милосердного
1. Судный день!
2. Что такое Судный день?
3. И кто поведает тебе о том, что такое Судный день?
4. Самудиты и 'адиты отрицали Судный день.
5. Самудиты были истреблены потоком, все сметающим,
6. а 'адиты — ветром ураганным, завывающим.
7. Он подвергал их бедствиям в течение семи ночей и восьми дней без перерыва, поверженных людей, подобных рухнувшим пальмовым стволам, пустым изнутри.
8. Разве ты видишь что-либо оставшееся от них?
9. И Фир'аун, и те, кто жил до него, и повергнутые [грешники из народа Лута] -
10. [все] они ослушались посланника Господа своего, и Он покарал их жестоко.
11. Воистину, когда вода стала разливаться, Мы посадили вас в ковчег,
12. чтобы это стало для вас назиданием и чтобы прислушалось к нему внемлющее ухо.
13. И когда раздастся вдруг трубный глас,
14. и когда взлетят вверх земля и горы и рассыплются во прах,
15. в тот день случится то, что случиться должно, -
16. разверзнется небо, ибо оно в тот день немощно.
17. Ангелы воспарят по краю небес, и восемь [ангелов] понесут престол Господа твоего над собой.
18. В тот день вы предстанете [пред Аллахом], и ни одна ваша тайна не останется сокрытой.
19. Тот же, кому будет вложена в правую руку запись [его деяний], скажет: "Подойдите, прочтите мою запись!
20. Воистину, я верил, что предстану перед счетом [своих деяний]".
21. Он — в жизни, которая радует,
22. в вышнем [райском] саду,
23. где [доступны] низко [склоненные] плоды.
24. [Им скажут]: "Ешьте и пейте во здравие за то, что вы вершили в минувшие дни".
25. А тот, кому запись [его деяний] будет вложена в левую руку, скажет: "О, если бы мне не вручили мою запись!
26. Я тогда не знал бы, каков мой счет.
27. О, если бы [смерть] была концом [всего]!
28. Не спасло меня [от Судного дня] мое достояние,
29. и силы покинули меня".
30. [Аллах повелит ангелам — стражам ада]: "Схватите его и закуйте [в цепи]!
31. Потом ввергните в ад,
32. потом посадите на цепь длиной в семьдесят локтей,
33. ибо он не веровал в великого Аллаха
34. и он не призывал [людей] кормить бедняков.
35. В сей день нет здесь у него верного друга,
36. нет пищи, кроме гноя и крови -
37. [могут] есть это только грешники".
38. О да! Клянусь тем, что вы видите,
39. и тем, чего не видите!
40. Несомненно, сказанное (т. е. Коран) — истинные слова[, переданные от Аллаха] благородным посланником.
41. Это не слова какого-то там поэта. Мало же вы веруете!
42. И не слова кудесника. Мало же вы внимаете наставлению!
43. [Коран] ниспослан Господом обитателей миров.
44. Если бы он (т. е. Мухаммад) приписал Нам какие-либо речи,
45. то Мы схватили бы его за правую руку.
46. Потом Мы перерезали бы ему сердечную жилу,
47. и никто из вас не отвратил бы от него [Нашего наказания].
48. Воистину, он (т. е. Коран) — наставление для богобоязненных.
49. Но Мы знаем определенно, что среди вас есть такие, которые опровергают его.
50. Ведь, воистину, он (т. е. Коран) — горе для неверных.
51. Воистину, он — несомненная истина.
52. Так восславь же имя великого Господа твоего!


Сура 70 : Ступени

Назад к содержанию

Следующая Сура
70. Ступени
Во имя Аллаха, милостивого, милосердного
1. Некий муж спросил, когда же постигнет неверных
2. неотвратимое наказание
3. от Аллаха, владыки ступеней?
4. Ангелы и Дух (т. е. Джибрил) восходят к Нему в день, равный по времени пятидесяти тысячам лет.
5. Терпи же благоговейно,
6. ведь людям этот [день] представляется отдаленным,
7. а Мы видим, что он близок.
8. В тот день небо уподобится расплавленному металлу,
9. горы будут [мягки], как шерсть,
10. и родич не станет расспрашивать [своего] родича,
11. хотя они и будут видеть [один другого]. Грешник захочет откупиться от наказания своими сыновьями,
12. своей супругой и братом,
13. своим родом, который поддерживал его,
14. и всеми жителями земли, чтобы спастись.
15. Так нет, [они не спасутся], ибо это [наказание] — пламя,
16. сдирающее кожу с головы,
17. зовущее тех, кто отвратился [от покорности Аллаху] и отвернулся [от истины],
18. кто сколотил [состояние] и берег его.
19. Воистину, человек создан нетерпеливым,
20. беспокойным, когда его постигнет беда,
21. скупым, когда ему достанется добро.
22. Это не относится к тем, которые молятся,
23. совершают обрядовую молитву всякий раз, [когда положено],
24. которые выделяют долю имущества
25. для просителей и обездоленных;
26. [не относится] к тем, которые признают Судный день,
27. которые боятся наказания Господа своего,
28. поскольку неотвратимо наказание Господне,
29. кроме тех, которые блюдут свою добродетель,
30. кроме как по отношению к своим супругам и невольницам, за что им нет порицания.
31. А те, кто переходит за пределы сказанного, — они преступники.
32. Те же, которые сохраняют доверенное им и не нарушают клятв,
33. которые стойки в своих свидетельствах,
34. которые [бережно] блюдут молитвы, -
35. они и будут почитаемы в [райских] садах.
36. Что же случится с теми, которые не уверовали и бегут перед тобой
37. толпами справа и слева?
38. Не жаждет ли каждый из них, чтобы его ввели в сады благодати?
39. Ни в коем случае! Ведь Мы сотворили их из того, что им известно.
40. Нет и нет! Клянусь Господом востоков и западов! Воистину, Мы в состоянии
41. заменить их лучшими, чем они, и никто не превзойдет Нас [могуществом]!
42. Предоставь их самим себе, пусть погружаются в словоблудие и забавляются, пока не настанет их день, который им обещан, -
43. тот день, когда они выйдут из могил в спешке, словно они бегут к идолам [на поклонение],
44. с потупленными взорами, охваченные унижением. Это и есть тот день, который им обещан!


Сура 71 : Нуx

Назад к содержанию

Следующая Сура
71. Нуx
Во имя Аллаха, милостивого, милосердного
1. Воистину, Мы послали Нуха к его народу и сказали: "Увещевай свой народ, пока их не постигнет мучительная кара".
2. Он сказал: "О мой народ! Воистину, я для вас — ясный увещеватель:
3. поклоняйтесь Аллаху, страшитесь Его и будьте покорны мне,
4. чтобы Он простил вам ваши грехи и отсрочил вам [день расплаты] до поры. Воистину, когда настанет [назначенный] Аллахом час, то не будет отсрочки. Если бы только вы разумели!"
5. [Нух] сказал: "Господи! Воистину, я призывал мой народ и ночью и днем,
6. но они только разбегались от моего призыва.
7. И, поистине, каждый раз, когда я увещевал их ради того, чтобы Ты их простил, они затыкали пальцами уши и прикрывали [полой] одежды [лица, чтобы не видеть меня]. Они упрямо стояли [на своем] и выказывали спесь и гордыню.
8. Потом я призывал их [к вере] принародно.
9. Потом я и звал их открыто, и вел с ними тайные беседы,
10. говоря: "Молите у вашего Господа прощения, ибо Он — прощающий.
11. Он ниспошлет вам с неба обильный дождь,
12. поддержит вас имуществом и детьми и предоставит вам сады и реки.
13. Почему вы не чтите величия Аллаха?
14. Он [последовательно] создавал вас в [разных] состояниях.
15. Неужели вы не видите, что Аллах создал семь небес, одно над другим,
16. что среди них Он поставил луну [источником] света, а солнце сделал светильником?
17. Аллах взрастил вас из земли, словно растения
18. А потом Он возвратит вас в нее и [вновь] поднимет вас.
19. Аллах простер землю пред вами ковром,
20. чтобы вы свободно передвигались по ее просторам".
21. Нух воскликнул: "Господи! Они ослушались меня и последовали за тем, у кого из-за имущества и детей убытков стало только больше.
22. И они замыслили великий заговор
23. и сказали [своим единоверцам]: "Не отрекайтесь ни за что от своих богов: ни от Вадда и Сува', ни от Йагуса, Йа'ука и Насра!"
24. Несомненно, они совратили с пути истины многих. Так не приумножай же бесчинствующим ничего, кроме заблуждения!"
25. За свои грехи они были потоплены и ввергнуты в огонь, но никто не мог помочь им, кроме Аллаха.
26. Нух взмолился: "Господи! Не оставь на земле ни одного неверного!
27. Ибо, если Ты оставишь их [в живых], они совратят Твоих рабов и породят только неверных нечестивцев.
28. Господи! Прости меня и моих родителей и тех, кто вошел в мой дом верующим, а также верующих мужчин и женщин. Грешникам же приумножь только гибель!"


Сура 72 : Джинны

Назад к содержанию

Следующая Сура
72. Джинны
Во имя Аллаха, милостивого, милосердного
1. Скажи [, Мухаммад]: "Дано мне в откровении, что сборище джиннов подслушивало [чтение Корана] и они сказали: "Воистину, мы слышали дивный Коран,
2. который наставляет на прямой путь. Мы уверовали в него, и мы не будем поклоняться никому, кроме Господа нашего.
3. Величие нашего Господа превыше [всего], и Он не соизволил взять Себе ни супруги, ни дитяти.
4. Глупец из нас говорил чрезмерное об Аллахе.
5. Мы же полагали, что ни люди, ни джинны не станут возводить на Аллаха навет.
6. Некие мужи из числа людей искали покровительства у некоторых мужей из джиннов, но те только ввели их в большее смятение.
7. Они думали так же, как и вы, что Аллах никогда не воскресит никого [из людей].
8. Мы стремились подняться на небо, но оно было заполнено могучими стражами и светочами.
9. Мы прежде сидели в засаде на небе, чтобы подслушивать. Но того, кто подслушивает в наше время, подстерегает падучая звезда.
10. Мы не знаем, [поражают ли падающие звезды] тех, кто на земле, в виде наказания, или же их Господь захотел наставить их этим на прямой путь.
11. Среди нас есть и праведные и неправедные; и мы следовали разными путями.
12. Мы знали, что мы не умалили силы Аллаха на земле и не спасемся от Него бегством.
13. Когда же мы услышали [призыв] к прямому пути (т. е. Корану), то уверовали в него. А тому, кто верует в Господа своего, нечего бояться ни ущерба [себе], ни притеснения.
14. Среди нас есть и предавшиеся [Аллаху], и отступившиеся [от Него]. Те, кто предался [Аллаху], встали на прямой путь.
15. Вероотступники же — это топливо для ада"".
16. Если бы они (т. е. люди и джинны) были стойки на прямом пути, Мы бы напоили их водой вволю,
17. чтобы тем самым подвергнуть их испытанию. Если же кто-либо предает забвению Господа своего, Мы подвергаем его тяжкому наказанию.
18. Места моления принадлежат Аллаху. Поэтому не обращайтесь молитвенно ни к кому наряду с Аллахом.
19. Когда раб Аллаха (т. е. Мухаммад) поднялся [в мечети], чтобы воззвать с мольбой к Аллаху, то они (т. е. джинны) столпились вокруг него.
20. Скажи [, Мухаммад]: "Я взываю с мольбой только к своему Господу и никому не поклоняюсь наряду с Ним".
21. Скажи: "Воистину, не в моей власти причинить вам зло или добро".
22. Скажи: "Никто не спасет меня от [наказания Аллаха], и я не обрету надежного убежища, если Он не пожелает,
23. [и не распространяется моя власть ни на что иное], кроме как на сообщение воли Аллаха и Его посланий". Тем же, кто ослушается Аллаха и Его Посланника, уготован адский огонь, где они пребудут вечно,
24. пока воочию не узреют того, что было обещано. И тогда они увидят, чьи подручные слабее и чьи малочисленнее.
25. Скажи: "Я не знаю, скоро ли настанет обещанное вам, или же отсрочил его мой Господь".
26. Он — Ведающий о сокровенном. И Он никому не откроет Своего сокровенного [решения],
27. за исключением тех посланников, которыми Он доволен, к которым Он приставляет спереди и сзади стражей (т. е. ангелов),
28. чтобы узнать, сообщили ли они (т. е. посланники) наставления Господа своего. Он объемлет знанием все, что с ними, и Он исчислил все сущее.


Сура 73 : Закутавшийся

Назад к содержанию

Следующая Сура
73. Закутавшийся
Во имя Аллаха, милостивого, милосердного
1. О закутавшийся!
2. Пребывай [в молитве всю] ночь, кроме небольшого [перерыва], -
3. половину ночи или чуть меньше того,
4. или чуть больше того и читай Коран отчетливо.
5. Воистину, Мы ниспошлем тебе весомые слова.
6. Воистину, [молитвы во время] ночного бодрствования действеннее, [чем дневные молитвы] и яснее по изложению.
7. Ведь днем у тебя много [житейских] хлопот.
8. Поминай имя твоего Господа и всецело посвяти себя Ему.
9. [Он] — Господь востока и запада, нет бога, кроме Него. Так избери же Его покровителем.
10. Будь снисходителен к тому, что говорят они (т. е. мекканские многобожники), и уходи от них по-доброму.
11. Предоставь Мне тех, которые не признают [ислама] и пользуются жизненными благами, и дай им небольшую отсрочку.
12. Ведь у Нас — оковы и адский огонь, [чтобы карать],
13. а также яства, от которых давятся, и мучительное наказание
14. на тот день, когда земля будет сотрясаться и горы обратятся в кучи сыпучего песка.
15. Воистину, Мы послали к вам свидетелем против вас посланника, подобно тому, как отправили посланника к Фир'ауну.
16. Но Фир'аун ослушался посланника, и Мы наказали его жестоко.
17. И если вы не уверуете, то как же вы спасетесь в такой день, когда младенцы становятся седыми?
18. В тот день разверзнется небо, исполнится обещание Его.
19. Воистину, эти [аяты] — наставление, и тот, кто желает, становится на путь к Господу своему.
20. Воистину, твой Господь знает, что ты и некоторые из твоих последователей пребываете в молитве меньше двух третей ночи, или половину ее, или треть. Аллах предопределяет меру дня и ночи и ведает о том, что вы ни за что не определите его (т. е. времени ночных молитв), и потому Он прощает вас. Посему читайте из Корана столько, сколько вам доступно. Он ведает о том, что среди вас есть больные, что некоторые из вас странствуют по земле в поисках милостей Аллаха, а иные сражаются на пути Аллаха. Так читайте же то, что вам доступно из него (т. е. Корана), совершайте обрядовую молитву, раздавайте закат и давайте в долг Аллаху добрую ссуду. Что бы вы ни предварили для себя добрыми деяниями, вы найдете его у Аллаха, вы получите от Аллаха лучшим и большим вознаграждением. Просите же у Аллаха прощения, ведь Аллах — прощающий, милосердный.


Сура 74 : Завернувшийся

Назад к содержанию

Следующая Сура
74. Завернувшийся
Во имя Аллаха, милостивого, милосердного
1. О завернувшийся!
2. Встань и увещевай,
3. превозноси своего Господа,
4. очисти одежды свои,
5. избегай скверны,
6. не оказывай милости в надежде получить большее
7. и терпи [притеснения неверных] ради твоего Господа.
8. Когда же протрубят в трубу,
9. то тот день будет тяжким,
10. нелегким для неверных.
11. Оставь Меня наедине с тем, кого Я сотворил,
12. кому Я даровал несметное состояние
13. и сыновей, не разлученных [с ним],
14. и кому Я даровал [власть и богатство].
15. Однако он жаждет, чтобы Я добавил ему.
16. Так нет же! Ведь он упрямо отрицает Наши знамения.
17. Скоро Я подвергну его тяжкому наказанию.
18. Ведь он обдумал и [все] предусмотрел.
19. Да сгинет он! Как это он предусмотрел?!
20. Да сгинет он дважды! Как же он предусмотрел!
21. Потом он огляделся,
22. затем нахмурился и посмотрел сердито,
23. потом отвернулся надменно
24. и сказал: "Это (т. е. Коран) не что иное, как пересказанное чародейство.
25. Это всего-навсего — речи людские".
26. Я скоро сожгу его адским пламенем.
27. А откуда тебе знать, что такое адское пламя,
28. [ничего] не щадящее и не оставляющее,
29. сжигающее кожу людей?
30. А [истопников] для него — девятнадцать [ангелов].
31. Истопниками при адском пламени Мы приставили только ангелов, а количество их определили только ради испытания неверных, чтобы удостоверились [в истине] люди Писания, усилилась вера у верующих, чтобы они не впали в сомнение и чтобы те, в чьих сердцах недуг [сомнения], а также неверные спросили: "Что хотел Аллах [доказать] этой притчей?"Так Аллах вводит в заблуждение или ведет прямым путем того, кого пожелает. И каково воинство твоего Господа, никто не знает, кроме Него. И это — лишь наставление для людей.
32. О да! Клянусь луной,
33. и ночью, когда она отступает,
34. и зарей, когда она забрезжит,
35. что оно (т. е. адское пламя) — из величайших кар,
36. [ниспосланных] в назидание людям -
37. тем из вас, кто хочет продвигаться [к добру] или отступить [ко злу].
38. Каждый человек — в ответе за свои деяния,
39. кроме тех, кто идет [путем] правой руки,
40. которые расспрашивают в [райских] садах друг друга
41. о грешниках.
42. [Потом они поворачиваются к ним и спрашивают]: "Что привело вас в адское пламя?"
43. Они ответят: "Мы не творили обрядовую молитву,
44. не кормили бедных,
45. заблуждались вместе с заблудшими
46. и отрицали Судный день,
47. пока не постигла нас смерть".
48. Но не поможет им ничье заступничество.
49. Что же с ними? Почему они уклоняются от наставления,
50. словно они — напуганные ослы,
51. бежавшие от [льва] неустрашимого?
52. Так нет же! Каждый из них хочет получить развернутые свитки.
53. Но нет! Они не страшатся будущей жизни.
54. Так нет же! Ведь это (т. е. Коран) — назидание,
55. и запомнит его тот, кто захочет.
56. Но они не запомнят, если только не захочет Аллах. Он — тот, кого надлежит бояться и кто прощает.


Сура 75 : Воскресение

Назад к содержанию

Следующая Сура
75. Воскресение
Во имя Аллаха, милостивого, милосердного
1. Клянусь Днем воскресения
2. и клянусь душой, [себя] упрекающей.
3. Неужели человек полагает, что Мы не соберем его [истлевших] костей?
4. Да, Мы можем восстановить даже пальцы его.
5. Но человек склонен отрицать даже очевидное.
6. Он спрашивает: "Когда настанет День воскресения?"
7. [А тогда,] когда глаза [от страха] закатятся,
8. затмится луна,
9. сойдутся солнце и луна.
10. В тот день человек воскликнет: "Куда же бежать?"
11. О нет! Негде укрыться!
12. В тот день спастись можно только у Господа твоего.
13. В тот день человеку возвестят о том, что он совершил и чего не совершал [из добра и зла].
14. Но человек свидетельствует против самого себя,
15. даже если он пытается оправдаться.
16. Не повторяй [, Мухаммад,] его (т.е. Корана), чтобы ускорить [запоминание, опасаясь ухода Джибрила],
17. ибо Нам надлежит собрать Коран [в твоем сердце] и прочесть его [твоими устами людям].
18. Когда Мы возвещаем тебе его [устами Джибрила], то слушай внимательно чтение.
19. Далее, воистину, Нам надлежит разъяснять его.
20. Но нет, вы любите [жизнь] преходящую
21. и пренебрегаете будущей.
22. Лица [счастливых людей] в тот день будут сиять
23. и взирать на Господа своего.
24. А лица [обитателей ада] в тот день будут омрачены
25. думой о том, что их поразит беда.
26. Так нет! Когда [душа] дойдет до ключицы
27. и спросят [ сородичи]: "Кто же заговорит [от смерти]?"
28. Тогда догадается умирающий, что настала разлука [с миром],
29. что сойдутся [земные и потусторонние] муки
30. в тот день, [когда его] пригонят к Господу твоему.
31. Но ведь он не признал [Корана] и не совершал обрядовой молитвы,
32. а, напротив, отверг [Коран] и отвернулся [от него],
33. а потом спесиво возвратился к своей семье.
34. Горе тебе, горе!
35. И еще раз горе тебе, горе!
36. Неужели человек полагает, что он будет предоставлен самому себе [безо всяких обязанностей]?
37. Разве не был он изроненной каплей [семени]?
38. Потом он превратился в сгусток крови, а Он создал его и придал ему совершенный облик.
39. И Он сотворил из него супружескую пару: мужчину и женщину.
40. Так неужели [после этого] Он не в состоянии воскресить мертвых?


Сура 76 : Человек

Назад к содержанию

Следующая Сура
76. Человек
Во имя Аллаха, милостивого, милосердного
1. Прошло то время, когда человек пребывал в полной безвестности.
2. Воистину, Мы создали человека из капли семени, смеси, чтобы испытать его, одарили его слухом, зрением.
3. Воистину, Мы наставили его на путь [истины], будь он благодарным или неблагодарным.
4. Воистину, Мы уготовали для неверных цепи, оковы и огонь.
5. Воистину, праведники пьют из чаши [напиток], настоянный на камфаре,
6. из источника, из которого пьют рабы Аллаха и который льется, не иссякая.
7. Они верны своим обетам и страшатся дня, бедствия которого простираются [повсюду].
8. Они дают пищу бедным, сиротам и пленникам, хотя и сами нуждаются в ней,
9. [и говорят]: "Мы даем пищу, только чтобы угодить Аллаху, и не хотим от вас ни вознаграждения, ни благодарности.
10. Ведь мы страшимся Господа своего в тот мрачный, гневный день".
11. Аллах избавил их от бедствий того дня и одарил их процветанием и радостью.
12. И за то, что они терпели. Он воздаст им райскими садами и шелковыми одеяниями.
13. Они будут возлежать на ложах, не зная ни зноя, ни мороза.
14. Тень деревьев будет осенять их, а плоды будут склоняться над ними низко.
15. К ним приблизятся [девы] с сосудами из серебра и чашами из хрусталя,
16. хрусталя серебряного, [блистающего] совершенством.
17. В том саду те [девы] напоят их из чаши [напитком], настоянным на имбире,
18. из райского источника, прозванного Салсабилом.
19. [Чередой] обходят их вечно юные отроки". Взглянув на них, ты примешь их за жемчуг рассыпанный.
20. Когда же присмотришься, то увидишь блаженство и великую власть [над ангелами].
21. Они облачены в зеленые одеяния из атласа и парчи, на них ожерелья серебряные, и напоил их Господь напитком чистым.
22. Воистину, все это — вознаграждение вам, воздаяние благодарностью за ваше усердие.
23. Воистину, Мы ниспослали тебе [, Мухаммад,] Коран отдельными частями.
24. Так сноси терпеливо решение твоего Господа и не повинуйся грешникам и неблагодарным [Аллаху].
25. И поминай имя Господа твоего и утром и вечером,
26. а также ночью. Бей же Ему челом и славь Его долгой ночью.
27. Воистину, они (т. е. неверные) любят преходящий мир и пренебрегают трудным (т. е. Судным) днем.
28. Мы создали их и укрепили их тело. Если же Мы захотим, то заменим их [другими], подобными им.
29. Воистину, эта [сура] — назидание, и тот, кто желает, вступает на путь к Господу своему.
30. Но вы не захотите этого, если только не угодно будет Аллаху. Воистину, Аллах — знающий, мудрый.
31. Он осеняет Своей милостью, кого захочет, а нечестивцам Он уготовал мучительное наказание.


Сура 77 : Посылаемые

Назад к содержанию

Следующая Сура
77. Посылаемые
Во имя Аллаха, милостивого, милосердного
1. Клянусь ветрами, гонимыми один за другим.
2. Клянусь ветрами, дующими грозно.
3. Клянусь ветрами, разгоняющими [облака].
4. Клянусь аятами, различающими твердо [истину от лжи].
5. Клянусь теми, кто передает откровение [посланникам],
6. дабы простить [верующих] и увещевать [неверных].
7. Ведь то, что обещано вам, непременно свершится.
8. А когда погаснут звезды,
9. когда разверзнется небо,
10. когда горы рассыплются [во прах],
11. когда посланникам будет определен срок [прихода на Суд]
12. до коих же пор будет отсрочен этот день?
13. До дня различения [между людьми].
14. Откуда тебе знать, что такое день различения?
15. Горе в тот день отрицавшим [истину]!
16. Разве Мы не ввергли в гибель прежние народы?
17. А вслед за ними Мы погубили последующие народы.
18. Так Мы расправляемся с грешниками.
19. Горе в тот день отрицавшим [истину]!
20. Разве Мы не сотворили вас из презренной влаги
21. и не поместили ее в надежном месте
22. до определенного времени?
23. Мы предопределили это, и как прекрасно Мы предопределяем!
24. Горе в тот день отрицавшим [истину]!
25. Разве Мы не превратили землю в обитель
26. для живых и мертвых?
27. [Разве Мы не] воздвигли на ней высокие горы и не напоили вас пресной водой?
28. Горе в тот день отрицавшим [истину]!
29. [Им скажут]: "Ступайте [вкусить наказание], которое вы не признавали!
30. Ступайте в [дымную] мглу с тремя разветвлениями".
31. Нет у него (т. е. дыма) тени, и не избавляет он от огня.
32. Ведь он (т. е. огонь) бросает искры [огромные], как поленья,
33. подобные желтым верблюдам.
34. Горе в тот день отрицавшим [истину]!
35. Это — день, когда [никто] не вымолвит [ни слова].
36. И не будет им дозволено оправдываться.
37. Горе в тот день отрицавшим [истину]!
38. Это — день различения [истины от лжи]: собрали Мы вас и древние народы [к Себе].
39. Если вы обладаете [хитростью] — пустите ее в ход против Меня!
40. Горе в тот день отрицавшим [истину]!
41. Воистину, богобоязненные будут под сенью [деревьев] и среди источников
42. и плодов, какие только захотят.
43. [Скажут им:] "Ешьте и пейте во здравие за то, что вы вершили".
44. Воистину, так вознаграждаем Мы тех, кто творил добро.
45. Горе в тот день отрицавшим [истину]!
46. [Аллах скажет:] "Ешьте и наслаждайтесь [в этом мире] недолгое время: ведь вы — грешники".
47. Горе в тот день отрицавшим [истину]!
48. Когда им говорят: "Преклонитесь!" — они не преклоняются.
49. Горе в тот день отрицавшим [истину]!
50. В какие же речи после сказанного вы уверуете?


Сура 78 : Весть

Назад к содержанию

Следующая Сура
78. Весть
Во имя Аллаха, милостивого, милосердного
1. О чем они спрашивают друг друга?
2. О великой вести,
3. относительно которой они расходятся во мнениях.
4. Ну, так они скоро узнают.
5. Да, скоро они узнают это.
6. Разве Мы не расстелили [пред ними] землю ложем,
7. а горы — подпорками [шатра небес]?
8. Мы сотворили вас парами,
9. даровали вам сон для отдохновения,
10. сделали ночь покровом,
11. предоставили день для дел житейских,
12. воздвигли над вами семь твердей (т. е. небес),
13. установили блистающий светильник (т. е. солнце)
14. и ниспослали из туч изливающуюся воду,
15. дабы взрастить ею злаки, травы
16. и пышные сады.
17. Воистину, Судный день предопределен.
18. [Это тот] день, когда затрубят в трубу и вы [из могил] толпами прибудете [на Судилище].
19. [В тот день] разверзнется небо и станет как [распахнутые] врата,
20. горы придут в движение и превратятся в марево.
21. Воистину, ад — это ловушка [для неверных]
22. и место, куда возвращаются творящие беззаконие,
23. [где] пребудут вечно.
24. Там не вкушают они ни прохлады, ни [утоляющего жажду] питья,
25. а только кипяток да гной.
26. [Это] — подобающее им возмездие.
27. Ведь они не думали, [что их ждет] расплата,
28. и упорно отрицали Наши знамения.
29. А Мы все сущее подсчитали и записали.
30. [Им скажут:] "Вкушайте же, Мы не добавим вам ничего, разве что наказания".
31. Воистину, богобоязненным уготовано благодатное прибежище -
32. сады и виноградники,
33. полногрудые девы-ровесницы
34. и полные чаши.
35. Там они не услышат ни словоблудия, ни лживого слова.
36. [Все это] — воздаяние, дар, плата от Господа твоего,
37. Господа небес и земли и того, что между ними, Милостивого, к которому не сможет обратиться с речью никто из них
38. в тот день, когда Дух (т. е. Джибрил) и ангелы выстроятся рядами. Никто не станет говорить, кроме как с дозволения Милостивого, и скажет он только правду.
39. Этот день неизбежно грядет, и тот, кто захочет, найдет путь возвращения к своему Господу.
40. Воистину, Мы предостерегли вас о предстоящем в близком будущем наказании в тот день, когда человек воочию узрит то, что он вершил собственными руками, и когда воскликнет неверный: "Лучше бы мне быть прахом!"


Сура 79 : Вырывающие

Назад к содержанию

Следующая Сура
79. Вырывающие
Во имя Аллаха, милостивого, милосердного
1. Клянусь ангелами, исторгающими [души неверных] с силой.
2. Клянусь ангелами, извлекающими [души верующих] с жалостью.
3. Клянусь ангелами, которые погружаются в глубину [вод] [за душами верующих].
4. Клянусь ангелами, которые спешат, обгоняя [друг друга].
5. Клянусь ангелами, исполняющими веление [Аллаха].
6. В тот день, когда сотрясется сотрясающаяся,
7. а за ним последует [второе] сотрясение,
8. в тот день сердца затрепещут [от страха],
9. глаза потупятся.
10. Они спрашивают: "Неужели мы вернемся в свое прежнее состояние,
11. тогда как мы были истлевшими костями?"
12. Они говорят также: "Ох, невыгоден возврат в этот мир!"
13. И вот один лишь трубный глас,
14. и все они — на поверхности земли.
15. Слышал ли ты [, Мухаммад,] рассказ о Мусе?
16. Вот его Господь воззвал к нему в священной долине Тува [и велел]:
17. Ступай к Фир'ауну, ибо он преступил [дозволенное],
18. и спроси: Не следует ли тебе очиститься от скверны [неверия]?
19. Я наставлю тебя на путь к Господу твоему, и ты станешь бояться Его"".
20. Муса явил [Фир'ауну] величайшее знамение,
21. но Фир'аун отверг его и ослушался [Аллаха],
22. а затем, увеличив свое непослушание,
23. собрал [ своих приближенных] и возвестил:
24. Я — ваш Господь всевышний!
25. И Аллах наказал его карой в этой и будущей жизни.
26. Воистину, в этом — назидательный пример для тех, кто боится [Аллаха].
27. Вас ли труднее создать или небо? Он воздвиг его,
28. вознес над [землей] своды и довел их до совершенства.
29. Он сделал небо ночью темным и породил свет,
30. потом Он простер землю,
31. извел из нее воду и пастбища
32. и воздвиг неколебимые горы,
33. чтобы вы и ваш скот [всем этим] пользовались.
34. А когда придет величайшее бедствие,
35. в тот день человек вспомнит, к чему он прилагал усердие,
36. и покажут ад тому, кому [следует его] увидеть.
37. А преступившему дозволенное
38. и отдавшему предпочтение этой жизни,
39. воистину, прибежищем будет ад.
40. Тому же, кто страшился предстать перед Господом своим, кто удерживал себя от [пагубной] страсти,
41. воистину, прибежище будет в раю.
42. Тебя спрашивают о [Судном] часе [, говорят]: "Когда же он настанет?"
43. Но что ты можешь об этом знать?
44. Только Господь твой ведает об этом.
45. Воистину, ты — всего лишь увещеватель для тех, кто страшится этого (т. е. Судного часа).
46. В тот день, когда они узрят его (т. е. Судный час), покажется им, что они пробыли [в могилах] не более одного вечера или утра.


Сура 80 : Нахмурился

Назад к содержанию

Следующая Сура
80. Нахмурился
Во имя Аллаха, милостивого, милосердного
1. Он нахмурился и отвернулся
2. из-за того, что к нему подошел слепой.
3. Так откуда же тебе знать: возможно, он очистился бы от скверны [грехов]
4. или запомнил бы [твое] наставление, и оно помогло бы ему?
5. А к тому, кто богат,
6. ты поворачиваешься приветливо,
7. хотя ты и не отвечаешь за то, что он не очистится от скверны [грехов].
8. Но тем, кто приходит к тебе со рвением
9. и кто боится [Аллаха],
10. ты пренебрегаешь.
11. Но нет! Воистину, он (т. е. Коран) — назидание,
12. и тот, кто захочет, пусть извлекает из него (т. е. Корана) урок.
13. [Коран] — в свитках почитаемых,
14. вознесенных, пречистых [от скверны],
15. переписанных руками ангелов-посланцев [от Аллаха к посланникам],
16. досточтимых, благородных.
17. Да сгинет человек! Как он неблагодарен!
18. Из чего Он сотворил его?
19. Он создал его из капли семени и определил [его природу],
20. потом облегчил ему путь,
21. потом умертвил его и предал погребению.
22. А потом, когда захотел, воскресил его.
23. Так нет же! Не исполняет [человек] того, что велел ему [Господь]!
24. Пусть поразмыслит он о том, [кто посылает] ему пропитание,-
25. по Нашему велению обильно проливаются ливни,
26. потом Мы иссекаем землю ходами [от растений],
27. взращиваем на ней злаки,
28. виноград, травы,
29. маслины, пальмы,
30. сады обильные,
31. плоды и пастбища
32. на пользу вам и вашей скотине.
33. Когда раздастся [второй] трубный глас
34. в тот день, когда брат бросит в беде своего брата,
35. мать, отца,
36. жену и детей своих,
37. ибо каждому человеку будет не до них,
38. в тот день одни лица сияют [от счастья],
39. смеются и ликуют,
40. на других же лицах в тот день прах,
41. которым они омрачены.
42. Они-то и есть нечестивые неверные.


Сура 81 : Скручивание

Назад к содержанию

Следующая Сура
81. Скручивание
Во имя Аллаха, милостивого, милосердного
1. Когда солнце покроется мраком,
2. когда звезды померкнут,
3. когда горы придут в движение,
4. когда верблюдицы, беременные на десятом месяце, останутся без присмотра,
5. когда соберутся [все] дикие звери,
6. когда моря выйдут из берегов,
7. когда души соединятся [с телами],
8. когда зарытую заживо спросят,
9. за какой же грех ее убили,
10. когда развернут свитки [людских деяний],
11. когда небо будет низринуто,
12. когда разгорится адский огонь,
13. когда рай приблизится [к праведникам], -
14. тогда познает каждая душа, что она уготовила себе [деяниями своими].
15. Но нет же! Клянусь светилами,
16. передвигающимися [по небу] и исчезающими [с небосвода],
17. клянусь вечерним [сумраком] густеющим,
18. клянусь зарей брезжащей,
19. что, воистину, это (т. е. Коран) — слова посланца благородного,
20. обладателя силы при Властителе Трона, могущественного,
21. того, кому повинуются ангелы, и достойного доверия.
22. Тот, с кем вы спорите, вовсе не безумец,
23. ибо он видел его (т. е. Джибрила) на ясном небосклоне,
24. и он (т. е. Мухаммад) не скупится сообщить другим [поведанное ему] сокровенное откровение.
25. Это (т. е. Коран) — не речи побиваемого камнями шайтана.
26. Так куда же вы устремляетесь, [отрицая Коран]?
27. Ведь он — только назидание для обитателей миров,
28. для тех из вас, кто хочет стать на прямой путь.
29. Но вы не [сможете] захотеть этого, если того не захочет Аллах, Господь [обитателей] миров.


Сура 82 : Раскалывание

Назад к содержанию

Следующая Сура
82. Раскалывание
Во имя Аллаха, милостивого, милосердного
1. Когда разверзнется небо,
2. когда звезды осыплются,
3. когда сольются воедино моря,
4. когда могилы отверзнутся,
5. то узнает каждый человек, чтоб он совершил и чего не совершил [из добрых и злых деяний].
6. О человек! Что же ввело тебя в заблуждение относительно твоего великодушного Господа,
7. который сотворил тебя, придал тебе твой облик, наделил тебя соразмерностью [членов]
8. и воплотил тебя в тот образ, в какой пожелал?
9. Так нет же! Вы отрицаете Судный день.
10. Воистину, к вам приставлены наблюдатели -
11. достойные писцы,
12. которые знают обо всех ваших деяниях.
13. Воистину, праведники пребудут в блаженстве (т. е. в раю).
14. А грешники, воистину, будут в аду,
15. куда ввергнут их в Судный день.
16. И они не смогут избежать его.
17. Откуда тебе знать, что такое Судный день?
18. И еще раз — откуда тебе знать, что такое Судный день?
19. Это день, когда ни один человек не властен ничем помочь другому, и повеление в тот день принадлежит [только Аллаху].


Сура 83 : Обвешивающие

Назад к содержанию

Следующая Сура
83. Обвешивающие
Во имя Аллаха, милостивого, милосердного
1. Горе тем, которые обвешивают [других],
2. а [сами] берут сполна, когда люди отмеривают им.
3. [Горе тем, которые], когда сами обмеривают или обвешивают, то причиняют убыток [другим].
4. Неужели они не думают о том, что их воскресят
5. в великий день,
6. в тот день, когда люди предстанут перед Господом [обитателей] миров?
7. Нет же! Воистину, книга [деяний] нечестивцев, конечно, находится в сидджине.
8. Откуда тебе знать, что такое сидджин?
9. Это — книга записей [грешников].
10. Горе в тот день тем, кто не признает,
11. кто отрицает Судный день!
12. И только преступный грешник посмеет отрицать его.
13. Когда ему возвещают Наши знамения, он восклицает: "Побасенки древних народов!"
14. Так нет же! Деяния их окутали [пеленой] их сердца.
15. Воистину, в тот день их не допустят к Господу,
16. а потом непременно отправят их в адский огонь.
17. Наконец, им скажут: "Это то, что вы отрицали".
18. Воистину, книга праведников [в тот день] будет в 'иллиййуне.
19. Откуда тебе знать, что такое 'иллиййун?
20. Это — книга записей [праведников],
21. которую оберегают приближенные Аллаха.
22. Воистину, праведники будут благоденствовать
23. на ложах, созерцая [райские сады].
24. На их лицах ты увидишь приметы благоденствия.
25. Их будут поить выдержанным вином,
26. запечатанным мускусом. Пусть жаждущие жаждут его:
27. оно смешано с [водой] таснима -
28. источника, из которого пьют приближенные [к Аллаху].
29. Воистину, грешники (т. е. мекканские многобожники) насмехались над теми, кто уверовал.
30. Когда проходили мимо них, то перемигивались, [издеваясь].
31. Когда же возвращались к своим семьям, то злорадствовали [над осмеянными верующими].
32. Когда они видели верующих, то восклицали: "Конечно, они — заблудшие".
33. Но ведь они не были приставлены к ним стражами.
34. А в тот день (т. е. в Судный день) те, которые уверовали, будут насмехаться над неверными,
35. [возлежа] на ложах и желая удостовериться,
36. что неверным воздали за их деяния.


Сура 84 : Раскалывание

Назад к содержанию

Следующая Сура
84. Раскалывание
Во имя Аллаха, милостивого, милосердного
1. Когда небо разверзнется,
2. покорится Господу своему, как ему надлежит,
3. когда земля изгладится [от гор и долин],
4. когда извергнет то, что внутри нее, и опустошится
5. и когда покорится Господу своему, как ей надлежит,
6. [тогда ты], о человек, воистину, устремишься к Господу своему и предстанешь перед Ним.
7. С тем, кому книга его [деяний] будет вручена в правую руку,
8. расчет будет легким,
9. и он, ликуя, вернется к своей семье.
10. А тот, кому книга его [деяний] будет вручена со стороны спины,
11. возжелает скорой смерти
12. и войдет в пылающий огонь.
13. А ведь он в кругу своей семьи [на земле] предавался ликованию.
14. Ведь он полагал, что не возвратится [к Аллаху].
15. Да, воистину, Господь видит его [деяния].
16. Так клянусь вечерней зарею,
17. ночью и тем, что она объемлет, [давая отдохновение],
18. [клянусь] полной луной,
19. что вы будете переходить из одного состояния в другое.
20. Почему же они не веруют
21. и не бьют челом, когда возвещается им Коран?
22. К тому же те, которые не уверовали, считают [Коран] ложью.
23. Но Аллах лучше [всех] знает то, что они таят [в умах].
24. Так "обрадуй" же их вестью о мучительном наказании,
25. за исключением тех, кто уверовал и творил добрые деяния. Этим же — награда неиссякаемая.


Сура 85 : Башни

Назад к содержанию

Следующая Сура
85. Башни
Во имя Аллаха, милостивого, милосердного
1. Клянусь небом, обладателем созвездий Зодиака;
2. клянусь днем, который обещан;
3. клянусь свидетелем и тем, о чем он свидетельствовал:
4. Да сгинут губители [невинных] возле рва -
5. [губители], которым [был уготован] огонь пылающий,
6. в тот самый миг, когда они собрались возле этого [т. е. пылающего рва],
7. радуясь тому, что они творят с верующими.
8. Они питали злобу против них только за то, что те верили в Аллаха, великого, хвалимого,
9. которому принадлежит владычество над небесами и землей. Ведь Аллах — свидетель всему сущему.
10. А тем, которые подвергли верующих, мужчин и женщин, испытанию [сожжением] и не раскаялись, уготовано наказание адом, наказание огнем.
11. Воистину, тем, которые уверовали и вершили добрые дела, уготованы сады с ручьями текучими. Это и есть великое преуспеяние.
12. Воистину, кара твоего Господа сурова!
13. Воистину, он создает изначально и возвращает [к жизни вторично].
14. Он — прощающий, любящий,
15. Властитель Трона, достославный,
16. Он вершит то, что пожелает.
17. Слышал ли ты рассказ о воинствах [неверных],
18. о Фир'ауне и самудитах?
19. Хотя те, которые не уверовали, отрицают [Коран], -
20. а Аллах объемлет их деяния [знанием], -
21. но это — достославный Коран,
22. в Небесной скрижали хранимый.


Сура 86 : Идущий Ночью

Назад к содержанию

Следующая Сура
86. Идущий Ночью
Во имя Аллаха, милостивого, милосердного
1. Клянусь небом и [звездой], движущейся ночью!
2. И откуда тебе знать, что такое движущаяся ночью?
3. [Это] — сияющая звезда.
4. Нет человека, при котором не было бы ангела.
5. Пусть подумает человек о том, из чего он создан!
6. Он создан из излившейся влаги,
7. которая вытекает из чресел [мужчины] и грудных костей [женщины].
8. Воистину, Он в состоянии возродить его (т. е. человека) [после смерти]
9. в тот день, когда будут подвергнуты испытанию сокровенные [мысли],
10. когда нет у него ни мощи, ни помощника.
11. Клянусь небом, которое изливает дожди!
12. Клянусь землей, которую пронизывают [растения]!
13. Что это — слово, различающее [истину от лжи],
14. что это — не суесловие.
15. Они замышляют козни, -
16. но ведь и Я замыслю козни [в отместку].
17. Дай же [, Мухаммад,] неверным отсрочку недолгую!


Сура 87 : Высочайший

Назад к содержанию

Следующая Сура
87. Высочайший
Во имя Аллаха, милостивого, милосердного
1. Славь имя Господа твоего высочайшего,
2. который создал [творения] и придал [им] соразмерность,
3. который предопределил им [судьбу] и направил [к ней],
4. который вырастил [траву] пастбищ,
5. а потом иссушил ее дочерна.
6. Мы возвещаем тебе [Коран], так не предавай же забвению его,
7. кроме того, что пожелает Аллах: ведь Он знает и явное и сокровенное.
8. Мы облегчим тебе путь к легкому [запоминанию Корана].
9. Наставляй [, Мухаммад, Кораном], если это поможет [или не поможет].
10. Воспримет [Коран] тот, кто страшится [Аллаха],
11. и не воспримет несчастнейший,
12. который войдет в великий огонь.
13. И не будет он там ни жить, ни умирать.
14. Преуспел тот, кто очистился [благодаря вере],
15. поминал имя своего Господа и совершал обрядовую молитву.
16. Но нет же! Вы предпочитаете жизнь здешнюю,
17. хотя будущая жизнь — лучше и вечна.
18. Воистину, эти [слова] начертаны в свитках прежних народов,
19. в свитках Ибрахима и Мусы.


Сура 88 : Покрывающее

Назад к содержанию

Следующая Сура
88. Покрывающее
Во имя Аллаха, милостивого, милосердного
1. Слышал ли ты рассказ о покрывающем (т. е. о Дне воскресения)?
2. [Одни] лица в тот день удрученные,
3. изнуренные [тяготами], измученные.
4. Они будут гореть в огненном пламени,
5. Их будут поить [водой] из пышущего [жаром] родника,
6. кормить же их будут только колючками,
7. от которых не жиреют и которые не утоляют голода.
8. [Другие] лица в тот день — благостные,
9. довольные [плодами] своих стараний,
10. [пребыванием] в вышних садах.
11. Там не услышат они суетных слов,
12. там — текучие ключи,
13. там воздвигнуты ложа,
14. выставлены чаши,
15. разложены подушки,
16. разостланы ковры.
17. Неужели они не поразмыслят о том, как созданы верблюды,
18. как вознесено небо,
19. как воздвигнуты горы,
20. как простерта земля?
21. Так наставляй же, ведь ты — наставник.
22. Тебе не положено повелевать ими,
23. за исключением тех, кто отвернулся [от веры] и не уверовал [в Коран].
24. А ведь покарает их Аллах величайшей карой.
25. Ведь к Нам они вернутся,
26. и Мы же предъявим им счет.


Сура 89 : Заря

Назад к содержанию

Следующая Сура
89. Заря
Во имя Аллаха, милостивого, милосердного
1. Клянусь зарею,
2. клянусь десятью ночами,
3. клянусь и четом и нечетом,
4. клянусь ночью на ее исходе!
5. Неужели (этих клятв) не достаточно для мужа разумного?
6. Неужели ты не думал о том, как поступил твой Господь с [народом] 'Ада?
7. С народом Ирама, воздвигшим величавые строения,
8. подобных которым не было создано в какой-либо стране?
9. С самудитами, которые высекали в скалах ущелья свои жилища?
10. С Фир'ауном могущественным?
11. [С теми], которые преступали дозволенное в различных странах
12. и приумножали в них нечестие?
13. Тогда твой Господь обрушил на них [тяжкую] плеть наказания:
14. Воистину, твой Господь — [словно] в засаде.
15. Человек же, когда Господь ради испытания почтит и одарит его милостями, говорит [горделиво]: "Господь мой почтил меня".
16. Когда же Он ради испытания ограничивает его в пропитании, тот говорит [недовольно]: "Мой Господь подверг меня унижению".
17. Вовсе нет! Вы сами поступаете противоправно с сиротой,
18. не призываете друг друга к тому, чтобы накормить бедняка,
19. присваиваете алчно [и без разбору] наследство [сирот и жен]
20. и крепко любите богатство.
21. Но ведь следует [вести себя] не так! Когда рассыплется земля во прах,
22. когда Господь твой придет вместе с ангелами, выстроившимися рядами,
23. когда в тот день приблизят ад, тогда человек вспомнит [свои злые деяния]. Но поможет ли ему воспоминание?
24. Он воскликнет: "О, если бы я хоть что-то приберег [для] этой жизни моей!"
25. В тот день никто не карает, как карает Аллах,
26. и никто не наложит таких пут, как Он.
27. [В тот день праведникам будет сказано]: "О душа, обретшая покой!
28. Вернись к Господу своему снискавшей радость и довольство!
29. Войди в круг Моих рабов!
30. Войди в Мой рай!"


Сура 90 : Город

Назад к содержанию

Следующая Сура
90. Город
Во имя Аллаха, милостивого, милосердного
1. Клянусь этим городом!
2. Ведь ты [, Мухаммад,] обитаешь в этом городе.
3. Клянусь прародителем [Адамом] и его потомками!
4. Воистину, Мы создали человека [и наделили его] тяготами.
5. Неужели он думает, что никто не осилит его?
6. Человек говорит: "Я истратил богатство несметное [на вражду с Мухаммадом]".
7. Неужели он полагает, что никто не видел его?
8. Разве Мы не наделили его глазами,
9. языком и устами?
10. [Не] повели его по двум путям [добра и зла]?
11. Так почему же он не стал преодолевать трудности [вместо того, чтобы тратить богатства на вражду с Мухаммадом]?
12. Откуда тебе знать, что такое это препятствие?
13. [Это] — отпустить на волю раба
14. или же накормить бедняка в голодный год
15. или же сироту [из числа] твоих родичей
16. или обездоленного.
17. Сверх того он должен быть из верующих и из тех, которые призывают друг друга к терпению, к милосердию.
18. Они — люди правой стороны.
19. А те, которые не уверовали в Наши знамения, они-то и есть люди левой стороны.
20. И окружены они будут огнем [адским] со всех сторон.


Сура 91 : Солнце

Назад к содержанию

Следующая Сура
91. Солнце
Во имя Аллаха, милостивого, милосердного
1. Клянусь солнцем и его сиянием!
2. Клянусь луной, когда она движется вслед за ним,
3. клянусь днем, когда он освещает мир,
4. клянусь ночью, когда она застилает мир,
5. клянусь небом и Тем, кто его воздвиг,
6. клянусь землей и Тем, кто ее простер!
7. Клянусь душой [человеческой] и Тем, кто ее сотворил и придал ей соразмерность,
8. кто внушил ей и ее грехи, и ее благочестие.
9. Преуспел тот, кто очистился душой.
10. Понес урон тот, кто сокрыл [злое] в душе.
11. Самудиты отвергли [посланника], [пребывая] в нечестии,
12. когда несчастнейший из них вознамерился [убить верблюдицу].
13. Тогда посланник Аллаха (т. е. Салих) сказал им: "[Не трогайте] верблюдицу Аллаха и [не гоните] ее от водопоя".
14. Однако они не послушались его и подрезали ей поджилки, и Господь подверг их гибели за грехи, не различая, [где стар, где млад],
15. не опасаясь последствий этого.


Сура 92 : Ночь

Назад к содержанию

Следующая Сура
92. Ночь
Во имя Аллаха, милостивого, милосердного
1. Клянусь ночью, когда она покрывает [мраком все, что между небом и землей],
2. клянусь днем, когда он сияет светом.
3. Клянусь Тем, кто создал мужчину и женщину,
4. что ваши [средства] к достижению цели различны.
5. Тому, кто дарил [на пути Аллаха] и был благочестив,
6. кто признавал наилучшее [слово],
7. Мы облегчим [путь] к легчайшему.
8. А тому, кто был скуп и полагал, что не нуждается [в Аллахе],
9. кто не признавал наилучшего [слова],
10. Мы облегчим [путь] к тягчайшему.
11. И не поможет ему его достояние, когда его ввергнут [в ад].
12. Воистину, Нам надлежит указывать прямой путь:
13. ведь, воистину, Нам принадлежит и этот, и будущий мир,
14. а ведь Я увещевал вас пылающим огнем.
15. В него войдет только самый несчастный,
16. который не признал [Посланника] и отвернулся [от него].
17. Спасен будет от него (т. е. от огня) богобоязненный,
18. который дарит свое достояние, чтобы очиститься [от скверны грехов].
19. И никто не должен возмещать ему оказанную милость,
20. ибо [оказал он ее] только из стремления к сущности всевышнего Господа своего.
21. И будет он удовлетворен.


Сура 93 : Утро

Назад к содержанию

Следующая Сура
93. Утро
Во имя Аллаха, милостивого, милосердного
1. Клянусь светлым утром,
2. клянусь ночью и мраком ее,
3. что твой Господь не покинул тебя и не питает [к тебе] ненависти.
4. Ведь будущий мир [, о Мухаммад,] для тебя лучше, чем этот мир.
5. Ведь вскоре твой Господь одарит тебя, и ты будешь доволен.
6. Разве не Он нашел тебя сиротой и дал тебе прибежище?
7. Он нашел тебя заблудшим и наставил на прямой путь.
8. Он нашел тебя нуждающимся и избавил от нужды.
9. Так не обижай же сироту,
10. и не гони просящего подаяния,
11. И благодари Господа твоего за милости.


Сура 94 : Разве Мы Не Раскрыли

Назад к содержанию

Следующая Сура
94. Разве Мы Не Раскрыли
Во имя Аллаха, милостивого, милосердного
1. Разве не раскрыли Мы твое сердце [, Мухаммад, для веры]?
2. Не облегчили твою ношу,
3. отягчавшую твою спину?
4. Разве не возвысили Мы упоминание твоего [имени]?
5. Ведь, воистину, за тягостью — облегчение;
6. воистину, за тягостью — облегчение.
7. Когда же ты освободишься [от джихада], то обратись к [молитве]
8. и устреми [помыслы] к Господу своему.


Сура 95 : Смоковница

Назад к содержанию

Следующая Сура
95. Смоковница
Во имя Аллаха, милостивого, милосердного
1. Клянусь смоковницей и оливой,
2. клянусь горою Синаем
3. и этим надежным городом,
4. что Мы сотворили человека в прекраснейшем облике.
5. А потом Мы обратим его в нижайшее из низших [состояние],
6. за исключением тех, которые уверовали и вершили добрые дела. Им уготовано неиссякаемое вознаграждение.
7. Так кто же после этого заставляет тебя, [о неверный], отрицать [высший] Суд?
8. Разве Аллах — не наисправедливый Судия?


Сура 96 : Сгусток

Назад к содержанию

Следующая Сура
96. Сгусток
Во имя Аллаха, милостивого, милосердного
1. Читай [откровение] во имя Господа твоего, который сотворил [все создания],
2. сотворил человека из сгустка [крови].
3. Возвещай, ведь твой Господь — самый великодушный,
4. который научил [человека письму] посредством калама,
5. научил человека тому, чего он [ранее] не ведал.
6. Так нет же! Человек преступает пределы [дозволенного],
7. как только покажется ему, что он [ни в чем] не нуждается.
8. Воистину, тебе надлежит возвратиться к Господу твоему.
9. Видел ли ты того, кто чинил препятствия
10. Нашему рабу (т. е. Мухаммаду), когда он совершал обряд молитвы?
11. Как ты полагаешь, если он (т. е. Мухаммад) был на правом пути
12. или же призывал к благочестию, [то разве не сгинет препятствующий ему]?
13. Как ты думаешь, если он (т. е. Абу Джахл) не признал [Коран] и отвернулся,
14. то неужели он не знал, что Аллах видит [все это]?
15. Отнюдь нет! Если он не отстанет [от Мухаммада], Мы приволочем его за хохол,
16. хохол лжеца, грешника.
17. Пусть он зовет своих сообщников!
18. Мы же позовем стражей [ада]!
19. Ни в чем не повинуйся ему, а пади ниц и ищи приближения [к Аллаху].


Сура 97 : Могущество

Назад к содержанию

Следующая Сура
97. Могущество
Во имя Аллаха, милостивого, милосердного
1. Воистину, Мы ниспослали его в ночь Предопределения.
2. Откуда тебе знать, что такое ночь Предопределения?
3. Ночь Предопределения лучше тысячи месяцев.
4. В эту [ночь] нисходят ангелы и Дух (т. е. Джибрил) с дозволения их Господа, дабы исполнить [Его] веления [на этот год].
5. [В эту ночь] — ниспослание приветствий [верующим от ангелов] до [самого] наступления зари.


Сура 98 : Ясное Знамение

Назад к содержанию

Следующая Сура
98. Ясное Знамение
Во имя Аллаха, милостивого, милосердного
1. Не расстались [с прежней верой] те, которые не уверовали, будь то люди писания или многобожники, пока к ним не явилось ясное знамение -
2. посланник от Аллаха, который возвещает пречистые свитки, в которых содержатся истинные предписания.
3. Те, которым было даровано писание, разошлись [относительно миссии Мухаммада] только после того, как к ним явилось ясное знамение.
4. Им было велено лишь одно — поклоняться Аллаху, в искренней вере и будучи ханифами, совершать обрядовую молитву, раздавать закат. Это и есть истинная вера.
5. Воистину, те из людей Писания и многобожников, которые не приняли [новую веру], окажутся в адском огне, пребудут там вечно. Они — наихудшие из созданий.
6. Воистину, те, которые уверовали и вершили добрые деяния, они — наилучшие из созданий.
7. Воздаяние им у их Господа — сады вечности, в которых текут ручьи. Они пребудут там во веки веков.
8. Аллах будет доволен ими, и они будут довольны Им. Все это — для тех, кто страшится Господа своего.


Сура 99 : Землетрясение

Назад к содержанию

Следующая Сура
99. Землетрясение
Во имя Аллаха, милостивого, милосердного
1. Когда земля задрожит, сотрясаясь,
2. и извергнет то, что в ее чреве,
3. и человек спросит [в страхе]: "Что с нею?" -
4. в тот день она поведает [человеку] о том, что с нею,
5. поскольку Господь твой внушил ей [поведать об этом].
6. В тот день люди толпами выйдут [из могил], дабы обрести [воздаяние] за свои дела.
7. Кто бы ни совершил добро — [хотя бы] на вес пылинки, он обретет [воздаяние за] него.
8. Кто бы ни совершил зла — [хотя бы] на вес пылинки, он обретет [возмездие] за него.


Сура 100 : Мчащиеся

Назад к содержанию

Следующая Сура
100. Мчащиеся
Во имя Аллаха, милостивого, милосердного
1. Клянусь конями, скачущими, задыхаясь,
2. высекающими искры [копытами],
3. налетающими [на врага] с зарей.
4. И в тот миг они вздымают [облака] пыли,
5. врываются в гущу [врагов].
6. Воистину, человек неблагодарен перед Господом,
7. и, воистину, он сам тому свидетель.
8. Воистину, он крепко любит богатство.
9. Ведь он знает, что в тот день, когда воскресят тех, кто в могиле,
10. когда обнажится то, что в сердцах,
11. воистину, в тот день Господь ведает [все] о них!


Сура 101 : Поражающее

Назад к содержанию

Следующая Сура
101. Поражающее
Во имя Аллаха, милостивого, милосердного
1. Сокрушающая беда (т. е. Судный день)!
2. Что такое сокрушающая беда?
3. Откуда тебе знать, что такое сокрушающая беда?
4. [Это случится] в тот день, когда люди будут рассеяны, словно мотыльки,
5. когда горы станут [мягкими], словно расчесанная шерсть.
6. Тогда тот, чья чаша [добрых деяний] перетягивает на весах,
7. будет благоденствовать,
8. тому же, чья чаша [добрых деяний] на весах окажется легче,
9. пристанищем будет [адская] пропасть.
10. Откуда тебе знать, что это такое?
11. [Это] пылающий огонь.


Сура 102 : Охота К Умножению

Назад к содержанию

Следующая Сура
102. Охота К Умножению
Во имя Аллаха, милостивого, милосердного
1. Страсть к приумножению [богатства и детей] отвращает вас [от служения Аллаху]
2. до тех самых пор, пока вы не сойдете в могилы.
3. Но не так должно быть! Скоро вы [об этом] узнаете!
4. Еще раз повторяю, не так должно быть, вы скоро узнаете!
5. И правда, если бы вы обладали истинным знанием,[то страсть к богатству не совращала бы вас].
6. [А так] вы непременно увидите адский огонь,
7. увидите его воочию и доподлинно.
8. А затем будете вы в тот день спрошены о благах [земной жизни].


Сура 103 : Предвечернее Время

Назад к содержанию

Следующая Сура
103. Предвечернее Время
Во имя Аллаха, милостивого, милосердного
1. Клянусь послеполуденным временем,
2. что люди, несомненно, [понесут] урон,
3. кроме тех, которые уверовали, вершили добрые деяния и заповедали друг другу истину и терпение.


Сура 104 : Хулитель

Назад к содержанию

Следующая Сура
104. Хулитель
Во имя Аллаха, милостивого, милосердного
1. Горе всякому клеветнику, хулителю,
2. который накопил состояние и подсчитал его.
3. Он полагает, что богатство обеспечит ему бессмертие.
4. Так нет же! Ведь он будет ввергнут туда, где сокрушают.
5. Откуда тебе знать, что такое место, где сокрушают?
6. [Это] — разожженный огонь Аллаха,
7. который вздымается пламенем над [горящими] сердцами.
8. Воистину, он сомкнется над ними (т. е. хулителями)
9. на воздвигнутых столбах.


Сура 105 : Слон

Назад к содержанию

Следующая Сура
105. Слон
Во имя Аллаха, милостивого, милосердного
1. Неужели ты не знаешь, что сотворил твой Господь с воинством слона?
2. Разве Он не разрушил их козни
3. и не послал на них стаи птиц?
4. Они осыпали их осколками обожженной глины
5. и превратили в подобие нивы, изъеденной [саранчой].


Сура 106 : Куpaйш

Назад к содержанию

Следующая Сура
106. Куpaйш
Во имя Аллаха, милостивого, милосердного
1. Ради единения племени курайш,
2. единения их во время зимней поездки [в Йемен] и летней поездки [в Сирию],
3. пусть они (т. е. курайшиты) поклоняются Господу этого храма,
4. который накормил их при голоде и избавил от страха [перед эфиопами].


Сура 107 : Подаяние

Назад к содержанию

Следующая Сура
107. Подаяние
Во имя Аллаха, милостивого, милосердного
1. Думал ли ты о том, кто отрицает расплату [Судного дня]?
2. Это ведь тот, кто гонит сироту
3. и не призывает [людей] кормить бедняков.
4. Горе же тем молящимся,
5. которые не читают молитвы истово,
6. которые лицемерят
7. и запрещают подавать милостыню.


Сура 108 : Обильный

Назад к содержанию

Следующая Сура
108. Обильный
Во имя Аллаха, милостивого, милосердного
1. Воистину, Мы даровали тебе [, Мухаммад,] изобилие.
2. Так совершай обрядовую молитву и закалывай [жертвенное животное].
3. Воистину, тот, кто ненавидит тебя, — всего лишь куцый.


Сура 109 : Неверные

Назад к содержанию

Следующая Сура
109. Неверные
Во имя Аллаха, милостивого, милосердного
1. Скажи [, Мухаммад]: "О вы, неверные!
2. Я не поклоняюсь тому, чему вы поклоняетесь,
3. а вы не поклоняетесь тому, чему я поклоняюсь.
4. Я ведь не поклонюсь тому, чему вы поклонялись,
5. и вы не поклонитесь тому, чему я поклоняюсь.
6. Вам — ваша вера, мне же — моя вера!"


Сура 110 : Помощь

Назад к содержанию

Следующая Сура
110. Помощь
Во имя Аллаха, милостивого, милосердного
1. Когда подоспеет помощь Аллаха и настанет победа
2. и когда ты увидишь, что люди толпами станут принимать веру Аллаха,
3. то воздай хвалу Господу твоему, и проси у Него прощения, ибо Он — прощающий.


Сура 111 : Пальмовые Волокна

Назад к содержанию

Следующая Сура
111. Пальмовые Волокна
Во имя Аллаха, милостивого, милосердного
1. Да отсохнут руки Абу Лахаба! Да сгинет он сам!
2. Не спасли его ни богатство, ни то, что он обрел.
3. И вскоре войдет он в огонь пылающий.
4. А жена будет таскать дрова [для огня],
5. а на шее у нее — вервь из пальмовых волокон.


Сура 112 : Очищение (Веры)

Назад к содержанию

Следующая Сура
112. Очищение (Веры)
Во имя Аллаха, милостивого, милосердного
1. Скажи: "Он — Аллах, единый,
2. Аллах вечный.
3. Он не родил и не был рожден,
4. и нет никого, равного Ему".


Сура 113 : Рассвет

Назад к содержанию

Следующая Сура
113. Рассвет
Во имя Аллаха, милостивого, милосердного
1. Скажи: "Ищу убежища у Господа рассвета
2. от зла того, что Он сотворил,
3. от зла ночного мрака, когда он застилает [мир],
4. от зла дующих на узлы [колдуний],
5. от зла зависти завистника".


Сура 114 : Люди

Назад к содержанию

Следующая Сура
114. Люди
Во имя Аллаха, милостивого, милосердного
1. Скажи: "Ищу убежища у Господа людей,
2. царя людей,
3. Бога людей
4. от зла искусителя, исчезающего [при упоминании имени Аллаха],
5. подвергающего искушению сердца живых созданий,
6. как джиннов, так и людей [представляющего]".


Сура 1 : Открывающая Книгу

Назад к содержанию

Следующая Сура
1. Открывающая Книгу
1.
Во имя Аллаха, Всемилостивого, Милосердного!
2.
Хвала Аллаху, Господу миров!
3.
Всемилостив и милосерден (Он Один),
4.
Дня Судного Один Он властелин.
5.
Мы предаемся лишь Тебе
И лишь к Тебе о помощи взываем:
6.
Направь прямой стезею нас,
7.
Стезею тех,
Кто милостью Твоею одарен,
А не стезею тех, на ком Твой гнев,
И не стезей заблудших.


Сура 2 : Корова

Назад к содержанию

Следующая Сура
2. Корова
Во имя Аллаха, милостивого, милосердного
1.
Алеф — Лям — Мим.
2.
Книга эта, несомненно, наставление для тех,
Кто, (гнева) Господа страшась,
Смирен и праведен (в своих деяньях),
3.
Кто верует в Незримое,
Строг в совершении молитв
И щедр в подаянии из благ,
Которыми его Мы наделили,
4.
Кто верует (в Писание) что послано тебе, (о Мухаммад!),
И в то, что до тебя ниспослано другим (пророкам);
Кто верует в другую жизнь
И нет сомнений (в нем об этом).
5.
Они на истинном пути от своего Владыки,
И лишь они восторжествуют.
6.
Но для неверных все равно,
Увещевал ты их иль нет, -
(В Аллаха) не уверуют они.
7.
Бог наложил печать на их сердца и слух
И взоры их покрыл завесой, -
Суровой будет их расплата!
8.
Но есть среди людей такие,
Кто говорит:
"Мы веруем в Аллаха и Последний День!" -
Но (в глубине души) не веруют они.
9.
Они пытаются солгать Аллаху
И тем, кто уверовал (в Него).
Но лгут они самим себе
И этого не понимают.
10.
Сердца их схвачены недугом,
И недуг сей Аллах усилит.
Мучительною будет их расплата
За лживость их (к самим себе).
11.
Когда им говорят:
"Вы на земле нечестие не сейте",
Они ответствуют: "Напротив!
Мы лишь благое сеем здесь".
12.
Увы! Они все те, кто нечесть сеет,
Но сами этого не понимают.
13.
Когда им говорят: "Уверуйте в Аллаха,
Как это сделали другие",
Они ответствуют: "Ужель мы станем веровать,
Как веруют невежды и глупцы?"
Но нет! Поистине, они-то и глупцы,
Хоть не желают этого понять.
14.
Когда они встречают тех, кто верует (в Аллаха),
"Мы веруем", — им говорят они,
Но, находясь наедине с шайтанами своими,
Говорят: "Мы всей душою с вами,
А там лишь насмехались мы".
15.
Но обратит Аллах насмешки против них
И уклонит их в беззаконие такое,
В котором им скитаться слепо.
16.
И это — те, кто заблужденье
Ценою истины купил.
Но как невыгоден сей торг!
Они утратили (на нем) путь правый.
17.
Они подобны человеку, кто возжег огонь, -
Когда же свет его все осветил вокруг,
Аллах отнял им огнь
И их оставил в полной темноте,
Лишив возможности им видеть.
18.
(И вот теперь), глухи, немы и слепы,
Они не возвратятся (к Богу).
19.
Иль — (вот еще одно сравненье) -
Как дождевая туча в небе:
В ней мрак, и гром, и молния сверкает, -
Они перстами затыкают уши,
Страшатся смерти от удара молний, -
Аллах же не упустит ни единого из них.
20.
Их молния почти слепит,
Но всякий раз, когда она им светит,
Они идут вперед при ней;
Когда же тьма спадет на них,
Они недвижно замирают.
И будь на то веление Аллаха,
Он отнял бы и слух, и зрение у них, -
Ведь всемогущ Аллах над всем!
21.
О люди! Поклоняйтесь вашему Владыке,
Кто создал вас и тех, кто был до вас,
Чтоб праведность могли вы обрести;
22.
Кто постелил ковром вам землю,
Покровом небеса возвел
И из небес излил (обильно) воду,
Чтобы взрастить плоды для вашей пищи;
А потому, когда вам (Истина) уже известна,
Вы в равные Ему
Других богов не измышляйте.
23.
А если вы в сомнении о том,
Что Нашему слуге Мы ниспослали,
Составьте хоть одну подобную главу
И призовите (всех, кого хотите),
В свидетели себе, кроме Аллаха,
Коль вы (в своих словах) правдивы.
24.
Но если этого не сделаете вы -
А это вам, поистине, не сделать, -
Побойтесь Огня, что для неверных уготован,
Для коего растопкой будут
Каменья и (злосчастный) люд.
25.
И возвести благую Весть
Всем, кто уверовал в Аллаха
И добрые дела творит:
Их ждут Сады, реками омовенны.
И всякий раз, когда им будут подавать плоды оттуда,
Они воскликнут:
"Это то, чем нас кормили прежде",
Хоть это сходство будет только с виду.
Для них там — чистые супруги,
И пребывать им там навечно.
26.
Бог не смущается дать в притчу -
Будь то ничтожнейший комар
Иль благороднейшее из Его творений.
Но те, кто верует, — те знают:
Сие есть (Истина) от их Владыки.
А те, кто отвергает веру, говорят:
"Что хочет выразить Аллах сей притчей?"
Он ею многих вводит в заблужденье,
А многих направляет праведным путем,
Сводя (с пути) лишь нечестивых -
27.
Кто нарушает Договор,
Что был скреплен с Аллахом,
Разъединяет то, чему велел Он быть единым,
И сеет беды на земле, -
Они — все те, кто обманулся.
28.
Как вам не веровать в Аллаха?
Вы (изначально) были жизни лишены.
Затем Он одарил вас ею.
Со временем Он повелит вам умереть,
Чтобы потом опять вернуть вас к жизни,
И вновь потом к Нему вы возвратитесь.
29.
Он — Тот, Кто сотворил для ваших нужд
Все сущее на сей земле.
Затем Он приступил к (созданию) небес
И в них построил семь небесных сводов, -
Аллах, поистине, о всякой вещи знающ!
30.
И вот Господь твой ангелам сказал:
"Я на земле Себе наместника поставлю".
Они ответили: "Ужель поставишь на земле того,
Кто там нечестие посеет и кровь прольет на ней?
Мы ж воздаем Тебе хвалы
И славословим Твою Святость".
Он им сказал:
"Я знаю то, чего не ведаете вы".
31.
И обучил Адама Он
Названиям всего, что суще,
Потом Он перед ангелами все представил
И сказал: "Теперь вы назовите Мне все это,
Если правдивы вы (в своих словах)".
32.
И молвили они: "Хвала Тебе, (Владыка)!
Мы ведаем лишь то, чему Ты нас учил, -
Поистине, Ты знающ, мудр!"
33.
Сказал Он: "О Адам!
Ты сообщи им все названия (вещей)".
И вот когда он сообщил им это,
Господь сказал: "Ужель Я вам не говорил,
Что Мне известно Сокровенное земли и неба?
Я знаю то, что схоронили вы (в сердцах),
И то, о чем открыто говорите".
34.
И вот Мы ангелам сказали:
"Адаму низко поклонитесь",
И те поклон ему отдали,
Кроме (надменного) Иблиса,
Кто, возгордившись, отказался
И стал одним из нечестивых.
35.
Тогда сказали Мы: "О Адам!
С супругою своей живи в саду Эдема
И, где б вы там ни находились,
Вкушайте изобильные плоды себе в усладу,
Но к дереву сему не приближайтесь,
Иначе в зло и беззаконие впадете".
36.
Но Сатана увлек их в грех
И вывел (из блаженства),
В котором находились они там.
И Мы сказали: "Низвергнитесь и вы, и ваши (дети)
И будьте во вражде друг к другу;
Отныне на земле вам пребывать,
Что даст вам средства к проживанью,
До времени, назначенного Мной".
37.
Потом от Господа Адам узнал и принял
Слова, (несущие Господне Откровенье),
И Свою милость обратил к нему Господь, -
Ведь обращающ Он и милосерден!
38.
Сказали Мы: "Низвергнитесь отсюда вместе!
И если от Меня придет к вам руководство,
Над теми, кто последует ему, не будет страха,
И их печаль не отягчит.
39.
Но тем, кто (Истину) отвергнет,
Сочтя за ложь знаменья Наши, -
Быть обитателями Ада и там навечно оставаться".
40.
Сыны Исраиля! Вы вспомните ту милость,
Которой вас Я одарил,
И соблюдайте вашу сторону Завета,
Тогда и Я буду блюсти Мою.
Страшитесь лишь Меня
41.
И веруйте во все, что Я послал (сейчас),
Чтоб истинность того (Писания), что с вами, утвердить;
Не будьте первыми, отвергшими его,
И за ничтожнейшую плату
Знаменьями Моими не торгуйте
И лишь передо Мной испытывайте страх;
42.
Не облекайте истину покровом лжи
И не старайтесь утаить ее,
Когда вы (суть) ее уже постигли;
43.
Молитву строго соблюдайте,
Творите очистительную подать
И головы склоните вместе с теми,
Которые склонились предо Мной.
44.
Ужель вы праведность и добродетель
Предписываете лишь другим,
А сами забываете об этом,
Хотя Писание (Господне) чтите?
Ужель вам не понять того?
45.
Себе вы в помощь призовите
Терпение, и стойкость, и молитву, -
Сие есть тягота большая,
Но не для тех, кто кроток духом, и смирен,
46.
И твердо верует, что встретит своего Владыку
И возвратится (навсегда) к Нему.
47.
Сыны Исраиля! Вы вспомните ту милость,
Которой вас Я одарил,
И то, что Я возвысил вас над прочим людом.
48.
И бойтесь Дня, в который ни одна душа
Участь другой не облегчит ни на йоту,
Заступничества за нее (Господь) не примет,
И возмещения (в оплату за грехи)
Он не возьмет,
И ни одной (из грешных душ)
Оказана не будет помощь.
49.
И (вспомните), когда
Мы вас избавили от Фараона и его людей,
Которые мучительным страданьям
Так долго подвергали вас -
Лишали жизни ваших сыновей,
В живых лишь женщин оставляя.
Сие было для вас великим испытанием от Бога.
50.
И (вспомните), когда, спасая вас,
Мы море рассекли
И на глазах у вас Мы потопили род Фараона и его людей.
51.
И (вспомните), когда
Назначили Мы Мусе срок из сорока ночей.
Вы же в отсутствие его
Тельца для почитанья взяли,
Творя таким деяньем тяжкий грех.
52.
Тогда же Мы простили вас,
И вы могли стать благодарны.
53.
И (вспомните), когда
Мы дали Мусе Различение и Книгу,
И вы могли пойти по праведной стезе.
54.
И (вспомните),
Как Муса народу своему сказал:
"О мой народ!
Вы, взяв себе тельца (для почитанья),
Зло причинили лишь себе;
А потому теперь (в раскаянии должном)
Вы обратитесь к своему Творцу,
(И за сей грех) убить друг друга сами вы должны, -
В глазах Создателя для вас так будет лучше".
И обратился вновь Он к вам (с прощеньем), -
Ведь обращающ наш Господь и милосерд!
55.
И (вспомните),
Как вы сказали Мусе:
"О Муса! Тебе мы не поверим,
Пока открыто лик Господень не увидим".
Но гром и молния вас поразили, -
Ведь были сами вы свидетели сему.
56.
Потом Мы после вашей смерти воскресили вас,
И вы могли стать благодарны.
57.
Затем Мы облаком вас осенили
И низвели вам манну и перепелов:
"Питайтесь пищею благою,
Которой вас Мы наделили".
Но, (воспротивившись),
Не Нам они вред причинили -
Своим лишь душам нанесли они урон.
58.
И (вспомните), когда Мы вам сказали:
"Войдите в этот город,
Питайтесь всем, что там, себе в усладу;
Но во вратах его смиренно поклонитесь
И скажите: (Прощения) прошу у Бога",
И Мы простим вам ваши прегрешенья
И увеличим долю тем, кто делает добро".
59.
Но заменили нечестивые другим
Указанное (Нами) Слово,
И низвели на них Мы казнь с неба
За то, что были вероломны.
60.
И (вспомните), как Муса
Просил питья для своего народа;
И Мы сказали:
"Ты о скалу ударь своею палкой!"
И выбились из сей скалы
Двенадцать (чистых) родников;
И каждое колено знало место, где им пить, -
Ешьте и пейте из даров Господних
И (на земле) нечестие не сейте.
61.
И (вспомните), когда сказали вы:
"О Муса! Мы более не можем выносить одну и ту же пищу.
Ты Бога своего о нас взмоли,
Чтоб Он низвел нам (овощи),
Что на земле произрастают,
И огурцы, и лук, и чечевицу, и чеснок".
Он им сказал: "Ужель вы лучшее
Хотите худшим заменить?
Сойдите в город вы тогда,
И там найдете все, что захотите".
И их постигли нищета и униженье,
И навлекли они гнев Божий на себя, -
И это все за то,
Что ложью нарекли знамения Господни,
Его пророков убивая без справедливого (суда);
И это все за то, что воспротивились
И все дозволенные грани перешли.
62.
Поистине, те, кто уверовал (в Коран),
И те, кто следует иудаизму,
И назореи, и сабеи,
Кто верует в Аллаха и Последний День
И (на земле) творит добро,
Найдут у Господа награду.
На них не ляжет страх,
Печаль не отягчит.
63.
И (вспомните), когда
Скрепили с вами Мы Завет
И подняли над вами Гору (и сказали):
"Вы твердо следуйте тому,
Чем Мы вас одарили,
И помните все то, что в них (открыто вам), -
Тогда вы станете благочестивы".
64.
Вы ж после этого отворотились,
И, если б не было на вас
Ни милости, ни благости Аллаха,
Вы б оказались среди тех,
Кто потерпел урон (тяжелый).
65.
Ведь вам известны те,
Которые нарушили субботу;
Мы им сказали: "Обратитесь в обезьян,
Презренных и отвергнутых (людьми)".
66.
Мы это наказанье сделали примером
Для тех (народов) и для их потомков,
А также в назидание благочестивым.
67.
И (вспомните), как Муса
Народу своему сказал:
"Аллах, поистине, приказывает вам корову заколоть".
Они ответили: "Ты делаешь посмешище из нас?"
Но он сказал: "Да сохранит меня Аллах,
Не допустив в число лишившихся рассудка!"
68.
Они сказали:
"Ты Бога своего от нас взмоли,
Чтоб разъяснил Он нам, какой ей быть, (корове)".
И он сказал: "Бог говорит,
Чтобы ни старая она была, ни молодая,
А средних лет, -
Теперь же делайте, что вам повелевают".
69.
Они сказали:
"Ты Бога своего от нас взмоли,
Чтоб разъяснил Он нам, какого ей быть цвета".
И он сказал: "Она должна быть
Ярко-рыжей и без пятен
И радовать всяк взор, который на нее падет".
70.
Они сказали:
"Ты Бога своего от нас взмоли,
Чтоб разъяснил Он нам, какой ей быть, (корове).
Поистине, для наших глаз они все выглядят похоже,
И лишь с Господнею угодой
Наш (выбор будет) верным".
71.
И он сказал:
"Он говорит, что той корове
Не должно укрощенной быть
Ни пахотой, ни орошеньем пашни,
Чтоб в полном здравии была
И не несла отметин".
Они ответили:
"Теперь ты истину принес".
И вот тогда корову закололи (иудеи),
Но без особой доброй воли.
72.
И (вспомните), когда вы погубили душу
И меж собой вступили в спор,
Виня друг друга в этом (злодеянье).
Но, что бы ни утаивали вы,
Всеведеньем Аллаха будет вскрыто.
73.
И Мы сказали:
"Ударьте мертвого любою (частью жертвенной коровы)".
Аллах так воскрешает к жизни мертвых
И вам Свои знамения являет,
Чтоб вы могли (все это) осознать.
74.
С тех пор ваши сердца суровы стали,
Тверды, как камень, иль еще суровей, -
Ведь из камней такие есть,
Из коих родниковы воды льются,
А есть и те, что, рассекаясь,
Обильною водою брызжут.
Но средь камней, поистине, такие есть,
Что рушатся смиренно пред Аллахом.
И в небрежении Аллах не остается
К поступкам вашим и делам.
75.
Ужель вы тешите надежду,
Что вашим (увещаниям) они поверят,
Когда средь них уже такие были,
Кому Господне Слово слышать (довелось);
Потом, уразумев его,
Они (умышленно) его значенье исказили
И сами ведали об этом?
76.
И (вспомните), когда, встречая верующих,
Говорят они: "Мы веруем!"
Но, находясь наедине друг с другом, говорят:
"Ужель должны вы им сказать
То, что Аллах открыл вам (в Книге),
Чтоб (дать возможность) им пред Богом
Затеять с вами спор об этом?"
Ужель вы лишены (любого) разуменья?
77.
Ужель не ведают они, что Господу известно
И что в душе они (умышленно) таят,
И то, что (из корысти) открывают?
78.
Средь них невежды есть,
Которые Писания не знают,
А в нем свои желания лишь видят
И (строят только) мнения о нем.
79.
Но горе тем, кто пишет Книгу своими (скверными) руками,
(Господень смысл искажая),
А после говорит: "От Господа сие" -
И за ничтожнейшую плату ведет сей Книгой торг.
И горе им за то,
Что пишут их (презреннейшие) руки, -
За выгоду, что за нее извлечь они хотят.
80.
И говорят они: "Огонь нас не коснется;
Быть может, лишь на считаные дни".
Спроси: "Вы взяли с Господа обет?
А Он Своих обетов никогда не нарушает.
Иль на Аллаха вы возводите такое,
О чем не ведаете сами?"
81.
Поистине, кто выгоду нашел во зле
И полностью облекся в грех,
Они все — обитатели Огня
И в нем останутся навечно.
82.
Но тем, кто верует и (на земле) творит благое,
Стать обитателями Сада
И там навечно пребывать.
83.
И (вспомните), когда
Сынам Исраиля поставили в Завет Мы:
Не поклоняться никому, кроме Аллаха,
Благодеять к родителям и близким по крови,
К сиротам и к таким, которые в нужде,
По-доброму с людьми вести беседу,
Выстаивать молитву (по часам)
И править очистительную подать.
Тогда ж отворотились вы, кроме немногих,
И вспять пошли (от Нашего Завета).
84.
И (вспомните), когда
Мы вам поставили в Завет:
Чтоб вы не проливали крови (ваших братьев),
Не изгоняли из своих жилищ друг друга,
И вы скрепили сей (Завет)
И сами этому свидетелями были.
85.
И вслед за этим вы же сами
Друг друга стали убивать,
Других же изгонять из собственных жилищ,
Враждой и притеснением потворствуя друг другу.
И если же они как пленные к вам возвращались,
За них давали выкуп вы,
Хотя нельзя вам было изгонять их (по Завету).
Ужель вы верите в одни слова сей Книги
И отвергаете другие?
Но как воздастся тем из вас,
Которые так (скверно) поступают?
Их ждет бесчестие в ближайшей жизни,
А в День Воскресения (на Суд) — жестокая расплата, -
Ведь в небрежении Аллах не остается
К поступкам вашим и делам.
86.
Они — все те,
Кто покупает (краткие) земные (страсти)
Ценой (блаженной вечности) второго бытия.
Им наказания не облегчат
И помощи им не окажут.
87.
Мы дали Мусе Книгу (Откровений),
И вслед за ним посланников Мы слали;
Мы дали Исе, сыну Марйам, знаменья ясные
И Дух Святой для укрепления его.
Но всякий раз — не вы ли,
Когда являлся к вам посланник,
(Неся) вам то, что ваши души не желали,
Преисполнялися гордыни -
Одних лжецами объявляя,
Насильственно мертвя других?
88.
И говорят они:
"Печать легла на наше сердце,
(Храня в нем то, что послано лишь нам)".
Но нет! За их нечестие
Легло на них проклятие Аллаха.
Как мало веруют они!
89.
Когда же от Аллаха к ним Писание пришло,
Чтоб истинность того, что с ними, утвердить,
Хоть прежде они к Аллаху и взывали о победе
Против тех, кто не уверовал (в Него), -
Так вот теперь, когда пришло к ним то,
(О чем предсказано им было)
И о котором они знали,
В него упорно не хотят они поверить.
И ниспадет проклятие Аллаха на неверных!
90.
Ничтожна плата за продажу своих душ -
Из злобной зависти — в обмен на то,
Чтоб не уверовать в Послание Господне,
Которое по милости Своей
Он посылает тем из Своих слуг,
Кого сочтет Своей угодой, -
И гнев за гневом на себя они влекут,
И унизительною будет кара для неверных.
91.
Когда им говорят:
"Уверуйте же в то, что ниспослал Аллах",
Они ответствуют:
"Мы веруем лишь в то, что нам послали",
Не признавая ничего, что послано затем,
Хотя сие есть Истина,
Что подтверждает то (Писание), что с ними.
Скажи: "Что же в былые времена
Лишали жизни вы посланников Господних,
Коль, истинно, вы праведными были?"
92.
К вам Муса с ясными знаменьями пришел,
Вы все же сделали себе тельца для почитанья,
Упорствуя в неверии своем.
93.
И (вспомните),
Когда скрепили с вами Мы Завет
И подняли над вами Гору (Аттур) (и сказали):
"Держитесь твердо вверенному вам
И следуйте послушно (этому Закону)".
Они ответили: "Мы слышим,
Но мы не повинуемся (ему)".
От своего неверия излили они в сердце
Порочную привязанность тельцу.
Ты им скажи: "Ведь полны скверны
Все повеленья вашей веры,
Коль эта вера в вас еще жива".
94.
Скажи: "Коль вам одним, и никому другому,
Назначена последняя обитель у Аллаха,
То пожелайте для себя (скорейшей) смерти,
Если (в своих словах) правдивы вы".
95.
Но никогда они не пожелают смерти
(Из страха пред расплатой за грехи),
Что уготовили им собственные руки.
Аллах, поистине, прекрасно различает нечестивых.
96.
И ты, поистине, увидишь,
Что их жадность к жизни
Сильнее, чем у всех людей,
И даже (больше), чем у тех,
Кто прочит соучастников (Аллаху).
И всяк из них желает,
Чтоб жизнь в тысячу годов ему была дана,
Но даже дар столь долгой жизни
Его от кары не избавит, -
Аллах ведь видит, что творят они.
97.
Скажи, (о Мухаммад!):
"(Для всякого), кто Джибраилу стал врагом, -
А он ведь сердцу твоему (Писание) низвел с соизволением Аллаха
Для подтверждения ниспосланного прежде,
Как руководство и благую Весть
Для всех уверовавших (в Бога), -
98.
(Для всякого), кто стал врагом Аллаху,
Его посланникам и ангелам Его,
Врагом и Джибраилу, и Микалу, -
Аллах, поистине, врагом предстанет
Для всех, кто верой пренебрег".
99.
Мы ясные знамения тебе послали,
И лишь порочные не верят им.
100.
И всякий раз, когда они скрепляют Договор
(Иль на себя Завет берут),
Средь них всегда есть те,
Кто тотчас же его бросает.
Увы! Ведь большинство из них не верует (в Аллаха).
101.
Когда же к ним пришел посланник от Аллаха,
Чтоб истинность того (Писания), что с ними, утвердить,
Часть тех, кому было даровано оно,
Отбросили за спину Божью Книгу,
Как бы не ведая о ней.
102.
(Прельстили их и) повели их за собой шайтаны,
Измыслившие (ложь) о царстве Сулеймана, -
Но нечестивым не был Сулейман,
А нечестивыми шайтаны были,
Которые людей учили колдовству
И тем вещам, что в Вавилоне
Были ниспосланы двум ангелам: Харуту и Маруту.
И оба никого не обучали, не сказав:
"Мы — искушение для вас,
А потому остерегайтесь стать неверным".
И научились те от них,
Как разлучить с женою мужа, -
Но никому зла причинить они бы не могли,
Коль не было б на то Господнего согласья, -
И научились лишь тому,
Что им во вред пошло, а не на пользу,
И знали то, что приобретшему сие
В блаженстве Рая никакой нет доли.
Но как ничтожна плата та,
Что за продажу своих душ они взымели!
О, если б они только знали!
103.
А если бы они уверовали (в Бога)
И сохранили благочестье,
Какой бы щедрою для них
Была награда от Аллаха!
О, если б они только знали!
104.
О вы, кто верует!
(Посланнику) не говорите:
"Райна!" — "Упаси нас (от сего)!",
А говорите: "Унзурна!" — "Воззри на нас!"
Будьте послушными ему, -
Ведь тяжкой будет кара для неверных.
105.
Неверные из многобожников
И из людей Писания (Святого)
Не желают, чтобы на вас сошла Господня благость.
Но милостью Своей Аллах одаривает тех,
Кого сочтет Своей угодой, -
Ведь Он — великой щедрости Владыка!
106.
Мы не отменим ни единого айата
И вам не повелим забыть его,
Пока на смену лучший или схожий не дадим.
Ужель не знаешь ты,
Что всемогущ Аллах над всем?
107.
Ужель не знаешь ты,
Что лишь Ему принадлежит господство
Над небесами и землей?
И нет другого покровителя у вас
И нет защитника другого!
108.
Ужель вы станете просить у вашего пророка,
О чем просили прежде люди Мусу?
Ведь кто неверием заменит веру,
Собьется с праведной стези.
109.
Но из людей Писания есть много и таких,
Кому б хотелось вас — уже принявших веру -
Из зависти в неверие повергнуть вновь,
Хотя им истина уже предстала.
Простите им, забудьте (их уловки),
Пока Аллах наказ Свой не предъявит, -
Ведь всемогущ Аллах над всем!
110.
А потому молитву строго соблюдайте,
Творите очистительную подать,
И все благое, что загодя для душ своих
Вы уготовите (в сей жизни),
Вы обретете (в жизни) у Аллаха, -
Ведь видит Он, что делаете вы!
111.
И говорят они: "В Господень Рай войдет
Лишь иудей иль христианин".
Но таковы лишь их (несбыточные) страсти.
Скажи: "Коль вы в своих словах правдивы,
Представьте доказательства свои".
112.
О да! Кто искренне к Аллаху лик свой обратил,
Кто делает добро (на промысле Господнем),
Найдет у Господа (достойную) награду,
На них не ляжет страх, печаль не отягчит.
113.
И иудеи говорят: "У христиан основы нет".
И христиане говорят: "Основы иудеи не имеют",
Хотя читают ту же Книгу.
Подобно этим же словам звучат и речи тех,
Которые (пока) не разумеют.
В День Воскресения, поистине, Аллах
Меж ними разрешит все споры.
114.
И есть ли нечестивее того,
Кто запрещает возносить имя Аллаха
В местах для почитания Его,
К тому ж усердствуя разрушить эти храмы?
Им в страхе надлежит переступать порог их.
Для них — бесчестье в ближней жизни,
А в будущей — жестокая расплата.
115.
Во власти Господа восток и запад.
Куда б ни повернулись вы, лик Господа везде, -
Аллах ведь всеобъемлющ и всезнающ!
116.
И говорят они: "Аллах взял сына на Себя!"
Субханагу! (Греховная нелепость, да и только!)
Хвала Ему!
Всем в небесах и на земле
Лишь Он Один владеет,
И все послушно Его Высшей Воле -
117.
Тому, Кто небеса и землю сотворил.
Когда задумано творенье Им,
Он молвит: "Будь!" — и явится оно.
118.
Незнающие говорят:
"Что же Господь не обратил к нам Слова
И отчего не явит нам знамения с небес?"
Подобные слова глаголали и те, кто был до них, -
Сердца их схожи.
Мы же знамения толкуем тем,
Кто вере (всей душой) привержен.
119.
Мы добрым вестником об Истине тебя, (о Мухаммад!), послали,
Чтоб ты, увещевая, мог предостеречь, -
И ты ответ нести не будешь за обитателей Огня.
120.
Тобой не будут никогда довольны
Ни иудеи и ни христиане,
Пока ты не последуешь их вере.
Скажи: "Путь праведный, поистине, лишь тот,
Что нам Аллахом был указан".
Но если ты пойдешь дорогой их страстей,
Уже постигнув истинное знанье,
Не будет от Аллаха ни друга, ни помощника тебе.
121.
Те, для которых Мы послали Книгу,
Читают ее чтением достойным, -
Они есть те, кто верует в нее.
Но те, кто отвергает истину, что в ней,
Урон тяжелый понесут.
122.
Сыны Исраиля! Вы вспомните ту милость,
Которой вас Я одарил,
И то, что Я возвысил вас над прочим людом.
123.
И бойтесь Дня, в который ни одна душа
Участь другой не облегчит ни на йоту,
Заступничества за нее (Господь) не примет,
И возмещения (в оплату за грехи)
Он не возьмет,
И ни одной (из грешных душ)
Оказана не будет помощь.
124.
И (вспомните), как Ибрахим
Словесами Господней воли был испытан;
И завершил Он то, что было в них.
Господь сказал:
"Я сделаю тебя имамом для народов".
Он вопросил:
"И из моих потомков тоже?"
(Господь) ответил:
"Завет Мой злочестивых не объемлет".
125.
И (вспомните): назначили Мы этот Дом
Для собирания людей въедино
И безопасным местом (для людей), -
Возьмите место Ибрахима для себя молельней.
Поставили в Завет Мы Ибрахиму и его сыну Исмаилу
Очистить этот Дом (от скверны)
Для совершающих обход,
Для предающихся (благочестивым думам),
Для преклонившихся (в молитве пред Аллахом),
Простертых ниц пред именем Его.
126.
И (вспомните), как Ибрахим сказал:
"Господь мой! Сделай безопасным этот город!
И надели его людей плодами — лишь тех из них,
Которые в Аллаха и Последний День уверовали (всей душой)".
(Господь) сказал: "А тем, кто не уверовал,
Я насладиться дам лишь на недолгий срок, — Потом
Я их повергну в огненную муку,
И скверным будет это назначенье!"
127.
И (вспомните), как Ибрахим и Исмаил
Воздвигли Дому этому основу
(И к Господу в молитве обратились):
"О наш Господь! Прими (сие) от нас.
Ведь Ты, поистине, все слышишь и все знаешь!
128.
Господь наш! Сделай нас покорными Тебе,
И подчини потомков наших Своей воле,
И укажи обряды и места для поклонений,
К нам милостиво лик Свой обрати, -
Ведь обращающ Ты и милосерд!
129.
О наш Господь!
Яви Ты им посланника из них самих,
Кто им прочтет Твои айаты,
Писанию и мудрости обучит,
Очистит души их от скверны, -
Поистине, всесилен Ты и мудрости исполнен!"
130.
Кто верой Ибрахима может пренебречь,
Помимо тех, чьи души одолела скверна?
Его Мы в ближней жизни предпочли,
А в будущей — средь праведных (удел ему назначен).
131.
И (вспомните), когда сказал ему Господь:
"Предайся Моей Воле".
"Я Господу миров себя вверяю!" — был ответ.
132.
И Ибрахим своим сынам в Завет поставил,
Что также сделал и Йакуб:
"О сыновья мои! Аллах вам выбрал веру,
И не умрите вы никак иначе,
Как всей душой Ему предавшись -
(Став мусульманами и телом, и душой)".
133.
И вы свидетелями были,
Когда Йакубу смерть предстала.
Тогда он сыновьям сказал:
"Что будете вы чтить, когда умру я?"
Они ответили: "Мы Богу твоему,
Богу отцов твоих -
Ханифа Ибрахима, Исмаила и Исхака -
Единому Владыке будем поклоняться
И предадимся лишь Ему".
134.
То был народ, (в небытие) ушедший,
Который возымеет то, что приобрел.
А вы получите, что должно вам,
И с вас не спросят (за грехи),
Которые они чинили.
135.
И говорят они: "Вы будьте иудеи иль христиане,
Тогда пойдете праведной стезей".
Скажи им: "Нет!
(Последуем) мы вере Ибрахима — верного (ханифа),
Кто (Господу) других богов не призывал".
136.
Скажите вы:
"Мы веруем в Аллаха,
И в Откровение, ниспосланное нам,
И Ибрахиму, Исмаилу, Исхаку и Йакубу,
И всем двенадцати исраильским коленам;
И в то, что Мусе (Бог) послал,
И в то, что даровал Он Исе
И что другим пророкам снизошло, -
Меж ними мы не делаем различий,
И лишь Ему мы всей душой предались".
137.
Но если, как и вы, они уверуют (в Аллаха),
Они, поистине, пойдут прямой стезею.
А коль они отворотятся,
Они войдут в раскол (единой веры).
Аллах убережет тебя от них, -
Ведь Он всеслышащ и всезнающ!
138.
Таков сибхгат Аллаха.
А есть ли что-нибудь дороже этого сибхгата!
И лишь Ему мы предаемся!
139.
Скажи:
"Ужель затеете вы с нами споры об Аллахе,
Коль Он — и наш Господь, и ваш?
Нам — за свои дела ответ держать,
А вам — нести ответ за ваши.
И в поклонении Ему — мы искренность блюдем".
140.
Или вы скажете, что Ибрахим и Исмаил,
Исхак, Йакуб или (сынов Исраиля) колена
Держались веры Моисея иль Христа?"
Скажи: "Кто знает больше: вы иль Аллах?"
И есть ли нечестивее таких,
Кто у себя сокрыл свидетельство Господне?
Ведь в небрежении Господь не остается
К поступкам вашим и делам.
141.
То был народ, (в небытие) ушедший,
Кой возымеет то, что приобрел;
А вы получите, что должно вам,
И с вас не спросят за грехи, которые они чинили.
142.
И скажут неразумные среди людей:
"Что отвратило их от Киблы,
Которой были они верны поначалу?"
Скажи: "Во власти Господа восток и запад,
И Он ведет по праведной стезе
Того, кого сочтет Себе угодным".
143.
Мы этим сделали из вас умеренный народ,
Чтоб вы деяниям людей свидетелями были
И чтоб посланник ваших дел свидетелем предстал.
И Киблу ту, которой ты держался прежде,
Мы сделали лишь для того,
Чтоб различить таких,
Кто следует посланнику Аллаха,
И тех, кто (безрассудно) отвернулся.
Это, поистине, великой тяготою стало,
Но не для тех, кого Аллах направил;
И вашу веру никогда не сделает Он тщетой, -
Ведь к людям благ Аллах и милосерд!
144.
Мы видели, как обращал свое лицо ты к небу;
Теперь же Мы повелеваем,
Чтоб обращался ты к той Кибле,
Что будет люба сердцу твоему.
Так поверни свое лицо
К запретной (для греха) Мечети,
И где б вы ни были — отныне
Вы лица обращайте к ней.
И люди Книги знают хорошо -
Сие есть Истина от Бога, -
Ведь в небрежении Господь не остается
К поступкам вашим и делам.
145.
И если людям Книги ты представишь
Все ясные знамения (Аллаха),
Они не обратятся к твоей Кибле
И ты к их Кибле лик не повернешь,
И меж собой они не следуют одной и той же Кибле.
Но если ты пойдешь дорогой их страстей,
Уже постигнув истинное знанье,
Тебе средь нечестивых быть.
146.
И знают его люди Книги,
Как своих собственных сынов;
Но есть средь них, поистине, и те,
Кто эту правду утаить желает,
Хотя и ведает о ней.
147.
Но Истина от Господа исходит,
А потому — не будь средь тех,
В ком есть сомнения (об этом).
148.
(В сей жизни) всякая душа
Имеет собственную супротиву,
Что ей назначена Аллахом.
А потому в делах благочестивых
Старайтесь обогнать друг друга.
И где б вы ни были,
Аллах соединит вас всех
(Ответ держать пред Ним), -
Ведь всемогущ Аллах над всем!
149.
Откуда бы ты ни был родом,
Ты повернись лицом к Запретной (для греха) Мечети:
Сие есть истина от Бога твоего, -
Ведь в небрежении Господь не остается
К твоим поступкам и делам.
150.
Откуда б ни был родом ты,
Ты повернись лицом к Запретной (для греха) Мечети;
И где б вы ни были, вы повернитесь к ней лицом,
Чтоб у людей не вызвать нареканий,
Помимо тех, кто нечестив.
Но их не бойтесь, а страшитесь лишь Меня,
Чтоб мог Я завершить Свою вам милость,
А вы могли пойти указанным путем -
151.
Подобно той, как Мы из вас самих
Посланника назначили для вас,
Кто вам знамения Мои читает и очищает вас,
Писанию и мудрости вас учит
И обучает вас тому,
Что было вам доселе неизвестно.
152.
Так помните Меня, и Я вас буду помнить;
И будьте благодарны Мне (признанием своим)
И никогда неблагодарными не будьте, отвергая Мою веру!
153.
О вы, кто верует!
Себе вы в помощь призовите
Терпение, и стойкость, и молитву, -
Аллах, поистине, благоволит к тому,
Кто терпелив и стоек духом.
154.
И об убитых на пути Господнем
Не говорите, что они мертвы.
Нет! Они живы, -
Но этого постичь вам не дано.
155.
Поистине, Мы испытаем вас и долей страха,
И голодом, убытками в добре,
Потерей жизни (тех, кто дорог),
Потерями плодов (труда).
Ты сообщи благую Весть
Всем тем, кто стойко терпит (беды),
156.
Всем, кто в минуты горя говорит:
"Поистине, мы все во власти Бога,
И лишь к Нему мы возвратимся", -
157.
Они — все те, на коих снизойдет
Благословение и милость Бога,
И их направит Он по праведной стезе.
158.
Поистине, Сафа и Маруа -
(Одни) из Божьих знаков,
А потому греха в том нет,
Коль те, кто совершает к Дому Хадж
Иль совершает праздничный молебен — (гумря),
Вокруг холмов сих сделают обход;
И если кто к свершению добра испытывает тягу, -
Поистине, Господь признателен и знающ!
159.
Те, кто утаивает посланные Нами
Знаменья ясные и руководство к правоте,
Когда Мы людям все уж изъяснили в Книге, -
На них падет проклятие от Господа
И тех, кому дано проклятье изрекать, -
160.
Помимо тех, к кому раскаянье пришло,
И (за содеянное зло) он возместил (добром),
И возгласил открыто Истину Господню, -
К тому Я обращусь, -
Ведь обращающ Я и милосерд!
161.
На тех же, кто в неверии живет
И умирает, будучи неверным,
Лежит проклятье Господа, и ангелов Его,
И праведного люда (всего мира).
162.
Над ними оно будет вечно,
Им наказания не облегчат
И им не ждать отсрочки (Божьей кары).
163.
Ваш Бог Един,
И нет другого божества, помимо Бога.
Всемилостив и милосерден Он!
164.
Поистине, в создании небес и тверди,
И в смене (мрака) ночи (светом) дня,
И в кораблях, пересекающих моря по нуждам человека,
В дожде, что льет Аллах с небес
И им живит поникшую от смерти землю,
Во всякой живности, что Он рассеял по земле,
В движении и смене ветров,
Что облака меж небом и землей
Как слуг своих перегоняют, -
Поистине, здесь кроются знамения для тех, кто разумеет.
165.
Но средь людей такие есть,
Которые берут себе для почитанья
Других с Аллахом наравне
И любят их, как должно им любить Аллаха, -
И все ж безмерно выше этой
Любовь у праведных к Аллаху.
И если бы неверные прозрели,
Они, поистине, увидели бы кару
И осознали бы, что лишь Аллах,
Поистине, могущ над всем, (что суще),
И в наказании суров.
166.
Тогда все те, кто за собою вел других,
От тех, кто следовал за ними, отделятся,
И им предстанет наказание Господне.
И оборвутся между ними связи.
167.
И скажут те, кто следовал за ними:
"О, если б нам возможен был возврат,
Мы б отошли от них тогда,
Как отошли они от нас теперь".
Так им Аллах представит их деянья,
Что стали им (не в радость, а) в погибель,
И из Огня им выхода уж нет!
168.
О люди! Вы из того, что на земле,
Берите в пищу лишь благое и разрешенное Аллахом.
Не следуйте стопами Сатаны!
Ведь он — ваш враг заклятый.
169.
Он зло и мерзость вам повелевает
И чтобы вы против Аллаха возводили то,
О чем не ведаете сами.
170.
Когда им говорят:
"Вы следуйте тому, что вам открыл Аллах",
Они ответствуют: "О нет!
Пойдем мы по наследию отцов", -
Неужто и тогда, когда отцы их были лишены
И разумения, и руководства (от Аллаха)?
171.
Те, кто не верует, подобны пастуху,
Который голосит призывно (к стаду),
Что не способно различать (слова),
А слышит только зов и крики.
Глухи, немы и слепы -
Они любого разуменья лишены.
172.
О вы, кто верует!
Берите в пищу ту благую снедь,
Которой вас Мы наделили,
Будьте Аллаху благодарны,
Коль вы, поистине, Ему предались.
173.
Он запретил вам в пищу только мертвечину,
Кровь, и свинину, и всякую живую тварь,
Что с именем других, а не Аллаха была заколота (для пищи).
Но кто принужден будет к этой пище
Без нечестивости и своевольного непослушанья,
На том греха не будет, -
Аллах ведь всепрощающ, милосерд!
174.
А кто утаивает (от людей) из Книги
За мизерную цену (преходящих благ)
То, что Аллах им ниспослал,
Лишь Огнь будут пожирать;
В День Воскресения Господь их не очистит
И слова к ним не обратит, -
Суровой будет их расплата.
175.
Они ведь те, которые купили заблужденье
Ценою праведной стези,
А наказание — ценой Господнего прощенья.
О, как же они дерзки и терпимы к этому Огню!
176.
(Такой их участь будет) оттого,
Что Книгу Истины Аллах им ниспослал,
(Они ж о ней разноголосят);
Но те, которые о Книге затевают спор,
Поистине, находятся в расколе,
Что (от единой веры) так далек!
177.
Не в том лежит благочестивость,
Чтоб на восток иль запад лик свой обратить,
А благочестье в том,
Чтобы уверовать в Аллаха,
И в Последний День,
И в ангелов Его,
В Писание (Святое) и в пророков;
Любя (свое добро), все же делиться им
И с тем, кто близок по крови,
И с сиротой, и с нищим,
И с путником, и с теми, кто взывает;
И дать рабам на откуп,
И по часам молитвы совершать,
Платить закат,
Скрепленный договор исполнить;
И стойким быть, и терпеливым
В несчастье и в страдании своем,
Во все минуты страха и смятенья, -
Таков лик праведных — предавшихся Аллаху!
178.
О вы, кто верует!
Предписано вам право
За смерть (убитых близких) отплатить:
За жизнь свободного — свободный,
И раб — за жизнь раба,
И за жену — жена.
Но тот, кому собратом будет прощено,
Благодеянием разумным должен возместить.
Сие для вас — Господне облегчение и милость.
Того ж, кто после этого дозволенный предел преступит,
Мучительная кара ждет.
179.
В Законе этом
Кроется сохранность вашей жизни -
О вы, кто обладает разуменьем! -
Чтоб благочестие могли вы обрести.
180.
И вам предписано:
Когда пред кем-нибудь из вас предстанет смерть -
А вы владеете добром, -
Составить завещание родителям и близким
По соответствию разумной доле;
И это надлежит блюсти всем тем,
Кто (гнева Божьего) страшится.
181.
Но если кто, прослушав завещание сие,
Потом его изменит,
Он грех возьмет на свою душу, -
Аллах (все) слышит, знает (обо всем)!
182.
Кто ж опасается от завещателя
Пристрастия или греха
И их (со всею справедливостью) поправит,
Тот остается неповинным, -
Аллах ведь всепрощающ, милосерд!
183.
О вы, кто верует! Предписан пост вам,
Как он предписан был для тех, кто был до вас,
Чтоб благочестие могли вы обрести
184.
На дни, определенные числом.
Но тот, кто болен иль находится в пути,
Предписанные дни поста
Поститься должен в дни другие.
Для тех, кто может пост держать (с трудом),
Назначен откуп — накормить голодных.
Но кто по своей доброй воле
Прибавит к этому (другое благо),
Так будет лучше для него.
(А если все-таки при тяготах земных)
Вы пост (намеренно) блюдете,
Вам лучше (Господом воздастся), -
О, если бы вы только знали!
185.
И месяц Рамадан есть тот,
В который (Господом) Коран
Ниспослан в руководство людям,
А также с ясным наставленьем
И различением (добра и зла).
И кто из вас застанет его (дома),
Поститься должен в продолжение его,
А тот, кто болен иль находится в пути,
Предписанные дни поста
Поститься должен в дни другие, -
Аллах вам создает возможность облегченья,
Он не желает отягчать вам жизнь,
Чтоб завершили вы число, назначенное Им,
И славили Его за то,
Что Он стезею праведною вас направил, -
Чтоб вы могли быть благодарны.
186.
Когда же вопрошают обо Мне тебя служители Мои,
Я рядом нахожусь
И внемлю каждому призыву,
Когда ко Мне в молитве он взывает.
Пусть и они призыву Моему послушны будут
И пусть уверуют в Меня,
Чтоб праведным путем могли идти.
187.
Вам в ночь поста разрешено
К супругам приближаться:
Они — одежда вам, а вы — одежда им.
И ведает Аллах, что меж собой
Вы были не всегда благочестивы,
Но обратился к вам Он и простил.
А потому вы с ними сообщайтесь,
Вкушая то, что вам Аллах назначил.
И есть, и пить дотоле можно вам,
Пока седая нить (зари)
Не отойдет от черной нити (ночи), -
От сей минуты до захода солнца
Должны вы пост держать
И к ним не прикасаться,
Когда вы пребываете в мечетях,
Творя обряды благочестья, -
Вот таковы пределы, установленные Богом.
Не приближайтесь к ним (под страхом преступить)!
Так вам Господь Свои знаменья разъясняет,
Чтобы смирение и праведность могли вы обрести.
188.
Свое добро на тщету меж собой не расточайте
И не используйте его на подкуп судей,
Чтоб долею имущества других преступно завладеть,
(Заведомо в душе) об этом зная.
189.
Тебе о новолуниях они вопросы задают.
Скажи: "Они определяют (людям)
Сроки (ведения их дел) и сроки Хаджа".
Не в том лежит благочестивость,
Чтоб в дом входили вы с обратной стороны,
А благочестье — в том,
Чтобы страшиться гнева Бога.
Входите же в дома, как надлежит вам,
Господнего страшитесь гнева,
Чтоб в благости могли вы пребывать.
190.
Сражайся за Господне дело
Лишь с тем, кто борется с тобой,
Дозволенного грань не преступай, -
Аллах не любит тех, кто преступает
(Пределы, установленные Им).
191.
Но с ними не воюй у стен Святой Мечети,
Пока они не трогают тебя,
А если все ж они начнут сраженье в этом месте,
Убей их, -
Таким должно быть воздаяние неверным.
192.
Но если прекратят они, -
Аллах ведь всепрощающ, милостив безмерно!
193.
Борьбу ведите с ними до того мгновенья,
Пока не будет больше угнетения и смут
И воцарит религия Аллаха;
Когда же враг ваш прекратит борьбу,
Оружие сложите и гоните тех,
Кто продолжает сеять смуту.
194.
Запретный месяц — за запретный,
А также все (места святые и обряды) -
Под право отплатить.
И кто запреты против вас преступит,
Вы преступайте их против него,
Как преступил он против вас,
Страшитесь гнева Господа и знайте:
Аллах лишь с теми,
Кто способен удержать себя
(В пределах, что Он вам назначил).
195.
И на Господнем промысле
Из своего добра расход несите.
(Следите), чтоб деянья ваших рук
К погибели вас не влекли.
Добро творите, — ведь Аллах
Благотворит к тому, кто делает добро.
196.
Вы завершите Хадж иль Умру,
Во славу и служение Аллаху,
Но если вы затруднены,
Вы жертвенный пошлите дар,
Что будет вам по силам,
И голову не брейте, пока сей дар
Назначенного места не достигнет.
Но если болен кто из вас
Иль недуг в голове имеет,
Тому назначен пост, иль милостыня, или жертва.
Когда же вновь наступит мир для вас,
То тот из вас, кто пожелает
Соединить аль-умру с посещением для Хаджа,
Пусть в жертву даст посильное ему;
Но кто и это не осилит,
Тому три дня поститься в праздник Хаджа
И семь — по возвращении домой;
Тем самым полных десять дней, -
Но лишь для тех, чьи семьи не живут
В окрестности Святой Мечети.
Страшитесь гнева Господа и знайте:
Суров Он в наказании Своем.
197.
Хадж совершайте в месяцы, известные для вас.
Тот, кто себе в обязанность вменил
Хадж совершить во время них,
От женщин должен воздержаться,
От нарушения благочестивых норм и от раздоров
На все указанное время.
И все хорошее, что вы
(По доброй воле) совершите,
Известно Господу.
Берите в путь с собой припасы,
А благочестье — лучшее из них,
И гнева Моего страшитесь,
О вы, в ком разумение живет!
198.
На вас не ляжет грех,
Коль вы (во время Хаджа)
Испросите щедрот у вашего Владыки.
Когда толпою вы сойдете с Арафата,
Воздайте Господу хвалу на заповедном месте
И славьте Его имя
За то, что вас, в неведенье блуждавших до того,
Он праведной стезей направил.
199.
Потом от места этого,
Откуда сходят быстрою толпою люди,
Сойдите вместе с ними
И возмолите о прощении Аллаха, -
Аллах ведь всепрощающ, милостив безмерно!
200.
И, завершив благочестивые обряды,
Славьте Аллаха так же,
Как вы прежде славили отцов,
Но с еще большим рвением и силой.
Среди людей такие есть, кто говорит:
"Владыка наш!
Даруй нам Свою щедрость в этом мире!" -
Но ни единой доли благодати
Им в жизни будущей не обрести.
201.
А есть и те, кто говорит:
"Владыка наш!
Даруй добро нам в этой жизни
И в будущей даруй нам благодать -
От мук Огня нас защити!"
202.
Таким назначен тот удел,
Что загодя они себе уготовали, -
Аллах в Своем расчете скор!
203.
Воздайте Господу хвалу во дни,
Определенные числом.
Кто ж поспешит в два дня отбыть,
На том греха не будет,
И кто задержится подольше,
Себе на душу тоже не положит грех,
Коль в этом благочестие он видит.
А потому страшитесь разгневить Аллаха
И знайте: вам предстоит собраться у Него.
204.
Среди людей такие есть,
Чья речь о жизни в этом мире
Тебя восторгом ослепляет;
Зовет Аллаха он в свидетели тому,
Чем переполнены его душа и сердце, -
И все ж он самый несговорчивый из недругов (твоих).
205.
Едва тебя покинув,
Спешит он по земле нечестие рассеять
И погубить и пахоту, и всходы.
Аллах нечестия не любит.
206.
Когда же говорят ему: "Побойся Бога!",
Его ведет гордыня к большему греху.
Его уделом станет Ад -
Прескверное пристанище усопших!
207.
Но есть среди людей такие,
Кто отдает всего себя угоде Бога, -
Благоволит Господь к служителям Своим.
208.
О вы, кто верует!
В ислам смиренно всей душой войдите,
Не следуйте стопами Сатаны, -
Ведь он вам явный враг.
209.
Но если повернете вспять,
Когда вам ясные знамения уже предстали,
То знайте: всемогущ Аллах и мудр!
210.
Неужто они будут ждать,
Пока к ним не сойдут Аллах
Под сенью облаков и ангелы Его -
И тем вопрос решится?
Но лишь к Аллаху одному
Решение всех дел восходит.
211.
Сынов Исраиля спроси:
Как много им знамений ясных
Мы (милостью Своей) послали?
А кто изменит милости Аллаха,
Когда она к нему уже пришла,
Аллах суровым будет в своей каре!
212.
Жизнь в этом мире для неверных
Полна прелестных искушений,
И предают они насмешкам верных.
Но встанут верные над ними
В День Воскресения (на Суд);
И тех, кого Аллах Своим желанием сочтет,
Одарит Он безмерной благодатью!
213.
(Ведь некогда) одной общиной жили люди,
И посылал Аллах пророков к ним
С благою Вестью и с предупрежденьем
(О Дне Господнего Суда).
Он с ними Книгу Истины послал,
Чтоб рассудили люди меж собой
Все то, в чем разошлись (их страсти).
Когда же им знаменья ясные предстали,
То в разногласии остались только те,
Кто был исполнен зависти и злобы.
Аллах же милостью Своей
Направил праведных к той Истине заветной,
Что вызывала прежде разногласия средь них, -
Ведь праведным путем Аллах ведет того,
Кого сочтет Своим желаньем.
214.
Иль думаете вы, что в Рай войдете,
Не испытав того, чему подверглись те, кто был до вас?
Они прошли страдания и беды.
И так был потрясен их дух,
Что и пророк, и те, которые уверовали с ним,
Взмолили: "Когда ж Господня помощь (снизойдет)?"
Поистине, (всегда) близка Господня помощь.
215.
И задают они тебе вопрос:
Какой расход им надлежит
(на милостыню) издержать?
Ответь: "Что вы даете — добрым быть должно,
Оно идет родителям, и близким, и сиротам,
Тем, кто в нужде, и тем, кто держит путь.
И что бы доброе ни совершили вы,
Господь всегда тому свидетель".
216.
Вам воевать предписано (на промысле Господнем),
И это крайне ненавистно вам.
Быть может, то, что ненавистно вам,
(Со временем) вам обратится благом,
И может быть, вам любо то,
Что злом (со временем) вам станет, -
Вам (никогда) не знать того,
О чем, поистине, известно лишь Аллаху.
217.
Они тебя о месяце запретном вопрошают
Касательно возможности ведения войны.
Скажи: "Вести войну в сей месяц — грех великий,
Но еще больший грех в глазах Аллаха -
Ставить преграды на Его пути,
Отречься от Него и доступ не давать
К Запретной (для греха) Мечети
И изгонять живущих там людей, -
Поистине, страшнее убиенья — гнет и смута.
Они не перестанут с вами воевать,
Пока от вашей веры вас не отвратят,
Коль будут в состоянье это сделать.
Но если кто из вас от веры отречется
И примет смерть неверным (Богу),
Деяния их станут тщетой
И в ближней жизни, и в далекой;
Они все станут обитателями Ада
И в нем останутся навечно.
218.
Те ж, кто уверовал,
И те, кто испытал изгнанье,
Боролся и радел на промысле Аллаха, -
В тех есть надежда на Господню милость, -
Аллах ведь всепрощающ, милосерд!"
219.
Они тебя о винах и азартных играх вопрошают.
Скажи: "В них грех большой,
Но есть для вас и польза,
Хоть больше в них греха, чем пользы".
И задают они вопрос:
Как много надлежит им издержать (на милость)?
Скажи: "Все, что выходит за пределы ваших нужд".
Так вам Аллах Свои знамения толкует,
Чтоб поразмыслить вы могли
220.
О жизни ближней и далекой.
И о сиротах задают тебе вопрос.
Скажи: "Для них благое совершать
Есть лучшее, что можно сделать",
И если примете вы их в свои заботы,
Они вам станут братья, -
Аллах ведь различит творящего добро от совершающего злое.
И если бы Аллах желал того,
Он возложил бы тяготы на вас (земные), -
Он, истинно, всесилен, мудр!
221.
Вы многобожниц в жены не берите,
Доколе не уверуют они.
Рабыня, что уверовала (в Бога),
Вам лучше многобожницы-жены,
Хотя вторая вас прельщает больше.
За многобожцев (дочерей) своих не выдавайте,
Доколе не уверуют они, -
Ведь раб, уверовавший (в Бога),
(В мужьях) ей лучше многобожца,
Хотя второй прельщает больше вас.
Вас многобожцы в Ад зовут,
Господь же — к саду Рая и к прощенью,
Свои знаменья людям разъясняя,
Чтоб помнили Его и воздавали славу.
222.
Они тебя о регулах у женщин вопрошают.
Скажи: "Сие есть течь и недуг".
А потому вам надлежит
Держаться в стороне на это время
И к ним не прикасаться, пока они не будут чисты.
Когда ж они пройдут обмыв,
Вы продолжайте с нею здравую супружескую связь,
Как вам Аллах назначил, -
Аллах ведь любит тех, кто обращается к Нему,
И тех, кто в чистоте себя содержит.
223.
Для вас супруги ваши — нива,
И вы на свою ниву приходите,
Когда желание в вас есть;
Но перед этим вы для душ своих
Какую-либо благость уготовьте.
Страшитесь гнева Господа и знайте,
Что все вы встретите Его.
(Ты ж, Мухаммад!), обрадуй праведных сей вестью.
224.
Аллаха имя не берите
Для ваших клятв о благочестии своем,
О страхе пред Господним гневом,
О водворении согласия и мира меж людьми,
(Коль не сумели проявить вы это), -
Аллах ведь слышит все и знает обо всем.
225.
Господь не спросит с вас за пустословье клятв,
Он спросит с вас за то лишь,
Что схоронилось в вашем сердце, -
Ведь всепрощающ и воздержан Он!
226.
Для тех, кто клятву даст с женой не сообщаться боле,
Назначено четыре месяца (под крышей дома) выждать,
И коль за этот срок муж обратится вновь к жене, -
Аллах, поистине, всемилостив и всепрощающ!
227.
Но если их желание развода неизменно, -
Аллах ведь слышит все и знает обо всем.
228.
И жены, получившие развод,
Пусть выждут время трех регулов,
И им запрещено сокрыть,
Что им Аллах создал в их чреве,
Коль веруют они в Аллаха и Последний День.
Для их мужей достойнее всего
При этом их принять обратно,
Коль они склонны к примиренью.
И здесь для женщин справедливы те права,
Что и права над ними у мужчин, -
Но у мужей сих прав — на степень больше.
Аллах всесилен, мудр безмерно!
229.
Развод возможен в две ступени,
После чего вы продолжайте вместе жить благопристойно
Иль отпустите от себя с благодеяньем.
Вам недозволено брать из того,
Чем вы ее (во время брака) одарили,
Разве что оба вы таите опасенья,
Что не сумеете блюсти пределы,
Которые для вас Аллах установил.
И если вы, (кто призван рассудить их),
Боитесь тоже, что они не соблюдут
Пределов, установленных Аллахом,
Не будет в том греха,
Если жена даст выкуп за свою свободу.
Вот таковы пределы, которые Аллах установил.
А если кто преступит эти грани,
Пребудет (пред Аллахом) нечестивым.
230.
И если муж с женою (окончательно) развелся,
То в жены недозволена она ему (опять),
Пока не выйдет замуж за другого
И тот не даст развода ей.
И здесь на них греха не будет,
Коль они вновь друг к другу возвратятся
И чувствуют, что смогут соблюдать
Пределы, что Аллах установил.
Вот таковы Его пределы,
Которые Он изъясняет тем,
Кто обладает разуменьем.
231.
И при разводе с женами своими,
Когда назначенный им срок истек,
Верните их с достоинством обратно
Или с достоинством их отпустите.
Но против воли не удерживайте их,
Чиня им зло и непристойность.
А кто поступит так -
Зло причинит своей душе.
Знамений Господа не обращайте в шутку,
С признаньем помните Господню милость к вам
И то, что ниспослал Он Книгу вам и мудрость,
Чтобы наставить вас на верный путь.
А потому страшитесь Господа
И знайте: Он всеведущ!
232.
И при разводе с женами своими,
Когда назначенный им срок истек,
Вы не препятствуйте их браку с бывшими мужьями,
Коль меж собой они достойно согласятся, -
И это — наставление для тех,
Кто верует в Аллаха и Последний День;
Для вас сие — благочестивее и чище, -
Аллах ведь знает то, чего не ведаете вы.
233.
Кормящей матери выкармливать ребенка надлежит
Два полных года,
Если отец желает норму завершить;
Ему же надлежит нести расход
На добростойное питание ее и вещи.
И ни одна душа не понесет тот груз,
Что больше, чем она поднимет, -
Так пусть же материнская душа
За детище свое обид не терпит,
А равно и отец ребенка,
А равно и наследник их.
И если оба пожелают
С согласия меж ними и совета
Ребенка от груди отнять,
На них греха не будет.
Как равно и на вас не ляжет грех,
Коль вы ребенка своего
Поручите вскормить другой,
Благопристойно уплатив по договору.
Страшитесь гнева Господа и знайте:
Он видит все, что делаете вы.
234.
И если кто из вас уйдет из жизни,
Оставив овдовевших жен,
Им надлежит срок выжидать по вас
Четыре месяца и десять дней;
Когда же истечет назначенный им срок,
На вас греха не будет от той разумности,
С какой они сочтут собой распорядиться, -
Аллаху, истинно, известно все то, что делаете вы.
235.
На вас греха не будет в том,
Коль к этим женщинам намеком тайным
Вы обратитесь с предложением о браке
Или сокроете в своей душе намерение это, -
Ведь ведает Господь о том,
Что вы о них в заветной памяти храните.
Но тайных обещаний не давайте им
И речь пристойную ведите.
На узы брака с ними не решайтесь,
Пока не истечет назначенный им срок,
И знайте: ведает Господь
Все, что сокрыто в ваших душах.
Остерегайтесь гнева Бога
И знайте: всепрощающ и воздержан Он!
236.
На вас греха не будет в том,
Коль вы развод даете женам,
К которым вы еще не прикасались,
Иль не скрепили договора о предбрачном даре.
Вы одарите их согласно своему достатку:
Богатый — сообразно своему, а бедный — своему,
Дав им дары в благопристойной мере,
Как подобает всем благотворящим.
237.
Но если вы развод даете женам,
К которым вы еще не прикасались,
А ваш предбрачный дар уже исчислен,
Им половина этой доли надлежит,
Коль они сами (в вашу пользу) не простят
Иль не простит (в их пользу) тот,
В руках которого завязан узел брака;
Но уступить жене (вторую половину доли) -
Благочестивее всего для мужа.
Великодушие и благость меж собой
Забвению не предавайте, -
Аллах ведь видит все, что делаете вы.
238.
Свои молитвы строго соблюдайте,
Особо (чтите) среднюю молитву,
Благоговейно стойте пред Аллахом
(В своем молитвенном призыве).
239.
Но если вас преследует опасность,
Молитесь пешими иль не сходя с коня;
Когда ж опасность вас минует,
Вы призовите Господа хвалой,
Как Он вас научил
И как дотоле вы не знали.
240.
И те из вас, которые уйдут из жизни,
Оставив овдовевших жен,
Должны им завещать на содержание надел
И проживание под крышей дома сроком на год.
Но коль они покинут стены дома,
На вас греха не будет от той разумности,
С какой они сочтут собой распорядиться, -
Ведь всемогущ Аллах и мудр!
241.
Для разведенных жен на содержание -
Надел благопристойный.
(Господь) вменил сие благочестивым.
242.
Так вам Аллах Свои знамения толкует,
Чтоб вы могли уразуметь.
243.
Неужто ты не видел тех,
Которые, остерегаясь смерти,
Покинули свои жилища -
А было их немало тысяч.
Господь сказал "Умрите!" им,
Потом же возвратил их к жизни, -
Ведь полон щедрости Господь к земному люду,
Но большинство из них Ему неблагодарны.
244.
А потому боритесь на пути Господнем
И знайте, что Аллах все слышит и ведущ обо всем!
245.
Так кто же тот,
Кто даст Аллаху щедрый займ,
Что будет Им великим множеством возвышен?
Аллах лишь повергает вас в нужду
Иль осыпает изобильем;
К Нему лежит и ваше возвращенье.
246.
Неужто ты не видел родовую знать сынов Исраиля,
Что были после Мусы?
Посланнику, кто был средь них, они сказали:
"Дай нам царя, чтоб мы могли
Сражаться на пути Аллаха".
И он сказал: "Не может ли случиться так -
Когда назначат вам сраженье,
Не станете сражаться вы?"
Они ответили:
"Что ж на пути Аллаха нам не воевать,
Коль из домов мы изгнаны
И с нашими детьми разлучены?"
Когда ж назначено сражение им было,
Отворотилися они, за исключением немногих, -
Аллах, поистине, прекрасно различает нечестивых!
247.
И их пророк сказал им:
"Аллах послал Талута царствовать над вами".
Они ответили:
"Как может он над нами править,
Когда достойнее мы сами этой власти?
К тому ж не одарен он ни богатством, ни умом".
Но он сказал: "Избрал Господь его над вами
И щедро одарил и мудростью, и удалью мужскою".
Поистине, Аллах дарует царство
Тому, кого сочтет Себе угодным.
(Своею милостью) объемлет всех Он и ведает над всем и вся!
248.
И их пророк сказал им:
"Знамением его предназначенья
К вам явится ковчег (Завета),
В котором вам от Господа сакина
И что осталось от потомков Мусы и Харуна, -
И ангелы его вам принесут;
И в этом кроется знамение для вас,
Коль вы, поистине, уверовали (в Бога)".
249.
Когда Талут с войсками выступил в поход,
Сказал он:
"Господь пошлет на испытание вам реку,
И кто напьется из нее,
Средь воинов моих не будет,
А несколько глотков с ладони будет прощено".
Но все испили из нее, кроме немногих.
Когда же все они чрез реку перешли,
И он, и те, которые уверовали с ним,
Сказали те: "Теперь у нас нет мочи
Джалута с его войском одолеть".
Но те, которые уверовали, зная:
Им предстоит Аллаха лицезреть,
Сказали: "Как часто небольшая сила
Господней волей побеждала многочисленных врагов!"
Поистине, благоволит Господь к тому,
Кто терпелив и стоек духом.
250.
И вот когда они предстали
Перед Джалутом и его войсками,
Они взмолили: "О наш Господь!
Влей стойкость в нас, и укрепи наши стопы,
И помоги против неверных!"
251.
И с изволения Аллаха
Они неверных в бегство обратили,
И умертвил Дауд Джалута,
И одарил его Аллах и мудростью, и властью
И научил его всему, что он желал.
И, если б не удерживал Аллах
Одних людских племений над другими,
Бедой бы преисполнилась земля, -
Но полон щедрости Аллах к мирам Своим!
252.
Вот таковы знамения Господни,
И Мы их в Истине тебе читаем -
Ведь ты, поистине, в одном ряду посланников (Моих).
253.
И всех посланников Мы наделили разными дарами,
Возвысив (миссию) одних перед другими;
Средь них был тот, с кем речь держал Аллах,
Других Он (на пророчество) возвысил степенями.
И Исе, сыну Марйам, Мы даровали Ясные Знаменья
И Дух Святой для укрепления (пророчества) его.
И будь на то желание Аллаха,
Пришедшие за ними вслед
Не воевали б меж собой, -
Они же разошлись между собой,
И были среди них
Те, кто уверовал, и те, которые не обратились.
И будь на то желание Господне,
Они б не воевали меж собой.
Но Свою Волю (на земле) вершит Всевышний!
254.
О вы, кто верует!
Расходуйте из благ, что Мы вам даровали,
Пока не наступил тот День,
Когда не будут (приняты в защиту)
И ни оплата торгом (за грехи),
Ни дружба, ни заступничество (верных), -
Неверные, поистине, дурные люди.
255.
Аллах! Нет божества, кроме Него,
Живущего и самосущего извечно!
Не склоняет Его ни сон, ни дремота,
Всем в небесах и на земле владеет Он Один.
Кто может перед Ним вступиться без изволения Его (на то)?
Он знает все, что предварило их (приход)
И что последует за их (уходом).
А им из знания Его назначено постичь
Лишь (малость) ту, что Он дозволит.
Престол Его (Державия) простерся
Над небесами и землей, -
Сохранность их Ему не в тягость.
В Своем могуществе, поистине, велик Он
И (в высшей степени) возвышен.
256.
Не разрешил в религии Он принужденья,
Разнится ясно истина от заблужденья;
Кто зло отверг и верует (в Аллаха),
Обрел себе надежную опору,
Для коей сокрушенья нет, -
Аллах, поистине, все слышит и всеведущ!
257.
Аллах — Друг и Хранитель тех, кто верует (в Него),
Из тьмы Он выведет их к свету.
Но станут идолы напутствовать неверных
И поведут от света к мраку их.
Они все — обитатели Огня
И в нем останутся навечно.
258.
Ужель не видел ты того,
Кто с Ибрахимом в спор вступил о Боге
За то, что царством одарил его Аллах?
И Ибрахим сказал:
"Поистине, Господь мой — Тот,
Кто жизнь и смерть дарует".
Но тот сказал: "Дарую я и жизнь, и смерть".
Ответил Ибрахим:
"Поистине, Господь повелевает Солнцу
Восходить с востока -
Ты с запада вели ему взойти".
Так был в смущение повергнут тот,
Кто пренебрег Господней верой.
Аллах не направляет тех, кто нечестив.
259.
Иль (странник) тот, кто близ селенья проходил,
Разрушенного до единой кровли.
И он сказал: "Как может оживить его Господь,
Когда оно уже застыло в смерти?"
И странника поверг Господь во смерть на сотню лет,
Затем Он оживил его и вопросил:
"Как долго здесь ты находился?"
Ответил тот: "Быть может, день иль часть его".
Но Бог сказал: "О нет!
Сто долгих лет ты пробыл здесь.
Теперь взгляни на свою пищу и питье -
Их порча не коснулась вовсе.
Теперь на своего осла взгляни -
(Лишь кости от него остались).
Тебя Мы сделали знаменьем для людей.
И далее — смотри на кости:
Совокуплю Я их и в плоть одену!"
Когда сие ему предстало ясно,
Сказал он: "Знаю я теперь,
Что всемогущ Аллах над всем!"
260.
И (вспомните), как Ибрахим сказал:
"О мой Господь! Дай мне узреть,
Как мертвым жизнь Ты возвращаешь".
(Господь) сказал: "Ты разве не уверовал еще?"
"О да! Я верую, — воскликнул Ибрахим, -
Но сердцем (и умом) хочу проникнуть".
(Господь) сказал:
"Тогда возьми четырех птиц
И приручи к тебе слетаться,
Затем порежь на части их
И помести на каждый холм отдельно,
А после этого ты созови их, -
Они стремительно к тебе слетятся.
Так знай же ты:
Аллах всесилен, мудр (безмерно)!"
261.
И те, кто на пути Господнем
Расходует из своего добра,
Тому единому зерну подобны,
Что породило семь колосьев,
Хранящих сто таких же зерен в каждом.
Господь удвоит Свой надел тому,
Кого сочтет Своей угодой, -
Поистине, объемлет все Он и всеведущ!
262.
И те, кто на пути Господнем
Расходует из своего добра
И вслед за тем попреков и обид не посылает,
Награду Господа получат -
На них не ляжет страх,
Не отягчит печаль их.
263.
Речь добрая, прощение обид
Превыше милостыни всякой,
За коей следует попрек.
Аллах свободен от любой нужды и кроток!
264.
О вы, кто верует!
Благодеяния свои не обращайте в тщету,
Послав им вслед попреки и обиды,
Подобно тем, кто лишь для виду
Расходует из своего добра, а сам не верует
Ни в Господа, ни в День Последний.
Они подобны обнаженному холму,
Едва покрытому землей:
Прольется дождь обильный на него -
Останется он голым камнем!
А также и для них — бесплодным будет то,
Что (на земле) приобрели они (деяньями своими), -
Аллах не направляет тех, кто нечестив.
265.
Те, кто расходует из своего добра,
Желая заслужить благоволение Аллаха
И свои души (верой) укрепить,
Подобны саду на холме высоком:
Прольется на него обильный дождь -
И он взрастит свои плоды вдвойне.
А коль дождя обильного не будет,
Его заменит легкая роса!
Аллах ведь видит все, что делаете вы.
266.
И кто захочет обладать прекрасным садом
Из финиковых пальм и виноградных лоз,
Что омывается обильными ручьями,
Где для его довольства всякие плоды,
В то время как постигнет его старость,
А дети же слабы, -
Чтоб вихрь огненный обрушился на сад
И поглотил в нем все дотла?
Так вам Господь Свои знаменья изъясняет,
Чтоб вы могли уразуметь.
267.
О вы, кто верует!
Благотворите лучшим из добра,
Что вы приобрели,
Иль из того, что из земли
Мы милостью Своей для вас изводим.
И не стремитесь ухватить дурное,
Чтобы потом благотворить из этой доли,
А сами б этого не взяли,
Зажмурив разве что глаза.
И знайте, что Аллах свободен от любой нужды
И преисполнен славы!
268.
Вас бедностью пугает Сатана
И побуждает вас к поступкам непристойным -
Аллах же обещает вам Свое прощение и милость, -
Поистине, (Своею милостью)
Объемлет всех Он и ведает над всем и вся!
269.
Он мудростью дарит того, кого захочет, -
И тот, кому дарована она,
Получит всеобъемлющие блага,
Но осознают это те,
Кто обладает разуменьем.
270.
И что б на подать вы ни издержали,
Какой обет ни дали б вы, -
Аллах, поистине, об этом знает,
И нет заступников у скверных!
271.
И если на виду вы милостыню подаете,
Сие для вас пристойно;
Когда ж вдали от всяких глаз
Вы бедным по нужде ее даете,
Сие есть лучшее для вас,
Что вам часть прегрешений сгладит, -
Аллах ведь знает то, что делаете вы!
272.
Не на тебя возложено вести их праведной стезей, -
Аллах ведет прямым путем того,
Кого сочтет Себе угодным.
И что бы вы из благ своих ни издержали,
Сполна воздастся вашим душам, -
Ведь вы даете только потому,
Что ищете Господнего благодаренья;
И что бы вы из своего добра ни издержали,
Сполна вам будет воздано,
И вам не нанесут обид несправедливых.
273.
(Вам подать надлежит давать)
И тем в нужде, кто на пути Господнем
Удержаны (от промыслов своих)
И в поисках (себе достатка)
Не могут двигаться по сей земле.
Их скромность побудит незнающего думать,
Что нет нужды у них ни в чем,
И ты их различишь по видимому знаку:
Своими просьбами они не докучают людям;
И что бы вы из своего добра ни издержали,
Господь, поистине, об этом знает.
274.
И те, кто днем и ночью милостью дарит
Сокрыто или явно,
У Господа найдут награду,
На них не ляжет страх,
Не отягчит печаль их.
275.
И кто снедаем лихоимством,
Предстанет (в Судный День) никак иначе, как тот,
Кого поверг в безумство Сатана
Своим прикосновеньем, -
И это потому, что говорит он:
"Ведь лихоимство — то же, что и торг".
Но запретил Господь вам лихоимство
И разрешил вам торг вести,
И тот, кто, получив от Господа завет сей, воздержался,
Прощение (сего греха) за прошлое получит -
Деяние его (на Суд) перед Аллахом (ляжет).
Но тем, кто (мерзость эту) повторит, -
Стать обитателями Ада
И там навечно пребывать.
276.
Аллах сурово воспрещает лихоимство
И воздает за всякое благодеянье, -
Он нечестивых грешников не любит.
277.
Поистине, те, кто уверовал и доброе творит,
Молитву соблюдает по часам
И правит очистительную подать,
Найдут у Господа награду -
На них не ляжет страх,
Не отягчит печаль их.
278.
О вы, кто верует!
Побойтесь Бога и откажитесь от того,
Что вам назначено лихвой,
Если, поистине, уверовали вы.
279.
Но если вы не сделаете это,
Услышьте, что грядет война вам от Аллаха и посланника Его.
А коль удержитесь (от лихоимства),
Ваш капитал останется при вас;
Ущерба и обид другим не причиняйте,
Тогда и сами вы не пострадаете от них.
280.
И если ваш должник испытывает тягость,
То ждать вам надлежит,
Пока дела его не облегчатся.
А если вы ему сей долг
Благодеяньем обратите,
Сие есть лучшее для вас.
О, если бы вы только знали!
281.
И бойтесь Дня,
Когда вы все вернетесь к Богу
И каждая душа сполна получит то,
Что уготовила себе вперед,
И ни один не понесет обид несправедливых.
282.
О вы, кто верует!
Коль меж собой вы сделку заключили о долгах
На срок определенный,
То письменно условие составьте,
И пусть писец записывает верно
По отношению к обеим сторонам -
Ему не дОлжно отказаться делать так,
Как научил его Господь.
А потому — пусть пишет.
И пусть диктует тот, кто в долг берет,
И Господа, Владыку своего, при сем страшится, -
Не убавляя из того, что занимает.
Но если тот, кто в долг берет,
Умом или здоровьем слаб
Иль диктовать сам не способен,
Пусть опекун его диктует верно;
И призовите двух свидетелей сему из вашего округа;
И если не найдется двух мужчин,
Тогда двух женщин и мужчину,
На чье свидетельство согласны вы,
И коль одна из них собьется (в показаньях),
Другая ей поможет вспомнить.
Свидетелям, когда их призовут,
Не дОлжно от свидетельств отказаться.
И не брежите письменно означить долг -
Будь мал он иль велик, -
Указывая срок уплаты.
Сие пред Богом справедливее всего,
И для свидетельства пригодней,
И ближе к устранению сомнений среди вас.
Но если меж собой вы поведете наличный торг,
На вас не ляжет грех,
Коль письменно его вы не сочтете.
Свидетелей зовите всякий раз,
Когда вы меж собою торг ведете;
И над свидетелем, и над писцом
Не дОлжно быть насилий,
А ежели не так — то вы престУпите (пределы Бога).
Страшитесь гнева вашего Владыки!
Поистине, Он (мудро) учит вас, -
Ведь Он о всякой вещи знающ!
283.
А коль в пути вы и писца не можете найти,
Вам надлежит давать залог.
И кто из вас в залог доверил вещь другому,
То тот, кому доверена она,
Залог сей в целости вернуть обязан.
И пусть страшится своего Владыку
И никаких свидетельств не таит, -
Ведь у того, кто (с умыслом) утаивает их,
Разъедено грехами сердце, -
Аллах ведь знает все, что делаете вы.
284.
И лишь Аллах владеет всем,
Что в небесах и на земле (пребудет).
Откроете ли вы иль утаите, что у вас (в душе), -
Аллах вас призовет ответ держать пред Ним.
И Он один Своим желанием решит,
Кто будет Им прощен, а кто — наказан, -
Ведь всемогущ Аллах над всем!
285.
Посланник верует во все,
Что Господом его ему открыто,
И знают это праведные (люди), -
Они все веруют в Аллаха, в ангелов Его,
В Его посланников и в Книги,
(Которые несут им Свет и Руководство,
И говорят): "Мы средь посланников
Его не делаем различий.
Его мы слышим и Ему послушны!
Лишь от Тебя прощенье нам,
И лишь к Тебе мы все вернемся".
286.
И не возложит Бог на душу груз,
Что больше, чем она поднимет;
Окупит доброе Он ей сполна,
Сполна накажет за дурное.
"Владыка наш! Ты пощади нас,
Коли забудемся и упадем во грех!
Владыка наш! Не возложи те тяготы на нас,
Что возложил на тех, которые до нас (грешили).
Владыка наш! Не положи на плечи нам тот груз,
Поднять который нету мОчи!
Прости нам и пошли Свое прощенье,
Будь милостивым к нам!
Ты — Покровитель наш,
Так помоги же нам против неверных".


Сура 3 : Семейство Имрана

Назад к содержанию

Следующая Сура
3. Семейство Имрана
Во имя Аллаха, милостивого, милосердного
1.
Алеф — Лям — Мим.
2.
Аллах! Нет божества, кроме Него -
Вечноживущего и Самосущего!
3.
Он — Тот, Кто Книгу в Истине тебе послал
В знак подтверждения ниспосланного прежде.
И до нее Он (с Мусой) ниспослал Закон,
За ним — Евангелие (с Исой)
4.
Как руководство для людей,
А также ниспослал вам Аль Фуркан
(Для различения добра и зла).
Для тех же, кто Знамениям Аллаха не поверит,
Суровым будет наказание Его, -
Он всемогущ!
Возмездия Блюститель!
5.
Поистине, от Божьих глаз
Ничто не скроется ни на земле, ни в небе!
6.
Он — Тот, Кто назначает форму вам
Еще в утробах матерей в Ему угодном виде.
И нет другого божества, кроме Аллаха,
Исполненного мудрости и мощи.
7.
Он — Тот, Кто Книгу ниспослал тебе, -
Одни айаты в ней несут открытый смысл,
Собой являя как бы Матерь Книги;
Другие — скрыты в толковании своем.
Но те, (чье сердце по земле) в грехах (блуждает),
Желая смуты, следуют тому,
Что отвечает их угоде, -
Выискивая скрытое значенье,
Которое известно лишь Аллаху
И открывается лишь тем,
Которые глубоким знанием владеют.
"Мы веруем в (Святую) Книгу, — говорят они, -
Где все (айаты) явлены от Бога!
И весть ее способен охватить
Лишь тот, чей разум светел".
8.
(И говорят они):
"Владыка наш!
Не дай нашим сердцам свернуть с пути,
По коему Ты нас уже направил;
Яви нам милосердие Твое, -
Ведь Ты, поистине, Податель всех щедрот!
9.
Владыка наш!
Ты соберешь весь род людской
В тот День,
О коем никаких сомнений быть не может.
Поистине, обетование Свое
Господь не нарушает".
10.
Неверных перед Богом не избавят
Ни их добро, ни дети их, -
Им быть растопкой для Огня!
11.
Такой же стала (участь) Фараона и его людей,
А также тех, которые до них (грешили).
Они сочли знаменья Наши ложью,
И вот тогда Аллах сразил их за грехи, -
Ведь в наказании Своем Аллах суров!
12.
(О Мухаммад)! Скажи неверным:
"Вы скоро будете побеждены и собраны в Аду, -
Поистине, сколь жуткий упокой!"
13.
Знамением для вас два войска были,
Которые сошлись в бою (неравном).
Одно из них сражалось на пути Господнем,
Другое же — на стороне неверных,
И их глазам количество других
Представилось двойным числом, -
Ведь жалует Господь Свою поддержку
Тому, кого сочтет (достойным).
И в этом — назидание для тех,
Кто зрить способен (в корень).
14.
И как прекрасно видится всем людям
Любовь земных страстей:
Тут женщины и сыновья,
Тут горы серебра и злата,
И меченые кони, и стада скота,
И вспаханная нива.
Сие — лишь сладостная тщЕта ближней жизни,
Обитель у Аллаха — много краше!
15.
Скажи: "Не сообщить ли мне
Вам нечто лучшее, чем это?"
У Господа для тех, кто чтит Его, -
Сады, реками омовенны,
Где пребывать навечно им.
Для них там чистые супруги
И благодарное довольствие Аллаха, -
Аллах, поистине, блюдет служителей Своих -
16.
Таких, кто говорит: "Владыка наш!
Уверовали мы!
Прости нам наши прегрешенья,
Убереги от мук Огня!"
17.
И в ком воздержанность, терпение и стойкость,
Правдивость и смирение пред Богом,
Кто щедро милостью дарит
И кто на утренней заре
Взывает к Богу о прощенье.
18.
И нет другого божества, кроме Аллаха, -
Сие свидетельствует Сам Аллах,
И ангелы Его, и те, кто одарен познаньем
И справедливость с твердостью блюдет.
И нет другого божества, кроме Него, -
Он всемогущ и мудрости исполнен!
19.
И, истинно, ислам — религия Аллаха,
И не делились меж собою те,
Кто следовал Писанию Святому,
А несогласье родилось,
Когда пришло познание и зависть.
Тех, кто не верует в знамения Аллаха, -
Так ведь Аллах, поистине, в (Своих) расчетах скор!
20.
И если спор они с тобой начнут, скажи:
"Я предался Аллаху,
И то же сделали все те, кто шел за мной".
Скажи и тем, кто получил Писание (Господне),
И невеждам:
"А вы Господней Воле предались?"
И если предались, они идут прямой стезею,
А если отвратились — что ж!
Ведь на тебе — лишь передача им (Моих посланий).
Аллаха взор, поистине, на тех,
Которые Ему (всем сердцем) служат.
21.
Тем, кто не верует в знамения Господни,
Его пророков убивая не по праву,
И убивают тех, кто к справедливости зовет,
Ты возвести о наказании суровом.
22.
Они все — те, деяния которых станут тщЕтой
И в ближнем мире, и в далеком,
И им нигде заступников не будет.
23.
Неужто ты не видел тех,
Которым часть Писания ниспослана была?
Их призывают к Книге Бога,
Чтобы она их споры разрешила, -
Но, отвратившись, часть из них уходит.
24.
И это потому, что говорят они:
"Нас огнь Ада не коснется, -
Быть может, лишь на считаные дни", -
Но в их религии прельщают их
Лишь вымыслы их собственных страстей.
25.
А чем (откупятся) они,
Когда Мы соберем их всех
В тот День,
О коем никаких сомнений нет?
И каждая душа сполна получит то,
Что уготовила себе своим стараньем, -
И ни одна не понесет обид несправедливых.
26.
Скажи: "О мой Господь,
Владычества Держитель!
Ты изымаешь власть желанием Своим,
Ее даруешь (людям) по Своей угоде.
Величишь волею Своей иль унижаешь,
Кого Своим желаньем предпочтешь.
В Твоей Руке — все блага мирозданья,
Ты всемогущ на всем и вся!
27.
Ты вводишь ночь на смену дня
И зажигаешь день средь ночи,
Из мертвой плоти извлекаешь жизнь
И вызываешь смерть из глубины живого,
Ты шлешь бессчетные дары
Тому, кого Своим желанием сочтешь!"
28.
Пусть те, кто верует,
При выборе партнера и друзей
Не отдают неверным предпочтенье
Пред теми, кто благочестив.
А те, кто будет это делать,
Поддержки у Аллаха не найдут,
Помимо случая того, когда им от неверных
Идет опасность иль угроза, -
Так вас Аллах предупреждает
От (гнева) Самого Себя, -
Ведь лишь к Нему вы все вернетесь!
29.
Скажи: "Откроете ли вы
Иль утаите что-то в ваших душах,
Аллах об этом знает;
Он знает все, что в небесах и на земле (пребудет),
Он всемогущ над всем и вся!
30.
В тот День,
Когда пред всякою душой предстанет
Все доброе, что сделала она,
И все то злое, что она свершила,
31.
Скажи, (о Мухаммад!): "Коль вы
Аллаха возлюбили,
То следуйте за мною, -
Тогда и вас Аллах возлюбит
И вам простит все ваши прегрешенья, -
Ведь милостив и всепрощающ Он!"
32.
Скажи, (о Мухаммад!):
"Аллаху и посланнику Его послушны будьте".
Но если они все же отвратятся, -
Так ведь Аллах не жалует любовью
Таких, которые не веруют (в Него).
33.
Аллах избрал Адама, Нуха,
Род Ибрахима и Имрана над всеми прочими родами
34.
И сделал их потомками друг друга, -
Ведь Он все слышит и все знает.
35.
И (вспомните),
Когда жена Имрана к Богу обратилась:
"О Господи!
Тебе обетовала я, что у меня во чреве, -
Освобожденное (от дел мирских,
Лишь в услужение Тебе),
Прими же от меня (обет мой), -
Ведь Ты все слышишь и все знаешь!"
36.
И вот, когда она сложила ношу,
Она воззвала: "Мой Господь!
Дитя мое имеет женский пол".
Господь же лучше знал, что принесла она, -
Ведь пол мужской не то, что женский.
"Я имя ей дала Марйам
И отдаю ее и все ее потомство под Твою защиту
От Сатаны, гонимого (камнями)".
37.
И с благосклонностью великой взял ее Господь,
Взрастил прекрасною и чистой,
Назначив Закарии попечение о ней.
И всякий раз, как Закария заходил в ее михраб,
Он находил пред нею пищу.
И он сказал: "Марйам!
Откуда все это к тебе приходит?"
Она сказала: "От Аллаха!
Он шлет бессчетные дары тому, кому желает".
Она (в отчаянии) пожелает,
Чтоб между злом ее и ею
Неизмеримое пространство пролегло, -
Так вас Аллах предупреждает
От (гнева) Самого Себя, -
Ведь благ Аллах к служителям Своим!"
38.
И там, (в обители Марйам),
Воззвал в молитве Закария к Богу:
"О мой Господь! Дай мне
Благословленное Тобой потомство, -
Ведь слышишь Ты, когда к Тебе взывают!"
39.
И вот когда, в михрабе стоя, он молился,
Господни ангелы его позвали:
"Тебе Аллах шлет весть благую о Йахйе,
Чтоб Истину о Слове Божьем утвердить.
И будет он велик и целомудрен
И станет из числа правдивейших пророков".
40.
И он сказал: "Господь!
Как явится ко мне сие дитя,
Когда и сам я стар, и уж жена моя неплодна?"
И был ответ: "Бог завершает то, что пожелает".
41.
И он сказал: "Господь! Яви знаменье мне!"
И был ответ: "Тебе знаменьем будет то,
Что только знаками ты будешь объясняться
С людьми в течение трех дней.
И имя Бога неустанно поминай,
И воздавай хвалу Ему и вечером, и утром".
42.
И ангелы сказали:
"О Марйам! Господь тебя избрал, очистил и возвысил
Над женщинами всех других родов.
43.
Марйам, благоговей пред Господом твоим!
Ты ниц пади пред Ним и преклони колени,
Как преклоняются пред Ним другие".
44.
Сие — один лишь сказ о сокровенном,
Который Мы тебе открыли;
Ты ж не был среди них,
Когда они бросали (меченые) трости,
Решая, кто из них возьмет на попечение Марйам.
И не был ты средь них,
Когда они об этом препирались.
45.
И (вспомните), как ангелы сказали:
"Марйам, Бог шлет тебе благую Весть о Слове от Него,
Имя которому- Мессия Иса, сын Марйам,
Кто будет славен в этом мире и в другом, -
Один из тех, кто к Господу приближен.
46.
Еще младенцем будет к людям обращаться
И взрослым будет с ними говорить -
Одним из праведников станет".
47.
Она сказала: "О Господь мой!
Как явится ко мне сие дитя,
Когда ко мне не прикасался ни один мужчина?"
И Он сказал: "Господь творит, что пожелает".
Когда задумано творенье Им,
Он молвит: "Будь!" — и явится оно.
48.
И Он Писанию и мудрости его научит,
Евангелию и Закону (Торе),
49.
Посланником к сынам Исраиля (назначит):
"Я к вам пришел от Господа с Его знаменьем -
Я сотворю для вас из глины образ птицы,
Вдохну в нее, и волею Господней оживет она;
Я исцелю того, кто слеп родился,
И прокаженного оздоровлю,
Я оживлю Господней волею умерших,
И назову вам все, что вы едите
И что храните у себя в домах, -
В этом, поистине, знамение для вас,
Коль (в Господа) уверовали вы.
50.
Я к вам (пришел),
Чтоб истину Закона (Торы) утвердить,
Что до меня был вам ниспослан,
И разрешить вам часть того,
Что ранее для вас запретным было, -
Я со знамением от Господа пришел к вам,
А потому страшитесь Его гнева
И будьте мне послушны.
51.
Ведь лишь Аллах — и мой, и ваш Господь!
Так поклоняйтесь же Ему, -
Сие есть правый путь (для вас)".
52.
Когда же Иса в них неверие увидел,
Он сказал: "Кто на пути Господнем
Помощниками будет мне?"
И тут апостолы сказали:
"Помощники в Господнем деле — мы;
Мы веруем в Аллаха, и будь свидетель нам,
Что лишь Ему мы предаемся.
53.
Владыка наш!
Мы веруем во все, что Ты нам ниспослал,
И Твоему посланнику послушны, -
Впиши же нас средь исповедников Своих".
54.
И стали они хитрость замышлять (против Мессии),
А (против них) стал замышлять Аллах, -
Поистине, нет лучше замыслов Господних!
55.
И (вспомните), когда Аллах сказал:
"О Иса! Я Сам пошлю тебе упокоенье,
Потом же вознесу к Себе,
Освобожу от (богохульств) неверных,
А тех, кто следует тебе,
Превознесу над теми, кто в неверии остался,
До Воскресения (на Суд),
Когда вы все ко Мне вернетесь
И Я меж вами рассужу,
О чем вы (в жизни ближней) расходились.
56.
Я накажу неверных тяжкой карой
И в этом мире, и в другом,
И никаких заступников у них не будет".
57.
Но тем, кто верует и делает добро,
Господь сполна воздаст награду, -
Не любит Он таких, кто преступает
(Пределы, установленные Им).
58.
Вот то, что Мы тебе читаем
Из знамений и из (Книги) наставлений мудрых.
59.
Поистине, перед Аллахом Мессия Иса
Адаму подобен,
Которого Он сотворил из праха,
Потом ему сказал Он: "Будь!" — и стал он.
60.
Ведь Истина исходит лишь от Бога, А потому не будь ты с теми,
В ком сомнения живут.
61.
И если кто начнет с тобою спор об этом,
Когда к тебе уж истинное знание пришло,
Скажи им: "Приходите!
Мы созовем и наших сыновей, и ваших,
И наших жен, и ваших жен,
Придем и сами мы, и вы,
И воззовем в молитве к Богу вместе,
И призовем проклятие Его на головы лжецов".
62.
Сей сказ есть истина,
И нет другого божества, кроме Аллаха, -
Поистине, всевластен Он и мудрости исполнен!
63.
А коль они отворотятся — что ж!
Аллах ведь знает тех, кто сеет зло.
64.
О люди Книги!
Давайте к слову, равному для нас и вас, придем:
Чтоб нам не поклоняться никому, кроме Аллаха,
Других божеств Ему не измышлять
И средь себя не воздвигать
Других владык, кроме Аллаха.
Но если же они отворотятся, ты скажи:
"Тогда свидетелями станьте,
Что все мы Богу предались".
65.
О получившие Писание Святое!
К чему вы спор затеяли об Ибрахиме?
Ведь Тора и Евангелие (Исы)
Были ниспосланы уже после него, -
Ужель вы лишены любого разуменья?
66.
Вы — те, кто спорить может лишь о том,
О чем у вас имеется познанье.
К чему же спорить о вещах,
О коих нет у вас познанья никакого?
Поистине, Господь владеет всем познаньем,
Вы ж не владеете ничем.
67.
Ведь не был Ибрахим ни иудеем
И ни поборником Христа,
А был он верным Господу, покорным Его воле
И в поклонение Ему других божеств не измышлял.
68.
Поистине, среди людей всех ближе к Ибрахиму
Те, кто пошел его путем,
Кто следует стезею этого пророка,
И те, кто Господу предался (всей душой).
Аллах — им друг и покровитель!
69.
Среди людей Писания есть те,
Которым бы хотелось вас увлечь с пути,
Но лишь себя самих с пути они сбивают
И сами этого не понимают.
70.
О вы, кто получил Писание (Святое)!
Что же не веруете вы в знамения Аллаха,
Коль им свидетели — вы сами?
71.
О вы, кто получил Писание (Святое)!
Что ж истину вы облекаете покровом лжи
И, ведая ее значенье, таите от других ее?
72.
И есть среди людей Писания такие, кто говорит:
"Вы на рассвете дня уверьте в Книгу,
Что тем ниспослана, кто в Господа уверовал (душой),
В конце же дня вы отрекитесь от нее -
Как знать, быть может, отрекутся и они -
73.
И никому не верьте, кроме тех,
Которые идут за вашей верой".
Скажи, (о Мухаммад!):
"Путь истинный — лишь путь Аллаха,
(Что в откровениях указан Им).
И так же, как их прежде вам ниспосылали,
Они сейчас вам посланы через другого, -
Иначе же они пред Господом твоим
Затеют с вами спор об этом".
Скажи: "В Руке Аллаха все щедроты,
И Он одаривает ими тех,
Кого сочтет Своей угодой.
Объемлет всех Он (милостью Своей)
И знает обо всем, (что суще)!
74.
Он избирает милостью Своей, кого захочет, -
Безмерной щедрости Владыка!"
75.
Среди людей Писания есть те,
Кому доверив кладезь золотых монет,
Получите их с легкостью обратно.
Но есть и те, кому доверив лишь одну монету серебра,
Вы сможете себе ее вернуть,
Лишь настоятельно прося об этом.
И это потому, что говорят они:
"Мы не ответственны ни в чем
В делах с невежественным людом", -
И здесь умышленно они приписывают ложь Аллаху.
76.
Но нет! Те, кто хранит свою приверженность Ему
И благочестие заповедает,
Познают, что Господь благоволит к благочестивым.
77.
Но тем, кто прЕдал Договор с Аллахом
И свои собственные клятвы
За крохи (благ земных),
Нет доли в вечной жизни.
В День Воскресения
Аллах не обратит к ним Слова,
Не повернет к ним взор.
Он от грехов их не очистит,
И ждет их там жестокая расплата.
78.
Средь них есть и такие,
Кто Весть Писания своими языками искажают,
Стараясь убедить вас в том,
Что таковы Слова Господни.
"Сие — от Бога", — говорят они.
Но это вовсе не от Бога!
Они возводят против Бога эту ложь
И сами ведают в душе об этом.
79.
Не подобает человеку,
Которому Аллах дал Книгу, мудрость
И пророчество назначил,
(С призывом) к людям обращаться:
"Вы поклоняйтесь мне вместо Аллаха!"
Напротив! (Должен он сказать):
"Вы будьте "раббанийун", -
Ведь учите (других) вы этой Книге
И Истину ее стараетесь постичь".
80.
И Он не учит вас владыками своими
Брать ангелов или посланников Его, -
Ужель неверие Он вам прикажет,
Когда уже вы мусульмане?
81.
И (вспомните), когда Аллах взял
Договор с пророков:
"Возьмите то, что Я вам дал из Книги,
И мудрость, что Я вам (назначил).
Со временем придет посланник к вам,
Чтоб истинность того (Писания), что с вами, утвердить, -
Уверуйте ж в него и помогите.
Согласны ль вы скрепить с условием таким
Нерасторжимый Договор со Мною?"
Они ответили: "Согласны!"
И Он сказал: "Так будьте же свидетели сему,
И Я, подобно вам, свидетельствовать буду".
82.
Кто ж после этого отворотится,
Упорствующим грешником предстанет.
83.
Ужель пытаются они сыскать
Религию иную, чем религия Аллаха,
Когда все сущее на небесах и на земле
В согласии или неволей
Подвластно лишь Ему
И лишь к Нему лежит их возвращенье?
84.
Скажи, (о Мухаммад!): "Мы веруем в Аллаха и (в Откровение),
Что Он нам ниспослал,
И в то, что ниспослал Он Ибрахиму, Исмаилу, Исхаку и Йакубу,
И (всем двенадцати исраильским) коленам,
И в то, что Мусе Он послал,
И в то, что даровал Он Исе
И что другим пророкам снизошло, -
Меж ними мы не делаем различий, -
И лишь Единому Ему мы предаемся".
85.
Кто изберет религию иную, чем ислам,
Ему ничем не сможет быть угодным
И в жизни будущей окажется средь тех,
Кто понесет урон (тяжелый).
86.
Как поведет Аллах прямым путем людей,
Которые отвергли веру, что ими принята была;
Которые как истину пророка зрили
И на которых ясные знаменья снизошли?
Поистине, Аллах не поведет неверных!
87.
И для таких расплатой будет
Проклятье Господа, и ангелов, и праведного люда!
88.
Под ним им вечно пребывать!
И не смягчит Господь им наказанья,
Отсрочки кары им не ждать, -
89.
Помимо тех,
Которые в раскаянии (к Богу) обратились
И в благочестии творят добро, -
Аллах, поистине, прощающ, милосерд!
90.
Поистине, все те, которые от веры отреклись,
Что ими принята была,
Потом в своем неверии окрепли, -
Их покаяния (Аллах) не примет, -
Они, поистине, заблудшие (в грехе).
91.
Поистине, от тех, кто не уверовал и умер, -
Ни от единого из них
Не будет принято все злато мира,
Коль им бы откупиться он хотел, -
Их ждет жестокая расплата,
И здесь у них заступников не будет.
92.
И никаким путем вам благочестия не обрести,
Пока вы милостью не будете давать того,
Что дорого и любо вам самим;
И что бы вы из благ своих ни издержали,
Господь, поистине, об этом знает.
93.
И всякая еда сынам Исраиля дозволена была,
Помимо той, что сам себе Исраиль запретил,
Пока к ним не пришел Закон;
Скажи: "Коль вы в своих словах правдивы,
То принесите Тору и прочтите".
94.
Кто после этого измыслит на Аллаха ложь,
Тот благочестия лишен и преступает.
95.
Скажи, (о Мухаммад!): "Аллах вам правду говорит.
Так следуйте же вере Ибрахима,
Который был благочестив
И в поклонение Аллаху
Других божеств не измышлял".
96.
И первым Домом поклоненья,
Что был назначен для людей,
Был тот, что в Мекке, -
Благословенья полон, путеводитель всех миров!
97.
В нем — ясные знаменья для людей,
Пристанище для Ибрахима,
И каждый, кто войдет в него,
Там в безопасности пребудет.
И на людей возложен долг перед Аллахом
Паломничество к Дому совершить,
(Но лишь для тех), кто сможет это сделать.
А кто останется неверным — что ж!
Аллах превыше всяких нужд любого из (Своих) миров!
98.
О люди Книги!
Зачем не веруете вы в знамения Аллаха,
Когда Он Сам — свидетель ваших дел?
99.
Скажи: "О люди Книги!
Зачем вы тех, которые уверовали (в Бога),
Сбиваете с пути прямого,
Стремясь в него извилины внести, -
Ведь были вы свидетели (Завету).
И в небрежении Господь не остается
К поступкам вашим и делам".
100.
О вы, кто верует!
Коль станете послушны некоторым людям Книги,
Они вас обратят в отступников той веры,
Что вами принята была, -
101.
А как же сможете вы отступиться,
Когда Знамения Аллаха вам читают
И среди вас живет Его посланник?
А кто всем сердцем устремлен к Аллаху,
Направлен будет праведным путем.
102.
О вы, кто верует! Господнего страшася гнева,
Склонитесь перед Ним, как должно вам,
И не умрите вы никак иначе,
Как покорившись Его воле!
103.
Держитесь крепче за Его связующую вервь,
И не делитесь меж собой,
И помните с признанием ту милость,
Которой вас Он одарил:
Когда вы недругами были,
Ваши сердца в любви скрепил Он
И милостью Его вы стали братья.
Вы были на краю пылающего Рва,
А Он вас спас оттуда, -
Так вам Аллах Свои знамения толкует,
Чтоб вы могли идти по верному пути.
104.
И пусть поднимутся средь вас те люди,
Что призовут к добру, и праведное возгласят,
И запретят дурное, -
Таким в блаженстве пребывать.
105.
И не должны вы быть похожими на тех,
Что разделились меж собой и предались раздорам
После того, как к ним знаменья ясные пришли, -
Их ждет жестокая расплата.
106.
В тот День,
Когда зальются белым светом лица у одних
И станут черными другие лица;
И тем, чьи лица почернеют, (прозвучит):
"Не вы ли отреклись от веры,
Что вами принята была?
Теперь за ваше отреченье
Познайте вкус Господней кары!"
107.
А те, чьи лица белым светом озарятся,
Те будут в милости Аллаха -
И в ней им находиться вечно!
108.
Вот таковы знамения Аллаха,
Мы в Истине тебе читаем их, -
Он не желает быть несправедливым
К творениям Своих миров.
109.
Все в небесах и на земле принадлежит Аллаху,
И все, что суще, возвращается к Нему.
110.
И станете вы лучшим из народов,
Явившихся из всех родов и всех времен, -
Ведь (в Господа) уверовали вы,
И повелели доброе, и запретили злое.
И если бы уверовали люди Книги,
Для них бы это было лучше.
Есть среди них и те, которые уверовали (в Бога),
Но большинство упорствует в грехе!
111.
Они вреда не нанесут вам,
Чиня лишь мелкие обиды;
А коль сойдутся в битве с вами,
То тотчас обратятся в бегство,
И никогда никто им помощь не окажет.
112.
И где б они ни находились,
Уделом их бесчестие пребудет,
Если не будут с Господом в Завете
Или с людьми, что приняли его.
Они гнев Бога навлекли на свои души,
И бедствия обрушились на них,
И это потому, что не поверили в знамения Господни,
Его пророков убивали не по праву, -
За то, что были непокорны и преступили (все пределы).
113.
Но среди них есть непохожие на этих, -
Среди людей Писания есть те,
Кто с терпеливой стойкостью (за истину) стоит
И, предаваясь всей душой Аллаху,
Проводит долгие часы в ночи за чтением Его знамений.
114.
Они в Аллаха веруют, а также и в Последний День,
Повелевают доброе и воспрещают злое
И в совершении благого
Спешат друг друга обогнать, -
И это те, кто благочестья полон.
115.
И что бы доброго они ни совершили,
Воздастся душам их сполна, -
Аллах ведь знает тех, которые Ему предались!
116.
Поистине, не верующих (в Бога) не избавят
Ни их добро, ни дети их, -
Они все — обитатели Огня,
И в нем останутся навечно!
117.
Те крохи материальных благ,
Что издержАт они в сей жизни,
Подобны ледяному вихрю,
Что губит урожай полей,
Засеянных руками нечестивых, -
Их души губит не Аллах -
Их губят собственные руки.
118.
О вы, кто верует!
Себе в друзья вы не берите никого,
Помимо тех, с кем вы в одном кругу.
Они не преминУт вам навредить,
Они желают погубить вас,
И в их устах уж ненависть сквозит.
Но еще хуже то, что их сердца таят.
Мы разъяснили вам знамения на это,
Коль в вас есть разуменье их понять.
119.
Увы, вы — все же те, кто любит их,
Они же вас не любят.
Вы веруете в Книгу (Бога) в целом,
И говорят они, встречая вас: "Уверовали мы!"
Но, находясь (с собой) наедине,
От злобы к вам грызут свои персты.
Скажи: "Умрите в своей злобе, -
Аллах ведь знает тайны всех сердец!"
120.
Когда приходит радость к вам,
Печалятся они,
Когда ж спадет на вас печаль,
Им это радость доставляет.
Но коль тверды вы в благочестии своем,
Их козни вам не повредят, -
Аллах все их деяния объемлет (и сочтет)!
121.
И вспомни утро то,
Когда ты свой очаг покинул,
Чтобы в ряды сражения построить верных, -
Аллах же слышит все и знает обо всем.
122.
Когда две группы войска твоего,
Объяты робостью, задумали покинуть (поле битвы),
Аллах же стал защитником для них, -
Поистине, лишь на Него
Всем верующим должно полагаться.
123.
Аллах, поистине, уже помог при Бадре вам,
Когда вы были малой, слабой силой.
А потому страшитесь Его гнева,
Чтоб этим вы смогли явить
Свою признательность Ему.
124.
В тот день ты праведным сказал:
"Ужель не хватит вам того,
Что вам Господь ниспосылает в помощь
Трех тысяч ангелов Своих?
125.
(Конечно, хватит!)
И если вы останетесь тверды и терпеливы,
И если враг внезапно нападет на вас,
Тогда Аллах пошлет вам в помощь
Еще пять тысяч ангелов Своих,
Что (будут вашего врага громить) с особой силой".
126.
Аллах вам этим шлет благую Весть,
Чтоб обрели покой ваша душа и сердце, -
Ведь помощь может исходить лишь от Аллаха.
Могуч и мудр Он!
127.
Что может Он отсечь (от вас)
Часть тех, кто не уверовал (в Него),
Или повергнуть их в позор
И (вынудить) в бесчестии уйти.
128.
И ты не властен здесь решать,
Простит Он их или накажет, -
Они, поистине, все те, кто преступил
(Пределы, установленные Богом).
129.
И лишь Аллах владеет всем,
Что в небесах и на земле (пребудет),
И Он один Своим желанием решит,
Кто будет Им прощен, а кто — наказан, -
Ведь всепрощающ Он и милосерд!
130.
О вы, кто верует!
Не предавайтесь лихоимству,
Беря двойные суммы и опять их множа, -
Страшитесь Господа, чтоб преуспеть!
131.
И бойтесь адова огня,
Что уготован для неверных;
132.
Аллаху и посланнику Его внимайте,
Чтоб обрести прощение и милость.
133.
Спешите обрести прощение и Сад,
Обширный, как земля и небо,
И уготованный для тех,
Кто (гнева) Господа страшится, -
134.
Тех, кто расходует в достатке и в нужде,
Кто, сдерживая гнев, прощает людям, -
Благотворящих чтит Господь!
135.
И тех, кто злое совершил, чиня урон своей душе,
Потом же обратился к Богу с покаяньем,
Взывая о прощении грехов -
А кто простить грехи, помимо Бога, может?! -
И не упорствует в том зле,
Что в полном ведении совершил, -
136.
Награда им — прощение от их Владыки
И Сад, реками омовенный,
Где пребывать навечно им, -
Поистине, достойная награда
Для обладателей деяний добрых.
137.
Как много поучительных событий
Прошло до вас (земное бытие)!
Пройдите по земле и посмотрите,
Каков конец был тех,
Которые в неверии упрямом
Лжецами объявляли всех (пророков).
138.
Здесь кроется и разъяснение, и руководство людям,
И увещание для тех, кто Господа страшится.
139.
Так не печальтесь вы и не теряйте духа,
Вы наберетесь сил и встанете над ними,
Коль вы уверовали (в Бога).
140.
И если вас коснулась рана,
Такую ж рану претерпели и они:
Мы чередуем меж людьми
Такие дни (успехов и падений),
Чтобы Господь мог праведных узнать
И среди них избрать в свидетели Себе
(Всех тех, кто принял смерть за веру), -
Поистине, Господь не любит тех, кто преступает
(Пределы, установленные Им).
141.
Чтоб испытанием очистить верных
И нечестивых сокрушать.
142.
Иль вы надеялись, что в Рай войдете,
Когда Господь еще не распознал,
Кто, на Его пути сражаясь, устоял?
143.
Желали смерти вы себе,
Пока лицом к лицу не встретили ее, -
Теперь она явилась наяву вам,
(И дрогнули от страха вы).
144.
И Мухаммад — не больше чем посланник,
Ему предшествовали многие другие,
И если он умрет или погублен будет,
Ужель вы обратитесь вспять?
Отступники ни в чем не повредят Аллаху,
Но благодарным же сполна воздаст Аллах.
145.
И каждая душа познает смерть
Лишь с дозволения Аллаха,
И срок ей установлен в (Вечной) Книге.
И кто награды в этой жизни пожелает,
Вознаградим Мы их сейчас,
А кто захочет получить ее в той жизни,
Тому Мы воздадим потом, -
Мы воздадим всем благодарным.
146.
И сколько же посланников (Господних)
Сражались во главе сторонников своих,
Что были многочисленны и преданы Аллаху!
И ни один из них не дрогнул перед тем,
Что их постигло на пути Господнем,
И дух их не ослаб, и пред врагом они не пали.
Благоволит Аллах ко всем,
Кто терпелив и стоек (духом).
147.
И не было других у них речей, как-то:
"О наш Господь! Прости нам наши прегрешенья
И те излишества, которым предались в служении Тебе.
Ты укрепи наши стопы и помоги против неверных!"
148.
И даровал награду им Аллах в сей жизни,
И в будущей их ждет великая награда, -
Аллах ведь любит тех, кто делает добро.
149.
О вы, кто верует!
Коль станете прислушиваться к тем,
Которые не веруют (в Аллаха),
Они вас обратят (в неверие) опять,
И вы вернетесь вспять, неся урон тяжелый.
150.
Аллах — ваш покровитель и защитник,
И лучшего помощника вам нет.
151.
Вселим Мы страх в сердца неверных
За то, что в сотоварищи Аллаху
Они измыслили другие божества,
На что Он власти никакой им не давал.
В Огне им вечно пребывать!
Для нечестивых — страшная обитель.
152.
Поистине, Аллах сдержал пред вами обещание Свое,
Когда с Его соизволенья
Своих врагов почти сразили вы;
Потом же робость охватила вас,
И стали вы приказу прекословить,
И отказались выполнить его
После того, как волею Его
Вашим глазам предстало то, чего вы так желали.
Одни из вас желали благ в сей жизни,
Другие ж уповали на вторую.
Тогда Он от врага (с постов) отвел вас,
Чтоб испытать (на преданность пророку);
И все ж простил Он вас за это, -
Ведь милостив Аллах к таким, кто верует (в Него).
153.
И (вспомните), как встали вы с постов,
И ни к кому лица не обращали,
И лишь последние из вас
Могли призыв посланника услышать,
Когда он звал вернуться вас (в ряды сраженья).
И тут навлек Аллах на вас одно несчастье за другим,
Чтоб вы об ускользнувших (благах)
И о печалях, что постигли вас, не сокрушались, -
Аллах ведь знает все, что вы творите.
154.
Но вслед за этою бедой
Он сном покоя вас облек,
Что охватил лишь часть из вас, -
Другие ж предались тревожным думам,
Дурным сомненьям об Аллахе душу отдавая, -
Сомнениям, что в ранние года невежеством рождались.
И молвили они: "Ужель от этого всего
Мы сможем что-то получить?"
Скажи: "Исход всего — в руках Аллаха".
Они в сердцах своих скрывают то,
О чем не смеют быть с тобою откровенны.
(Себе же) говорят они:
"Коль в этом деле было б что-нибудь для нас,
То нас бы здесь не убивали".
Скажи: "И даже если б вы в своих домах остались,
То те, кому предписана смерть свыше,
Пришли б на место понесения ее,
Чтобы Аллах мог испытать,
Что вы в своих сердцах таите,
И этим испытанием очистить вас", -
Аллах ведь знает тайны всех сердец.
155.
И тех из вас, кто в бегство обратился
В тот день, когда сошлись два войска,
Вел за собой соблазном Сатана
В оплату за былые прегрешенья.
Аллах, поистине, простил им, -
Ведь всепрощающ и воздержан Он!
156.
О вы, кто верует!
Не будьте вы похожи на неверных,
Которые о находящихся в пути
Или воюющих собратьях говорят:
"Если б они остались дома с нами,
Они б не умерли и не были б убиты", -
Чтобы Аллах тем самым горечью наполнил их сердца.
Но лишь Аллах дарует жизнь и смерть
И ведает о всем, что вы творите.
157.
Поистине, коль примете вы смерть
Иль будете убиты на пути Господнем,
Прощение и милосердие Его
Вам будут благостней того (добра),
Что им в сей жизни удалось собрать.
158.
И коль умрете вы иль будете убиты,
Поистине, лишь пред Аллахом
Собраться всем вам надлежит.
159.
Лишь с милосердия Аллаха
Воздержан ты и кроток с ними,
А будь ты груб и сердцем непреклонен,
Они б покинули тебя и разбрелись.
Прости же им (их слабости земные)
И испроси для них прощенья;
В (земных) делах прислушивайся к ним,
А если что решился сделать,
Свои надежды на Аллаха возложи, -
Поистине, благоволит Он к тем,
Кто на Него надежды возлагает.
160.
И если помогает вам Аллах,
Вас одолеть никто не сможет;
Но если Он покинет вас,
Кто может оказать вам помощь?
И пусть доверятся лишь милости Аллаха
Все те, кто верует (в Него).
161.
Не смог бы ни один пророк
Нечестным быть (перед доверием Его);
Но тот, кто будет столь порочен,
Придет в День Воскресения
(С тяжелой ношей зла), приобретенного обманом.
И каждая душа получит должное себе
За сотворенное своим стяжаньем,
И никому не нанесут обид несправедливых.
162.
Неужто тот, кто следует угоде Бога,
Подобен тем, кто вызвал гнев Его?
Ему пристанищем навечным — Ад -
Поистине, прескверная обитель!
163.
Они ведь у Аллаха
На разных степенях (наград и наказаний), -
Он видит все, что делают они.
164.
Поистине, Аллах уже явил
Свое благоволенье верным,
Назначив им посланника из них самих,
Кто им знамения Его читает и очищает их,
Писанию и мудрости их учит,
Хоть пребывали они прежде в явном заблужденье.
165.
И что ж! Когда беда коснулась вас,
А их подвергли вы двойной беде,
Не вы ль спросили:
"Откуда к нам пришла беда такая?"?
Скажи: "От вас самих!"
Ведь всемогущ Аллах над всем!
166.
И то, что претерпели вы,
Когда две армии сошлись на поле брани,
Постигло вас с соизволения Аллаха,
Чтобы узнать Он мог
Тех, кто уверовал в Него,
167.
И тех, кто лицемерит.
Им было сказано:
"Идите и сражайтесь на пути Аллаха
Или гоните (неприятеля назад)".
Они ж ответили:
"Коль знали б мы, что надо воевать,
Мы б, истинно, пошли за вами".
В тот день они стояли ближе
к неверию, чем к вере,
Устами возглашая то,
Чего в сердцах их не было и вовсе.
Аллах же лучше знает, что они скрывают.
168.
Они — все те, кто, сидя у домашних очагов,
О своих братьях, что убиты, говорят:
"Коли послушались бы нас,
Они бы не были убиты".
Скажи: "Так отведите смерть вы от себя,
Коль вы (в своих словах) правдивы".
169.
И не считайте мертвыми вы тех,
Кто на пути Аллаха был убит.
Нет, они живы! Удел свой обретя
В присутствии Господнем,
170.
Вкушая радости, которые Аллах
Им из Своих щедрот доставил
С заботою о тех, кто позади остался
И следует по их стопам, -
На них не ляжет страх,
Печаль не отягчит их.
171.
Они в лучах щедрот и благости Аллаха
И знают: Он не даст погибнуть
Награде тех, кто верует (в Него), -
172.
Тех, кто откликнулся на зов Аллаха и посланника Его,
Перенеся все раны (пораженья),
Творит добро, страшится Его гнева, -
Их ждет великая награда.
173.
Ведь им сказали: "Против вас, поистине,
Накапливают силы недруги (Аллаха).
Побойтесь их!"
Но в них сие лишь укрепило веру,
И они сказали: "Достаточно Аллаха нам!
И лучшего распорядителя нам нет".
174.
И возвратилися они,
Господней милостью и щедростью хранимы,
Их не коснулось зло, -
Ведь шли они путем Господней воли,
А Он — Владыка благ неисчислимых.
175.
И только Сатана склоняет вас страшиться близких.
Вы их не бойтесь, а страшитесь лишь Меня,
Коль предались и веруете вы.
176.
Пусть не печалят тебя те,
Кто учиняет гонки на пути к неверью, -
Ведь ни малейшей доли огорченья
Они Аллаху причинить не могут;
Но в жизни будущей Он волею Своей
Не даст им ничего, кроме суровой кары.
177.
И кто неверие ценою веры покупает,
Не причинит Аллаху ни малейшего вреда,
И будут им мучительные кары.
178.
И пусть неверующие не считают,
Что Мы на благо им
Даем отсрочку (воздаяния за зло).
Мы продлеваем им, чтобы они усилились в грехе,
И будут унизительны их кары.
179.
А верующих не оставит ваш Господь
В том положении, в котором вы (сейчас),
Пока не отделит Он доброе от злого.
Тайны Незримого Аллах вам не откроет,
Но избирает из посланников того,
Кого сочтет Своей угодой.
Так веруйте ж в Аллаха и посланников Его,
А коль уверуете вы и станете благочестивы,
Вас ждет великая награда.
180.
Пусть те, которые скупятся
Расход нести (на промысле Аллаха)
Из тех даров, которые по милости Своей
Он им так щедро предоставил,
Не думают, что это лучше им.
Сие, увы, для них лишь хуже!
Ведь то, что удержали скупостью они,
В День Воскресения
Зажмет ошейником их шеи.
И лишь Аллах один владеет
Наследием земли и неба
И ведает о том, что вы творите.
181.
Аллах, поистине, услышал слова (насмешки) тех,
Кто говорил: "Аллах ведь беден, ну, а мы богаты!"
Запишем Мы и их слова,
И убиение неправное пророков,
И скажем Мы:
"Вкусите кару огненного (Ада),
182.
Которая пребудет с вами (за грехи),
Что предварили ваши (собственные) руки", -
Аллах, поистине, не станет
Чинить несправедливость к тем,
Кто в услужении Ему (свой лик оберегает).
183.
Тем, кто сказал: "Аллах, поистине, нам заповедал
Ни одному посланнику не верить,
Покуда он не явит жертвы нам,
Которую пожрет огонь (с небес)",
Скажи: "И до меня являлись к вам посланники Аллаха,
Неся знамения Его,
И даже то, о чем вы говорите, -
Зачем же вы их убивали,
Коль вы (в своих словах) правдивы?"
184.
И коль тебя лжецом они считают,
Так ведь и прежде сочтены были лжецами
Посланники, что до тебя пришли,
Неся Знаменья Ясные и Книги -
Писание, что (Свет Господней) Истины (несет).
185.
И каждая душа должна познать вкус смерти, -
В День Воскресения
Сполна вам воздадут
(За ваше тщание в сей жизни);
И только тот, кого минует огнь Ада
И примут райские Сады,
Воистину, познает вкус успеха, -
Ведь жизнь в сем (бесславном) мире -
Лишь жалкие утехи самообольщенья.
186.
Поистине, Господне испытание коснется
И ваших душ, и вашего добра,
И вы услышите жестокие слова
От тех, кто Книгу получил до вас,
(А равно) и от тех,
Кто идолов для почитания себе избрал.
А если будете вы терпеливо-стойки и станете благочестивы,
Так это, истинно, исходит от (вашей) твердости в делах.
187.
(И вспомните), когда Аллах Завет взял с тех,
Кому было даровано Писанье,
Что они явят его людям,
Им будут изъяснять его, а не утаивать от них.
Они же за спины отбросили его,
За это возымев лишь мизерную плату.
Каким же мерзким был, поистине, сей торг!
188.
Не думайте, что те,
Которые ликуют от своих свершений
И жадно ждут хвалебных слов
За то, чего они еще не совершили, -
Не думайте, что их от наказания избавят.
Поистине, их ждет мучительная кара!
189.
И лишь Аллах владеет небесами и землей, -
Он всемогущ над всем, (что суще)!
190.
Поистине, в Творении земли и неба
И в смене ночи днем -
Здесь кроются знамения для тех,
Кто обладает разуменьем;
191.
Для тех, которые Аллаха поминают,
Когда стоят они, или сидят, или лежат,
И размышлениям о сотворении земли и неба предаются:
"Владыка наш! Ты сотворил все это не напрасно.
Хвала Тебе! Убереги же нас от мук Огня!
192.
Владыка наш!
Того, кого введешь Ты в Огнь,
Ты, истинно, покроешь срамом,
И нечестивые заступников себе не обретут.
193.
Владыка наш!
Услышали мы зов взывающего к вере:
Уверуйте же в Бога своего, (о люди)!"
И вот уверовали мы.
Владыка наш! Прости грехи нам,
Очисти нас от злодеяний (наших рук)
И с праведными наши души упокой.
194.
Владыка наш! Даруй нам то,
Что обещал Ты через посланников Своих,
В День Воскресения
Не облеки нас в срам, -
Ведь обещаний Ты Своих не нарушаешь".
195.
Господь услышал их (призывы) и ответил:
"Не дам Я никогда пропасть
Ни одному деянию людскому -
Будь то мужчина или дева, -
Одни вы от других (сотворены).
А тех, кто кров родной покинул,
Иль изгнан был из дома своего,
Иль беды на Моем пути терпел,
Сражался или был убит,
Очищу Я от прегрешений,
В Сады введу, реками омовенны,
Что будут им наградой от Аллаха, -
А дар Аллаха — лучшая из всех наград".
196.
Пусть оборотливость неверных в этом граде
Тебя не вводит в заблужденье,
197.
Им в ней — так мало наслажденья,
Потом им Ад убежищем предстанет, -
О, как же мерзко это место (упокоя)!
198.
Для тех же, кто страшится Бога своего, -
Сады, реками омовенны.
Им там навечно пребывать.
Сей дар им — от присутствия Господня,
А все, что от присутствия Господня,
Для праведных — найвысшая награда.
199.
Среди людей Писания, поистине, есть те,
Кто верует в Аллаха (всей душой),
И в Откровение, ниспосланное вам,
И в Откровение, что (снизошло) им (прежде).
Они в смирении склонились пред Аллахом.
За мизерную цену (благ земных)
Они знаменьями Аллаха не торгуют.
Награда им — у их Владыки!
Аллах в Своем расчете скор.
200.
О вы, кто верует!
Терпением крепите ваши души
И состязайтесь в стойкости своей,
Готовьтесь отразить врага,
Благочестивы пред Аллахом будьте,
Чтоб благоденствие (и милость получить).


Сура 4 : Женщины

Назад к содержанию

Следующая Сура
4. Женщины
Во имя Аллаха, милостивого, милосердного
1.
О люди! Благоговейте пред Аллахом,
Кто сотворил вас из одной души
И от нее же сотворил ей пару.
От них обеих Он рассеял (по земле)
В великом множестве мужчин и женщин.
Благоговейте пред Аллахом,
С чьим именем вы предъявляете друг к другу спрос,
И чтите родственные связи, -
Поистине, Аллах — над вами страж!
2.
Сиротам отдавайте их добро,
(Когда им должный возраст подойдет),
И в нем не заменяйте доброе негодным.
Не пожирайте их добро,
Его добавив к своему (достатку), -
Ведь это есть великий грех.
3.
А если есть в вас страх,
Что справедливости вы к ним,
(Сиротам-девушкам), не соблюдете,
Возьмите в жены тех,
Которые любимы вами,
(Будь то одна, иль) две, иль три, или четыре.
Но если есть в вас страх,
Что справедливости вы к ним не соблюдете,
Возьмите в жены лишь одну
Иль ту, которою владеют ваши правы руки.
Сие есть ближний путь
От справедливости не уклониться.
4.
По щедрости души
Давайте своим женам дар предбрачный
И, коль они по своей доброй воле
Вам предоставят часть его,
Питайтесь им во здравие свое и благость.
5.
И не давайте неразумным то добро,
Которое Господь вам дал на содержанье;
Вы из него кормите их и одевайте
И с ними речь благопристойную ведите.
6.
Сирот испытывайте вы (на разумение и зрелость),
Пока их брачный возраст (не настал),
И, лишь уверившись в их здравом смысле,
Вы их добро им отпустите,
А не старайтесь спешно поглотить его,
Пока они не доросли (до должных лет).
И если опекун богат,
Пусть из добра (сирот) награды (за услуги) не берет,
А если беден — пусть из него берет
В достойной и благочестивой мере.
Когда вы будете добро им отпускать,
При них свидетелей поставьте.
И все же при любых расчетах
Достаточно (свидетельства) Аллаха.
7.
Мужчинам — свой надел из (доли),
Что им родители и близкие оставили в наследство,
И женщинам положен свой надел,
Что им родители и близкие оставили в наследство.
Будь то имущество мало иль велико,
Их доля (строго) сочтена.
8.
Но если при разделе будут находиться
Родные, бедные или сироты,
Давайте им из этого (добра)
И речь (при этом) честную и кроткую ведите.
9.
И пусть боятся те,
(Кто отпускает в жизнь сирот),
Как если б оставляли за собой
Беспомощных и беззащитных близких.
Пусть устрашатся они Бога
И будут твёрды в своем слове.
10.
Ведь те, которые имущество сирот
Несправедливо пожирают,
Сжирают огнь в свои чрева -
Гореть им в пламенном Огне!
11.
И относительно детей
ЗаповедАет вам Аллах:
Для сына — доля, что равна
Двух дочерей суммарной доле.
Коль только дочери (у вас),
Числом от двух и больше,
Им полагается две трети из того, что он оставил;
А если лишь одна девица,
Ей половина надлежит.
И если (у усопшего) есть дети,
То каждому родителю его -
Шестая доля из того, что он оставил;
А если нет детей
И лишь родители наследуют ему,
То мать получит третью долю от наследства;
А если у него есть братья (или сестры),
То матери — шестая доля (из того, что остается)
После уплаты завещаний и долгов.
Вы знать не можете,
Кто из родителей или детей
В своей полезности к вам ближе.
Так установлено Аллахом, -
Аллах, поистине, всезнающ, мудр!
12.
А из того, что оставляют ваши жены,
Вам половина надлежит,
Если у них ребенка нет.
А если есть у них ребенок,
Вам — четверть из того, что остается
После уплаты завещаний и долгов.
Им, (вашим женам), — четверть из оставленного вами,
Если у вас ребенка нет.
А если есть у вас ребенок,
Им надлежит одна восьмая из того, что остается
После уплаты по завещанным наследствам и долгов.
А если у мужчины, кто наследство оставляет,
Или у женщины (усопшей)
Есть только боковая линия родства
И им наследует их (сводный) брат или сестра,
То каждому из них обоих -
Одна шестая доля (из наследства).
А коль число их больше двух,
Они — участники в разделе третьей доли
После уплаты по завещанным наследствам и долгов
Без причинения (наследникам) вреда -
По заповеди от Аллаха.
Поистине, Аллах (все) знает
И снисходителен (к людским заботам).
13.
Вот таковы пределы, установленные Им,
И те, которые Аллаху и посланнику Его послушны,
Будут допущены в Сады, реками омовенны,
Где пребывать навечно им.
Сие — великое свершенье.
14.
Но кто противится Аллаху и посланнику Его,
Его пределы преступая,
Будут повержены в Огонь,
Где им навечно пребывать,
И будет унизительна их кара.
15.
А если кто из ваших женщин
Поступок мерзкий совершит,
То призовите четырех свидетелей из вас.
И если (грех сей) будет ими подтвержден,
Держите ваших жен в домах,
Пока их не постигнет смерть
Или пока Господь другим путем распорядится ими.
16.
А если ту же мерзость совершат
Из вас какие-либо двое,
То накажите их обоих.
Но коль они покаются, к благому обратясь,
Оставьте их, -
Поистине, Аллах благопреклонен, милосерд!
17.
Аллах благопреклонен к покаянью тех,
Кто совершает зло, не ведая об этом,
И вскоре кается в свершенном.
Аллах к таким благопреклонен, -
Поистине, Он мудр и всеведущ!
18.
Но бесполезно покаяние для тех,
Которые вершат дурное,
И лишь когда пред кем-нибудь из них предстанет смерть,
Он восклицает:
"Каюсь я теперь!"
А равно (бесполезно) и для тех,
Кто умирает, будучи неверным.
Мы уготовили для них мучительную кару.
19.
О вы, кто верует!
Вам запрещается наследовать тех женщин,
Которые противятся сему.
Не проявляйте также грубость к ним,
Чтоб овладеть тем дарственным добром,
Которым вы их одарили,
Помимо случая того,
Когда они виновны в явном блуде.
Благопристойно с ними обходитесь.
И если вам они не по душе,
Возможно, эта неприязнь
Как раз есть то,
Во что Аллах вложил (для вас) большое благо.
20.
Но если вы одну супругу
Хотите заменить другою,
Хотя вы первой дали дар предбрачный,
Вы не берите из него нисколько;
Неужто явным беззаконием и ложью
Его вы отберете у нее?
21.
И как вы можете забрать его,
Когда вступили вы в супружескую связь
И с вас она взяла обет суровый?
22.
Вы не берите в жены женщин,
Что были в браке с вашими отцами,
Разве что это совершилось раньше.
Ведь это мерзко и постыдно,
К тому же — сей обычай скверен.
23.
Вам запрещается брать в жены матерей,
Сестер, и ваших дочерей,
И ваших теток с материнской и отцовской стороны,
И дочерей сестер и братьев,
И матерей, вскормивших грудью вас,
Сестер молочных и матерей ваших супруг,
Приемных дочерей, оставленных на ваше попеченье,
От жен, с которыми вступили вы уже в супружескую связь,
А если не вступили — нет греха на вас (ее взять в жены).
Жен сыновей, которые от ваших чресел,
И вместе — двух родных сестер,
Разве что это совершилось раньше, -
Поистине, Аллах прощающ, милосерд!
24.
А также и замужних женщин,
Помимо тех, которыми владеют ваши правы руки.
Так вам назначено Аллахом,
И вам дозволено все то,
Что (за пределы запрещенного) выходит, -
Искать согласно своему достатку,
При этом целомудрие блюдя и сдерживая похоть.
За пользу, что от жен вы извлечете,
Вам надлежит им дать награду,
Как то условлено (меж вами).
Но если после назначения (награды)
Вы меж собою согласитесь (изменить ее),
Греха не будет в этом.
Поистине, Аллах всеведущ, мудр!
25.
А у кого из вас нет средств
Взять верную и охраняемую в жены,
Берите в жены тех из верных,
Которыми владеют ваши правы руки.
Аллах ведь знает вашу веру,
Вы друг от друга все (сотворены).
На них женитесь с позволенья их господ,
По справедливости им дар назначив, -
Им — целомудренным, непохотливым,
Внебрачных связей не имевшим.
Но если они мерзость совершат,
Уже вступивши с вами в брак,
Им (в наказание) — лишь половина из того,
Что охраняемым назначено (за тот же грех).
Сие (установление) — для тех из вас,
Которых тягости (семейных уз) пугают,
Но, несомненно, лучше будет вам,
Коль будете вы сдержанны и терпеливы, -
Аллах ведь всепрощающ, милосерд!
26.
Аллах вам хочет разъяснить
И показать вам нравы тех,
Которые до вас (грешили),
И вам явить Свою благопреклонность, -
Аллах, поистине, всезнающ, мудр!
27.
Аллах к вам быть благопреклонным хочет,
Но те, кто следует своим страстям,
Хотят увлечь вас от Него как можно дальше.
28.
Аллах вам хочет облегчить (земное бремя), -
Ведь сотворен был слабым человек.
29.
О вы, кто верует!
Свое добро на тщЕту меж собой не расточайте,
Расходуйте его в торговых сделках
Лишь по взаимодоброй воле,
Самих себя не убивайте, -
Поистине, Господь к вам милосерд!
30.
Того, кто беззаконно и по злобе так поступит,
Мы будем жечь в Огне,
И это не составит Нам труда.
31.
Но если избежите вы грехов,
На кои лег запрет суровый,
Мы от всего дурного вас освободим
И вас введем в почетные Врата (Эдема).
32.
И не желайте вы тех благ,
Которыми Аллах (так щедро)
Одних из вас перед другими наделил.
Мужчине надлежит все то, что он заслужит,
И женщина получит то, что должно ей.
Себе ж щедрот вы испросите у Аллаха, -
Аллах, поистине, о всякой вещи знающ!
33.
Для (пользы) каждого
Установили Мы наследников того,
Что оставляют их родители или родные.
И тем, с которыми вы клятвенно скрепили договор,
Отдать должны вы (договОренную) долю, -
Аллах, поистине, свидетель всякой вещи!
34.
Мужья над женами стоят,
(Блюдя очаг их и сохранность),
За то, что Бог одним из них
Дал преимущество перед другими,
И также потому,
Что весь расход на содержание семьи
Из их имущества исходит.
А потому добропорядочные жены
Послушно преданы мужьям
И в их отсутствие хранят,
Что повелел им Бог хранить.
А что касается тех женщин,
Непослушания которых вы боитесь,
(Сначала) увещайте их,
(И если это не поможет),
Вы отлучайте их от ложа,
(А коль и это не поможет),
Вы можете (слегка) ударить их.
И если станут вам послушны,
То не ищите ссоры с ними.
Поистине, Господь возвышен и велик!
35.
А если меж супружескою парой
Вы опасаетесь разрыва,
То призовите двух судей -
По одному от каждой из семьи (супругов).
И если пожелают примириться,
Устроит им согласие Аллах, -
Поистине, Аллах осведомлен и ведает о всякой вещи!
36.
Так поклоняйтесь же Аллаху
И сотоварищей Ему не измышляйте.
И делайте добро родителям и близким,
Сиротам и таким, которые в нужде,
Тому, кто близок к вам
И кто от вас вдали,
Тому, кто дорог вам по дружбе,
И страннику (от дома вдалеке),
И тем, которыми владеют ваши правы руки.
Поистине, Аллах не любит
Хвастливых и исполненных гордыни;
37.
И тех, которые скупятся,
И для других предписывают скупость,
И укрывают то, что от щедрот Своих
Им даровал Аллах (в сей жизни), -
Мы уготовили для этих нечестивцев
Позорные, мучительные кары;
38.
И тех, кто тратит из достатка своего,
Лишь лицемеря пред людьми,
Не веруя ни в День Последний, ни в Аллаха;
И тех, кому приятель — Сатана, -
О, как же плох такой приятель!
39.
Так отчего ж им не уверовать в Аллаха и Последний День
И не расходовать того, чем Он их наделил?
Аллаху ведь о них известно.
40.
Поистине, (нигде и никому)
Не причинит Господь обиды
Даже на вес одной былинки.
А если будет что-нибудь благое,
Его удвоит Он и от Себя воздаст великую награду.
41.
Но что будет тогда, когда Мы призовем
Свидетеля от каждого народа
И призовем тебя, (о Мухаммад!),
Свидетельствовать против них?
42.
В тот День
Неверные и те, которые противились пророку,
В желании (едином возмолят),
Чтобы земля сровнялась с ними.
Но ни единого деяния (мирского)
Им от Аллаха не сокрыть!
43.
О вы, кто верует!
Не приближайтесь к совершению молитвы
В нетрезвом состоянии ума,
Пока не сможете понять, что говорите.
И ни тогда, когда осквернены (обрядом ночи),
Покуда не омоете все тело, -
Разве что вы находитесь в пути.
А если вы больны или в поездке,
(Иль выходили по естественной нужде) и возвратились,
Иль с женщиной сношение имели
И вы при этом не нашли воды (обмыться),
Сухим песком иль чистою землею
Лицо и руки оботрите, -
Аллах, поистине, прощающ
И снисходителен (к земным заботам).
44.
Ты обратил внимание на тех,
Кому была дана часть Книги?
Они торгуют заблужденьями своими
И вас хотят увлечь с пути.
45.
Аллах же лучше знает, кто вам враг,
И Он — достаточен (для вас)
Как покровитель ваш и как помощник.
46.
Средь иудеев есть такие,
Которые переставляют с места
Слова (Писания, ниспосланного им),
И говорят:
"Мы слышали, но мы не повинуемся (сему)",
А также:
"Выслушай же то, чего еще не слышал,
И упаси нас (от сего)",
Своими языками искажая их (значенье)
И тем высмеивая Веру.
А если бы они сказали:
"Мы слышим и послушны будем!
Услышь и посмотри на нас!",
Им это было бы пристойнее и лучше.
За их неверие Господь их проклял,
И веруют не многие из них.
47.
О люди Книги! Уверуйте же в то,
Что Мы вам ниспослали,
Чтоб утвердить вам истинность того, что с вами,
Пока Мы не изгладили вам лИца и их назад не обратили
Иль вас не прокляли, как тех,
Которые нарушили субботу.
Ведь повеление Аллаха,
Поистине, всегда вершится!
48.
И никогда Аллах вам не простит,
Коль в равные Ему
Другие (божества) вы придаете.
И кроме этого (греха),
Простит Он все и всем, кому желает.
Но тот, кто в сотоварищи Аллаху
Другие измышляет (божества), -
Творит найвысший грех
(И никогда прощен не будет).
49.
Ты обратил внимание на тех,
Кто величается хвастливо?
Но нет! Один Господь лишь может знать,
Кто и какой хвалы достоин;
И им обид не причинят
Даже (на вес тончайшей) плевы,
(Что прикрывает желобок на финиковой кости).
50.
Смотри, как ложь на Господа они возводят!
Довольно в этом явного греха!
51.
Ты обратил внимание на тех,
Кому была дана часть Книги?
Они в Тагута веруют и в Джибта
И говорят неверным,
Что путь их — более прямой,
Чем путь уверовавших (в Бога).
52.
На них легло проклятие Аллаха,
А проклятые Им
Помощника себе не обретут.
53.
Иль в их (державии)
(Всегда) своя есть доля власти?
Но посмотри! Они ведь людям не дадут
И желобка на финиковой кости!
54.
Или у них есть зависть к людям
За те щедроты, что Господь им даровал?
Но ведь и роду Ибрахима
Мы даровали и Писание, и мудрость
И царством превеликим наделили.
55.
И были те, которые уверовали (в Бога),
И были те, кто отвернулся.
Довольно Ада для огня,
(В котором им гореть навечно)!
56.
И тех, которые знаменья Наши отвергают,
Поистине, Мы будем жечь в Огне.
И всякий раз, когда их кожа обгорит,
Ее заменим Мы другою кожей,
Чтоб дать вкусить им наказание сполна.
Поистине, Господь — великий, мудрый!
57.
А тех, кто верует и доброе творит,
Введем в Сады, реками омовенны,
Где пребывать навечно им.
Для них там — чистые супруги
И благодать прохладной тени,
В которую введем Мы их.
58.
Поистине, Аллах заповедАет
Доверенную кладь владельцам возвращать.
Когда ж придется вам судить между людьми,
По справедливости судите.
И как, поистине, прекрасно то,
Чему Аллах вас поучает!
Ведь Он все слышит и все видит.
59.
О вы, кто верует!
Аллаху повинуйтесь и посланнику Его,
А также тем из вас, кто властью наделен.
А если спор затеете между собой,
То предоставьте рассудить вас
Аллаху и посланнику Его,
Если в Аллаха и Последний День уверовали вы.
Ведь это — лучше и пристойней по исходу.
60.
Ты обратил внимание на тех,
Кто (лживо) утверждает, что поверил в то,
Что (ныне) послано тебе
И до тебя ниспослано (другим)?
Они желают обращаться за судом к Тагуту,
Тогда как им повелено не веровать в него;
И хочет Сатана их сбить с пути
И в заблуждение увлечь как можно дальше.
61.
Когда им говорят:
"Идите вы к тому, что вам низвел Аллах,
К Его посланнику идите!",
Ты видишь, как, отворотя свой лик,
Уходят эти лицемеры.
62.
А как они себя ведут,
Когда их постигает горе
За то, что предварили им их руки?
Тогда они идут к тебе и, Господом клянясь, (взывают):
"Мы лишь согласия желали и добра!"
63.
(Известны Богу) эти люди,
И знает Он, что скрыто в их сердцах.
Ты в стороне держись от них,
(А по возможности) увещевай и говори им слово,
Что в души их проникнуть может.
64.
Мы посылали каждого посланника лишь с тем,
Чтоб с изволения Аллаха ему повиновались вы.
И если бы они, чиня самим себе несправедливость,
Пришли к тебе и испросили бы прощения Аллаха
И попросил прощения для них бы сам посланник,
Они б действительно нашли,
Что милостив Аллах и (всяко) обращение приемлет!
65.
Но нет! Клянусь твоим Владыкой, Не уверуют они,
Пока тебя ни примут как судью
Во всем, что спорно между ними;
Тогда в себе они уж не найдут
Сопротивления (разумности) твоих решений
И подчинятся им покорно.
66.
И если б Мы им предписали:
"Отдайте свою жизнь" или "Покиньте свой очаг",
То лишь немногие из них могли бы это сделать.
Но если б сделали они
Все то, чему их учат,
Для них бы это было лучше
И утвердило бы прочнее (их положение и веру),
67.
И даровали бы Мы им
Великую награду от Себя
68.
И повели бы их прямой стезею.
69.
И кто Аллаху и посланнику Его послушен,
Войдет в собрание таких,
Кому простерта Его милость:
Посланников и праведных служителей Его,
Благотворящих (слуг Господних)
И мучеников (ближней жизни), -
И как прекрасно это братство!
70.
Вот такова Господня щедрость, -
Довольно для Него, что все Он знает!
71.
О вы, кто верует!
Вы соблюдайте осторожность (на войне)
И двигайтесь вперед
Или отдельными рядами, иль всем (составом).
72.
И обязательно найдутся среди вас такие,
Кто отстает (в пути) от вас
И, если вас беда постигнет, говорит:
"Аллах, поистине, явил мне милость тем,
Что я там не был среди вас".
73.
А если к вам придет удача от Аллаха,
То обязательно он скажет,
Как будто между ним и вами
Привязанности не было совсем:
"О, если бы я вместе с вами был!
Мне бы от этого большой успех достался".
74.
(А потому) пусть на пути Господнем
Сражаются лишь те,
Кто покупает (за мгновенье) ближней жизни
(Вечность) второго бытия.
И кто в сраженьях на пути Господнем
Погибнет или победит,
Тому дадим Мы величайшую награду.
75.
Так почему вам на пути Господнем не сражаться
За слабых из мужчин, и женщин, и детей,
Которые взывают:
"Владыка наш! Нас вызволи из города,
Где жители — тираны!
Нам от Себя защитника пошли!
Нам от Себя помощника поставь!"?
76.
Те, кто уверовал, воюют на пути Господнем;
Кто не уверовал, воюют на пути Тагута.
Воюйте же с друзьями Сатаны, -
Слабы его коварные потуги!
77.
Ты обратил внимание на тех, кому сказали:
"Удерживайте руки (от боев)
И совершайте регулярную молитву,
Давайте милостыню для очищенья!"
Когда ж потом предписано им было воевать,
То часть из них, боясь людей
Таким иль даже бОльшим страхом, чем Аллаха,
Воззвала (к Господу): "Владыка наш!
Зачем Ты предписал нам воевать?
Зачем не дашь отсрочки нам до скорого предела?"
Скажи: "Услада ближней жизни коротка,
А жизнь вторая — много краше
Для тех, кто был благочестив.
И вам обид не причинят
Даже (на вес тончайшей) плевы,
(Что покрывает желобок на финиковой кости)".
78.
И где бы вы ни находились,
Вам предстоит познать (вкус) смерти,
(Когда ее черед настанет),
Если б вы даже схоронились
В высоких башнях, (что взметнулись к небесам).
Когда случается благое с ними,
То говорят они:
"Сие — нам от Аллаха!"
Когда же постигает их дурное, говорят:
"А это — от тебя, (о Мухаммад!)"
Скажи: "Все истекает от Аллаха!"
Но почему же эти люди
Никак не могут осознать
Ни одного (привЕденного) сказа?
79.
И все благое, что тебя постигнет, — от Аллаха;
А что постигнет из дурного -
Исходит от (греховности) твоей
(как наказанье от Него).
И Мы Своим посланником тебя послали к людям,
(Чтоб ты их в этом увещал).
И как свидетеля тому — достаточно Аллаха!
80.
И кто посланнику послушен,
Послушен Самому Аллаху.
А кто уйдет отворотившись -
(Что ж!) Тебя не посылали Мы
Хранителем их благочестья.
81.
И говорят они:
" (Мы) послушание (блюдем)!"
А стоит им тебя покинуть,
Как многие из них
Во мраке ночи замышляют
Совсем обратное тому, что ты сказал.
Но запись Бог ведет их умыслам ночным.
Ты в стороне держись от них и Господу доверься.
Его, как поручителя, довольно!
82.
Что ж им не поразмыслить над Кораном?
Не будь он от Аллаха,
В нем много бы нашлось противоречий.
83.
Когда встает какой-нибудь вопрос пред ними,
Не вызывающий тревог или несущий опасенья,
Они его тотчАс же разглашают.
А если б предоставили они
(Этот вопрос) посланнику (на суд)
Иль обладающим меж ними властью,
Тогда б узнали его те,
Кто (в суть его) проникнуть хочет.
И если б не Господня щедрость и милость Его к вам,
То вы бы все, кроме немногих, пошли стопами Сатаны.
84.
Сражайся на пути Господнем -
Ты сам себе вменяешь это -
И побуждай благочестивых.
Быть может, Бог умерит злость неверных, -
Ведь Он — сильнейший в Своей мощи,
Сильнейший в наказании Своем!
85.
И кто способствует благому делу,
Тот от него получит долю;
А кто способствует дурному,
Получит долю в бремени его.
Господь над всякой вещью властен!
86.
Когда приветствуют с приветливостью вас,
Ответьте им приветливостью большей
Или такою же (по меньшей мере).
Господь, поистине, подсчет ведет всему!
87.
Аллах! Нет божества, кроме Него!
Поистине, Он всех вас соберет в День Воскресения (на Суд),
О коем никаких сомнений нет.
Кто в слове может быть правдивее Аллаха?
88.
Зачем же из-за лицемеров
Вы разделились на две группы,
Коль их Аллах увлек с пути за (нечестивые) стяжанья?
Так неужели вы хотите
На путь прямой наставить тех,
Кого Аллах с него увлек?
Ведь не найти пути прямого
Тому, кого Аллах увлек с пути!
89.
Им бы хотелось, чтоб вы стали
Столь же неверны, как они, -
Чтоб с ними одинаковы вы были.
Вы не берите их себе в друзья,
Пока не переселятся они
(Из нечести) на путь Аллаха.
Но если же они вас предадут,
То, где бы вы их ни нашли,
Хватайте их и предавайте смерти;
И не берите никого из них
Ни другом, ни помощником себе -
90.
Помимо тех, кто связан с тем народом,
Что состоит в союзе с вами,
Иль тех, которые придут к вам с тягостью в душе
От (нежеланья) воевать
Ни с вами и ни со своим народом.
И если бы желал Аллах,
Он дал бы им над вами мощь,
И стали б они с вами воевать.
Но если, не сражаясь с вами,
Они от вас отступят и предложат мир,
Аллах недозволяет вам никоего пути
(Вести сраженье) против них!
91.
Средь них вы и других найдете,
Которые хотят в доверие войти
И к вам, и к своему народу.
Но всякий раз, как их зовут к вражде,
Они (с готовностью) ввергаются в нее.
И коль они от вас не отойдут,
Вам мира не предложат и не удержат рук,
То, где бы вы их ни нашли,
Хватайте их и предавайте смерти, -
Мы вам над ними доставляем власть!
92.
Тому, кто верует (в Аллаха),
Не дОлжно верных убивать,
Разве что только по ошибке.
Кто по ошибке верного убьет,
Тот должен дать свободу верному рабу
И пеню уплатить семье того, кто умер,
Если они не пожелают на милостыню обратить ее.
А если же убитый — верующий (в Бога),
Но из людей, что с вами во вражде,
То вам — дать верному рабу свободу.
А если он — из тех людей, с которыми у вас союз, -
То — пеня для его семьи и верному рабу — свобода.
А кто (раба на выкуп) не найдет,
Тому назначен пост — два месяца подряд,
Как покаяние перед Аллахом, -
Поистине, Аллах всезнающ, мудр!
93.
Тому, кто верного умышленно убьет,
Ад воздаянием предстанет,
Где пребывать ему навечно.
На нем — проклятие и гнев Аллаха,
И муки тяжкие назначены ему.
94.
О вы, кто верует!
Коль по пути Господнему отправитесь в поход,
Предусмотрительно себя ведите -
Тому, кто с миром встретит вас в пути,
Не говорите: "Ты — неверный",
Желая завладеть случайным благом ближней жизни, -
Ведь у Аллаха — изобилие добра и благ.
Вы раньше были же такими, (как и он),
Пока Аллах не оказал вам милость.
А потому предусмотрительными будьте, -
Ему известны все деянья ваши.
95.
И меж собой из верующих не сравнятся
Те, кто сидит (у мирных очагов) и не несет потерь,
И те, кто на пути Господнем
Все силы отдает, добро свое и жизнь.
Бог жаловал на степень выше
Тех, кто добро свое и силы отдает,
Пред теми, кто остался (дома).
Всем обещал Господь благое,
Но тех, кто на Его пути усердствует (за веру),
Он отличил пред теми, кто сидит (в домах),
Наградою великой,
96.
Степенями,
Что Он на милость от Себя и на Свое прощение назначил.
Поистине, прощающ Он и милосерд!
97.
Когда же ангелы возьмут на упокой
Тех, кто себе (в земных страстях)
Несправедливость причинил,
Они им скажут:
"В каком же положении вы были?"
Ответят те:
"Мы были слабы на земле!"
И скажут (ангелы):
"Ужель земля Аллаха не обширна,
Чтоб вы могли на ней (от нечести) переселиться
(Из мест одних в места другие)?"
Для этих — Ад убежищем предстанет -
Какая скверная обитель (упокоя)! -
98.
Помимо слабых из мужчин, и женщин, и детей,
Кто приспособиться (к земным суетам) не способен
И не находит верного пути.
99.
Им, может быть, простит Аллах, -
Прощающ Он и снисходителен (к земным заботам)!
100.
И те, которые на промысле Аллаха
(Покинут дом родной) и переселятся (в края чужие),
Найдут на той земле обилие убежищ и простора.
А кто покинет дом родной
(По повелению) Аллаха и посланника Его
И (в тех краях) его постигнет смерть,
Тому награда — в веденье Аллаха, -
Поистине, прощающ Он и милосерд!
101.
Когда вы в переездах по земле,
Греха на вас не будет в том,
Что вы молитву сократите
Из-за угрозы нападения неверных -
Они ведь ваши явные враги.
102.
Когда же ты, (о Мухаммад!),
Находишься средь них и их ведешь при совершении молитвы,
То пусть один отряд стоит с тобой
И при себе оружие свое имеет.
Когда же преклонение закончат,
Пусть отойдут назад от вас,
И пусть другой отряд, который не молился,
Придет и молится с тобой -
Но чтобы осторожны были
И при себе оружие имели.
Неверным бы хотелось, чтобы вы
С обозами своими и оружием небрежны были,
Чтоб одолеть одним ударом вас.
Греха не будет в том,
Если вы сложите оружие свое
Под тягостью дождя или болезни.
При этом в отношении себя блюдите осторожность, -
Аллах поистине, уготовАл неверным
Столь унизительные кары!
103.
Когда ж пропустите молитву,
(В душе своей) Аллаха призовите,
Стоять ли будете, или сидеть, или лежать.
Когда ж вокруг спокойно станет,
Вы совершите (должную) молитву, -
Молитвы в установленное время
Строго предписаны для верных.
104.
Без устали преследуйте людей, которые враги вам.
И если терпите лишения при этом,
Так и они такие же лишенья терпят,
Хотя у вас надежда от Аллаха есть на то,
На что они надеяться не смеют.
Аллах, поистине, всеведущ, мудр!
105.
Мы ниспослали Книгу в Истине тебе,
Чтоб ты между людьми судить мог так,
Как показал тебе Господь.
Не будь защитником для тех,
Кто вероломно предает (других),
106.
А испроси Господнего прощенья -
Ведь снисходителен Аллах и милосерд!
107.
Не спорь, чтоб оправдать таких,
Кто предает самих себя, -
Аллах, поистине, не любит тех,
Кто предает и вероломен!
108.
Им можно скрыться от людей,
Но им не скрыться от Аллаха.
Аллах находится при них,
Когда в ночи они ведут те речи,
Которые Ему претят, -
Аллах объемлет все, что делают они!
109.
Вот споришь ты,
Чтоб оправдать их в этой жизни.
А кто поспорит с Господом в их пользу
В День Воскресения (на Суд)?
И кто же будет поручителем за них?
110.
Кто совершает зло
Иль обижает собственную душу,
А после обращается к Аллаху о прощенье,
Найдет, что снисходителен Аллах и милосерд!
111.
И кто творит какой-то грех,
Против души своей стяжает.
Поистине, Аллах всезнающ, мудр!
112.
Но кто проступок совершит иль грех
Потом же обвинит в них тех, кто неповинен, -
Тот на себя берет и ложь, и явный грех.
113.
И если бы не щедрость Бога,
Не милосердие Его к тебе,
Иные бы из них замыслили свести тебя с пути,
Но лишь себя с пути они сбивают,
Тебе же не вредят ни в чем.
Ведь Бог послал тебе Писание и мудрость
И научил тому, чего не ведал ты.
Как велика к тебе Господня щедрость!
114.
И в большинстве их тайных разговоров нет добра,
Помимо тех, которые внушают
(На очищенье) милостыню править,
Зовут людей к добру
И возглашают примирение меж ними.
Тому, кто поступает так,
Ища Господнего благоволенья,
Даруем Мы великую награду.
115.
Кто от посланника отступит,
Когда ему был ясно путь прямой указан,
И не последует путем благочестивых,
Того оставим Мы идти путем, что сам он выбрал,
И (через этот путь) введем его в Огонь -
Такое скверное пристанище (для грешных)!
116.
И никогда Аллах вам не простит,
Коль сотоварищей Ему вы придаете.
И кроме этого греха,
Простит Он всё и всем, кому желает.
А тот, кто все же сотоварищей Аллаху прочит, -
Тот пребывает в крайнем заблужденье.
117.
Они, помимо Бога, призывают
Лишь божества, имеющие женский пол,
И призывают только Сатану, упорного смутьяна.
118.
Ведь проклял его Бог!
Но он сказал:
"Я непременно от служителей Твоих
Возьму себе назначенную долю,
119.
И совращу их с (Твоего) пути,
И возбужу у них (порочные) желанья,
И прикажу обрезать уши у скота,
И прикажу творение Господне безобразить!"
Кто Сатану себе в заступники берет, минуя Бога,
Себя на явную погибель обрекает.
120.
Он обещаньями (их тешит)
И возбуждает в них (порочные) желанья,
Но обещанья Сатаны — обман, и только!
121.
И тем, (кто обольстится ими),
Пристанище — в Аду,
И не найти спасения оттуда.
122.
А тех, кто верует и праведно творит,
Мы поведем в Сады, реками омовенны,
Где пребывать навечно им
По верному обетованию Аллаха, -
А кто правдивее Аллаха в Слове!
123.
(И здесь) ни ваши притязанья,
Ни притязания людей, кто обладает Книгой,
(Аллахом приняты не будут).
Кто зло творит, тому воздастся тем же,
И не найдет он, кроме Бога,
Ни покровителя и ни помощника себе.
124.
А тот, кто делает добро,
Мужчина ль, женщина ли это,
И верует при этом (в Бога),
Тот в Рай войдет и там обид не понесет
Ни на бороздку финиковой кости.
125.
Кто лучше исповедует религию, чем тот,
Кто обратил свой лик к Аллаху,
Добро творит благочестиво
И следует путем ханифа Ибрахима!
Поистине, Аллах взял другом Ибрахима!
126.
И лишь Аллах владеет всем,
Что в небесах и на земле (пребудет),
И только Он объемлет все и вся!
127.
Они ждут указаний от тебя касательно их женщин.
Скажи: "Аллах дает вам указания о них
И то, что вам читается в сей Книге:
И относительно сирот,
Которым не даете вы того,
Что вам предписано давать,
Желая взять их в жены.
О беззащитных слабых детях.
И чтоб всегда ко всем сиротам
Вы строго соблюдали справедливость.
И что бы доброго ни совершили вы,
Аллах, поистине, об этом знает!"
128.
И если женщина боится от супруга
Жестокости иль уклонения (от брачных уз),
Греха не будет, если меж собой
Они к взаимному согласию придут, -
Поистине, согласие — большое благо!
Ведь в душах постоянно пребывает скупость.
Но если вы добро творите и благочестие блюдете, -
Аллаху, истинно, известно все, что делаете вы.
129.
Вы никогда ко всем из ваших жен
Не сможете быть равно справедливы,
Если б вы даже (пламенно) того желали.
И все ж ни от одной из них
Вы не должны всецело уклоняться,
Чтобы она в неясности не оставалась.
И если вы договоритесь мирно меж собой,
При этом благочестье проявляя,
То снисходителен Аллах и милосерд (к вам будет)!
130.
Но если все же разойдутся,
Аллах обогатит обоих
От необъятности Своих щедрот, -
Поистине, Аллах в Своих щедротах необъятен, мудр безмерно!
131.
И лишь Аллах владеет всем,
Что в небесах и на земле (пребудет)!
Мы завещали тем,
Кому до вас Мы Книгу ниспослали,
И вам сейчас Мы завещаем:
Страшитесь гнева вашего Владыки!
А если станете неверны, -
Так ведь Аллах владеет всем,
Что в небесах и на земле, -
Свободен Он от всяких нужд и славен!
132.
Аллах владеет всем, что в небесах и на земле,
И покровительства Его довольно!
133.
И если б Он желал того,
Он устранил бы вас, о люди,
И вместо вас поставил бы других, -
Он, истинно, на это мощен!
134.
А кто награды в этом мире хочет -
Так ведь лишь в веденье Аллаха
Награда ближней жизни и второй.
Он слышит все и видит!
135.
О вы, кто верует! Свидетельствуя пред Аллахом,
Должны блюсти вы строго справедливость,
Будь против вас направлена она
Иль против ваших матерей, отцов иль братьев,
Против богатого иль бедняка, -
(Пристрастья у Аллаха нет) -
Он может защитить обоих.
Не предавайтесь вы страстям,
Чтобы не стать несправедливым.
Но если вы душой кривите
Иль уклоняетесь от правосудья, -
Аллах ведь сведущ в том, что делаете вы!
136.
О вы, кто верует!
Уверуйте в Аллаха и посланника Его,
И в то Писание, что Он низвел ему,
И в то Писание, что ниспослал Он прежде.
А кто не верует в Аллаха,
В ангелов Его, в Его Писания,
В Посланников Его и в День Последний,
Тот пребывает в крайнем заблужденье.
137.
А те, которые уверовали (в Бога),
Потом же отреклись,
Потом уверовали вновь,
И отреклись опять -
И тем неверие усилили свое, -
Тех не простит Аллах,
Прямой стезею не направит.
138.
Ты Весть благую лицемерам сообщи:
Их ждут мучительные кары -
139.
Тех, кто в друзья берет неверных вместо верных.
Неужто они ищут себе чести среди них?
Но нет! Вся честь — лишь в веденье Аллаха.
140.
Аллах уже открыл вам в этой Книге,
(Как надлежит вам поступать):
Когда вы слышите насмешки
И (видите) неверие в знамения Аллаха,
То не сидите вместе с ними,
Пока они не обратятся к новой теме,
Иначе будете подобны им.
Поистине, в Аду Аллах их соберет -
Всех лицемеров и неверных вместе -
141.
Таких, кто выжидает, что случится с вами.
Если с Господней помощью вы победите,
(Они вам) скажут:
"Разве мы не были там с вами?"
А коль успех будет сопутствовать неверным,
(Они неверным) скажут:
"Не мы ль старались вам помочь и защитить от верных?"
Господь рассудит между вами
В День Суда
И никогда неверным не доставит
Пути — над верными торжествовать!
142.
А лицемеры ищут путь,
Как им Аллаха провести, -
Но Он направит их уловки против них!
Когда они становятся к молитве,
То делают сие небрежно,
Лишь напоказ перед людьми,
К Аллаху ж обращаются так мало! -
143.
В неясности (меж верой и неверием) колеблясь,
Ни к тем не примыкая, ни к другим.
Кого Аллах блуждать оставит,
Тому ты не найдешь пути.
144.
О вы, кто верует!
Себе в друзья неверных вместо верных не берите, -
Ужель хотите дать Аллаху
Открытую улику против вас?
145.
И, несомненно, будут лицемеры
В самой исподней глубине Огня,
И не найти тебе заступника для них -
146.
Помимо тех, которые покаются и обратятся
И твердо вступят на Господень путь,
Благочестивы в своей вере пред Аллахом.
Такие вместе с верными пребудут,
Потом пожалует Господь
Великую награду верным.
147.
Зачем Аллаху подвергать вас наказанью,
Коль благодарны и благочестивы вы?
Поистине, Аллах признателен и знающ!
148.
Аллах не любит, чтобы зло
(Публичным) словом оглашалось,
Разве что кто-нибудь несправедливо притеснен, -
Поистине, Аллах и слышит все, и знает обо всем.
149.
Вы разгласите доброе, иль утаите,
Или покроете прощеньем зло, -
Аллах, поистине, прощающ и могуч!
150.
Те, кто не верует в Аллаха и посланников Его,
Желая отделить Аллаха от посланников Его,
И говорит: "Мы веруем в одних, другим — не верим",
Пытаясь среднего пути держаться, -
151.
Они — неверные по сути!
Мы ж уготовили неверным
Столь унизительные кары.
152.
А тех, которые уверовали (в Бога)
И, веруя в посланников Его,
Не делают меж ними никаких различий,
Мы одарим назначенной лишь им наградой, -
Ведь снисходителен Аллах и милосерд!
153.
И люди Книги обращаются к тебе, (о Мухаммад!),
Чтоб ты низвел Писание им с неба.
Они у Мусы большего просили:
"Дай нам узреть Господень лик",
Но были молнией они поражены
За столь (неслыханную) дерзость;
И все ж они тельца для почитанья взяли,
После того как ясные знаменья к ним уже пришли.
Но Мы простили им
И дали Мусе ясное свидетельство на власть.
154.
Мы при завете с ними подняли над ними Гору
И далее сказали:
"Входите (в город) этими вратами, склоняясь до земли".
И вновь сказали:
"Не нарушайте (праведной) субботы".
И взяли с них обет суровый.
155.
[И навлекли они гнев Божий на себя]
Тем, что нарушили завет свой,
Что не поверили в знамения Господни,
Его посланников бесправно убивали
И говорили:
"Укрыто плотно наше сердце,
(Храня в нем то, что послано лишь нам)".
Да, Бог наложил печать на их сердца
За их неверие и богохульство -
И как же мало веруют они! -
156.
За то, что не уверовали (в Бога),
Что клеветой жестокою Марйам оговорили,
157.
За то, что говорили:
"Убит был нами сын Марйам -
Мессия Иисус, посланник Божий".
Но ими не был он убит и не распят.
Им лишь представилось все это,
И кто заводит спор о нем,
В сомнениях об этом пребывает.
У них нет никакого знания (об этом),
И следуют они своим предположеньям, -
Ведь, истинно, убит он не был.
158.
Нет, (не был он убит)!
Господь вознес его к Себе, -
Ведь Он велик и мудр!
159.
И из людей Писания нет никого,
Кто б не уверовал в него до смерти,
А в День их Воскресения (на Суд)
Он против них свидетелем предстанет.
160.
За беззаконье тех, кто следует иудаизму,
Мы запретили им благую снедь,
Что прежде им дозволена была, -
За то, что многих (совратили),
Свели с Господнего пути.
161.
За то, что брали рост,
Хотя запрещено им это было,
И пожирали у людей добро,
Расходуя его на тщЕту.
Мы приготовили для тех из них, кто нечестив,
Мучительное наказанье.
162.
Но тем из них, которые глубокие познания имеют,
Кто (в Бога) верует, и в то, что послано тебе,
И в то, что до тебя ниспослано (другим),
Молитву совершает (по часам)
И правит очистительную подать,
Кто верует в Аллаха и Последний День, -
Таким даруем Мы великую награду.
163.
Мы ниспослали Откровение тебе
Так же, как Нуху Мы его послали
И вслед за ним — другим пророкам:
Мы Ибрахиму Откровение послали,
И Исмаилу, и Исхаку, и Йакубу,
И всем (двенадцати) коленам,
(А также) Исе, и Ай'йюбу,
И Йюнусу, Харуну, Сулейману,
И дали Мы Псалтырь Дауду.
164.
И были средь посланников от Нас
Те, о которых рассказали Мы тебе,
Но были также и такие,
О коих Мы тебе не рассказали.
А с Мусой прямо говорил Аллах.
165.
(Среди посланников от Нас) были такие,
Которые благовещали (верным),
И те, которые (неверных) увещали,
(Им предвещая День Господнего Суда),
Чтоб после них
Никто пред Господом не мог представить
Свидетельства о том, что по незнанию (грешил).
Поистине, Господь могуч и мудр!
166.
Аллах свидетельствует Сам,
Что все ниспосланное Им тебе
По Его мудрости и знанию исходит,
И ангелы свидетельствуют это,
Хотя достаточно свидетельства Аллаха!
167.
Поистине, кто не уверовал
И совращает с Божьего пути (других),
Находится в глубоком заблужденье.
168.
Поистине, кто не уверовал и беззаконие творит,
Не будет Господом прощен,
Не будет праведным путем направлен,
169.
А лишь дорогой в Ад пойдет,
Где пребывать ему навечно,
И это не составит Господу труда.
170.
О люди!
К вам пришел посланник с Истиной от вашего Владыки.
Уверуйте — на благо для себя!
А если же останетесь неверны — (что ж!) -
Все в небесах и на земле принадлежит Аллаху, -
Аллах поистине, всезнающ, мудр!
171.
О люди Книги!
В религии своей излишествам не предавайтесь
И ничего не говорите об Аллахе, кроме правды.
Мессия Иса, сын Марйам, — посланник от Аллаха и Его Слово,
Которое в Марйам Он воплотил,
И Дух (как милость) от Него.
Так веруйте в Аллаха и посланников Его,
Не говорите "Троица!" — себе во благо.
Аллах — Один Единый Бог!
Его величию негодно
Отцом для смертного предстать.
Всем в небесах и на земле владеет Он Один.
Его, как поручителя, довольно!
172.
И никогда Мессия не презреет
Служением и поклонением Аллаху,
Как то и ангелы, кто близ Него.
А кто презреет поклонением Ему и возгордится,
Тех соберет Он всех к Себе
(Держать ответ пред Ним).
173.
А тем, кто верует и доброе творит,
Воздаст Он (должные) награды
И к ним еще прибавит от Своих щедрот.
А горделивых и надменных
Подвергнет страшным мукам Он,
И не найдут они, опричь Аллаха,
Ни покровителя и ни помощника себе.
174.
О род людской!
Пришло к вам несомненное свидетельство от вашего Владыки -
Мы вам послали ясный Свет!
175.
И тех, кто верует в Аллаха
И твердо держится за вервь Его,
Введет Он в лоно милости Своей
И щедростью Своею одарит,
Прямым путем к Себе направит.
176.
Они ждут указаний от тебя.
Скажи: "Аллах дает вам указание Свое
О тех, (которые наследуют усопшим)
По боковой, (отцовской), линии родства:
Если умрет мужчина, не имеющий ребенка,
И у него есть (сводная) сестра,
Ей — половина из того, что он оставил;
А он — ее наследство получает,
Если она умрет бездетной.
А если у него есть две сестры,
То им — две трети из того, что он оставил.
А если у него и братья есть, и сестры,
То каждому мужчине
Доля двух женщин надлежит.
Так разъясняет вам Аллах,
Чтоб вы могли не ошибиться, -
Аллах о всякой вещи знающ!"


Сура 5 : Трапеза

Назад к содержанию

Следующая Сура
5. Трапеза
Во имя Аллаха, милостивого, милосердного
1.
О вы, кто верует!
Вы соблюдайте обязательства свои.
Дозволено вам в пищу
Мясо животных вашего скота,
Кроме того, о чем читается вам здесь.
Но мясо дичи вам запрещено,
Если (охота) на священном месте
И вы облачены в играм.
Поистине, Аллах решает все
По (мудрости) Своих желаний.
2.
О вы, кто верует!
Не нарушайте святости обрядов Божьих -
Ни месяца запретного, ни жертвенных животных,
Ни украшений, что повешены на них,
(Чтоб отличить их от обычных),
Ни тех людей, что устремились
К Запретному (для зла) Святому Дому,
Чтоб испросить благоволения и щедрости Владыки.
Когда ж вы (снимете играм, покинув место поклоненья),
И к состоянию обычности вернетесь,
Вы можете охотою заняться.
И ваша неприязнь к тем,
Кто не пустил (когда-то) вас
К Запретной (для греха) Мечети,
Пусть вас не побуждает ко греху -
Друг другу лучше помогайте
В делах добра и благочестья,
А в злодеяньях и вражде
Друг другу не оказывайте помощь.
Страшитесь Господа -
Он в наказании силен!
3.
Запрещена вам в пищу мертвечина,
Кровь, и свинина, и всякая живая тварь,
Что с именем других, а не Аллаха
Была заколота (для пищи),
Мясо удавленной скотины,
Или издохшей от удара иль от паденья с крутизны,
Или забоданной (рогами),
Или заеденной каким-то хищным зверем,
Помимо случая того,
Когда (в ней все еще теплИтся кровь)
И вы заколете ее по нужному обряду.
(Запрещено вам также в пищу)
То, что на жертвенниках убиенно,
А также и дележ по стрелам:
Сие — нечестие и блажь.
Сегодня те, кто вашей верой пренебрег,
В отчаянии пребывают.
Но их не бойтесь, а страшитесь лишь Меня.
Я завершил для вас сегодня
(Вероустав) религии (Своей)
И проявил сполна Свою вам милость,
Назначив изволением Своим ислам -
(Как-то: покорность Моей Воле).
Кого же голод вынудит (к сей пище)
Без (нечестивости иль) склонности к греху, -
Так ведь Аллах, поистине, прощающ
И милостив (к людским заботам)!
4.
И задают они тебе вопрос:
Что (в пищу) им разрешено?
Скажи: "Вся снедь благая
И то, что вам изловит хищное зверье
(вроде собак иль птиц),
Которых вы (к охоте) приучили,
Их дрессируя так, как указал Аллах.
Вы ешьте то, что вам они изловят,
И призывайте имя Господа над оным.
Страшитесь (гнев) Его (навлечь), -
Поистине, с расчетом Он не медлит".
5.
Сегодня вся благая снедь дозволена вам (в пищу).
Дозволена вам также пища тех,
Кому было ниспослано Писанье,
И ваша пища им разрешена.
Разрешено вам в жены брать
Не только целомудренных, уверовавших (в Бога),
Но также целомудренных из тех,
Кому ниспослано Писание до вас,
Коль вы дадите им (предбрачный) дар,
При этом скромность соблюдая,
Не предаваясь похоти и не беря любовниц.
А кто от веры отречется,
Свои деянья в тщЕту обратит
И будет в жизни будущей средь тех,
Кто понесет урон (тяжелый).
6.
О вы, кто верует!
Когда готовитесь к молитве,
Умойте свои лица, руки до локтей,
Обмойте до лодыжек ноги
И оботрите голову свою;
А если вы осквернены обрядом ночи,
Омойтесь с головы до ног;
А если вы больны, или в пути,
(Иль выходили) по естественной нужде и возвратились,
Иль с женщиной сношение имели
И вы при этом не нашли воды (обмыться),
Сухим песком иль чистою землею
Лицо и руки оботрите -
Господь не хочет вас обременять,
Он лишь очистить вас желает,
Чтобы явить сполна Свою вам милость, -
Быть может, станете вы благодарны.
7.
Так помните Господню милость вам
И Договор, который заключил Он с вами,
Когда сказали вы:
"Мы слышали и повинуемся Тебе!"
(А потому) благочестивы будьте, -
Он знает, что в груди у вас сокрыто.
8.
О вы, кто верует! Свидетельствуя пред Аллахом,
Вы будьте стойко-справедливы.
И пусть их неприязнь к вам
Не отклонит вас от (решений) справедливых.
Блюдите (строго) справедливость, -
Ведь это ближе к благочестию (стоит).
Страшитесь разгневить Аллаха, -
Поистине, Он сведущ в том, что делаете вы.
9.
Тем, кто уверовал и делает добро,
Аллах обетовал прощение и высшую награду.
10.
А тем, кто не уверовал (в Аллаха)
И выдает за ложь знамения Его,
Стать обитателями Ада.
11.
О вы, кто верует!
Вы призовите к памяти Господню милость вам,
Когда задумали иные из людей
Вас одолеть своими (нечестивыми) руками,
А Он от вас их руки удержал.
Так будьте же благочестивы -
Уверовав в Аллаха,
Лишь на Него надежды возлагайте!
12.
Аллах, поистине, вступил
В Завет с сынами Исраиля.
Из них воздвигли Мы правителей числом двенадцать;
Аллах сказал им:
"С вами Я! (Но только) если будете вы совершать молитву,
И править очистительную подать,
И веровать в посланников Моих,
Их чтить и помогать им,
Давать прекрасный займ Аллаху.
И Я очищу вас от ваших прегрешений,
В Сады введу, реками омовенны, -
Кто ж после этого останется неверным,
Тот сбился с верного пути".
13.
И вот за то, что свой завет нарушили они,
Мы предали проклятью их и их сердца ожесточили.
Они слова (Писаний) искажают,
Их с места одного переставляя на другое место,
И забывают часть того, чему учили их.
И непрестанно ты встречаться будешь
С изменой их иль новою уловкой,
За исключением немногих.
Ты им прости и не взыщи, -
Поистине, Аллах благоволит лишь к тем, кто (к людям) добр.
14.
Завет Мы взяли также с тех,
Кто говорит: "Мы — христиане".
Но и они забыли часть того,
Чему до этого учили их.
За то Мы возбудили в них
Вражду и ненависть друг к другу
До Дня их Воскресения (на Суд).
Тогда укажет им Господь,
Чем на земле они грешили.
15.
О люди Книги!
От Нас пришел посланник к вам,
Чтоб указать вам многое из Книги,
Что вы (так тщательно) таите,
А также много из того,
Что можно опустить.
Вам от Аллаха Свет и Ясное Писание явилось,
16.
Которым
Направляет Он на путь спасения и мира тех,
Кто следует Его благоволенью,
И Волею Своей
Из мрака к свету их выводит,
Стезею праведной ведет.
17.
И богохульствуют все те,
Кто говорит, что Бог — Мессия, сын Марйам.
Скажи: "Кто властен чем-нибудь пред Богом,
Если б хотел Он погубить Мессию, сына Марйам,
И мать его, и всех, кто на земле?"
Во власти Господа земля и небо,
А также все, что между ними.
Творит Он то, что пожелает, -
Ему подвластна всяка вещь!
18.
И иудеи говорят, и христиане:
"Мы — Божии сыны, возлюбленные Им".
Скажи: "Что ж Он наказывает вас
За ваши прегрешенья?"
О нет! Всего лишь люди вы
Из (множества) таких, кого Он создал.
Аллах наказывает вас или прощает
(По мудрости) желанья Своего.
Аллах владеет небесами и землей
И тем, что между ними суще, -
К Нему лежит конечный путь!
19.
О люди Книги!
От Нас пришел посланник к вам,
Чтоб разъяснить вам (Истину Господню),
После столь долгого отсутствия пророков,
Чтоб не сказали вы: не приходили к нам
Ни вестник доброго, ни увещатель (от дурного).
Теперь пришел к вам благовестник
И увещатель (против злого).
Аллах, поистине, над всякой вещью мощен!
20.
(И вспомните, как) Муса народу своему сказал:
"О мой народ!
Вы вспомните Аллаха милость вам:
Из вас самих поставил Он пророков,
Царями сделал вас
И вам доставил то,
Чего не доставлял ни одному из всех народов.
21.
О мой народ!
Вступите на святую землю,
Которую Аллах назначил вам,
(В бесчестии) назад не обращайтесь,
Чтоб не обречь себя на (тяжкую) потерю".
22.
Но молвили они:
"О Муса! На сей земле — народ великорослый.
Мы никогда не вступим на нее,
Пока они оттуда не уйдут.
А коль они ее покинут,
Мы (тотчас же) в нее войдем".
23.
Но два благочестивых среди них,
На коих милость Божья снизошла,
Сказали:
"Войдите этими вратами к ним.
Как только вы войдете,
Вы верх одержите над ними;
И если веруете вы,
На Бога положитесь!"
24.
О Муса! — молвили они. -
Мы никогда войти туда не сможем,
Пока они там остаются.
Иди же ты и твой Господь
И там вдвоем сражайтесь,
А мы здесь посидим (и подождем).
25.
И он сказал:
"О мой Владыка!
Я властен только над собой и братом.
Так отдели же нас
От этого распутного народа!"
26.
Ответил (Бог):
"На сорок (долгих) лет
Земля святая им запретна будет.
Блуждать им бесприютно по земле.
Ты ж не скорби об этом злом народе".
27.
Прочти им в истине рассказ
О двух сынах Адама.
Ведь они оба жертву принесли,
Но принята она была у одного,
Отвергнута же — у другого.
И тот другой сказал:
"Уж, верно, я убью тебя!"
Но (брат) ответил:
"Ведь лишь от праведных Аллах берет (дары).
28.
И если ты протянешь свою руку на меня, чтобы убить,
Я на тебя своей руки, чтобы убить, не протяну.
Страшусь я Бога, Господа миров!
29.
Хочу, чтоб возложил ты на себя
Все бремя моего и твоего греха
И стал средь обитателей Огня, -
Что будет воздаянием для грешных!"
30.
Душа ж его (под тяжестью дурных) страстей
К убийству брата побудила -
И он убил его и стал средь тех,
Кто обречен на тяжкую потерю.
31.
И вот послал Бог ворона ему,
Который стал рыть землю,
Чтоб показать ему, как скрыть
Всю неприглядность (трупа) его брата.
И он сказал:
"О, горе мне! Ужель я так бессилен стал,
Что не могу, подобно ворону сему,
Скрыть неприглядность тела брата?!"
И тут он стал в числе раскаявшихся (перед Богом).
32.
И потому Мы предписали детям Исраиля:
Тот, кто убьет живую душу не за душу
И не за нечесть на земле, -
Тот как бы всех людей погубит.
А тот, кто эту душу сохранит, -
Он как бы всех людей убережет от смерти.
К ним с ясными знаменьями от Нас
Наши посланники являлись.
Но даже вслед за этим многие из них
К земным (утехам) невоздержанны остались.
33.
И воздаяние для тех, которые воюют
Против Аллаха и посланника Его,
Усердствуя нечестие посеять на земле, -
Предание их смерти, или распятие их на кресте,
Иль отсеченье накрест рук и ног,
Или изгнанье из страны.
Сие — бесчестие для них в ближайшей жизни
И кара величайшая — в другой.
34.
Помимо тех, кто обратится (с покаяньем)
Прежде, чем вы получите над ними власть, -
Аллах, поистине, прощающ, милосерд!
35.
О вы, кто верует! Благочестивы будьте,
Ищите доступа к Его благоволенью,
Все силы положите на Его пути,
Чтобы могли вы обрести успех (в душе и жизни).
36.
А те, кто не уверовал,
То, будь у них все то, что на земле,
И даже вдвое больше,
Чтоб откупить себя в День Воскресения от мук, -
От них не примут ничего,
Их ждет мучительная кара!
37.
Желанием их будет выйти из Огня,
Но из него им никогда не выйти -
Их муки вечно будут длиться.
38.
И вору, и воровке отсекайте руки
Как воздаяние за то,
Что (души их) усвоили себе, -
Как наказанье от Аллаха, -
Ведь Он, поистине, велик и мудр!
39.
Но кто, свершив свой грех,
Раскается, к благому обратясь, -
Тому Аллах Свое благоволение проявит, -
Ведь всепрощающ Он и милосерд!
40.
Ужель не знаешь ты, что лишь Аллах
Владеет небесами и землей?
Накажет Он того, кого захочет,
Простит того, кто мил Ему,
И властен Он над всем и вся!
41.
О (Мухаммад)! Посланник (Мой)!
Пусть не печалят тебя те,
Которые к неверию спешат, -
Ни те из них, кто лишь устами говорит: "Уверовали мы!",
А в их сердцах нет веры,
Ни те из иудеев, которые внимают лжи
И слушают других, которые к тебе не приходили.
Они слова (Писаний) искажают, переставляя с места их,
Потом (им придавая ложный смысл),
И говорят:
"Коль вам даровано оно, берите,
А если нет — остерегайтесь!"
Кого Аллах захочет искушению подвергнуть,
Не властен ты ничем пред Ним, -
И это — те, чьи (скверные) сердца
Не склонен Он очистить.
Позор для них — в ближайшем мире
И кара превеликая- в другом!
42.
Они (с готовностью) внимают лжи
И пожирают (с жадностью) запретное (Аллахом).
А если все ж они к тебе (на суд) придут,
Ты рассуди меж ними или отвернись;
Но если отвернешься, они тебе вреда не причинят.
А коль судить их все же станешь,
По справедливости суди -
Аллах (лишь) справедливых любит.
43.
Но как они тебя судьей поставят,
Когда у них есть Тора — Суд Аллаха, -
(В которой им даны все повеления Его)?
И все же отвращаются они.
Как далеки они от веры!
44.
И это Мы, кто низвели им Тору,
В которой правый путь и свет.
По ней судили иудеев те пророки,
Что Господу всем сердцем предавались.
Раввины и ученые мужи судили по тому,
Что было им доверено хранить из Божьей Книги;
Они же и свидетели об этом.
А потому людей не бойтесь — страшитесь лишь Меня!
И за знамения Мои
Ничтожнейшую плату не берите.
А те, кто суд вершит не по тому,
Что им низвел Аллах,
Неверными пред Ним предстанут.
45.
И в ней для них Мы предписали:
Душа — за душу, глаз — за глаз, нос — за нос,
Ухо — за ухо, зуб — за зуб,
За (нанесенье) ран — отмщение
(по равной мере).
А кто простит (за свои раны)
И (возмещение за них) на милостыню обратит,
Тому послужит это искуплением (грехов).
А те, кто суд вершит не по тому,
Что им низвел Аллах,
Те преступают (законы, установленные Им).
46.
По их следам отправили Мы Ису, сына Марйам,
Чтоб истинность Закона утвердить,
Что был ниспослан до него.
Ему Евангелие Мы послали,
В котором правый путь, и свет,
И подтверждение того,
Что до него ниспослано в Законе,
И правый путь, и увещание (для верных),
Которые страшатся (Бога).
47.
Пусть обладатели Евангелия судят по тому,
Что в нем Аллах им ниспослал,
А те, кто суд вершит не по тому,
Что им низвел Аллах, -
Те — возмутители (Его порядка).
48.
Мы Книгу в Истине тебе послали
Для подтверждения того,
Что прежде из Писания пришло,
Для охранения его (от всяких искажений).
Суди же между ними по тому,
Что ниспослал тебе Аллах,
Не следуй их страстям,
Что в сторону от Истины идут,
Когда она тебе уже предстала.
Мы каждому из вас предначертали
Устав (для жизни) и дорогу (к свету).
И если бы желал Аллах,
Он сделал бы вас всех одним народом,
Но (волею Своей Он хочет) испытать вас
(На верность в соблюдении того), что Он вам даровал.
Стремитесь же опередить друг друга в сотворении благого.
К Аллаху — возвращение вас всех, -
Тогда Он ясно вам покажет
Все то, в чем расходились вы!
49.
Суди же между ними по тому,
Что ниспослал тебе Аллах.
Не следуй их страстям и их остерегайся,
Чтобы они тебя уловками своими
Не отвлекли ни от чего,
Что ниспослал тебе Аллах.
А если же они отворотятся,
Так это потому, что за какие-то из их грехов
Аллах их хочет покарать, -
Ведь, истинно, как много из людей
(Господнему порядку) непослушны!
50.
Ужель их суд времен невежества прельщает?
Ужель для тех, кто тверд (в познании и вере),
Есть лучший по суду, чем Сам Господь?
51.
О вы, кто верует!
Вы не берите в покровители себе
Ни иудеев и ни христиан:
Они — друзья один другому.
А тот из вас, кто в покровители их взял, -
Тот сам из их числа.
Господь, поистине, не станет направлять
Тех, кто (Его пределы) преступает.
52.
И ты увидишь, как те люди,
Сердца которых схвачены недугом,
Перебегают среди них от одного к другому, говоря:
"Боимся мы, чтоб не постигла нас беда!"
(Как знать), Аллах, быть может, даст победу
Иль повелит чему-нибудь произойти, -
Тогда раскаются они
В том, что укрыли в своих душах.
53.
И скажут верные тогда:
"Неужто это — те, кто клялся Богом,
Сильнейшими из клятв своих,
Что непременно будут с вами?"
Дела их тщЕтой обратились,
И понесли урон (их души).
54.
О вы, кто верует!
Если найдутся среди вас такие,
Кто отречется от религии своей,
Господь других людей поставит,
Которых будет Он любить
И кто любить будет Его, -
Смиренных перед верными (Аллаху),
Суровых пред неверными (Ему),
Радеющих на промысле Аллаха,
Бесстрашных перед порицаниями тех, кто порицает.
И это есть Господня милость,
И Он дарует ее тем, кого сочтет, -
Ведь Он объемлет все и знает обо всем!
55.
И ваши истые друзья — Аллах,
Его посланник и (Святое Братство) верных -
Которые молитву совершают,
На очищение дают
И перед Ним смиренно преклонились;
56.
И те, кто покровителем себе берет Аллаха,
Его посланника и тех, кто верует в Него,
Они — Его (Святое) Братство,
И им торжествовать (над всеми)!
57.
О вы, кто верует!
Вы не берите в покровители себе
Тех, кто на вашу веру смотрит
Как на забаву и насмешку,
Ни тех, кому было дано Писание до вас,
Ни тех, которые не веруют (в Аллаха), -
Страшитесь гнев Его навлечь,
Коль веруете вы!
58.
Когда звучит ваш зов к молитве,
Они его в забаву и насмешку обращают,
И это потому, что сей народ
Лишен любого разуменья.
59.
(Ты им) скажи: "О люди Книги!
Ужель вы недовольны нами
Лишь потому, что веруем мы (в Бога),
И в Откровение, что нам Он ниспослал,
И в то, что послано до нас?
А может, потому,
Что большинство из вас (пред Богом) преступает?"
60.
Скажи: "Быть может, указать мне вам
На нечто более отвратное, чем это,
По воздаянью у Аллаха?
Они — все те, кто на себя навлек
Его проклятие и гнев,
И те из них, кого Он обратил в свиней и обезьян,
И те, которые Тагуту поклонялись, -
Они — отвратнее по месту (у Аллаха)
И уклонились больше всех с пути!"
61.
Когда они к тебе приходят,
То говорят: "Мы веруем!" — они,
Но как они с неверием приходят,
Так с ним они же и уходят.
Аллаху же известно лучше,
Что у себя в груди они таят.
62.
И видишь ты, как многие из них
Спешат в грехе друг друга обогнать
И в пожирании того, что недозволено (Законом).
И как же мерзко то, что делают они!
63.
Так что ж раввинам и мужьям ученым
Не удержать их от (греховности) речей
И пожирания того, что недозволено (Законом)?
Как скверно то, что делают они!
64.
И вот сказали иудеи:
"Привязана рука Господня (к шее)!"
Да будут (к шеям их) привязаны их руки
И будут прокляты они
За (богохульство) их речей!
О нет! Простерты обе руки Божьи,
Он по Своей угоде раздает (дары).
И то, что твой Господь дарует тебе свыше,
У большинства из них лишь множит
Упрямое неверие и богохульство.
(За то) Мы возбудили в них
Вражду и ненависть друг к другу
До Дня их Воскресения (на Суд).
И всякий раз, когда они огонь войны зажгут,
Господь его потушит.
Они стремятся на земле нечестие посеять, -
Господь не любит тех, кто нечесть сеет!
65.
О, если б только люди Книги уверовали (в Бога)
И страхом преисполнились пред Ним,
Мы б их очистили от зла,
Ввели бы их в Сады утех и благодати.
66.
И если б они твердо следовали Торе, Евангелию
И тому, что им ниспослано (сейчас) от их Владыки,
Они б сполна вкушали от того,
Что сверху их и что под их ногами.
Есть среди них умеренный народ,
(Что умеряет свои страсти
Согласно повелениям Господним).
Но большинство из них упорствуют в грехе, -
Как скверно то, что делают они!
67.
О (Мой) посланник!
Ты передай им то, что послано тебе твоим Владыкой.
А коль не сделаешь ты это, (то ты)
Не передашь Его Посланья -
(И тем — не выполнишь ты миссии своей).
Он защитит тебя от (злых) людей -
Он праведным путем неверных не направит.
68.
Скажи: "О люди Книги!
Ничто (на сей земле) не станет вам опорой,
Пока вы твердо не последуете Торе, Евангелию
И тому, что вам ниспослано (сейчас) от вашего Владыки!"
Но что тебе нисходит свыше от Владыки,
У большинства из них лишь множит
Упрямое неверие и богохульство.
Но пусть сей нечестивый люд тебя не огорчает!
69.
Те, кто уверовал (в Коран),
И те, кто следует иудаизму,
И назореи, и сабеи, -
Всех, кто уверовал в Аллаха и Последний День
И (на земле) творит добро,
Ждет (щедрая) награда у Аллаха,
На них не ляжет страх,
Печаль не отягчит.
70.
Скрепили Мы Завет с сынами Исраиля
И к ним отправили посланников Своих.
Но всякий раз, когда посланник приходил
И приносил им то, чего их души не желали,
Они одних лжецами объявляли,
Других же убивали (без суда).
71.
И думали они, что никакой напасти им не будет,
И отвернули взор (от Бога),
И стали глухи (к повелениям Его).
И все ж Господь к ним обратился!
И снова многие из них
Остались слепы и глухи (к Его веленьям), -
Аллах же видит все, что делают они.
72.
Не веруют (и богохульствуют) такие, кто говорит:
"Бог есть Мессия, сын Марйам".
Но говорил Мессия:
"Сыны Исраиля! Аллаху поклоняйтесь,
И моему и вашему Владыке!"
И всякому, кто прочит сотоварищей Ему,
Он запретит Свой Рай,
И Ад ему убежищем предстанет;
И не найдут неверные помощников себе.
73.
Не веруют (и богохульствуют) такие, кто говорит:
"Аллах есть третий из троих", -
Тогда как нет иного божества,
Кроме Аллаха одного, (единого для всех).
И коль они не прекратят хулы речей,
Постигнет тех из них мучительная кара,
Кто не уверовал (в Него).
74.
Что ж им не обратиться к Богу,
Не испросить прощения Его?
Ведь всепрощающ Он и милосерд!
75.
Мессия, сын Марйам, не боле чем посланник, -
Ему предшествовали многие другие,
И праведницей мать его была.
Они питались пищей, (что для смертных), -
Смотри, как ясно разъясняем Мы
Свои знамения для них,
И посмотри, как все же далеки (от Истины) они!
76.
Скажи: "Как станете вы поклоняться наравне с Аллахом
Тому, кто немочен ни вред вам причинить, ни пользу?"
Аллах же слышит все и знает обо всем!
77.
Скажи: "О люди Книги!
В религии своей излишествам
без истины не предавайтесь,
Не следуйте (мирским) страстям людей,
Которые (в грехах) блуждали прежде,
И многих в заблуждение ввели,
И сами же сошли с пути прямого".
78.
И прокляты устами и Дауда,
И Мессии Исы, сына Марйам,
Те из сынов Исраиля, которые неверными остались,
За то, что были непокорны и преступны,
79.
Что от дурного не могли сдержаться
И, сами совершая зло,
Другим его не запрещали.
Как мерзки были их деянья!
80.
И видишь ты, как многие из них
В друзья берут таких, что не уверовали (в Бога).
И сколь же мерзко то,
Что души их им предварили!
За то обрушился на них Господень гнев,
И пребывать им в вечных муках!
81.
Если б они уверовали, истинно, в Аллаха и пророка,
Поверили бы в то, что послано ему,
Они б в друзья неверных никогда не брали.
Но многие из них (упорствуют) в грехе.
82.
И ты увидишь, что из всех людей
Сильнее всех вражда к уверовавшим (в Бога)
Многобожников и иудеев.
И, несомненно, ты найдешь,
Что ближе всех в любви к уверовавшим те,
Кто говорит: "Мы — назореи".
И это потому, что среди них есть иереи и монахи,
Которые гордыни лишены
(И не возносятся перед другими).
83.
Когда же слушают они
То, что ниспослано пророку,
Ты видишь, как глаза их проливаются слезой, -
Ведь в этом видят Истину они.
И говорят они:
"Владыка наш! Уверовали мы,
Впиши нас в исповедники Свои!
84.
И отчего ж нам не уверовать в Аллаха
И в то, что нам из Истины пришло,
Коль мы желаем, чтоб Аллах
Нас ввел в число людей благочестивых?"
85.
За эти речи их Аллах вознаградит
Садами, что реками омовенны,
Где пребывать навечно им,
И это — воздаяние добротворящим.
86.
А тем, кто не уверовал (в Аллаха),
Сочтя за ложь знамения Его,
Стать обитателями Ада.
87.
О вы, кто верует! Запрет не налагайте
На все то доброе, что вам дозволил Бог,
Излишествам не предавайтесь, преступая (меру), -
Господь не любит тех, кто преступает (дозволенные Им пределы).
88.
Питайтесь из того, чем Бог вас наделил, -
Дозволенной и доброй (пищей),
Благочестивы будьте перед Богом,
В Которого уверовали вы.
89.
Господь не взыщет с вас
За пустословье в ваших клятвах,
Но взыщет за намеренные клятвы,
(Которыми себя связали вы).
Во искупление сего (греха) -
Дать десяти голодным пищу,
Которую обычно вы даете своим семьям;
Иль дать одежду им; иль выкупить рабу свободу.
А кто не в состоянье это сделать,
Постится пусть три дня подряд, -
Сие есть искупление тех клятв, которые вы дали.
Так соблюдайте же свои вы клятвы!
Так вам Господь Свои знаменья разъясняет, -
Чтоб вы могли быть благодарны.
90.
О вы, кто верует!
Все, что пьянит (и травит) ум, азартные затеи,
И камни (жертвенников, алтарей и мест молений),
(И жребии) на стрелах -
Все это — мерзость, что измыслил Сатана.
Так воздержитесь же от этих искушений,
Чтоб обрести вам (счастье и) успех.
91.
И хочет Сатана азартом и вином
Вражду и ненависть средь вас посеять
И уклонить от поминания Аллаха и молитвы.
Ужель вы не сумеете сдержаться?
92.
Так повинуйтесь же Аллаху и посланнику Его
И будьте осторожны!
А если отвратитесь, знайте,
Что долг посланника -
Лишь верно передать (Господни откровенья).
93.
И нет греха на тех, кто верует и доброе творит,
В той пище, что вкушали они (прежде),
Коль они Господа страшатся,
И от греха себя блюдут,
И веруют, и доброе творят;
И (снова) — веруют и Господа страшатся;
И (вновь) — себя от зла блюдут и доброе творят.
Господь добротворящих любит!
94.
О вы, кто верует!
Господь вас, несомненно, испытает той добычей,
Что ваши руки иль копья на охоте
С такою легкостью получат,
Чтоб этим Господу узнать,
Кто в глубине души Ему предался.
Кто ж после этого преступит,
Тому назначена мучительная кара.
95.
О вы, кто верует! Не убивайте дичи (на охоте),
Пока облачены в играм, (одежды пилигрима).
А кто из вас намеренно убьет -
Отдать взамен домашнего скота такого ж веса,
Что будет выверен двумя правдивыми из вас
И в жертву присужден для отправления к Ка'абе.
Иль в искупление (сего греха) — дать пищу нищим
Иль равнозначный пост блюсти,
Чтобы вкусить преступность своего поступка.
Аллах простит, что было прежде.
Кто ж повторит (сей грех),
Тому возмездие Аллах назначит, -
Аллах, поистине, могуч, возмездия Блюститель!
96.
Разрешена вам ловля рыбы в море
В пищу для вас и тех, кто держит путь.
Но вам запрещена охота на земле,
Пока на вас играм, (одежды пилигрима).
Страшитесь гнева вашего Владыки,
К Которому вас всех (однажды) призовут.
97.
Аллах установил Запретный (для греха) Дом — Ка'абу -
Пристанищем людей (единой веры);
А также и запретный месяц,
И жертвенных животных,
И украшенья, (что повешены на них,
Чтоб отличить их от обычных).
И это для того, чтобы вы знали:
Аллаху, истинно, известно все,
Что на земле и в небе (происходит), -
Аллах о всякой вещи знающ!
98.
И знайте: в наказании суров Аллах!
И все ж прощающ Он и милосерд!
99.
И долг, что на посланника возложен, -
Лишь передать (послание Господне).
Аллаху же известно все:
И то, что вы являете открыто,
И что (так тщательно) скрываете в душе.
100.
Скажи: "Зло и добро не могут быть сравни,
Хотя избыток зла тебя порой приводит в восхищенье".
А потому благочестивы будьте пред Аллахом
Все те, в ком разумение живет,
Чтоб обрести вам (счастье и) успех.
101.
О вы, кто верует! Не спрашивайте о вещах,
Что могут принести вам огорченье,
Если открыты будут вам.
А если спросите о тех вещах, (что вам неЯсны),
В то время, когда вам низводится Коран,
Они вам будут с ясностью открыты.
Аллах простит за это вас, -
Прощающ Он и (в наказаниях) воздержан!
102.
Были до вас такие люди,
Что задавали эти же вопросы,
Но, (получив ответ),
По-прежнему в неверии остались.
103.
Не дал Аллах установлений
Ни о бахире, ни о са'ибе, ни о василе, ни о хаме;
Но те, кто не уверовал,
Возводят на Аллаха ложь,
(Приписывая все это Ему).
И лишены любого разуменья многие из них.
104.
Когда им говорят:
"Придите же к тому, что вам низвел Аллах,
К Его посланнику придите",
Они ответствуют:
"Довольно нам того, что мы нашли (в наследии) отцов".
Неужто и тогда, когда отцы их были лишены
И разумения, и руководства?
105.
О вы, кто верует!
На вас — забота о своей душе,
И если вы прямым путем идете,
Не повредит вам тот, кто с этого пути сошел.
К Аллаху — возвращение вас всех.
Тогда Он ясно вам покажет
Все то, чем вы (грешили) на земле.
106.
О вы, кто верует! Свидетельством меж вами,
Когда кому-нибудь из вас предстанет смерть,
При составленье завещанья
Должны быть двое вашего округа,
Известные правдивостью своей,
Иль двое из других не вашей (веры),
Коль странствуете вы в чужих краях
И вам грозит опасность смерти.
Но если в их правдивости вы усомнились,
То задержите их после молитвы,
И пусть клянутся именем Аллаха:
"Свидетельства сего не продадим мы
Ни за какую цену (благ земных),
Хотя б и шло это на пользу нашим близким;
И мы не утаим того свидетельства,
Которое мы именем Аллаха дали, -
Иначе были б мы, поистине, из грешных".
107.
Если ж окажется, что оба во грехе повинны,
Пусть два других займут их место,
На сей раз — из числа таких,
Кто (справедливо) претендует на наследство.
И пусть клянутся именем Аллаха:
"Свидетельство, что мы даем,
Правдивее свидетельства двух прежних.
Мы не преступим (за пределы правды),
Иначе были б беззаконны мы".
108.
Сие есть лучший (путь)
(Заставить их) давать свидетельство по сути (дела),
Чтобы они испытывали страх,
Что вслед за (лживостью) их клятв
Опять потребуются клятвы.
А потому благочестивы будьте вы
И слушайте (установления) Аллаха, -
Ведь Он неправедным (из вас)
Стезю прямую не укажет.
109.
Настанет день, когда Аллах
Своих посланников всех соберет и спросит:
"Каков был отклик (на призывы ваши)?"
Они ответят:
"Этого не знаем мы.
Тебе Единому, поистине, все тайное открыто".
110.
Когда (в День Воскресения) Господь наш скажет:
"О Иса, сын Марйам! Ты вспомни
О Моем благоволенье к тебе и к матери твоей,
Когда Я Духом укрепил тебя Святым,
Чтоб и младенцем в колыбели, и зрелым мужем
Ты к людям с речью обращался.
Писанию и мудрости тебя Я научил,
Евангелию и Закону — (Торе).
И вот ты волею Моей
Из глины образ птицы сотворил,
Вдохнул в нее, и волею Моей она живою стала.
И волею Моей ты исцелил того, кто слеп родился.
И прокаженного оздоровил Моею волей,
И оживил Моею волею умерших.
Я от тебя сынов Исраилевых удержал,
Когда ты им представил ясные знаменья,
(Они же не уверовали в них, твоей погибели желая).
И те, кто не уверовал из них, сказали:
"Сие есть явно колдовство!"
111.
И Я апостолам внушил:
"Уверуйте в Меня и Моего пророка!"
Они ответили: "Уверовали мы!
И будь свидетелем тому, что мы предались".
112.
И вот апостолы сказали:
"О Иса, сын Марйам!
Сумеет ли твой Бог с небес нам трапезу свести?"
"Коль вы уверовали (в Бога),
Побойтесь Его гнева!" — им он отвечал.
113.
Они сказали:
"Мы хотим поесть с нее
И успокоить наши души -
И будем знать, что ты сказал нам правду,
И сей (чудесной трапезе) свидетелями станем".
114.
И молвил Иса, сын Марйам:
"Владыка наш, Аллах Всевышний!
Сведи нам трапезу с небес,
И станет праздником она,
Знамением Твоим предстанет
Для всех: от первого и до последнего из нас.
Даруй удел, потребный нам.
Ты — лучший из дарующих уделы!"
115.
Сказал Аллах:
"Я вам ее сведу,
Но кто из вас после сего останется неверным,
Того Я накажу такою карой,
Какою не наказывал Я ни один народ".
116.
И скажет (в День Суда) Аллах:
"О Иса, сын Марйам!
Ужель ты людям говорил:
"Меня и мать мою двумя богами, опричь Аллаха, почитайте!"?"
"Хвала Тебе! — ответит Иса. -
Как говорить мне то, на что мне права нет?
Когда б я говорил такое,
Ты, несомненно, знал бы это, -
Ты знаешь, что в моей душе,
А что в Твоей — мне неизвестно.
Тебе Единому все тайное открыто.
117.
Я говорил им только то,
Что Ты мне повелел (им возвестить):
"Аллаху поклоняйтесь!
Он — мой Господь и ваш Господь!"
Пока средь них я пребывал,
Я был свидетелем о них.
Когда же Ты призвал меня к Себе,
Ты стал над ними Наблюдатель, -
Ведь Ты — свидетель обо всем, что суще!
118.
И если Ты наказываешь их, (так в этом — Твоя Воля);
Они же — в услужении Тебе.
А коль прощаешь, (в этом Ты — Владыка), -
Ведь Ты могуч и мудр (безмерно)!"
119.
Аллах ответил:
"Это — День, когда правдивым пользу принесет их правда.
Для них — Сады, реками омовенны,
Где пребывать навечно им.
И там они — к довольствию Аллаха,
И к их довольствию — Аллах.
И это есть великое свершенье!"
120.
Аллах владеет небесами и землей
И тем, что пребывает в них,
И Он над всякой вещью властен!


Сура 6 : Скот

Назад к содержанию

Следующая Сура
6. Скот
Во имя Аллаха, милостивого, милосердного
1.
Хвала Аллаху,
Кто небеса и землю создал,
Устроил мрак и свет!
И все же те, кто не уверовал (в Него),
Других придумывают в равные Ему.
2.
Он — Тот, Кто вас из глины создал
И срок установил (для вашей жизни),
И у Него назначен срок другой.
И все же вы в сомнении (об этом).
3.
И Он — Аллах и на земле, и в небесах.
Ему известно, что таите вы,
И что являете открыто,
И что вы предваряете себе (деяньями своими).
4.
Какое бы знамение Аллаха
Из всех Его знамений к ним ни приходило,
Они лишь отвращались от него.
5.
И (ныне) истину за ложь они сочли,
Когда она предстала перед ними;
Но скоро к ним прибудет весть о верности того,
Над чем они (так долго) насмехались.
6.
Ужель не видели они, как много поколений
Мы погубили и до них?
Мы на земле установили им такую силу,
Какую вам не доставляли Мы:
Им с неба дождь обильно лили,
Велели рекам течь в ногах у них.
И все ж потом Мы за грехи их погубили
И возвели на место их другие поколенья.
7.
И если б даже на пергаментных листах
Тебе Мы Книгу ниспослали, — так,
Чтобы они руками ощутить ее могли,
То и тогда б неверные сказали:
"Сие есть явно колдовство!"
8.
И говорят они:
"Что ж ангел с неба не сведен к нему?!"
Но если б ангела свели Мы,
Решилось бы их дело сразу,
И после этого им не было б отсрочки.
9.
А если б сделали Мы ангела
(Причастным к этим спорам),
То Мы б его послали в виде человека
И тем для них бы затемнили (суть) вопроса,
Который они сами затемняют.
10.
И несомненно, до тебя посланников насмешкам подвергали.
Но их насмешников постигло то,
Над чем они так (откровенно) насмехались.
11.
Скажи: "Пройдите по земле и посмотрите,
Каков конец был тех,
Которые сочли (посланников) лжецами!"
12.
Скажи: "Кому принадлежит
Все то, что на земле и в небе?"
Скажи: "Аллаху!
И милосердие вменил Он Сам Себе.
Он соберет вас всех в День
Воскресения (на Суд),
О коем никакого нет сомненья,
И не уверуют в него лишь те,
Кто свою душу погубил (навеки).
13.
Ему принадлежит все то,
Что пребывает днем и ночью.
Он слышит все и знает обо всем".
14.
Скажи: "Ужель я в покровители себе
Возьму кого-нибудь, кроме Аллаха -
Того, Кто небеса и землю создал,
Кто всем дает потребное (для жизни),
А Сам свободен от любой нужды?"
Скажи: "Повелено мне первым быть
Из тех, кто предался исламу.
И вы не будьте среди тех,
Кто в равные Аллаху другие призывает божества".
15.
Скажи: "Коли ослушаюсь Владыку моего,
Страшусь я кары Дня Великого (Суда);
16.
И тот, кто будет от нее избавлен в этот День,
Тому явил Он милосердие Свое,
И явным будет этот дар.
17.
Если Господь бедой тебя коснется,
То от нее, кроме Него, нет избавителя тебе;
А если Он коснется тебя благом, -
Так ведь над всякой вещью властен Он!
18.
Он — полновластный Господин над слугами Своими,
Он мудр и (о всякой сути) сведущ!"
19.
Скажи: "Что как свидетельство весомее всего?"
Скажи: "Аллах — свидетель между мной и вами.
И этот Аль Коран открыт был мне,
Чтоб им и вас увещевать,
И тех, которых он достигнет.
Ужель свидетели тому вы,
Что есть другие божества, кроме Аллаха?"
Скажи: "Я этому свидетелем не буду".
Скажи: "Сие, поистине, Единый Бог,
И не причастен я к тому, что в равные Ему
Другие божества вы придаете".
20.
И те, кому Мы даровали Книгу, знают это,
Как знают своих собственных сынов,
И только те, что погубили свои души,
(По-прежнему) неверными остались.
21.
И есть ли нечестивее того,
Кто ложь возводит на Аллаха
Или считает ложными знамения Его, -
Поистине, не будет благоденствия неверным.
22.
В тот День
Мы соберем их всех
И скажем тем, кто придавал другие божества (Аллаху):
"Где ж те другие божества,
Которых вы измыслили (себе в угоду)?"
23.
Тогда не будет им другой увертки, как сказать:
"Клянемся Господом, Владыкой нашим,
Что в равные Ему
Мы никаких божеств не измышляли".
24.
Смотри, как ложь они возводят на себя
И как покинуло их то,
Что создали они своим воображеньем!
25.
И среди них такие есть,
Кто (лишь притворно) слушает тебя, -
На их сердца покров Мы наложили,
Чтобы они не поняли его,
И глухотой закрыли уши.
И даже если все знамения они увидят,
В них не уверуют они.
Когда ж к тебе они придут,
То станут препираться, говоря:
"Сие — лишь только сказы первых!"
26.
Они других удерживают от него
И сами стороной его обходят,
Но губят этим лишь самих себя
И сами же не ведают об этом.
27.
Если б ты только мог увидеть,
Как их поставят пред Огнем
И как они (в отчаянье) воскликнут:
"О, если бы (на землю) нас вернули!
Тогда б мы не считали ложью
Знаменья нашего Владыки
И были бы средь праведных людей!"
28.
Тогда открылось бы (их собственным глазам)
Все, что скрывали они прежде.
И все же, если бы (на землю) их вернули,
Они бы обратились вновь к тому,
Что недозволено им было, -
Ведь, истинно, они — лжецы!
29.
И говорят они:
"Нет ничего, помимо этой жизни,
И мы не будем никогда воскрешены!"
30.
Если б ты только мог увидеть,
Как их поставят перед их Владыкой!
Он скажет им:
"Ужель сие — не истина (для вас)?"
Они ответят:
"Да! И (в этом) нашим Господом клянемся!"
И скажет Он:
"Вкусите ж наказание за то,
Что (на земле) неправедными были!"
31.
Потеряны (для Бога) будут те,
Которые считали ложью встречу с Ним,
Пока вдруг не пришел к ним Час,
Когда они взмолили:
"О, горе нам за то,
Что небрегли (заветом, данным Богу)!"
И им нести на своих спинах
(Земных) ошибок тяжкий груз, -
И сколь же мерзкой будет эта ноша!
32.
Жизнь наша в этом мире -
Забава легкая да тщЕта.
Но много краше — будущий приют
Для тех, кто благочестие блюдет,
(Страшася гнева своего Владыки).
Ужель вам это не понять?!
33.
Мы знаем ту печаль,
Что речи их тебе приносят,
Но не тебя во лжи они винят -
Знаменья Господа считают ложью нечестивцы!
34.
И до тебя посланников лжецами объявляли,
Но с терпеливой стойкостью они сносили
И обвинения во лжи, и притесненья,
Пока к ним Наша помощь не пришла, -
Ведь нет такого, кто сумеет
Переменить Господне Слово.
К тому ж тебе уже известны
Истории посланников Его.
35.
А если тебе в тягость их презренье,
То даже если б мог ты отыскать
Расселину в земле иль лестницу на небо
И тем явить еще одно знаменье им,
(То все равно они бы не уверовали в Бога).
И будь на то желание Господне,
Собрал бы Он их всех на праведной стезе.
А потому, (о Мухаммад!), не будь в числе невежд!
36.
Откликнутся (на проповедь пророка)
Лишь те, которые (желают) слышать.
А (что касается) умерших — Господь их воскресит,
И будут все они потом к Нему возвращены.
37.
И говорят они:
"О, если бы ему от Господа его было ниспослано знаменье,
(Что было б зримо или ощутимо)!"
Скажи: "Могущ Господь (ему) знамение свести,
Но большинство из вас (его) не распознает".
38.
И нет ни одного живого существа,
Что на земле (живет) или на крыльях (в небе),
Которые, подобно вам, не составляли бы общины, -
Мы ничего не упустили из Книги
(Наших уложений),
И будет День, когда их всех у их Владыки соберут.
39.
И кто знаменья Наши отвергает,
Тот глух и нем и пребывает в мраке.
И по Своей (всеведущей) угоде
Аллах иных сбивает с верного пути,
Других же — на стезю прямую ставит.
40.
Скажи: "Ужель не думали вы сами о себе,
Что если снизойдет на вас Господня кара
Или наступит Час (Господнего Суда),
Ужель к другим, кроме Аллаха,
(О милосердии) взовете вы?
(Ответьте же), коль вы правдивы!"
41.
О нет! Только к Аллаху вы взовете,
И если пожелает Он, избавит вас Он от того,
Что побудило вас о помощи просить, -
(Тогда, быть может), вы забудете о тех,
Кого вы прочили Ему в партнеры.
42.
И до тебя к народам многим
Мы слали (вестников Своих)
И подвергали (этот люд) невзгодам и страданьям, -
Чтобы они, (пройдя через невзгоды),
Узнали, как смиренным быть.
43.
Когда от Нас обрушились на них невзгоды,
Что ж не смирилися они?
Сердца же их, напротив, очерствели,
И Сатана им разукрасил
(Всю скверну) их (греховных) дел.
44.
И вот когда они забыли то, чем их увещевали,
Мы растворили перед ними врАта (всех соблазнов).
Когда ж они дарованным сладились,
Схватили Мы внезапно их,
И вот они в отчаянии (ждут
Господнего Суда).
45.
И были из неправедного люда
Все до последнего усечены.
Хвала Аллаху, Господу миров!
46.
Скажи: "Вы думали о том,
Что если Бог лишит вас зрения и слуха
И вам наложит на сердце печать,
Какое божество, помимо Бога,
Вам все это вернет опять?"
Смотри, как Мы по-разному толкуем им знаменья,
И все же отвращаются они потом.
47.
Скажи: "Вы думали о том,
Что коль внезапно или жданно
На вас падет Господня кара,
Ужель погублен будет кто-то, кроме нечестивых?"
48.
Мы шлем посланников Своих
Лишь возвещать добро и увещать (от злого),
И кто уверовал и стал благочестив,
На тех не ляжет страх, печаль не отягчит.
49.
А тех, которые сочли знаменья Наши ложью,
Коснется наказание за то, что были нечестивы.
50.
Скажи: "Я вам не говорю,
Что у меня сокровища Аллаха,
И сокровенное мне неизвестно, (так же как и вам).
Не говорю я вам, что ангел я.
А я лишь следую тому,
Что мне открыто в Откровенье".
Скажи: "Ужель сравни слепой и зрячий?
Что ж вам об этом не подумать?"
51.
Ты этим тех предупреди,
В ком есть (благоговейный) страх в преддверии того,
Когда их соберут для встречи с их Владыкой
И им, кроме Него,
Заступника и покровителя не будет.
Тогда, быть может, обретут они и благочестие, и веру.
52.
Не отгоняй ты тех,
Которые на утренней заре и в час захода солнца
Взывают к Господу в молитве, ища Его благоволенья;
Ты не ответственен ничем за их (деянья),
И за тебя им не ответствовать ничем,
Чтобы тебе их прогонять и стать одним из нечестивых.
53.
Так Мы (людей сопоставляем),
Чтоб испытать одних другими
И чтоб они сказали, (что у них в душе):
"Неужто этим среди нас
Аллах явил Свое благоволенье", -
Ужель Аллах не знает лучше благодарных?
54.
Когда приходят к тебе те,
Кто верует в знаменья Наши,
То говори: "Мир вам!"
И милосердие вменил Господь ваш Сам Себе.
И если кто-нибудь из вас
Зло по неведению совершит,
Потом раскается, к благому обратясь, -
Так ведь Аллах прощающ, милосерд!
55.
Мы с ясностью такой знамения толкуем,
Чтоб выявить (для вас) путь тех,
Кто с праведной дороги сбился.
56.
Скажи: "Запрещено мне поклоняться тем,
Кого вы чтите, кроме Бога".
Скажи: "Я не пойду путем ваших страстей,
Иначе б я сошел с Господнего пути
И не был бы средь тех,
Которые идут прямой стезею".
57.
Скажи: "Я (нахожусь) на ясной миссии от моего Владыки,
Вы же не верите в нее.
Не властен я над тем,
Что вы торопите (к свершенью), -
Решение того — лишь у Аллаха, -
Он возглашает Истину и лучший из решающих,
(Чему, когда и где свершиться)".
58.
Скажи: "И если б в моей власти было то,
Что вы торопите (к свершенью),
То дело было б решено меж мной и вами.
Аллах же лучше различает нечестивых".
59.
Ключи Незримого — лишь (в веденье) Его,
И лишь Ему оно известно.
Известно Ему все на суше и на море,
И ни единый лист не упадет без ведома Его;
Ни одного зерна нет в темени земли,
Ни свежей, ни сухой былинки,
Что в Ясной Книге означена бы не была.
60.
Он — Тот, Кто забирает ваши души на ночь
И знает все, что вами сделано за день;
А на (восходе) дня Он воскресит вас снова,
(Отправив души вам назад),
Чтоб завершить назначенный вам срок.
Потом к Нему — и ваше возвращенье;
Тогда Он в истине представит вам
(Всю суть того), что вы свершили.
61.
Он — полновластный Господин над слугами Своими,
И Он хранителей Своих над вами шлет.
Когда к кому-нибудь из вас приходит смерть,
Посланцы Наши забирают его душу,
Не упуская ничего, (как то предписано Аллахом).
62.
Потом их всех к Аллаху возвратят,
К их истинному Господину.
О да! Он — Властелин суда и приговора,
И нет быстрей Его в расчете!
63.
Скажи: "Кто вас от мрака суши и воды спасает,
Когда смиренно, в молчаливом страхе,
Вы обращаетесь к Нему:
"О Господи! Коль вызволишь отсюда нас,
Поистине, мы станем из числа благодарящих!"?"
64.
Скажи: "Господь спасает вас от этих и от прочих бед,
Потом же в равные Ему других богов вы придаете".
65.
Скажи: "Он — Тот, Кто мощен (в Своем гневе)
Обрушить бедствия (стихийные) на вас,
На ваши головы иль снизу, из-под ваших ног;
Облечь вас в смуту племенной вражды
И дать познать вам вкус насилия со стороны друг друга".
Смотри, как Мы по-разному толкуем им знаменья,
Потом же отвращаются они.
66.
И твой народ считает его ложью,
Тогда как он есть Истина сама.
Скажи: "За вас не поручитель я".
67.
И всякой вести (в этой Книге)
Определен свой срок,
И скоро вы узнаете об этом.
68.
Когда ты видишь тех,
Кто словоблудит о знаменьях Наших,
Ты удались от них,
Пока они не обратятся к новой теме.
А если Сатана тебя заставит (сей наказ) забыть,
То все ж, придя в себя,
Ты не сиди в компании неверных.
69.
И не ответственны за них благочестивые ничем -
На них лежит лишь увещание неверных:
Быть может, обретут они
Страх пред Господним гневом.
70.
Покинь ты тех, кто на религию свою
Как на забаву и пустую тщЕту смотрит, -
Их искушения текущей жизни совратили.
Но, (уходя), ты этим возвести им то,
Что всякая душа себе погибель предваряет
Тем, что стяжала (на земле);
И нет ей ни заступника, ни покровителя, кроме Аллаха.
И что б она ни предложила (во искупление греха),
Там от нее никто не примет.
Таков удел всех тех, кто обречен на гибель
За то, что предварил себе (деяньями своими).
Им — жажду утолять кипящею струей,
И им — мучительная кара
За то, что не уверовали (в Бога).
71.
Скажи: "Ужель мы станем призывать, опричь Аллаха, тех,
Кто немочен ни принести нам пользы,
Ни вред нам причинить?
Вернемся ли к обратному пути
После того, как нас Аллах поставил на стезю прямую,
Подобно тем, кого шайтаны заблудили на земле
И кто растерянно бредет
В то время, как друзья его зовут:
"Иди же к нам!" — на путь прямой?"
Скажи: "Поистине, стезя Аллаха — одна на всех (на сей земле),
И нам повелено предаться Господу миров,
72.
Молитву точно отправлять
И благочестие блюсти, (страшася Его гнева).
Он — Тот, к Кому вас соберут (на Суд)".
73.
Он — Тот, Кто небеса и землю создал,
Чтобы явить нам Истину (Свою).
В тот День
Он скажет: "Будь!", — и станет он.
И Слово Его — Истина сама.
Он будет властвовать в тот День,
Когда раздастся трубный глас.
Ему незримое и явное известно, -
Он — мудр и (о всякой сути) сведущ!
74.
И (вспомните), как Ибрахим сказал
Азару, своему отцу:
"Ужель за божества ты идолов приемлешь?
Поистине, я вижу, что и ты, и твой народ
Находитесь все в явном заблужденье".
75.
И так Мы показали Ибрахиму
(Свое) могущество над небесами и землей,
Чтоб, (познавая), обрести уверенность он мог.
76.
Когда покрыла его ночь и он звезду увидел,
Сказал он:
"Это — мой Господь!"
Когда же закатилась поутру она, сказал он:
"Я не люблю (все то), что возникает и уходит".
77.
(И вновь), когда луну он восходящую увидел,
Сказал он:
"Это — мой Господь!"
(И вновь), когда зашла она, сказал он:
"Если мой Господь меня на путь Свой не направит,
Я буду из числа таких, кто заблужден".
78.
(И вновь), когда он солнце восходящее увидел,
Сказал он:
"Это — мой Господь!
И сей — превыше (предыдущих)".
Когда же солнце село, он сказал:
"О мой народ! Поистине,
Я непричастен вашему (греху)
Прочить другие божества Аллаху.
79.
Я обратил свой лик к Тому,
Кто небеса и землю создал,
И всей душой Ему предался.
Я — не из тех, кто прочит соучастников (Аллаху)".
80.
И пререкался с ним его народ.
(Тогда) сказал он:
"Вы пререкаетесь со мною об Аллахе,
Тогда как вывел Он меня на путь прямой.
И не боюсь я тех, кого вы придаете в сотоварищи Ему,
Если того не пожелает мой Господь.
Ведь безграничным веденьем Своим
Господь мой всяку вещь объемлет.
Ужель не поразмыслить вам над этим?
81.
И отчего же мне бояться тех,
Кого вы прочите Ему в партнеры,
Коль не боитесь вы приравнивать Ему
Таких, касательно которых
Он поручительства вам не давал?
Тогда какой из этих двух сторон
Быть правомерно безопасней?
(Ответьте же), коль вам известно это!"
82.
Лишь те, кто верует,
Не облекая своей веры в беззаконье, -
Им — истинная безопасность,
И лишь они — на праведной стезе.
83.
Таков тот довод, что Мы дали Ибрахиму
Против (неверия) его народа.
Мы возвышаем степенями тех,
Кого Своим желанием сочтем.
Господь твой, истинно, и мудр, и (все)знающ!
84.
И дали Мы ему Исхака и Йакуба
И всех направили по верному пути.
А прежде Мы стезю прямую Нуху указали.
И из его потомства — Дауду,
Сулейману и Ай'йюбу, Йусуфу, Мусе и Харуну.
Так воздаем Мы тем, кто делает добро.
85.
И Закарии, и Йахйе, и Исе, и Ильйасу, -
Ведь они все — из ряда правоверных.
86.
И Исмаилу, Аль-Йасау, Йюнусу и Луту -
Их всех возвысили Мы над мирами.
87.
Из их отцов, потомков их и братьев
Избрали их Мы и вели по праведной стезе.
88.
Вот таково водительство Аллаха,
Которым Он ведет тех в услужении Ему,
Кого сочтет Своим желаньем.
Но если б наравне с Аллахом
Они других измыслили богов,
То все, что бы ни сделали они,
Для них бы обратилось в тщЕту.
89.
И это — те, кому Мы даровали Книгу,
Власть и пророчество (средь них самих).
А если в это все народ сей не поверит,
Мы (обязательство) сие
Возложим на другой народ,
Который в это все поверит.
90.
То были те, которых вел Аллах,
А потому путем их следуй!
Скажи: "Я не прошу у вас за это платы.
Сие — лишь увещание мирам!"
91.
Они оценки должной Господу не дали, говоря:
"Аллах ведь ничего для человека не послал".
Скажи: "Кто Книгу ниспослал,
С которою явился Муса
Как со Светом и Руководством для людей?
Они же, (целостность ее нарушив),
Ее являют на пергаментных листах,
Показывая из нее одно и укрывая из нее другое.
А ведь по ней научены тому вы,
Чего ни вы, ни ваши праотцы не знали".
Скажи: "Аллах (ее вам ниспослал)!"
Потом оставь их забавляться в (грешном) пустословье.
92.
И это — Книга, что тебе Мы ниспослали,
Благословенна Нами
И подтверждение ниспосланному прежде,
Чтоб (ею) мог увещевать ты
Мать городов и все, что вкруг нее,
И тех, кто веруют в другую жизнь и в это
И строги в соблюдении своих молитв.
93.
И есть ли нечестивее того,
Кто ложь возводит на Аллаха
Иль говорит: "Дано мне Откровенье (от Аллаха)",
Тогда как не было оно ему дано?
Или того, кто говорит:
"Я низведу (для вас) подобное тому,
Что свыше (вам) Аллах низводит".
О, если б видел ты, какой пучиной мук
Охватит смерть всех нечестивых!
И скажут ангелы, простерши руки к ним:
"Исторгните же ваши души!
Сим Днем воздастся вам мучительным позором
За всю ту ложь, что возвели вы на Аллаха,
Как и за то, что, величаясь, небрегли знаменьями Его".
94.
И вы вернетесь к Нам лишенными всего -
Какими вас Мы изначально сотворили,
Оставив за своей спиной
Все то, чем вас Мы наделили.
И не увидим Мы заступников при вас,
Которых вы измыслили себе как сотоварищей (Аллаху).
Разорваны сейчас все узы между вами,
От вас исчезли те,
Которых вы измыслили своим воображеньем.
95.
И, истинно, Аллах щепит
(для израстания побега)
И зернышко (любого злака),
И косточку (от плода финиковой пальмы).
Он извлекает жизнь из мертвой (плоти),
Из глубины живого вызывает смерть.
Таков Аллах!
И как же безрассудны вы,
(Что в стороне от Истины Его стоите)!
96.
Он рассекает (небо) утренней зарею
И для покоя назначает ночь,
А солнцу и луне — счет времени вести.
Сие — установление Того,
Кто мудр и могуч безмерно.
97.
Он — Тот, Кто звезды разместил (для ваших нужд),
Чтобы указывать вам путь,
Когда на сушу иль на море мрак (нисходит).
Так разъясняем Мы знамения Свои
Для тех, в ком знание живет.
98.
Он — Тот, Кто из одной души взрастил вас,
Вас изначально поместив во чреслах мужа,
Потом — в сохранном чреве у его жены.
Так разъясняем Мы знамения Свои
Для тех, кто обладает разуменьем.
99.
Он — Тот, Кто вам низводит воду с неба,
И ею Мы даем произрасти растениям всех видов,
И ею Мы растим побеги злаков,
Из них выращиваем зерна,
Усаживая (в колос плотным) рядом.
Из финиковой пальмы, завязей ее -
Гроздья плодов, свисающие низко;
Сады из виноградных лоз, маслин, гранатов,
Которые (во многом) так похожи -
И все же столь различны меж собой!
Когда на них появятся плоды,
Сладитесь тем, как наливаются они и зреют!
Поистине, в сем кроются знамения для тех,
Которые уверовали (в Бога).
100.
И все же ставят они джиннов в сотоварищи Аллаху,
Хотя Он Сам их сотворил,
И лживо прочат сыновей и дочерей Ему
Без всякого на то познанья.
СубхАнагу! (Хвала Ему!)
Превыше Он того, что Ему прочат!
101.
Создатель изначального (порядка) на небесах и на земле, -
Как может быть ребенок у Него,
Коль у Него не может быть супруги?
Он создал все, что суще (в мире),
И знает обо всем и вся!
102.
Таков Аллах, Владыка ваш!
Иных богов, кроме Него, не существует.
Творец всего, что суще (в мире).
Так поклоняйтесь же Ему!
Он, истинно, распорядитель всякой сути.
103.
Нет никакого вИдения (в мире),
Что (Господа) постичь (способно), -
Его же взор объемлет все.
(Он зрит во всяко естество) и ведает о всем, что суще.
104.
Предстали вам
Наглядные свидетельства от вашего Владыки,
И тот, кто зряч,
Себе на пользу распознает их.
А тот, кто слеп,
Себе во вред (их не увидит).
И здесь над вами я — не страж!
105.
Так Мы по-разному толкуем им Свои знаменья
Чтоб не могли они сказать:
"Ты (у других сему) учился!" -
И для того, чтоб (Истину) Мы ясно изъяснили
Для тех, кто обладает знаньем.
106.
Так следуй же тому,
Что твой Господь открыл тебе внушеньем:
Кроме Него, иного Бога нет.
И отойди от тех, кто прочит соучастников Ему.
107.
И если бы желал того Аллах,
Они б других богов не измышляли;
Но Мы тебя не делали их стражем,
И ты над ними не распорядитель.
108.
И не хули те божества,
Которых они чтят, помимо Бога,
Чтобы в (ответной) злобе на тебя,
В невежестве своем (глубоком)
Не стали они Господа хулить.
Так увлекли Мы всякий люд
(В земной соблазн) их деяний.
Ведь (все равно) в конце пути
Они вернутся к своему Владыке.
Тогда Мы ясно им укажем
Все, чем грешили (на земле) они.
109.
И поклялись они Аллахом -
Одной из самых строгих клятв, -
Что, если б к ним пришло знаменье,
Они б поверили в него. Скажи:
"Знаменья все — во власти Бога,
Но кто бы мог вам, (верным), дать понять,
Что, даже если бы знамения пришли,
В них все равно бы не поверили они!"
110.
Мы отвратим сердца и очи их,
Так как они не веровали в это изначально;
И Мы оставим их скитаться слепо
В невежестве и заблужденье.
111.
И если б низвели Мы ангелов на них,
И если б с ними мертвые заговорили,
И если б Мы пред их глазами
Собрали все, (что суще в мире),
То и тогда бы не поверили они,
Не будь на то соизволения Аллаха.
Но большинство из них — в неведенье (об этом).
112.
И так установили Мы для каждого пророка
Врагов — шайтанов средь людей и джиннов,
И те внушают обольщение друг другу
Красой пустых, незначащих речей.
Но если бы Господь твой пожелал,
Они бы так не поступали,
А потому оставь ты их
И то, что они ложно измышляют.
113.
Пусть к ним склоняются сердца таких,
Кто в будущую жизнь не верит;
И пусть довольствуются ими,
И пусть приобретают то,
Что сами этим предваряют.
114.
(Скажи): "Ужель стану желать
Иного судию, кроме Аллаха?"
Ведь это — Он, Кто ниспослал для вас
Ясно изложенную Книгу.
И знают те, кому Писание дано,
Что в Истине от твоего Владыки
Она дарована тебе.
А потому не будь из тех,
Которые в сомнении об этом (пребывают).
115.
И завершается Господне Слово
По Истине и справедливости
(Господней Воли).
Никто не может изменить
Его Словес, -
Ведь Он все слышит и все знает!
116.
И если ты последуешь за теми,
Которых большинство на сей земле,
Они собьют тебя с пути Аллаха, -
Ведь следуют они лишь вымыслам своим
И строят ложные догадки.
117.
Поистине, Господь твой лучше знает тех,
Кто отклоняется с Его пути,
И тех, кто следует стезей прямою.
118.
Так ешьте то, над чем помянуто Аллаха имя,
Если в Его знаменья веруете вы.
119.
И отчего же вам не есть того,
Над чем помянуто Господне имя,
Коль Он вам ясно указал,
Что недозволено вам в пищу,
Если к сему не приневолят вас
(Земного бытия невзгоды)?
Но многие с пути (себя и вас) сбивают
Страстями, что не сдержаны познаньем.
Владыке твоему, поистине, известны лучше
Те, кто (дозволенные грани) перешел.
120.
Так воздержитесь же от явного и скрытого греха!
Поистине, воздастся должно тем,
Кто грех берет (на душу)
За все, что их деянья предварили им.
121.
Не ешьте же того,
Что не почтилось именем Аллаха!
Сие — нечестие (и блажь).
Шайтаны побуждают состязаться с вами
Своих сторонников (по злу),
И, если вы послушаетесь их,
Вы (снова) к многобожию вернетесь.
122.
Неужто тот, кто мертвым был,
А Мы его вернули к жизни
И даровали Свет ему,
С которым он идет среди людей,
Сравнится с тем, кто пребывает в мраке
И никогда не выйдет из него?
Так и неверным видится прекрасным
Все то, что делают они.
123.
И Мы поставили порочный люд
Властителями всякого селенья,
Чтобы они коварством ухищрялись
(Во властолюбии своем и отвлечении людей от Бога).
Но только против душ своих
Они коварство замышляют -
И сами же не ведают сего.
124.
Когда приходит к ним знамение (Аллаха),
То говорят они:
"Мы не уверуем, покуда не получим подобное тому,
Что было послано посланникам Аллаха".
Аллах же лучше знает то,
Как и кому Свое посланничество значить.
И поразят преступный люд
Стыд и бесчестье пред Аллахом.
А за коварные уловки
Суровой будет кара им!
125.
И тем, кого Аллах направить пожелает,
Он раскрывает для ислама грудь.
Кого же уклонить с пути захочет,
Тому Он грудь сжимает и теснит,
Как будто силится тот к небесам подняться.
Такою посрамною карой
Аллах накажет тех, кто не уверует в Него.
126.
И это — путь Владыки твоего, ведущий прямо.
И разъяснили Мы знамения Свои
Всем тем, кто должно разумеет.
127.
Для них — мирный очаг у их Владыки.
Он — Покровитель их
В награду за все то, что совершили.
128.
И в День, когда Он соберет их всех,
(Он скажет):
"О джиннов сонм! Из этого народа
Вы слишком многих удержали себе (в дань)".
И скажут их собратья средь людей:
"О Господи! Мы все старались друг от друга выгоду извлечь.
Теперь мы подошли к тому пределу,
Что нам Тобой назначен".
И скажет (Он): "Огонь — жилище вам!
И в нем вам пребывать навечно,
Если Аллах не предпочтет другого".
Поистине, Господь твой мудр и (все)знающ!
129.
Так Мы одних из нечестивых
Ставим главенствовать над остальными,
(Чтобы, соперничая во грехе,
Они потом пред Богом отвечали)
За все, что предварили для себя.
130.
Сонм джиннов и людей!
Ужель не приходили к вам посланники из вас самих,
Что излагали вам знаменья Наши
И возвещали вам о встрече Дня сего?
Они ответят:
Мы, истинно, свидетели сему -
Себе же на погибель!
Их искушенья ближней жизни обольстили,
И (вот в сей День)
Себе же на погибель
Они свидетельствовать будут
О том, что были нечестивы.
131.
Так (загодя посланники к ним слались)
Все потому, что твой Господь
Не погубил бы за нечестие и зло
Ни одного людского поселенья,
Чьи жители в неведении были.
132.
И каждому — та степень (милости иль кары),
Что соответствует его деяньям, -
Ведь в небрежении Господь не остается
К тому, что делают они.
133.
Самодостаточен Господь твой
В Своем богатстве (естества),
Хранитель милости (безмерной).
И будь на то Его желанье,
Он мог бы уничтожить вас
И заменить другими — кем захочет,
Как это сделал с вами Он,
Взрастив вас из потомства прочего народа.
134.
Что вам обещано, поистине, наступит,
И вам того никак не отвести.
135.
Скажи: "О мой народ!
Вы поступайте по своей возможности (и предпочтенью),
Я — по своей же буду поступать.
Потом узнать вам предстоит,
За кем предел второго бытия
(Будет прекрасней и надежней).
А злочестивым в благоденствии (Господнем),
Поистине, не пребывать".
136.
И долю из посевов и скота,
Что волею Аллаха израстают и плодятся,
Они Аллаху назначают
И говорят по прихотливым измышленьям:
"Сие — Аллаху Вышнему,
Сие же — соучастникам Его, (что на земле)".
Но доля соучастников к Аллаху не идет,
Аллаха ж доля- к соучастникам приходит.
Как скверны и неправедны сужденья их!
137.
Еще (сквернее) то, что соучастники сии
Для большинства из многобожцев
Украсили соблазном убиенье собственных детей,
Чтоб их сгубить и вызвать смуту в вере.
Но если бы желал Аллах,
Они бы так не поступали.
Оставь же их и то, что они ложно измышляют.
А нашим женщинам запрещено.
Но коль (приплод родится) мертвым,
Все (в трапезе) участвуют (безоговорно)".
Воздаст Он им (сполна) за вымыслы на Бога, -
Ведь мудр и всеведущ Он!
138.
И говорят они: такой-то и такой-то скот,
Такое и такое жито — запретны вам,
И никому нельзя их брать для пищи,
И есть их могут только те,
Кому, по прихотливым их догадкам,
Дозволим это делать Мы.
(Запретен в пищу) также скот,
Спины которого запретны
(Для перевозок иль иных работ),
И скот, над коим не помянуто Аллаха имя -
По измышленьям об Аллахе.
Воздаст сполна Он им за то,
Что измышляют они именем Аллаха!
139.
И говорят они:
"То, что в утробах этого скота
(И явится на свет живым),
Особо предназначено мужчинам нашим,
140.
Потерянными души будут тех,
Кто убивает собственных детей
По глупому невежеству и безрассудству
И запрещает то, что им даровано Аллахом,
(Тем самым) измышляя на Аллаха ложь.
Они, поистине, сошли с Его пути,
И их (никто уж) не направит.
141.
И это — Он, Кто (вам) взрастил сады (из виноградных лоз),
Что на подпорках (вытянулись к небу)
Иль без подпорок (стелются обильно по земле),
И финики, и разноплодные посевы,
Оливы и гранаты, которые (во многом) так похожи -
И (все же столь) различны меж собой.
Вкушайте их плоды, когда им подойдет пора,
И отдавайте должное во время сбора,
Но расточительны не будьте, -
Господь, поистине, не любит тех,
Кто (по ненадобности) расточает.
142.
И из скота: одни — для перевоза (грузов и людей),
Другие — чтобы дать вам пищу.
Так ешьте то, что вам дозволил Бог,
Не следуйте стопами Сатаны,
Ведь он — вам явный враг.
143.
(Возьмите) парами восемь голов скота:
Две — из овец и две — из коз.
Теперь скажите:
Он запретил вам двух самцов или двух самок?
Иль то, что (все еще) в утробах самок?
Скажите мне с определенным знанием того,
Коль вы (в своих словах) правдивы;
144.
Пару верблюдов и пару из коров.
Теперь скажите:
Он запретил вам двух самцов или двух самок?
Иль то, что (все еще) в утробах самок?
И были ль вы свидетели тому,
Когда Аллах предписывал все это?
И есть ли нечестивее того,
Кто ложь возводит на Аллаха
И кто невежеством своим
Людей с Его пути сбивает?
Аллах, поистине, не направляет нечестивых.
145.
Скажи: "Не нахожу я в том, что мне открыто,
Запретов на еду, что вам угодна в пищу,
Помимо мертвечины, свинины иль истекшей крови".
Все потому, что это — скверна иль неправедная снедь,
Над коей не Аллаха, а другое имя призывалось.
Кого ж (земные тяготы к сей пище) приневолят
Без нечестивости иль своевольного непослушанья, -
Так ведь, поистине, прощающ твой Владыка
И милосерд (к творениям Своим)!
146.
И тем, кто следует иудаизму,
Мы запретили (в пищу) всякий (скот),
Что с (нераздвоенным) копытом.
И Мы им запретили также
Коровий и овечий жир,
Помимо жира, что несет хребет иль потроха,
Или того, что на костях завязан.
Так воздаем Мы им за своевольное непослушанье, -
Ведь, истинно, (слова Наши) правдивы.
147.
А коль во лжи тебя они винят, (о Мухаммад!),
Скажи: "Господь ваш полон милости, не знающей предела;
И все же от людей, что грешны,
Не отвратить всей мощи (Его кары)".
148.
И скажут те, кто соучастников
(Аллаху) прочит:
"Если б Аллах желал того,
Мы б соучастников Ему не придавали,
(Чего б не делали) и наши праотцы,
И не имели б никаких запретов".
Но столь же лживо рассуждали те,
Которые до них (грешили),
Пока не испытали мощь (Господней кары).
Скажи: "Владеете ли вы
Определенным знанием об этом?
И если да, представьте нам его.
Вы следуете домыслам своим
И строите лишь ложные догадки".
149.
Скажи: "У Бога ясное свидетельство (всему),
И, если б Он желал того,
Он всех бы вас прямым путем направил".
150.
Скажи: "Вы призовите от себя таких,
Которые свидетельствовать будут
О том, что Бог все это запретил".
И коль они свидетельствовать станут,
Ты с ними не свидетельствуй, (о Мухаммад!).
Не следуй прихотям таких,
Которые знаменья Наши ложными считают
И в будущую жизнь не верят, -
Они же в равные Владыке своему
Измышленное ими прочат.
151.
Скажи: "Придите, и прочту я вам,
Что ваш Господь вам запретил:
Не прочьте в равные Ему ничто другое;
К родителям своим благодеяйте;
Детей своих из страха обеднеть не убивайте, -
Прокормим Мы и вас, и их;
Постыдных дел ни явно, ни сокрыто не касайтесь;
И не лишайте жизни душу,
Которую Аллах запретной (для убийства сотворил),
Иначе, как по праву, (данному Самим Аллахом)".
И это — то, что Он вам заповедал,
Чтоб вы уразумели это.
152.
К имуществу сирот не прикасайтесь
Иначе, как лишь с тем, чтобы его улучшить,
Пока к ним возрастная зрелость не придет.
Со справедливой точностью блюдите вес и меру.
И не возложим Мы на душу груз,
Что больше, чем она поднимет.
(Когда ж на суд вас призовут),
Вы говорите только правду,
Коль даже против близких и родных.
Блюдите верность заповедям Бога,
Ведь это — то, что Он вам завещал,
Чтоб помнили вы это.
153.
Сие — Мой путь, ведущий прямо.
Так следуйте ему и не делитесь,
По другим путям (блуждая),
Вдали от (Истины) Его пути.
И это — то, что Он вам заповедал,
Чтоб вы благочестивы были.
154.
И кроме этого, Мы дали Мусе Книгу,
Чтоб завершить Господню милость
Для тех, кто делает добро;
И изъяснить в ней всяку вещь,
И (сделать) руководством (для людей)
И милостью от Нас,
Чтобы во встречу с Господом своим
Они уверовали (всей душой).
155.
И это — Книга, что как дар благословенный
Мы ниспослали свыше (вам).
Так следуйте же ей
И, гнева Господа страшась,
(Благочестивы будьте в ближней жизни),
Чтобы (в другой) помилованы быть.
156.
И чтоб не говорили вы, что:
"Книга послана до нас лишь двум народам.
И мы в неведении полном находились
Об их учениях (касательно сей Книги,
Затем как их язык неведом был для нас
И жизненный уклад от нашего разнился)".
157.
Или чтоб вы не говорили:
"О, если б Книга нам была ниспослана (Аллахом),
Мы б следовали ей вернее, чем они".
И вот уже явилось к вам
Знаменье ясное от вашего Владыки,
И руководство (от Него), и милость.
Так есть ли нечестивее того,
Кто ложными сочтет знамения Аллаха
И отвернется (в сторону) от них?
Мы тем, кто отвернется от знамений Наших,
Суровой карой воздадим за то, что отвернулись.
158.
Неужто они ждут, что ангелы предстанут им
Иль даже Сам Господь твой?
Или (прибудут как предтечи)
Какие-то знамения Его?
Но в День, когда придут знаменья от Него,
Душе уж не поможет вера в них,
Если она не верила дотоле
Иль с верою своей не совершала добрых дел.
Скажи (им): "Ждите! Будем ждать и мы!"
159.
И пусть тебя, (о Мухаммад!),
Не озадачивают те,
Кто разделяет свою веру и делится на секты.
Их дело — в веденье Аллаха,
И Он потом им возвестит
Все (зло того), что делали они.
160.
Тому, кто с добрыми делами явится (пред Ним),
Добром (воздастся) большим в десять раз.
Тому же, кто придет со злою (ношей),
Воздастся злом, ему подобным, -
И ни один из них обид не понесет.
161.
Скажи: "Поистине, Господь меня направил
На правый путь, на праведную веру,
Веру ханифа Ибрахима,
Кто к Господу других богов не призывал".
162.
Скажи: "Поистине, моя молитва,
Моя повинность на служение Аллаху,
Вся жизнь моя и моя смерть -
Все (безраздельно) у Аллаха, Господа миров!
163.
Нет никаких партнеров у Него -
Так мне повелено (поставить вам в завет),
И первый я из тех, кто предался исламу".
164.
Скажи: "Ужель искать мне Господа иного, чем Аллах,
Тогда как Он — Господь всего, что суще?
И всякая душа стяжает должное своим деяньям
И, свое бремя (к Господу на Суд) неся,
Не понесет (греховный) груз другой".
Потом вы все к Владыке своему вернетесь,
И возвестит Он вам (суть) ваших разногласий.
165.
И это — Он, Кто сделал вас преемниками на земле,
И Он одних по степеням возвысил над другими,
Чтоб испытать вас тем, чем Он вас наделил.
Ведь твой Господь, поистине, не медлит с наказаньем.
И все ж прощающ Он и милосерд (к Своим твореньям)!


Сура 7 : Преграды

Назад к содержанию

Следующая Сура
7. Преграды
Во имя Аллаха, милостивого, милосердного
1.
Алеф — Лям — Мим — Сад.
2.
Ниспослана тебе (Всевышним) Книга,
И пусть (все тяготы) о ней
Не угнетают грудь твою.
Чтоб ею ты увещевал (от зла)
И чтоб была она напоминанием для верных
(О Дне Господнего Суда).
3.
Так следуйте тому,
Что ваш Господь вам ниспослал,
И покровителям не следуйте иным, кроме Него.
Какую ж малость (из уроков прошлых лет)
Вы призываете себе на память!
4.
И сколько ж городов Мы погубили!
Наш гнев их постигал иль в час ночной,
Иль в час послеполуденной дремоты.
5.
И в миг, когда на них обрушивался гнев Наш,
Их криком (ужаса) звучали лишь слова:
"Поистине, мы были нечестивы!"
6.
И Мы отчета спросим с тех,
Которым было послано (Писанье).
Спросим и с тех, через которых было послано оно.
7.
И Мы, поистине, со знанием расскажем
(Все, что они творили на земле).
Ведь Мы (ни на единый миг)
В отсутствии не пребываем
(От тех миров, что создали на жизнь).
8.
И верными в тот День будут Весы.
И тем, чья чаша будет тяжела,
В усладе (Рая) пребывать.
9.
А те, чья чаша будет легковесна,
Самих себя на гибель обрекут
За то, что были беззаконны
По отношению к знаменьям Нашим.
10.
Мы на земле вас (Волею Своею) утвердили
И вам доставили потребное для жизни -
А вы так мало благодарны!
11.
Мы сотворили вас и вам придали форму.
Потом Мы ангелам сказали:
"Адаму (низко) поклонитесь!"
И те склонились перед ним,
Кроме (надменного) Иблиса,
Кто отказался быть средь тех,
Которые (пред Господом своим смиренно) отдали поклон.
12.
(Господь) сказал:
"Что же тебе мешало поклониться,
Когда Я повелел тебе?"
И (тот) сказал:
"Его я лучше. Ведь из огня меня Ты сотворил,
Его же — из (ничтожной) глины".
13.
(Господь) сказал:
"Низвергнись же отсюда!
Тебе не подобает величаться здесь.
Иди же вон! Отныне средь презренных ты!"
14.
(Иблис) сказал:
"Дай мне отсрочку, (мой Владыка),
До Дня, когда воскрешены все будут".
15.
Пусть будет так! — сказал (Господь). -
Ты — средь таких, кому дана отсрочка.
16.
(Иблис) сказал:
"За то, что свел меня Ты с правого пути,
Я на Твоем пути засады буду ставить
Всем тем, (кто устремляется к Тебе).
17.
И я обрушу (искушения) на них
И спереди, и со спины, по праву и по леву руку,
И Ты потом у большинства из них
Признательности не отыщешь".
18.
(Господь) сказал:
"Уйди отсюда порицаемым и жалким!
А если кто из них последует тебе,
Я всеми вами Ад наполню!
19.
Ты ж, Адам, со своей супругой
В саду Эдема пребывай.
Вкушайте все, что ваши души пожелают,
Но к дереву сему не приближайтесь,
Иначе в зло и беззаконие впадете".
20.
Но стал им Сатана заманчиво шептать,
Чтоб им открыть срамную (суть) их наготы,
Что ранее для них была сокрыта.
Он им сказал: "Господь вам это древо запретил,
Чтобы не стали ангелами вы
Иль чтоб не сделались бессмертны".
21.
И он поклялся им обоим:
"Я вам, поистине, советник верный".
22.
И, обольстив их, он их совратил.
Когда они от древа (плод) вкусили,
Открылась им срамная (суть) их наготы,
(И, чтоб прикрыть ее), они из листьев Сада
Стали плести себе (одежды).
И вот тогда воззвал Господь к ним:
"Не Я ли запретил вам это древо?
Не Я ли вас предупреждал,
Что Сатана — вам враг заклятый?"
23.
Они ответили: "Господь наш!
Мы сами погубили наши души!
И если Ты нам не простишь
И Свою милость не окажешь,
Мы понесем, поистине, урон тяжелый".
24.
Господь сказал: "Низвергнитесь отсюда
И будьте во вражде друг другу!
Земля обителью вам станет
И даст потребное для жизни
На срок, (определенный Мной).
25.
На ней вам жить, на ней и умирать,
И из нее ж вы будете приведены (на Суд Господень)".
26.
О дети Адама! Мы ниспослали вам одежды,
Чтоб ими вы свою срамную наготу прикрыли,
И (Мы послали вам) прекрасные наряды.
Но благочестие есть лучшая из всех одежд.
Сие (исходит) из знамений Бога,
Чтоб вы упомнили об этом.
27.
О дети Адама! Пусть Сатана не искусит вас,
Как (искусил он) ваших праотцев -
И тем исторгнул их из Рая,
Совлекши с них одежду их,
Чтоб им поведать их срамную наготу.
Ведь он и сонм его оттуда видят вас,
Откуда вы не можете их видеть.
И Мы, поистине, поставили шайтанов
Быть покровителями для неверных.
28.
Когда (неверные) творят какую-либо мерзость,
То говорят они: "Нашли мы наших праотцев
Творящими подобное (сему);
И нам Аллах велел такое".
Скажи: "Аллах, поистине, велеть не может мерзость.
Неужто на Аллаха станете вы говорить такое,
О чем не ведаете сами?"
29.
Скажи: "Господь мой повелел вам справедливость,
И обращайте свои лица лишь к Нему,
Когда бы и в каком бы месте
Молиться вам ни довелось.
И призывайте Его имя,
И в своей вере искренность блюдите.
Как Он вас изначально сотворил,
Так вы к Нему и возвратитесь".
30.
Одних направил Он,
Уделом же других осталось заблужденье
За то, что в покровители себе
Вместо Него шайтанов взяли,
А думают, что следуют прямой стезей.
31.
О дети Адама!
Рядитесь в украшения и лучшие одежды
Пред тем, как отправляться к месту поклоненья;
Ешьте и пейте всласть, но в меру -
Аллах не любит тех, кто неумерен.
32.
Скажи: "Кто наложил запрет
На те прекрасные дары Аллаха,
Что Он низвел для тех, кто в услужении Ему,
И ту благую снедь, которою Он вас питает?"
Скажи: "Все эти блага ближней жизни -
Для тех, которые уверовали (в Бога) всей душой,
И лишь для них — в День Воскресения (на Суд)".
Так разъясняем Мы Свои знаменья
Для тех, в ком разумение живет.
33.
Скажи: "Господь мой наложил запрет
На все постыдное, чем (тешитесь вы) явно или тайно;
На грех и злодеяние без права;
Признание с Аллахом наравне того,
О чем Он не давал вам указаний свыше;
И толкованье об Аллахе тех вещей,
О коих нет у вас познанья никакого".
34.
(Назначен) всякому народу свой предел,
И вот когда предел сей подойдет,
Они не смогут ни на час
Ни отдалить его и ни ускорить.
35.
О дети Адама!
Когда придут посланцы к вам из вас самих,
Толкуя вам Мои знаменья,
То те, кто благочестие обрел и добродетель, -
На них не ляжет страх, печаль не отягчит.
36.
А те, кто счел знаменья Наши ложью
И величается над ними, -
Они все — обитатели Огня,
И в нем им оставаться вечно.
37.
И есть ли нечестивее того,
Кто ложь возводит на Аллаха
И ложными сочтет знамения Его?
Таким назначена их доля (времени и благ)
Из (Вечной) Книги (назначений).
Когда же к ним придут посланники от Нас,
Чтоб (на земле) их жизнь закончить,
Они им скажут:
"Где же те, кого вы чтили наравне с Аллахом?"
"Они оставили в беде нас!" — те ответят -
И засвидетельствуют этим о себе,
Что были неверны (Аллаху).
38.
И скажет (им Господь):
"Войдите в пламя Ада, в сонмище народов,
Которые прошли до вас, из джиннов и людей".
И всякий раз, когда туда
Будет входить какой-либо народ,
Он будет проклинать другой народ, сродни ему,
Пока они все там не соберутся.
И вот тогда последние о первых скажут:
"Владыка наш! Они нас совратили.
Удвой им муки в адовом огне!"
Господь ответит им:
"Для всех удвою!"
Они же этого (сейчас) не понимают.
39.
И скажут первые последним:
"Так ведь у вас же перед нами
Нет преимуществ никаких!
Вкусите (же сполна всю) кару
За все, что (на земле) себе стяжали!"
40.
Пред теми, кто знаменья Наши ложными считает
И величается над ними,
Врата небесные не отворятся,
И в Рай им не войти,
Пока верблюд через игольное ушко не протеснится:
Так воздаем Мы нечестивым.
41.
Их ложем будет пламя Ада,
Над ними — (огненный) покров:
Так воздаем Мы злотворящим.
42.
А тем, кто верует и доброе творит,
Мы не возложим груз на душу,
Что больше, чем она поднимет, -
Им всем стать обитателями Рая
И в нем навечно оставаться.
43.
Мы удалим из их сердец обиды,
У ног их реки разольем,
И будут говорить они: "Хвала Аллаху,
Который вывел нас на эту (благодать);
Мы б никогда сюда не вышли сами,
Если б Аллах не вывел нас к сему.
Нам возвестили Истину посланники Его".
И будет им возглашено:
"Вот Рай, что дан в наследство вам
За ваши добрые деянья".
44.
И воззовут из Рая обитатели его
К тем, кто в Огне (горит за злодеянья):
"Уверились мы в истине того,
Что наш Господь нам обещал.
Но испытали ль вы всю истину
Его обетований?"
Они ответят: "Да!"
И возгласит глашатай среди них:
"Проклятие Аллаха на неверных -
45.
На тех, кто уклонил с Его пути (других),
Усердствуя в него извилины внести,
И в будущую жизнь не верил".
46.
И между теми и другими (водружена) завеса будет.
А на гряде (холмов высоких) — люди,
Что по особым знакам всех распознают.
И воззовут они к таким, кто в Рай (назначен):
"Мир вам!", хоть они сами не вошли еще в него,
Но все же тешатся надеждою об этом.
47.
Когда их взор падет на обитателей Огня,
Они воскликнут: "Боже наш!
С неправедными нас не помещай!"
48.
И те, кто на Аль А'Арафе будет находиться,
Воскликнут, обращаясь к людям,
Которых по особым знакам
Они признают (осужденными на Ад):
"Какую пользу принесло добро, накопленное вами,
И то, чем величались вы?
49.
И не они ли те, о коих клятвенно вы заверяли,
Что их Господня милость не постигнет?"
(И, обратясь к благочестивым, скажут):
"Вступите ж в Рай, (служители Господни!),
На вас не ляжет страх, печаль не отягчит".
50.
А обитатели Огня взовут (с мольбой)
К тем, кто, (блажен), находится в Раю:
"Излейте нам воды иль что-то из того,
Чем вас Аллах (так щедро) одарил".
"Аллах, — ответят те, — запрет Свой наложил
На то и на другое для неверных -
51.
Тех, кто религию свою
Как тщЕту и забаву принимали
И обольстились (благами) земного бытия".
Сегодня Мы забудем их,
Как встречу с этим Днем они забыли
И отрицали Истину знамений Наших.
52.
Ведь Мы, поистине, доставили им Книгу,
Которую Мы изложили
С (Господним) ведением (всякой сути),
Как милосердие и Руководство
Для тех, которые уверовали (в Бога).
53.
Неужто они ждут чего-то,
Помимо исполнения (Его обетований)?
В тот День, когда оно наступит,
Все те, кто им пренебрегал дотоле, скажут:
"К нам с Истиной посланники Господни приходили.
Найдутся ли у нас заступники сейчас,
Которые за нас вступиться могут?
Иль будем мы возвращены (на землю)?
Тогда б мы делали не так, как делали мы прежде".
Но уж погублены их души,
И их покинут те, которых они чтили, (кроме Бога).
54.
Господь ваш, истинно, Аллах,
Кто небеса и землю сотворил за шесть (небесных) дней
И после утвердил Себя на Троне (Вседержавья).
Он день окутывает ночью
И вновь стремительно сменяет ее днем.
Он солнце сотворил, луну и землю
И под Свою управу их поставил.
И не Его ли (Слово) все творит и правит?!
Благословен Аллах, Господь миров!
55.
Взывайте к вашему Владыке со смирением и втайне, -
Аллах не любит тех, кто преступает
(Пределы, установленные Им).
56.
И не творите вы бесчинства на земле
После того, как (ваш Господь)
Установил на ней (порядок строгий).
Взывайте (к Господу) со страхом (гнев Его навлечь)
И с упованием на милость, -
Аллаха милость, истинно, близка
Ко всем добротворящим!
57.
Он — Тот, Кто благовестниками ветры шлет
Пред тем, как вам явить Свое благоволенье.
Когда же (груз) тяжелых туч они поднимут,
Мы гоним их на землю, что мертва,
Над ней из них дожди низводим,
Чтоб ими всякие плоды взрастить.
Так Мы и мертвых изведем,
(Чтоб воскресить на Суд их);
Быть может, это вас уразумит.
58.
Из почвы, что чиста и благородна,
По изволению Господню взойдут обильные плоды,
(Что столь же благородны и чисты);
Дурная ж почва скудно плодоносит.
Так излагаем Мы Свои знаменья
Для тех, кто (в благочестии своем
Направлен к Нам и) благодарен.
59.
Послали Нуха Мы к его народу,
И он сказал:
"О мой народ! Аллаху поклоняйтесь!
Кроме Него, у вас иного Бога нет.
За вас я кары Дня Великого страшусь".
60.
Но молвили вожди его народа:
"Мы видим, что ты в явном заблужденье".
61.
Он (им) сказал:
"О мой народ! Нет заблужденья у меня.
И я — посланник к вам от Господа миров.
62.
Я вам несу посланье моего Владыки
И вам совет даю, (что от Него исходит).
Я знаю от Аллаха то,
Что вам (покуда) неизвестно.
63.
Ужель дивитесь вы тому,
Что увещание от вашего Владыки
Приходит к вам через того,
Кто из среды самих вас вышел?
Чтоб им он вас увещевал
И пробуждал в вас страх перед
Господним гневом -
Чтоб вы могли помилованы быть".
64.
Они ж сочли его лжецом.
Но Мы спасли его и тех, кто с ним, в ковчеге,
И потопили тех, кто счел знаменья
Наши ложью, -
Ведь тот народ, поистине, был слеп!
65.
К адитам Мы послали Худа, брата их,
И он сказал:
"О мой народ! Аллаху поклоняйтесь!
Кроме Него, у вас иного Бога нет.
Ужель не станете страшиться Бога,
(Своим распутством навлекая гнев Его)?"
66.
Но молвили вожди его народа
Из тех, кто не уверовал (в Аллаха):
"Как видим мы, ты в безрассудство впал,
И мы считаем, что ты — лжец".
67.
Он (им) сказал:
"О мой народ! Нет безрассудства у меня,
И я — посланник к вам от Господа миров.
68.
Я вам несу посланье моего Владыки,
И я для вас — советник верный.
69.
Ужель дивитесь вы тому,
Что вам пришло Напоминание Господне
Через того, кто из среды самих вас вышел,
Чтоб им он вас увещевал?
Вы вспомните, что Он поставил вас преемниками Нуха
И дал вам рост над прочим людом.
И помните о тех благодеяньях,
Которыми Аллах вас одарил,
Чтоб вы, (уверовав), могли познать блаженство".
70.
Они ответили: "Неужто ты пришел лишь для того,
Чтоб мы единому Аллаху поклонялись
И отказались от богов,
Которых чтили наши праотцы?
И если ты в числе правдивых,
Представь нам то, чем ты грозишь".
71.
И он сказал: "Уже постигли вас
И гнев, и кара вашего Владыки.
Ужель вы станете со мною препираться
Об именах, что вы и ваши праотцы
Изобрели для тех (богов),
О коих не было вам власти от Аллаха?
(Что ж!) Ждите, вместе с вами подожду и я".
72.
Мы милостью Своей
Спасли его и тех, кто с ним,
И истребили на корню всех тех,
Кто не уверовал и ложью объявил знамения Господни.
73.
И к самудянам Салиха, их брата, (Мы послали),
И он сказал:
"О мой народ! Аллаху поклоняйтесь!
Кроме Него, у вас иного Бога нет.
Пришло к вам ясное свидетельство от вашего Владыки:
Это — верблюдица Аллаха,
Что станет вам знамением Его.
Дайте пастись ей на земле Аллаха,
Не причиняя ей вреда,
Чтоб на себя суровой кары не навлечь.
74.
Вы вспомните, Он вас поставил
Преемником народа Ад
И поместил вас на земле,
Где вы в долинах строите себе дворцы и замки
И иссекаете себе дома из скал.
Так помните (о всех) благодеяниях (Аллаха)
И не ходите по земле, бесчинствуя на ней
(И тем внося беду в Его порядок)".
75.
И вот надменные из знати родовой его народа
Сказали тем, кто слыл смиренно-кротким, -
Таким, которые уверовали (в Бога):
"Действительно ль вы знаете о том,
Что Салих послан к вам от своего Владыки?"
Они ответили: "Мы веруем действительно во все,
С чем он (от Господа) к нам послан".
76.
Тогда надменные сказали:
"Мы, истинно, не верим в то,
Во что уверовали вы" -
77.
И той верблюдице подрезали (колени),
Дерзнув ослушаться Господнего приказа,
И молвили:
"О Салих! Коль ты действительно посланник,
Так навлеки на нас свои угрозы".
78.
И сотряслась земля под ними,
И уж наутро в собственных домах
Они поверженными ниц лежали.
79.
И он оставил их, сказав:
"О мой народ! Я передал вам то,
С чем мой Господь меня послал;
И я давал вам добрые советы,
Но, (как я вижу), вам советники не любы".
80.
И (Мы послали также) Лута,
И своему народу он сказал:
"Ужель творите вы такую непристойность,
Которую из всех миров до вас
Никто еще не совершал?
81.
Ведь в похотливом вожделении своем
Идете вы к мужчинам вместо женщин.
И вы действительно народ,
Предавшийся чрезмерному распутству".
82.
Ответом же его народа были лишь слова:
"Вы изгоните их из вашего селенья,
Ведь это — люди, кто желает целомудрие блюсти".
83.
И Мы его и род его спасли,
Кроме жены его, что позади осталась, -
84.
На них пролили Мы дождем
(Из серы, огня и каменьев).
Смотри, каков конец был тех,
Кто предался греху и преступил
(Пределы, установленные Богом)!
85.
К мадйанитам Мы Шу'айба, брата их, послали,
И он сказал:
"О мой народ! Аллаху поклоняйтесь!
Кроме Него, у вас иного Бога нет.
Пришло к вам ясное знамение от вашего Владыки:
Блюдите строго вес и меру,
И не удерживайте из добра людей
Того, что им принадлежит (по праву),
И на земле бесчинства не творите
После того, как учрежден на ней порядок (строгий).
Сие есть лучшее для вас,
Коль вы уверовали (в Бога).
86.
Не делайте засад на всех путях,
Ставя угрозы и сводя с пути Аллаха
Тех, кто уверовал в Него,
Пытаясь этим искривить Его стезю.
Вы вспомните, как мало было вас,
А Он вас волею Своей умножил.
Смотрите же, каков конец был тех,
Которые нечестие творили!
87.
И если часть из вас уверовали в то,
С чем я к вам послан, -
Другие ж не уверовали в это.
Тогда повремените до того,
Пока Аллах меж нами не рассудит, -
Ведь, истинно, Он — лучший из судей!"
88.
Надменные из знати родовой его народа сказали:
"О Шу'айб! Мы и тебя, и тех,
Которые уверовали (в Бога),
Из нашего селения изгоним,
Если вы все не возвратитесь
К нашим порядкам и богам".
Ответил он: "Неужто и тогда,
Когда мы к ним питаем отвращенье?
89.
Ведь мы измыслим ложь против Аллаха,
Если вернемся к вашему порядку
После того, как спас нас от него Аллах.
И мы к нему никак не сможем возвратиться,
Не будь на то желания Аллаха, нашего Владыки.
Ведь Он объемлет знанием Своим
Все сущее (и на земле, и в небе).
Мы уповаем на Аллаха, (взывая лишь к Нему):
"Господь наш! Рассуди по истине
Меж нами и народом нашим, -
Ведь, истинно, Ты — лучший судия!"
90.
И родовая знать в его народе,
Что не уверовала (в Бога), сказала:
"Коль вы пойдете по стопам Шу'айба,
Вы понесете истинный урон".
91.
И сотряслась земля под ними,
И уж наутро в собственных домах
Они поверженными ниц лежали.
92.
И те, которые сочли лжецом Шу'айба,
Как будто никогда не процветали там, -
Те, кто лжецом Шу'айба счел, -
Они-то и погибли.
93.
(Шу'айб) покинул их, сказав:
"О мой народ! Я передал вам заповеди моего Владыки,
И я давал вам верные советы.
Что ж мне теперь жалеть народ неверный?"
94.
И всякий раз, когда посланника Мы в город слали,
Мы на его народ обрушивали беды и страданья,
Чтобы смирение обрел он.
95.
Потом в замену бед Мы им давали процветанье
И множили добро и отроков (в потомстве),
Пока они не говорили:
"Такие ж смены бед и благ
Претерпевали наши праотцы".
И тут Мы поражали их внезапной (карой)
В тот миг, когда они не думали об этом.
96.
О, если б люди этих городов уверовали (в Бога)
И устрашились (кар) Его,
Мы б распахнули перед ними
Все блага неба и земли, -
Они ж сочли (знаменья Наши) ложью.
И вот тогда Мы навлекли на них
Все, что они себе уготовали.
97.
Неужто люди этих городов
Уверились (в своей гордыне так,
Что думали), что гнев Наш не коснется их
В ночи, когда они все сном объяты?
98.
Неужто в безопасности своей
Они уверились настолько,
(Что думали), что гнев Наш не коснется их
При свете утреннего (солнца),
Когда они земным утехам предавались?
99.
Неужто в безопасности они
От замыслов Аллаха?
Ведь в безопасности от замыслов Его
Себя считают те, кто потерпел убыток.
100.
Ужель воочию не показали Мы
Тем, кто в наследство землю взял
От прежних обитателей ее,
Что, если б Мы того желали,
Мы наказали б их за их грехи
И запечатали б их сердце
Так, чтоб не слышали они?
101.
Такими были города,
(Печальные) истории которых
Мы повествуем (в назидание) тебе:
К ним с ясными (знаменьями) от Нас
Посланники являлись.
Они же не уверовали в то,
Что до прихода их считали ложью.
Вот так кладет печать Аллах
На сердце тех, кто не уверовал (в Него).
102.
Мы не нашли у большинства из них
(Смиренной верности) Завету.
А Мы нашли, что большинство из них
Стали надменны и распутны.
103.
Потом же после них
Мы Мусу с ясными знаменьями от Нас
Послали к Фараону и его вельможам.
Они ж несправедливо их отвергли.
Ты посмотри, какой конец был тех,
Которые нечестие творили!
104.
О Фараон! — им молвил Муса. -
Посланник я от Господа миров.
105.
И об Аллахе должно мне лишь истину глаголить.
Я вам от вашего Владыки
Знаменье ясное принес.
А потому ты волю дай Исраиля сынам
Со мной (твою страну) покинуть.
106.
(Ему) ответил Фараон:
"Коль ты действительно принес знаменье,
Представь же нам его,
Если в словах твоих есть правда".
107.
И бросил (Муса) жезл свой,
И (на глазах у всех) он в змея обратился.
108.
Он руку вытянул,
И белизной она сверкнула
Перед глазами всех смотрящих.
109.
Тогда вельможи из народа Фараона Сказали:
"Сие, поистине, искусный чародей,
110.
И он с вашей земли изгнать вас хочет.
Каким же будет ваш совет?"
111.
Они ответили:
"Отсрочь ему и его брату
И созывателей пошли по городам,
112.
Чтоб привели они к тебе
Самых искусных чародеев".
113.
И вот явились чародеи к Фараону И сказали:
"Нам, несомненно, полагается награда,
Если его мы превзойдем".
114.
Он им ответил:
"Да. Вы будете приближены к моей персоне".
115.
О Муса! Бросишь (первым) ты
Иль мы будем бросать? — они сказали.
116.
Бросайте вы, — ответил он.
И когда бросили они,
Они глаза людей околдовали
И поразили страхом их
Тем, что представили пред ними
Великой (силы) колдовство.
117.
Тогда внушили Мусе Мы:
"Брось жезл свой", и вот мгновенно
Он пожирает то, чем всех они дурманят.
118.
И проявилась истина сполна,
И ложь того, что сделали они, открылась.
119.
И были там они побеждены
И превратились (на глазах у всех)
В униженных и жалких.
120.
А чародеи пали ниц в поклоне,
121.
Говоря: "Мы верим в Господа миров,
122.
Владыку Мусы и Харуна!"
123.
И молвил Фараон:
"В Него уверовали раньше,
Чем я согласие свое на это дал?
Сие, поистине, уловка, что вы задумали в сем граде,
Чтоб жителей его увлечь оттуда.
Но скоро вы узнаете, (что будет)!
124.
Я накрест руки вам и ноги отсеку,
Потом распну вас на кресте".
125.
Они ответили:
"(Тогда) мы возвратимся к нашему Владыке,
126.
И ты нам мстишь всего лишь потому,
Что мы уверовали (всей душой)
В знаменья нашего Владыки,
Когда они явились нам.
Владыка наш! Пролей на нас терпение и стойкость
И дай нам умереть, Тебе предавшись!"
127.
И молвили вельможи Фараона:
"Ужель допустишь, чтобы Муса и его народ
Распространяли нечесть на земле,
Тебя покинув и твоих богов?"
И Фараон ответил (им):
"Мы перебьем всех мальчиков у них
И только девочек в живых оставим.
Тогда мы одолеем их".
128.
И молвил Муса своему народу:
"Просите помощи лишь у Аллаха
И будьте терпеливы.
Ведь вся земля принадлежит Ему,
И Он дает ее в наследство
Тем из служителей Своих,
Кого Своим желанием сочтет.
Конец же (жизненной стези) — на благо тем,
Кто, (гнева Господа страшась,
Смиренно) благочестие блюдет".
129.
Они ответили ему:
"Терпели беды мы и прежде,
И после твоего прихода к нам".
Но он сказал:
"Господь ваш, может быть, погубит вашего врага
И вас наследниками на земле поставит,
Чтоб посмотреть, как будете вы поступать".
130.
Уже наказывали Мы род Фараона
Годами тяжких засух
И скудным израстанием плодов,
Чтобы они могли уразуметь.
131.
Когда ж потом пришло благое (время),
Они сказали:
"Нам причитается сие".
Когда на них обрушивались беды,
Они по суеверию приписывали их
Дурному року Мусы
И тех людей, что были с ним.
Так знайте! Поистине, их рок дурной
Назначен им Аллахом.
Но большинство в неведенье об этом.
132.
И (Мусе) говорят они:
"Какие бы знаменья нам ты ни представил,
Чтоб ими нас околдовать,
Мы не поверим все равно тебе".
133.
Тогда на них наслали Мы туфан,
И саранчу, и скнип, и жаб, и кровь -
Все очевидные знаменья;
Они же преисполнились гордыни
И стали беззаконными людьми.
134.
И всякий раз, когда их постигала кара,
Они взывали к Мусе:
"О Муса! Взмоли Владыку своего о нас,
Как это Он в завет с тобой поставил.
И если отведешь от нас ты эту кару,
Мы, истинно, тебе поверим
И разрешим сынам Исраиля уйти с тобой".
135.
Но всякий раз, когда от них
Мы отводили кару
В срок (завершения ее), определенный Нами,
Они тотчас же нарушали обещания свои.
136.
Мы отомстили им и в море потопили
За то, что ложными сочли знаменья Наши
И были невнимательными к ним.
137.
И Мы в наследство дали люду,
Что слабым и негодным слыл,
Восток и запад сей земли,
Которую благословили им (на проживанье).
И над сынами Исраиля
Исполнилось Владыки твоего благое Слово
За их терпение и стойкость.
И Мы разрушили до основанья
Все то, что Фараон и его люди
(Годами) строили и созидали.
138.
И Мы перевели сынов Исраиля чрез море,
И повстречали на пути они своем
Людей, что идолов благоговейно чтили.
Тогда они сказали:
"Муса! Ты Бога нам построй, подобного тому,
Которым обладают эти люди".
Ответил он: "Сколь, истинно, невежественны вы!
139.
Ведь люди эти — то, что чтят они, -
Сокрушено (Аллахом) будет,
И в тщЕту обратится то, что делают они.
140.
Ужель стану искать для вас
Иного божества, кроме Аллаха,
Кто превознес вас над мирами?"
141.
И помните, Мы вас спасли от рода Фараона,
Кто вас мучениям жестоким подвергал,
И убивал ваших сынов,
И оставлял в живых лишь женщин.
И было в этом — испытание великое от вашего Владыки.
142.
Назначили Мы Мусе срок из тридцати ночей,
Его дополнили потом еще дестью ночами,
И так свершилось в срок из сорока ночей
(Общение его с) твоим Владыкой.
И молвил Муса брату своему, Харуну:
"Ты заступи меня в моем народе,
Блюди порядок там, и благочестие (храни),
И не иди стезею нечестивых".
143.
Когда к назначенному Нами сроку и месту Муса прибыл
И стал Господь с ним говорить,
(Не удержал страстей своих и) молвил Муса:
"О мой Господь! Явись, чтоб мне узреть Тебя!"
Господь сказал:
"Меня ты не увидишь.
Но посмотри на эту гору:
Коль устоит она на месте,
Меня увидеть сможешь ты".
И вот когда явил Господь
Свое могущество на эту гору,
Он обратил ее во прах;
И ниц в беспамятстве пал Муса.
Когда ж оправился, сказал он:
"Хвала Тебе! К Тебе (в раскаянии) обращаюсь,
Я — первый из предавшихся Тебе!"
144.
(Господь) сказал:
"О Муса! Тебя избрал Я пред людьми
Для миссии, (что Я тебе назначил),
И передачи Слова Моего.
Бери же то, что Я даю тебе,
И будь из тех, кто благодарен".
145.
И начертали для него Мы на скрижалях
Суть всякой вещи
И разъяснение понятий всех вещей:
"Бери же и блюди их строго
И повели народу твоему
Строго блюсти все лучшее, что в них;
Я покажу вам всем пристанище для нечестивых.
146.
Я от Своих знамений отвращу
Всех тех, кто на земле без права будет величаться.
И если даже все знамения Мои они увидят,
В них не уверуют они;
И если путь (благочестивой) правоты увидят,
Они его не изберут.
Но ежели они увидят
Путь заблуждений (и страстей),
То изберут его своей дорогой.
И это им за то, что ложью нарекли знаменья Наши
И были невнимательными к ним.
147.
А те, которые сочли за ложь знаменья Наши
И встречу (с Господом) в последней жизни, -
Бесплодны будут их деянья.
Неужто им воздастся чем-то бОльшим,
Чем то, что заработали они?"
148.
И сотворили люди Мусы по отшествии его
Из украшений золотых своих
Тело тельца, который мог мычать.
Ужель не видели они,
Что он не мог к ним обратиться словом,
Не мог прямым путем направить?
Но они приняли его (для почитанья)
И тем (пределы) преступили.
149.
Когда раскаялись они,
Увидя то, что в заблужденье впали,
Они сказали:
"Если наш Господь нас не помилует
и не простит нам,
Мы станем среди тех,
Кто понесет убыток тяжкий".
150.
Когда же Муса к своему народу возвратился,
Разгневанный и огорченный,
Он сказал:
"Преступно то, что совершили вы
Вслед за моим уходом.
Ужель спешите на себя навлечь
Суд вашего Владыки?"
И (в гневе) бросил он скрижали
И брата своего за голову схватил
И потащил (за волосы) к себе.
Но (брат) сказал: "Сын матери моей!
Народ мой перемог меня, едва не погубив.
Ты посрамлением меня врагов моих не радуй,
Не ставь меня среди неверцев беззаконных".
151.
И Муса возмолил:
"О мой Господь! Прости же мне и брату моему
И допусти нас в Свою милость, -
Ведь самый милостивый Ты из тех,
Кто милость проявляет!"
152.
На тех, кто сотворил тельца (для почитанья),
Поистине, падет Господень гнев,
И их бесчестие (покроет) в ближней жизни, -
Так воздаем Мы тем, кто измышляет ложь.
153.
К таким же, кто доставит зло,
Но после этого покается, уверовав (в Аллаха), -
Так ведь, поистине, Аллах прощающ, милосерд!
154.
Когда же гнев свой Муса усмирил,
Скрижали поднял он, -
Ведь в письменах, начертанных на них,
(Указан) правый путь и милость к тем,
Кто благочестие блюдет,
(Страшася гнева своего Владыки).
155.
И выбрал Муса семьдесят мужей из своего народа
Для встречи с Нами в срок и месте,
Что Мы определили (для него).
Когда ж земля под ними грозно сотряслась,
Взмолился он:
"О мой Господь! Ведь если б Ты желал того,
Ты б раньше уничтожил их и (погубил) меня.
Ужель сейчас погубишь нас за то,
Чем безрассудные из нас грешили?
Сие, поистине, лишь испытание, которым
Ты с праведной стези сбиваешь тех,
Кого Своим желанием (решишь обречь на это),
Иль путь указываешь тем,
Кого сочтешь (Себе угодным).
Ты — покровитель наш!
Прости нам и помилуй нас!
Ты — лучший из способных дать прощенье!
156.
Дай предписание добра для нас
И в этой жизни, и в далекой, -
Ведь мы, поистине, Тебе предались!"
И Он сказал: "Я наказанием Своим
Караю тех, кого желаю,
Но Моя милость простирается на всех.
Я предпишу ее для тех, которые благочестивы,
И очищение дают,
И веруют в знаменья Наши.
157.
Кто следует посланнику сему,
Необразованному, неученому пророку,
Которого они находят
Записанным у них и в Торе, и в Инджил;
Кто им добро велит и запрещает злое,
Кто разрешает им благую снедь
И запрещает всяку мерзость;
Кто с них снимает бремя и оковы,
Которые (предписаны) им были, -
Они — все те, кто верует в него,
И крепят (дух его), и помогают,
И следуют за Светом, что ниспослан с ним, -
Им всем в блаженстве пребывать!"
158.
Скажи, (о Мухаммад!):
"О род людской!
Я к вам ко всем — посланник от Аллаха, -
Того, Кто небесами и землей владеет.
Нет божества, кроме Него.
Лишь Он живит и умертвляет.
Так веруйте ж в Аллаха и посланника Его,
Кто неучен и не научен
И верует в Аллаха и Его Слова,
И следуйте за ним, чтобы его прямой стезею
(Свой путь земной к Аллаху) завершить".
159.
И из народа Мусы есть община,
Что следует стезею Истины (Господней)
И ею правосудие блюдет.
160.
Их на двенадцать родовых колен
Мы разделили
И Мусе откровение внушением послали,
Когда его народ молил воды (в пустыне):
"Ты о скалу ударь своею палкой!"
И тотчас из нее излились
Двенадцать чистых родников.
И каждое колено знало место, где им пить.
Потом Мы облаком их осенили
И низвели им манну и перепелов:
"Вкушайте от даров Господних!"
(Но, воспротивившись Завету),
Не Нам они вред причинили -
Своим лишь душам нанесли урон.
161.
И (вспомните), как Мы сказали вам:
"Вы в этом городе селитесь
И там вкушайте все себе в усладу,
Но говорите: "Прощения (прошу у Бога)
И облегчения (от прегрешений)!"
И во врата его вступите,
Смиренно преклонив колени,
И Мы простим вам ваши прегрешенья
И увеличим долю тем, кто делает добро".
162.
Но те из них, что были нечестивы,
Указанное слово заменили.
И низвели на них Мы казнь с неба
За то, что были вероломны.
163.
Ты их спроси о городе близ моря,
Где жители нарушили субботу.
В тот день субботы приплыла их рыба к ним,
Прямо (к поверхности воды) поднявшись,
А в день другой, субботний день минуя,
Она не приходила вовсе к ним.
Так Мы подвергли испытанью их
За то, что были нечестивы.
164.
Когда же некие из них сказали:
"Зачем вы увещаете народ,
Который Аллах (задумал) погубить иль наказать суровой карой?",
(Они) ответили:
"Чтоб оправдаться пред Владыкой вашим
И дать возможность им страшиться Его гнева".
165.
Когда ж они про то, чем увещали их, забыли,
Спасли Мы тех, кто их удерживал от зла,
А тех, что были беззаконны,
Подвергли Мы тяжелой каре
За то, что были нечестивы.
166.
Когда они дерзнули преступить запреты,
Мы им сказали:
"Обратитесь в обезьян,
Презренных и отвергнутых (людьми и Богом)".
167.
И вот тогда Господь твой возвестил:
"Я против них воздвигну тех,
Кто будет причинять им тяжкие страданья
До Дня Господнего Суда".
Господь твой в наказаниях не медлит,
Но Он, поистине, прощающ, милосерд!
168.
Мы их рассеяли по всей земле в различные народы.
Средь них иные обладают благочестьем,
Другие — лишены его.
И Мы испытывали их
(Известной долей) благоденствия и зла,
Чтоб, (видя в этом назначение Господне),
Они могли к Нам обратиться.
169.
А после них (недобрые) преемники остались
И унаследовали Книгу.
Они избрали (себе в долю)
Случайные дары земного бытия
И говорили: "Нам простится".
И если б вновь подобные дары им повстречались,
Они бы взяли (без сомненья) их.
Ужель с них не был взят завет
Писания о том,
Чтобы они о Господе лишь правду говорили?
Ведь они чтят и изучают все, что в нем.
Обитель же другого мира есть лучшее для тех,
Кто гнева Господа страшится.
Ужель вам не понять сего?
170.
А те из них, кто искренне привержен Книге
И постоянен в совершении молитвы, -
Мы не дадим пропасть награде тех,
Кто совершает добрые дела.
171.
Когда Мы сотрясли над ними гору
И она стала словно кров,
Они подумали — падет она на них.
(И Мы сказали им):
"Вы стойко следуйте тому,
Что Мы вам ниспослали,
И помните, что там (открыто вам),
Чтоб, (гнева) Господа страшась,
Вы стали бы Ему послушны.
172.
Когда Господь твой из сынов Адама,
Из чресел их, извел потомков их
И повелел им о самих себе свидетельство давать:
"Не Я ли — ваш Господь,
(Кто сотворил вас, соразмерил
И в этом мире вам предел назначил)?",
Они сказали:
"Да. Свидетельствуем мы!"
(Мы повелели этому случиться),
Чтоб вы в День Воскресения (на Суд) не говорили:
"Мы по неведению этим небрегли"
173.
Иль чтоб не говорили вы:
"Наши отцы еще до нас
Другие божества Аллаху придавали.
Мы ж после них наследовали им.
Так неужели Ты погубишь нас
За то, что необдуманно (творили) наши предки?"
174.
Так ясно излагаем Мы знаменья,
Чтобы они могли к Нам обратиться.
175.
Ты им прочти рассказ о человеке,
Кому явили Мы знамения Свои,
Но уклонился он от них,
И за собой вослед увел его шайтан,
И стал он из числа заблудших.
176.
И если б Мы того желали,
Мы ими бы возвысили его,
Но он приник к земным (страстям)
И предался своим желаньям.
И стал он походить на пса,
Что возбужденно дышит, высунув язык,
И если нападаешь на него,
И если от него уходишь.
И это притча о тех людях,
Которые сочли знаменья Наши (ложью).
Ты расскажи им этот сказ, -
Быть может, это их заставит поразмыслить.
177.
Дурным примером служат те,
Кто ложью Наши откровения считает
И (этим) губит собственную душу.
178.
Кому Аллах указывает путь,
Тот следует прямой стезею;
Кого сбивает Он с пути,
Тот понесет урон тяжелый.
179.
Мы много джиннов и людей для Ада сотворили.
У них сердца, которыми они не понимают,
Глаза, которыми не видят,
Уши, которыми не слышат.
Они как блудные скоты,
Но еще более заблудши, -
Ведь остаются в небрежении они
(К увещеваниям пророков).
180.
И все прекраснейшие имена принадлежат Аллаху.
Его вы ими призывайте
И избегайте тех, кто оскверняет эти имена, -
Воздастся им за то, что делают они.
181.
Из тех, кого Мы сотворили, есть народ,
Что следует (стезею) Истины (Господней)
И ею справедливость утверждает.
182.
Тех, кто знаменья Наши ложными считает,
Мы постепенно и невидимо для них
Подвергнем гибели такою (мерой),
Что им того и не узнать.
183.
Я дам отсрочку им, -
Ведь замысел Мой верен.
184.
Ужель они еще не осознали,
Что соплеменник их неодержим, -
Ведь он — всего лишь увещатель ясный.
185.
Ужель не обращали они взоров
На вышнюю управу небесами и землей
И всем, что создано Аллахом;
На то, что, может быть, идет к концу
Предел их, (что назначен Богом)?
В какое ж после этого Посланье
Уверовать они (посмеют)?
186.
Кого Аллах с пути сбивает,
Тому вожатого уж нет,
И в их (бессмысленном) скитанье
Он оставляет слепо их блуждать.
187.
Они тебя о Часе вопрошают:
Когда назначен ему срок?
Скажи им: "Знание сего — у моего Владыки.
Кроме Него, никто не может срок его открыть,
И тяжким было б его бремя на небесах и на земле.
Наступит он для вас совсем нежданно".
Они тебя об этом вопрошают,
Как будто знаешь верно ты о нем.
Ответь им: "Знание о нем — лишь в веденье Аллаха".
Но большинство из них не знает.
188.
Скажи: "Не властен я себе ни доброе (назначить),
Ни (отвратить) дурное от себя,
Если Аллах того не пожелает.
И если б сокровенное я знал,
Я бы умножил всякое добро себе (на пользу)
И отвратил бы злое от себя.
Всего лишь увещатель я и благовестник
Для тех, кто верует (в Аллаха)".
189.
Он — Тот, Кто сотворил вас из одной души
И из нее же сотворил ей пару,
Чтоб обрести у ней успокоенье.
Когда же он ее покрыл,
Она обременела легкой ношей
И с ней ходила (без труда).
Когда ж она отяжелела,
Они к Аллаху, их Владыке, оба возмолили:
"Если Ты нам даруешь праведного сына,
Прекрасного умом и телом,
Тебе мы будем благодарны".
190.
Когда ж Он дал им праведного сына,
Они измыслили помощников Ему
В том (даре), что Он им назначил.
Недосягаемо велик Аллах,
Чтоб в соучастники Ему
Они других (греховно) придавали.
191.
Неужто они прочат в соучастники Ему
Таких, которые творить не могут
И сами же Другим сотворены?
192.
Они не могут помощь оказать ни им и ни самим себе.
193.
И если вы на путь прямой их позовете,
За вами не последуют они.
Для вас едино: будете ль их звать
Иль будете хранить молчанье.
194.
Поистине, все те, кого вы призываете, опричь Аллаха,
Такие же рабы Ему, как вы.
Вы позовите их, и пусть они ответят вам,
Коль вы (в своих словах) правдивы.
195.
Неужто у них ноги есть, которыми ходить,
Иль руки есть, которыми хватать?
Иль есть у них глаза, чтоб видеть,
Иль уши есть, чтоб слышать ими?
Скажи: "Вы созовите ваших соучастников (Аллаху)
И (с ними) стройте козни мне,
(При этом) не давая мне отсрочки.
196.
Аллах — защитник мне и покровитель,
Кто Книгу в Истине низвел
И простирает покровительство Свое на верных.
197.
Но те, кого вы призываете, опричь Него,
Не могут помощь оказать ни вам и ни самим себе".
198.
И если вы на путь прямой зовете их,
Они и слушать не желают.
И видишь ты, как они смотрят на тебя,
И все ж тебя не видят.
199.
Будь терпеливо-снисходителен к таким,
Зови к добру и удаляйся от невежд.
200.
И если Сатана клонит тебя к дурному,
(Видениями ум твой наваждая),
Ищи убежища лишь у Аллаха, -
Ведь слышит Он и ведает (о всем).
201.
И те, кто, истинно, благочестив, -
Когда их Сатана видением дурным склоняет,
Они Господне имя призывают
И тут же прозревают вновь.
202.
А братья их, (что нечестивы),
Их вводят в заблужденье еще глубже,
И их усилия при этом не слабеют.
203.
И если ты им откровение (Корана долго) не приносишь,
То говорят они:
"Что ж ты его так долго собираешь?"
Скажи: "Я только следую тому,
Что мой Господь мне открывает.
Сие — прозрение от вашего Владыки,
И руководство (к благочестью),
И милосердие (Господне)
Для тех, кто верует (и доброе творит)".
204.
Когда читается Коран,
Вы слушайте его безмолвно,
Чтобы Господню милость получить.
205.
С благоговением, смиренно и без громких слов
Ты вспоминай о Господе твоем
В час утренней зари и в час вечерний
И здесь небрежным никогда не будь.
206.
А те, которые близ Бога пребывают, -
Не величаются и не презреют
Быть в услужении Ему,
А прославляют Его имя,
В смирении склонившись перед Ним.


Сура 8 : Добыча

Назад к содержанию

Следующая Сура
8. Добыча
Во имя Аллаха, милостивого, милосердного
1.
И задают они тебе вопрос
Касательно трофеев (на войне).
Ответь: "Трофеи все -
В распоряжении Аллаха и посланника Его".
А потому страшитесь Его гнева
И меж собой держитесь добрых отношений.
Аллаху и посланнику Его послушны будьте,
Если (в Него) уверовали вы.
2.
Ведь верующие — только те,
Сердца которых трепета полны
При поминании Аллаха;
Чья вера укрепляется сильнее,
Когда читают им знамения Его;
И кто надежды возлагает
Лишь на Владыку своего;
3.
Кто постоянен в совершении молитвы
И (щедро) раздает из благ,
Что Мы им дали на потребное (в сей жизни).
4.
Такие — те, кто истинно уверовал (в Аллаха).
Им — степень (воздаяния) у их Владыки,
Прощение и щедрые дары.
5.
И точно так же твой Господь
По Истине Своей тебе велел уйти из дома,
Хотя и были среди верующих те,
Которые противились сему,
6.
С тобой оспаривая Истину (Господню),
Когда она была уж очевидна, -
Как будто бы их гнали к смерти
И ей в лицо они глядели.
7.
Тогда Аллах вам обещал,
Что вам достанется один из двух отрядов,
И вы хотели, чтобы вам достался тот,
Что следовал в дороге безоружным,
(Неся большую кладь добра).
Но истину Своих Словес
Хотел Аллах (пред вами) утвердить
И всех неверных до последнего иссечь,
8.
Чтоб истинность той истины представить
И обнаружить лживость лжи,
Хотя виновным это было ненавистно.
9.
И как же вы тогда взывали
О помощи к Владыке своему!
И Он ответил вам:
"Я поддержу вас тысячью из ангелов Моих,
Что будут нисходить к вам ряд за рядом".
10.
И сделал это благовестием Аллах,
Чтоб ваше сердце успокоить, -
Ведь помощь — только от Аллаха, -
Аллах поистине, велик и мудр!
11.
Тогда Он вас склонил дремотой
В знак Своего миротворения для вас
И ниспослал вам с неба воду,
Чтобы очистить ею вас
И снять с вас скверну Сатаны;
Чтоб укрепить ваши сердца
И этим утвердить ваши стопы.
12.
Тогда Господь ваш ангелам внушил: "Я — с вами!
Вселите стойкость в тех, которые уверовали (в Бога)!
Я же в сердца таких, в ком веры нет, посею страх.
Вы по надшейной части головы их бейте
И бейте их по кончикам всех пальцев".
13.
И это им — за то,
Что отдалились от Аллаха и посланника Его;
А кто отходит от Аллаха и посланника Его, -
К таким, поистине, сурова Его кара.
14.
Вам — эта (кара)! — (прозвучит). -
Вкусите от нее! Ведь для неверных — муки Ада!
15.
О вы, кто верует!
Когда вы встретите неверных,
Что в боевом строю враждебно движутся на вас,
Не обращайте тыла к ним.
16.
А тот, кто обратит к ним тыл в тот день,
За исключением того, кто делает (маневр),
Чтобы опять вернуться к битве,
Иль отступает, чтоб вернуться к основному строю, -
Тот навлечет Господень гнев,
И Ад ему убежищем предстанет -
Такая скверная обитель!
17.
Не вы их убивали — их убивал Аллах!
Когда ты бросил горсть песка,
Бросал не ты — бросал Аллах,
Чтоб испытать уверовавших (в Бога)
Хорошим испытаньем от Себя, -
Аллах, поистине, все слышит и все знает!
18.
Вам — это! Ведь Аллах
Все козни и уловки нечестивых ослабляет.
19.
(О вы, неверные мекканцы!)
Если просили вы себе победы,
То вот сейчас она пришла к вам.
И если вы сейчас удержитесь (от боя),
То это лучше будет вам.
Но если вы (к сражению) вернетесь,
Тогда и Мы (к нему) вернемся,
И вам нисколько не поможет ваша рать,
Сколь многочисленна она бы ни была, -
Аллах ведь с теми, кто уверовал (в Него).
20.
О вы, кто верует!
Аллаху и посланнику Его послушны будьте
И от него не отвращайтесь,
Когда вы слушаете (то, что он читает из Корана).
21.
Не будьте вы подобны тем,
Кто говорит: "Мы слышим",
А сами ничего не слышат.
22.
Ведь худшие из (всех земных) существ
В Деснице Бога — те,
Кто глух, и нем, и ничего не разумеет.
23.
И если бы (всевидящий) Господь
Узрел в их (душах) что-нибудь благое,
Он дал бы им возможность слышать, -
Но если бы Он дал им слышать,
Они бы все равно отворотились от Него.
24.
О вы, кто верует!
Аллаху и посланнику Его послушны будьте,
Когда он призывает вас к тому,
Что вас, поистине, животворит и направляет.
И знайте, что Аллах всегда стоит
Меж (бренными страстями) человека
И (тайными порывами) его души, -
Поистине, вы будете все собраны к Нему.
25.
И бойтесь мятежей и смут,
Что, (появившись), вовлекают
Не только тех из вас, кто нечестив.
И знайте: в возмездии Своем Аллах суров.
26.
Тогда вы были маленькой общиной,
И слабыми на той земле, и в страхе,
Что эти люди вас ограбят и похитят.
Но Он убежище вам дал,
И укрепил вас помощью Своею,
И дал вам все потребное для жизни,
Чтоб вы могли быть благодарны.
27.
О вы, кто верует!
Аллаха и посланника Его не предавайте,
(Творя нечестие и зло), -
Ведь этим предаете вы доверенное вам -
И сами сознаете это.
28.
И знайте: все ваше добро и дети -
Лишь испытание для вас
И только у Аллаха — высшая награда.
29.
О вы, кто верует!
Коль устрашитесь гнева Бога,
Он Различение вам даст,
Очистит вас от ваших злодеяний
И (прегрешенья) вам простит, -
Господь, поистине, Владыка милости великой!
30.
И (вспомни), как неверные (мекканцы)
Уловки строили тебе,
Чтоб заточить тебя, или убить, или изгнать.
(Вот и сейчас) они уловки замышляют,
И замышляет (против них) Аллах, -
Поистине, нет лучше замыслов Аллаха!
31.
Когда читают им знаменья Наши,
То говорят они:
"Мы слышали уже. И если б мы того желали,
Мы бы измыслили подобное сему.
Сие — всего лишь сказы первых".
32.
И (вспомни), как они сказали:
"О наш Господь! Коль это есть
Та Истина, что от Тебя (исходит),
Пролей на нас с небес дождь из камней
Иль карой тяжкой накажи!"
33.
Но не накажет их Аллах,
Пока средь них ты будешь находиться.
Не будет их наказывать Аллах,
Когда средь них есть и такие,
Кто о прощении взывает.
34.
Но что ж Аллаху их не наказать,
Когда они не допускают (верных)
К Запретной (для греха) Мечети,
Хотя они и не хранители ее?
Хранители ее — лишь те,
Кто благочестие блюдет,
(Страшася гнева своего Владыки).
Но большинство из них не знает.
35.
Молитва их при этом Доме -
Лишь свист и хлопанье в ладоши,
(И в День Господнего Суда им прозвучит):
"Вкусите наказание за то,
Что (на земле) нечестие творили!"
36.
Поистине, расходуют неверные свое добро,
Чтоб уклонить (людей) с пути Аллаха,
Но предстоит им скоро издержать его.
Потом же их охватит скорбь и сожаленье;
И вслед за тем — они побеждены все будут
И будут собраны в Аду,
37.
Чтоб скверных отличил Аллах от добрых
И чтобы скверных, друг на друга положив, -
Их всех свалить и в Ад отправить.
Они-то все и понесут убыток.
38.
(О Мухаммад!) Скажи неверным:
Коль (от нечестия) себя они удержат,
Их прошлое им будет прощено.
Но коль (к нечестию) вернутся, -
Так ведь для них уж есть пример (наказанных народов).
39.
Борьбу ведите с ними до того мгновенья,
Пока не будет больше угнетения и смут,
И воцарит религия Аллаха,
(Которая объемлет все и вся).
Но коль они себя (от нечести) удержат, -
Так ведь Аллах (прощающ, милосерд)
И видит все, что делают они!
40.
А коль они (к нечестию) вернутся,
Аллах вам будет покровитель.
И это — лучший покровитель
И лучший (из способных) помощь оказать.
41.
И знайте: из всего, что вам достанется в трофеях,
Вы одну пятую (добра) должны отдать Аллаху,
Посланнику Его и родственникам близким,
Сиротам, беднякам и тем, кто держит путь,
Коль вы Аллаху предались
И приняли ту Книгу, что Мы послали Нашему рабу
В день Различения — тот день,
Когда (в бою) сошлись два войска.
Аллах, поистине, над всякой вещью мощен!
42.
Тогда стояли вы на ближней стороне долины,
Они ж — на самой дальней стороне,
А караван в низине той долины находился.
И если бы назначили вы встречу,
Вы все равно не встретились бы там.
(Аллах же эту встречу вам назначил),
И это — потому,
Чтобы Аллах мог завершить то дело,
Что Им было задумано к свершенью;
И чтобы тот, кому было дано погибнуть,
Мог умереть лишь при знаменье ясном;
И чтобы тот, кто жить остался,
Лишь при знаменье ясном мог существовать.
Аллах, поистине, и слышит (все), и знает (обо всем)!
43.
Тогда, (о Мухаммад!), Господь тебе во сне
Представил их такою малочисленною силой!
А если б Он тебе их многочисленною ратью показал,
То вы наверняка бы оробели
И спор затеяли б об этом деле.
Но уберег (от этого вас Бог), -
Ведь знает Он про то, что кроется в душе.
44.
И вот, когда вы встретились лицом к лицу,
Вашим глазам Он их представил маленьким (отрядом),
А в их глазах уменьшил ваш (отряд),
Чтоб Господу свершить то дело,
Что Им было задумано к свершенью, -
Ведь лишь у Господа — свершение всех дел!
45.
О вы, кто верует!
Когда сойдетесь с (вражеским) отрядом,
Храните стойкость и Аллаха призывайте непрестанно,
Чтоб преуспеть (на поприще своем).
46.
Аллаху и посланнику Его послушны будьте,
Не затевайте споров меж собой,
А то вы в замешательство придете,
И ваша мощь покинет вас.
Крепите стойкость духа, — ведь Аллах
Лишь с теми, кто хранит терпение и стойкость.
47.
Не будьте вы похожими на тех,
Что вышли из своих домов
С кичливой дерзостью перед людьми.
Они (людей) с пути Аллаха уклоняют.
Аллах же все их (зло)деяния объемлет.
48.
И (вспомните), как Сатана
Столь привлекательно представил им их (грешные) деянья,
При этом говоря:
"Нет ныне победителя над вами средь людей,
И я соседствую (во всех ваших деяньях)!"
Когда же оба ополчения сошлись (на поле брани),
Он обратился к ним спиною, говоря:
"Я вовсе не причастен к вам.
Поистине, я вижу то, что не дано вам видеть.
Страшусь Аллаха я, -
Силен Он в наказании Своем!"
49.
Теперь же лицемеры и те люди,
Сердца которых схвачены недугом,
Говорят: "Их вера обольстила их, лишив их здравого ума!"
Но кто на Бога уповает,
(Тот знает): Он велик и мудр!
50.
И если б мог ты только видеть,
Как исторгают ангелы (Господни) души тех,
Кто не уверовал (в Него)!
Они их бьют по лицам и по спинам
(И говорят): "Вкусите кару огненного (Ада)!
51.
И это — вам за то, что ваши руки предварили, -
Ведь никогда Аллах служителям Своим
Не нанесет обид несправедливых".
52.
Как и для рода Фараона
И тех, которые до них (грешили), -
Они не приняли знамения Аллаха,
И Он сразил их за грехи.
Аллах, поистине, могуч и в наказании суров (и непреклонен)!
53.
И это — потому, что не таков Аллах,
Чтоб изменить ту милость,
Которой Он людей уж одарил,
Пока они того, что есть в их душах, не изменят, -
Аллах, поистине, все слышит и все знает.
54.
Такой же стала (участь) Фараона и его людей
И тех, которые до них (грешили), -
Они сочли за ложь знамения Господни.
И Мы за их грехи их погубили
И потопили Фараона и его людей, -
Ведь были все они несправедливы и беззаконие творили.
55.
Ведь худшие из всех земных существ
В Деснице Бога — те, которые не веруют (в Него)
И (никогда) уж не придут к Нему.
56.
И это те, с которыми скрепил ты договор;
Они же всякий раз его внезапно нарушают
И не испытывают страха пред Аллахом.
57.
И если ты в войне их одолеешь,
То, (проявив к ним должную суровость за измену),
Ты от себя прогонишь тех,
Кто может следовать по их стопам (измены),
Чтоб помнили они (и сдерживали страсти).
58.
И если ты предательства боишься от людей,
Отбрось все обязательства свои (по договору) перед ними,
Чтоб с ними быть на равном основанье, -
Аллах, поистине, предателей не любит!
59.
И пусть неверные не думают, что взяли верх, -
Им не ослабить (верных)!
60.
И наготове против них держите
Всю вашу мощь и конные войска,
Чтоб устрашать врагов Аллаха
И ваших недругов страшить;
И кроме них — других,
Которых вы еще не распознали,
Но о которых ведает Аллах.
И чтобы вы ни издержали на пути Аллаха,
Сполна за то вам возместится,
И вам не нанесут обид несправедливых.
61.
Но если же они будут склоняться к миру,
Склонись и ты к нему и полагайся на Аллаха, -
Он слышит (все) и знает (обо всем).
62.
Но если обмануть они задумают тебя,
Тебе довольно будет (помощи) Аллаха, -
Ведь это — Тот, Кто укрепил тебя
Своею помощью и помощью твоих единоверцев.
63.
Он их сердца скрепил (в любви и вере),
И, если б ты извел все то, что на земле,
Ты бы ничем сердца их не скрепил.
Аллах же их сердца соединил, -
Ведь Он могуч и мудр (безмерно)!
64.
О пророк! Тебе достаточно Аллаха
И тех из верных, кто последовал тебе.
65.
О пророк! Ты поднимай уверовавших на сраженье.
И будь из вас хоть двадцать терпеливо-стойких,
Им — победить две сотни человек!
А если будет сотня вас,
Вы победите тысячу неверных, -
Они ведь лишены любого пониманья!
66.
Вам ныне облегчил Аллах (земное бремя) -
Он знает: есть в вас слабость;
И если среди вас -
сто терпеливо-стойких,
Им — победить две сотни человек!
А если среди вас есть тысяча таких,
Им, с изволения Аллаха,
Две тысячи неверных победить!
Аллах ведь с теми,
Кто терпение и стойкость проявляет.
67.
Ни одному пророку не годится
Брать в плен (неверных) до того,
Пока он на (своей) земле
Не одолел своих врагов великим подавленьем.
Вам любы тленные блага земного мира -
Аллах же в будущее смотрит, -
Аллах могуч и мудр!
68.
И если б предписание Аллаха
Пред этим не пришло к тебе,
Постигла бы вас тяжкая расплата
За то, что взяли (выкуп) вы.
69.
Теперь же наслаждайтесь тем,
Что вы себе в трофеи взяли, -
Благим и разрешенным,
И гнева Господа страшитесь, -
Аллах, поистине, прощающ, милосерд!
70.
О пророк! Скажи тем пленным,
Что попали в ваши руки:
"Если Аллах узреет что-нибудь благое в ваших душах,
Он вам доставит лучшее, чем то,
Что было отнято у вас,
И Он простит вам ваши прегрешенья, -
Ведь Он прощающ, милосерд!"
71.
А если захотят предать они тебя, -
Так ведь они уж прежде предали Аллаха,
И Он (тебе) во власть их дал, -
Ведь мудр Он и знает (обо всем)!
72.
Те, кто, поистине, уверовал,
И к вам в изгнание переселился,
И на Господнем промысле сражался
Всем своим сердцем, жизнью и добром,
И те, кто им очаг и помощь предоставил, -
Они — друзья и покровители друг другу
(И при делении наследства
Вступают в родственную связь).
А кто уверовал, но (к вам в Медину) не переселился, -
У вас пред ними обязательств нет,
Пока они в изгнанье вашу участь не разделят.
Но если только ради веры
Они о помощи попросят вас,
На вас возложен долг — им помощь оказать,
Если она — не против тех народов,
С которыми у вас союзный договор, -
Аллах ведь видит все, что делаете вы.
73.
Неверные — друзья и покровители друг другу,
И если вы не станете такими же (друг другу),
То будет смута и великое бесчинство на земле.
74.
Те, кто уверовал, и к вам в изгнание переселился,
И на пути Господнем воевал,
И те, кто им приют и помощь предоставил, -
Они суть те, которые уверовали (в Бога),
И им по праву низойдет прощение Его
И самый щедрый Его дар.
75.
А те, которые уверовали после,
И к вам в изгнание переселились,
И вместе с вами воевали за Господню веру, -
Они (в правах) — одни из вас.
Носители же кровного родства
(В своих правах) друг другу ближе,
(Как значится в Писании Господнем), -
Аллах, поистине, о всякой вещи знающ!


Сура 9 : Покаяние

Назад к содержанию

Следующая Сура
9. Покаяние
1.
(Уведомленье) от Аллаха и посланника Его
Об отречении от (обязательств) с теми из неверных,
С кем был у вас скреплен союзный договор.
2.
Ходите же спокойно по земле четыре месяца
И знайте: не ослабить вам Аллаха,
Он же — позором и бесчестием покроет нечестивых.
3.
И возглашенье от Аллаха и посланника Его к народу
В великий день большого Хаджа
О том, что Он, а равно и Его посланник
Все обязательства перед неверными
За их несоблюденье договора расторгают.
Но если вы, (неверные!), раскаетесь,
Для вас так будет лучше.
А если все же отвратитесь, знайте:
(Суда) Аллаха вам не миновать!
И возвести благую Весть неверным:
Их ждут мучительные кары.
4.
Помимо тех из многобожцев,
С которыми у вас есть договор.
Они его ни в чем не нарушали
И никому не помогали против вас.
Вы соблюдайте с ними обязательства свои
До истечения их срока, -
Аллах, поистине, благочестивых любит.
5.
Когда ж запретные четыре месяца пройдут,
(Мы дозволяем вам) неверных убивать
Везде, где б вы их ни нашли:
Захватывайте (в плен) их, осаждайте (их дома)
И ставьте им засады.
Но коль раскаются они и обратятся,
Молитву будут соблюдать
И будут милостыню править,
Тогда откройте им дорогу, -
Аллах, поистине, прощающ, милосерд!
6.
А если кто-нибудь из многобожцев убежища попросит у тебя,
То дай ему приют,
Чтоб он имел возможность (в нем)
Услышать Божье Слово.
Потом сопроводи его в то место,
Что будет безопасным для него.
Так должно быть, — они ведь те,
Кто никаких познаний не имеет.
7.
Как может состояться договор неверных
С Аллахом и посланником Его?
За исключеньем тех из них,
С которыми скрепили вы союз
У стен Запретной (для греха) Мечети.
Пока они верны вам (в соблюдении союза),
Вы будьте тоже им верны, -
Аллах, поистине, благочестивых любит.
8.
Как (может быть такой союз),
Когда они, если одержат верх над вами,
Не соблюдают к вам, не чтят
Ни кровных уз родства, ни обязательств договорных?
Они устами к вам благоволят -
Сердца же их отказывают (в этом),
И большинство из них распутны.
9.
Они за мизерную плату
Знаменьями Господними торгуют
И сводят (многих) с Божьего пути.
Поистине, как скверно то, что делают они!
10.
Они не чтят ни родственные связи,
Ни договорных обязательств
По отношению к уверовавшим (в Бога)
И преступили (все пределы, установленные Им).
11.
Но коль раскаются они и обратятся,
Молитву будут соблюдать
И будут милостыню править,
Они вам станут братьями по вере.
Так разъясняем Мы Свои знаменья
Для тех, в ком разумение живет.
12.
А если, после заключенья договора,
Они нарушат свои клятвы
И станут возводить хулу на вашу веру,
Вы дайте бой вождям неверия и зла, -
Ведь клятв для них не существует,
А это может их сдержать.
13.
Ужель не будете сражаться с теми,
Кто своим клятвам изменил,
Задумав (вашего) посланника изгнать?
Они вас первыми атаковали, -
Неужто вы боитесь их?
Ведь вам Аллаха надлежит бояться,
Если в Него уверовали вы.
14.
Сражайтесь с ними — вашими руками
Накажет их Аллах,
Позором и бесчестием покроет,
Поможет вам их победить
И исцелить сердца благочестивых,
15.
Изгонит гнев из их сердец,
(Вселив спокойствие и укрепив в них веру), -
Благопреклонен ведь Аллах к тому,
Кого сочтет Своим желаньем, -
Он знает (все) и мудрости (исполнен).
16.
Иль думаете вы, что вас Господь оставит,
Не распознав меж вами тех,
Которые усердствуют в сраженье
И покровителями не берут себе,
Помимо Бога и посланника Его,
И тех, что (всей душой) Ему предались?
Ведь ведает Господь о том, что вы творите.
17.
И недозволено неверным
В мечеть Аллаха приходить
Для совершения благочестивых дел,
Когда они неверие свое свидетельствуют сами, -
Деяния их тщетны!
В Аду им вечно пребывать!
18.
В мечеть Аллаха должно приходить
Для совершения благочестивых дел
Лишь тем, которые уверовали (в Бога) и Последний День,
Молитву совершают и дают на очищенье
И лишь пред Господом испытывают страх, -
Таких Аллах ведет прямой стезею.
19.
Неужто напоение паломника водой
И совершение обрядов у Святой Мечети
Сравнимы с благочестием таких,
Кто верует в Аллаха и Последний День,
Кто отдает в бою с неверными все силы,
Сражаясь на пути Аллаха?
Они не могут быть равны пред Ним, -
Он нечестивых праведным путем не поведет.
20.
Те, кто уверовал и, (дом родной покинув),
Переселился (в чуждые края)
И кто (с неверными) в бою
Все силы отдает на промысле Господнем,
Сражаясь всем своим добром, и сердцем, и душою, -
Они — на высшей степени угоды Богу,
И это есть великое свершенье.
21.
Господь их шлет им благовестье
О милости Своей, и о Своем благоволенье,
И о Садах, где ждет их вечная услада.
22.
Они пребудут вечно там, -
Ведь у Аллаха — высшая награда!
23.
О вы, кто верует!
Вы не берите в покровители себе
Ваших отцов и ваших братьев,
Если они любовь к неверию предпочитают вере (в Бога).
А те из вас, кто в покровители берет их,
(Дозволенное Богом) преступают.
24.
Скажи: "Если ваши отцы, и ваши сыновья,
И ваши братья, и супруги ваши,
И родственники, и добро, что вы приобрели,
Торговые дела, застой в которых вас пугает,
И ваш очаг, что радует ваш глаз, -
Коль все это — милее вам Аллаха и посланника Его,
Милей борьбы на промысле Господнем,
То ждите до тех пор,
Пока Свой приговор Аллах вам не объявит".
Он праведным путем не поведет народ распутный.
25.
Аллах, поистине, уже во многих битвах вам помог,
Помог Он вам и в день Хунейны,
Когда, (гордынею превозносясь),
Вы восхищались множеством своим и силой.
Но ваше множество и сила
Ничем не послужили вам,
И тесною вам сделалась земля
Там, где была она просторна.
Тогда вы повернули тыл и обратились в бегство.
26.
Потом Аллах Своим покоем осенил посланника
И всех уверовавших (в Бога),
И воинства незримые низвел,
И наказал неверных.
Так воздалось таким, кто не уверовал (в Него).
27.
И будет вновь потом Аллах благопреклонен
К тому, кого желанием Своим сочтет, -
Ведь Он, поистине, прощающ, милосерд!
28.
О вы, кто верует!
Ведь многобожники, поистине, нечисты.
И пусть они не приближаются теперь
К Запретной (для греха) Мечети,
Когда минует этот год.
А если бедность вас пугает -
Обогатит вас от щедрот Своих Аллах,
Если на то Его желанье будет, -
Поистине, всезнающ Он и мудр!
29.
Сражайтесь с теми,
Кто не верует в Аллаха и Последний День
И не считает запрещенным то,
Что недозволено Аллахом и посланником Его,
И с теми из людей Писания (Святого),
Кто Истины религии (Аллаха) не признал.
(Сражайтесь с ними) до тех пор,
Пока они вам дань платить не станут
Своею собственной рукой, в смирении покорном.
30.
И иудеи говорят:
"Узайир — сын Аллаха".
А христиане говорят:
"Мессия- сын Аллаха".
Эти слова звучат в устах их, -
Так говоря, они уподобляются неверным,
Которые до них (грешили тем же).
Да поразит (за это) их Аллах!
Как же они отвращены от (Истины) Его!
31.
Они себе, опричь Аллаха,
За Господов берут раввинов и монахов,
А также сына Марйам — Мессию,
Хотя повелено им было поклоняться
Богу, Единому (для всех),
Опричь Которого другого божества не существует.
СубхАнагу! (Хвала Ему!)
Превыше Он всех тех,
Которых в соучастники Ему
Они (своим невежеством упрямо) призывают!
32.
Они устами (скверными) своими
Хотят Свет Божий погасить,
Аллах же не допустит ничего иного,
Как только Свет Свой завершить,
Хоть многобожникам и ненавистно это.
33.
Он — Тот, Кто Своего посланника послал
И с ним — (вам) руководство (в жизни),
Религию, (что Свет Господней) Истины (несет),
Чтобы явить ее превыше прочей (веры),
Хоть многобожникам и ненавистно это.
34.
О вы, кто верует!
Среди раввинов и монахов много есть таких,
Которые имуществом людей
Неправедным путем овладевают
И уклоняют их с Господнего пути,
И тех, кто золото и серебро
Копит и в закромах своих хоронит,
А не расходует на промысле Господнем.
Благую Весть им сообщи:
Их ждут мучительные кары
35.
В тот День,
Когда в Огне раскалено (добро их) будет
И им будут клеймить их лбы, бока и спины:
"Вот — то, что для себя вы схоронили!
Вкусите ж то, что сберегли вы для себя!"
36.
Поистине, у Господа двенадцать месяцев (в году),
Как значится в Писании Господнем,
От дня того, как сотворил Он небеса и землю;
Из них — четыре месяца запретных.
Сие уставом неизменным быть должно.
Но, (если вам войну объявят)
В течение сих месяцев запретных,
Вы зла самим себе не причиняйте
И с ними все сражайтесь так же,
Как они все воюют против вас.
Но все же знайте, что Аллах благоволит к таким,
Которые, страшася Его гнева,
Способны (и себя, и недруга) сдержать.
37.
Перенести Священный месяц (Рамадан) на срок другой -
Поистине, увеличение неверия, и только;
Им вводят в заблуждение неверных.
Они считают (этот месяц)
Дозволенным в одном году,
В другом же — делают его запретным,
Чтоб привести его в согласие с тем сроком,
Который повелел Аллах считать запретным,
И этим сделать разрешенным (этот месяц).
Их злодеянья (взор) их обольщают.
Но праведным путем Аллах неверных не направит.
38.
О вы, кто верует!
Что ж вы, когда вам говорят:
"За дело Господа в поход идите!",
К земле с тяжелым (сердцем) льнете?
Ужель утехам ближней жизни
Вы отдаете предпочтенье
Перед блаженной вечностью второго бытия!
Утехи ближней жизни так ничтожны
В сравнении с усладою второго бытия.
39.
И коль в поход вы не пойдете,
Накажет вас Господь мучительною карой,
Заменит вас другим народом -
Вы же вреда Ему ни в чем не причините, -
Ведь мощен Он над всем и вся!
40.
Если (сейчас) вы не поможете ему,
(Аллах ему окажет помощь).
Ведь Он помог ему уже,
Когда неверные его изгнали;
И было только двое их.
В пещере оба схоронились,
И спутнику сказал он своему:
"Ты не грусти: Аллах ведь с нами!"
Тогда низвел Аллах покой Свой на него
И воинством небесным укрепил,
Что было взору вашему незримо,
И (с корнем) вырвал слово нечестивых,
Возвысив Свое Слово до небес, -
Поистине, Он мудр и могуч!
41.
Идите же в поход
Иль с бременем, иль с легким снаряженьем
И на пути Господнем ревностно сражайтесь
И сердцем, и добром своим.
Сие есть лучшее для вас, -
Если б вы только знали это!
42.
И если б в этом верная нажива им была
И путь — достаточно умерен,
Они бы, несомненно, за тобой пошли.
Но путь далек и в тягость будет им,
И станут они клясться Богом:
"Если бы только мы могли,
Мы б вместе с вами двинулись в поход".
Но этим губят они собственные души, -
Аллах ведь знает, что они — лжецы.
43.
Аллах простил тебе за то,
Что ты позволил им остаться,
Прежде чем выявил, кто правду говорит,
И не узнал лжецов.
44.
Те, кто уверовал в Аллаха и Последний День,
Тебя не станут позволения просить
Сражаться (с недругом) добром своим и сердцем, -
Аллах ведь знает исполняющих свой долг пред Ним.
45.
Просить освобождения (от боя) будут те,
Которые не веруют в Аллаха и Последний День,
Чье сердце переполнено сомненьем,
И в нем колеблются они.
46.
И если б (искренне) в поход они желали выйти,
Они б готовить стали снаряжение к нему,
Но, (зная тайны их сердец),
Аллаху было неугодно их участие в походе,
И потому Он удержал их от него,
И было сказано:
"Сидите с теми, кто сидит (и ждет исхода)".
47.
Но если б с вами и пошли они,
Они бы ничего не привнесли вам, кроме порчи,
Спеша посеять смуту среди вас, -
Ведь среди вас есть и такие,
Которые готовы слушать их.
Но знает Бог несправедливых!
48.
Они и прежде замышляли смуту,
Стремясь расстроить все твои дела,
Пока не вскрылась Истина
И Воля Божия не проявилась,
К их величайшей неприязни и досаде.
49.
Средь них есть и такой, кто говорит:
"Уволь меня (от этого похода)
И в искушение не втягивай меня!"
Разве они уже не впали в искушенье,
(Обрушив на себя Господень гнев)?
Неверным, истинно, в объятьях Ада пребывать!
50.
И если доброе к тебе приходит,
Они печалятся об этом,
А ежели коснется тебя зло,
То говорят:
"А мы заранее предприняли все меры!" -
И, радуясь, уходят (от тебя).
51.
Скажи: "Ничто и никогда нас не постигнет,
Кроме того, что нам предначертал Аллах.
Он — покровитель наш,
И на Него пусть верующие уповают!"
52.
Скажи: "Чего вы выжидаете для нас,
Помимо одного из двух исходов славных?
Мы ж выжидаем, что Аллах
Вас поразит Своею карой
Иль Своей собственной Рукой, иль нашими руками.
Что ж, ждите! Подождем и мы!"
53.
Скажи: "И если вы из своего добра
По доброй воле или по неволе
Расход несете (на Господне дело),
Не будет принято от вас, -
Ведь вы, поистине, народ распутный".
54.
Что ж помешает их дары принять,
Как не отказ уверовать в Аллаха и посланника Его,
Небрежность в совершении молитвы,
И неохотная подача милостыни (бедным)?
55.
И пусть тебя не восхищает
Ни их добро, ни дети их -
Ими Господь их хочет в этой жизни наказать,
Чтоб изошли в неверии их души.
56.
Они клянутся именем Аллаха,
Что они, истинно, из вас.
Но не из вас они,
Они — те люди, что боятся
(Явить вам свою истинную суть).
57.
И если бы нашли убежище они -
Пещеры иль ухотбище иное, -
То повернулись бы и бросились к нему стремглав.
58.
Есть между ними и такие,
Которые злословят о тебе
По поводу (раздачи) милостыни (бедным).
Коль из нее им подают, они довольны,
А если не дают, то сердятся они.
59.
Им бы довольствоваться тем,
Чем наделяет их Аллах
И что дает Его посланник!
Им говорить бы: "Нам достаточно Аллаха,
Он даст нам от Своих щедрот,
И (то же сделает) Его посланник.
К Нему взываем мы (в молитвах)!"
60.
Ведь милостыня — лишь для бедных,
Для тех, которые в нужде,
Смотрителям по выдаче ее,
Для тех, сердца которых расположены (к исламу),
На выкуп из неволи (пленных иль рабов),
На выплату долгов
(Для тех, кто разорен и нищетой облекся),
На промысел Аллаха,
Для тех, кто держит дальний путь, -
Сие — установление Аллаха, -
Аллах всезнающ, мудр (безмерно)!
61.
Средь них есть те, которые пророку досаждают
И говорят: "Он — ухо!"
Скажи: "Он — ухо к вашему же благу.
Он (в Бога) верует и доверяет верным.
Господня Милость к тем из вас,
Которые уверовали (в Бога)".
И тех, которые пророку досаждают,
Мучительные кары ждут.
62.
Они клянутся перед вами именем Аллаха,
Чтобы служить угоде вашей,
Но подобало б им гораздо больше
Служить Аллаху и посланнику Его,
Когда бы вера в них, поистине, жила.
63.
Ужель они не знают, что тому,
Кто против Бога и посланника идет,
Огонь (пылающего) Ада (уготован),
Где пребывать ему навечно?
Сие — великое бесчестие и срам!
64.
(С насмешкой) лицемеры опасаются того,
Что снизойдет на них какая-либо Сура
И обнаружит то, что их сердца таят.
Скажи им: "Насмехайтесь!
Господь же, истинно, откроет то,
Чего вы так боитесь".
65.
А если ты их спросишь напрямую,
Они тебе, конечно, скажут:
"Шутили мы, и только,
И для забавы это говорили!"
Скажи: "Не над Аллахом ли,
Знаменьями Его, Его посланником
Шутили вы и насмехались?"
66.
И не (старайтесь) оправдать себя:
Вы отреклись от веры, что вами принята была.
И если даже Мы простим одних из вас,
Накажем Мы других за то, что преступили
(Пределы, установленные Мной).
67.
(Все) лицемеры — и мужи, и девы -
Все одной породы:
Они к преступному друг друга подстрекают
И отвлекают от благого,
И скупы руки их (и души).
Они забыли Бога, и их забыл Господь.
Поистине, распутны лицемеры и беззаконие (творят).
68.
И обещал Аллах всем лицемерам -
Мужчинам, женщинам — всем нечестивым -
Огнь Ада, где им навечно пребывать.
Довольно им его!
Аллах их проклял и обрек на вечное мученье -
69.
Подобно тем, которые до них (грешили).
Они превосходили вас
И мощью, и достатком, и детьми,
Они вкусили свою долю наслажденья,
А вы — свою вкушаете сейчас,
Как и они сладились ею прежде вас,
Так вы сейчас сладитесь ею.
Дела их тщетны в этом мире и в другом,
И понесли они урон тяжелый.
70.
Неужто не пришла к ним весть о тех,
Которые до них (грешили), -
О людях Нуха, Ад, Самуд,
О людях Ибрахима и обитателях Мадйана,
О людях ниспроверженных селений?
К ним с ясными знаменьями (от Нас)
Посланники их приходили.
И не Аллах на них обрушил зло -
Зло своим душам причинили они сами.
71.
Мужи и девы, кто уверовал (в Аллаха), -
Друзья и покровители друг другу.
Они к добру друг друга побуждают,
Удерживают от дурного,
Молитву совершают по часам,
И очистительную милостыню правят,
И повинуются Аллаху и посланнику Его.
К ним будет милостив Аллах, -
Могуч и мудр Он (безмерно)!
72.
И обещал Аллах уверовавшим девам и мужам
Сады, реками омовенны,
Где им навечно пребывать
В благих жилищах Вечного Эдема.
Но еще большая услада — благоволение Аллаха, -
Сие есть высшее свершенье!
73.
О пророк! Веди суровую борьбу
Против неверующих и лицемеров
И против них непримиримым будь.
Жилищем им предстанет Ад -
Приют зловещий для неверных.
74.
Они клянутся именем Аллаха,
Что ничего дурного не сказали.
Тогда как в их словах неверие звучало.
И сделались неверными они
После того, как приняли ислам.
И стали замышлять такое,
Чего достичь им прежде не далось.
И только месть их (стала их отплатой)
За то, чем их обогатил Аллах, а также и Его посланник.
Но если все ж покаются они,
Для них так будет лучше.
А если же отворотятся,
Накажет их Аллах мучительною карой
И в ближней жизни, и в далекой,
И на земле им не найти помощника иль покровителя себе.
75.
Средь них есть те, которые с Аллахом в договоре
(Поставили свой спрос):
"Если Он нам доставит от Своих щедрот,
То будем, истинно, мы милостыню править
И праведными станем (на Его пути)".
76.
Когда же Он доставил им Свои дары,
Скупыми сделались они
И отвернулись, уклонясь (от данного обета).
77.
Тогда Он лицемерие в их сердце поместил,
Что будет им сопутствовать до Дня,
В который предстоит Его им сретить,
За то, что не были верны завету с Ним;
За то, что лгали (вновь и вновь).
78.
Ужель они не знают, что Аллаху
Известны тайны их и скрытые беседы;
Что сокровенное Он знает?
79.
А кто возводит клевету на тех из верных,
Которые (из своего добра)
По доброй воле милостыню правят,
И тех, кто лишь усердием своим
Находит что подать,
И насмехаются над ними, -
Аллах над ними посмеется,
И им — мучительная кара.
80.
Попросишь ты прощения для них иль нет -
И если даже до семидесяти раз
Прощения для них попросишь,
Аллах им не простит, -
Ведь все ж в Аллаха и посланника Его не веруют они.
Поистине, Аллах не поведет народ распутный!
81.
И радовались за спиной посланника такие,
Которые (в своих домах) остались
(и не отправились в поход).
Им в тягость было на пути Господнем
Усердствовать добром своим и жизнью,
И говорили они (тем, кто выступал в поход):
"В жару такую не идите!"
Скажи: "Но еще жарче огнь Ада!"
О, если б только поняли они!
82.
Но пусть они немного посмеются, -
Ведь им придется много плакать,
Как воздаяние за то, что (их дела им) предварили.
83.
И коль Аллах вернет тебя в их круг
И они станут у тебя просить,
Чтоб ты позволил им пойти с тобой (в поход),
Скажи: "Вы никогда со мною не пойдете
И никогда не будете сражаться
С врагом (в одном ряду) со мной.
Вам в первый раз угоднее отсиживаться было, -
Сидите ж с теми, кто (и в этот раз)
Отсиживаться пожелает".
84.
И никогда ни об одном из них, кто умер, не молись
И (на молитву) при его могиле не вставай, -
Ведь он (при жизни) не уверовал в Аллаха и посланника Его,
Сей мир покинув нечестивым.
85.
И пусть тебя не восхищает
Ни их добро, ни дети их -
Ими Господь их хочет в этом мире наказать,
Чтоб изошли в неверии их души.
86.
Когда нисходит свыше к ним какая-либо Сура,
Зовущая уверовать в Аллаха
И воевать (в одном ряду) с посланником Его,
То те из них, которые других своим достатком превосходят,
Просят тебя освободить их (от похода), говоря:
"Оставь нас (здесь).
Мы будем с теми, кто уселся (дома
Как непригодный для войны)".
87.
Они довольствуются тем,
Что остаются с теми, кто сидеть остался.
На их сердца наложена печать,
И лишены они любого разуменья.
88.
Посланник же и те, которые уверовали с ним,
Усердствуют (на промысле Аллаха)
Всем своим сердцем и имуществом своим.
Все блага — им!
И лишь они восторжествуют.
89.
Для них Аллах уготовал Сады, реками омовенны,
Где им навечно пребывать, -
И это есть великое свершенье.
90.
И были среди бедуинов те,
Кто, извиняясь, приходил тебя просить
Освободить их (от похода),
И устранились от похода также те,
Кто лгал Аллаху и посланнику Его.
И тех из них, кто не уверовал (в Него),
Мучительная кара поразит.
91.
Но нет вины на тех, кто слаб иль болен
Иль кто (из скудного достатка своего)
Расходовать не может (на пути Аллаха),
Коль они искренни пред Ним и пред посланником Его;
И никаких нет оснований
Быть против тех, кто делает добро, -
Аллах, поистине, прощающ, милосерд!
92.
Нет и на тех (вины), которые,
Придя к тебе просить доспехов (для похода),
Услышат от тебя:
"Я не могу найти, на чем отправить вас".
Они отходят, и глаза их наполняются слезами скорби,
Что нет у них (добра) на нужные издержки.
93.
Есть основание винить лишь тех, которые богаты,
Но просят у тебя оставить их,
Довольствуясь сидеть с такими, кто остался.
Аллах сердца их запечатал,
И потому они не знают,
(В чем — благочестие, в чем — зло).
94.
Они пред вами будут извиняться,
Когда вы возвратитесь к ним.
Скажи: "Не извиняйтесь! Мы не верим вам!
Господь уже нас известил
Об истинности ваших устремлений.
И Он, а также и Его посланник
Будут следить за вашими делами.
Потом вы будете возвращены к Тому,
Кому открыто тайное и явное известно.
Тогда Он вам представит все,
Чем (на земле) грешили вы".
95.
Когда вы возвратитесь к ним,
Они вас будут заклинать Аллахом,
Чтоб вы оставили в покое их.
А потому оставь в покое их.
Ведь они — мерзость, и пристанище им — Ад
Как воздаяние за то, что сами предварили.
96.
И клясться они станут для того,
Чтоб ими были вы довольны.
Но если вы и будете довольны ими, -
Так ведь угодными Аллаху
Распутники не будут никогда.
97.
Еще сильней в неверии и лицемерии своем
Те бедуины, что склонны пребывать в неведении о пределах,
Которые Аллах посланнику открыл, -
Аллах, поистине, всезнающ, мудр!
98.
Средь бедуинов есть и те,
Кто свой налог за пеню принимает
И выжидает тяжких поворотов в вашей жизни.
В их жизни будет тяжкий поворот!
Аллах, поистине, все слышит и все знает!
99.
Но есть средь бедуинов и такие,
Кто верует в Аллаха и Последний День
И кто налог свой принимает за тот дар,
Что их к Аллаху приближает
И делает достойными молитв посланника Его.
О да! Сие, поистине, приблизит их (к Нему) -
Он в Свою милость их введет, -
Ведь милосерд Аллах и всепрощающ!
100.
Опередившими других (в принятии ислама) были те,
Кто первыми, (оставив свой очаг),
Переселились (в чуждые края),
И те, кто дал им (хлеб и крышу),
И те, кто следовал их праведным делам.
Они — к великому довольствию Аллаха,
И к их довольствию — Аллах.
Он уготовил им Сады, реками омовенны,
Где им навечно пребывать, -
И это есть великое свершенье!
101.
А среди прочих бедуинов,
Что окружают вас
Иль (поселились) среди жителей Медины,
Есть лицемеры, что упрямы в лицемерии своем.
Ты их не знаешь — Мы их знаем.
И Мы накажем дважды их.
Потом их тяжкой каре предадим.
102.
Другие же грехи свои признали:
Они мешали доброе деяние с другим — дурным.
Быть может, к ним Аллах благопреклонен будет, -
Ведь снисходителен Аллах и милосерд!
103.
Возьми ты милостыню с их добра,
Чтоб ею оправдать их и очистить,
И вознеси за них молитву, -
Ведь, истинно, твои молитвы
Сохранность и покой для их (души).
Аллах все слышит и все знает!
104.
Ужель они не знают, что Аллах
Приемлет от служителей Своих их покаянье
И милостыню принимает (на очищение их душ)
И что Аллах благопреклонен, милосерд?
105.
(Ты им) скажи: "Благодеяйте!
Аллах узрит деянья ваши,
Узрит их и Его посланник,
(Узрит) и верующий люд.
И будете вы все возвращены к Тому,
Кому все тайное и явное известно.
И Он поведает вам всем
Всю (суть) того, что вы творили".
106.
Есть и другие (лицемеры),
Кому отсрочено до времени, когда Аллах
Распорядится ими (по заслугам):
Накажет их или простит благопреклонно, -
Аллах всеведущ, мудр (безмерно)!
107.
О тех же, кто воздвиг мечеть,
Чтобы нечестие и смуту сеять
И тем внести раскол средь верных,
А также для засады тем,
Кто раньше воевал с Аллахом и посланником Его, -
Они же, несомненно, будут клясться:
"Желали лишь благого мы!" -
О них — свидетельство Аллаха:
Они, поистине, лжецы! -
108.
В ней на молитву никогда не становись.
Но есть мечеть, что с первых дней
Была основана на праведной боязни
(Господню милость потерять);
Она достойнее того,
Чтоб в ней ты становился на молитву.
В ней — тот, кто любит в чистоте себя держать.
Аллах же любит тех, кто в чистоте себя содержит.
109.
Кто лучше:
Тот, кто заложил основу для постройки
На благочестии и трепете перед Аллахом,
Перед желанием Ему угодным быть,
Иль тот, кто заложил основу для постройки
На обрывающемся склоне старого откоса,
Готовом раскрошиться в прах?
Он вместе с ним во пламя Ада будет сокрушен!
Аллах неправедных не станет направлять.
110.
Постройка их, что возвели они,
Не перестанет быть сомнением в их сердце,
Пока оно не разобьется, -
Аллах всеведущ, мудр (безмерно)!
111.
Аллах, поистине, купил у верных
И души их, и их добро,
(Платя) взамен им райским Садом.
Они сражаются на промысле Аллаха;
Разя врагов, и сами сражены бывают,
Как обетовано по Истине Его
Через Закон, Евангелие и Коран.
А кто в обетовании верней Аллаха!
Ликуйте же от выгодного торга,
Который с Ним вы заключили!
Сие — великая удача.
112.
Кто, каясь, обращается (к Нему),
Кто служит, славит (Его святость),
(По свету) странствует (на промысле Его),
(Послушно) голову клонит,
Ниц простирается (в молитве)
И (именем Его) к добру зовет,
Удерживает от дурного
И (в чистоте) хранит Его пределы -
(Они и будут ликовать).
Ты сообщи благую Весть сим верным:
(Их ждет великая награда).
113.
Не подобает ни пророку,
Ни тем, которые уверовали (в Бога),
Для многобожников прощения просить,
Будь они даже близкими родными,
После того, как стало ясно им,
Что быть им обитателями Ада.
114.
И Ибрахим молился о прощении отцу
Лишь в силу данного обета.
Когда же стало ему ясно, что отец
Врагом Аллаху был (и оставался),
Он отказался от него, -
Ведь был он кроток духом и воздержан.
115.
Аллах не ввергнет в заблуждение народ
После того, как Он его направил,
Пока им ясно не укажет,
Чего остерегаться должно им, -
Аллах, поистине, о всякой вещи знающ!
116.
Аллах владеет небесами и землей,
Лишь Он живит и умертвляет.
Нет покровителя у вас, кроме Него,
Нет и помощника иного.
117.
И Свою милость обратил Аллах
К пророку, мухаджирам и ансарам,
Что (преданно) пошли за Ним
В тяжелый час нужды и горя,
Когда сердца иных из них
(С Его пути) едва не совратились.
Он обратился к ним с прощеньем, -
Ведь к ним, поистине, Он благ и милосерд!
118.
Он обратил Свое прощенье к тем троим,
Кто был оставлен (в доме с твоего согласья),
И тесной сделалась для них земля
Со всей своей (бескрайней) ширью,
И сделалось их душам тесно,
И стало ясно им тогда,
Что от Аллаха им убежища (искать)
Лишь в Его собственном (уделе).
Тогда Он обратился к ним с прощеньем,
Чтоб с покаянием они к Нему пришли, -
Аллах, поистине, благопреклонен, милосерд!
119.
О вы, кто верует! Страшитесь Господа
И будьте с теми, кто правдив (и в слове, и на деле)!
120.
Не должно жителям Медины,
А также бедуинам из соседних (сел)
Остаться за спиной посланника Аллаха
(И не пойти в поход),
Лишь о себе заботу проявляя,
Вместо того чтоб позаботиться о нем, -
Ведь что бы на пути Аллаха их ни постигало:
Жажда (в пути), усталость, голод,
Какой бы шаг ни сделали они,
Что обратил бы в гнев неверных,
Каким бы бедам враг их ни подверг, -
(Нет ни единого лишенья или дела),
Что не было б записано за ними как благое, -
Аллах, поистине, не даст погибнуть
Награде тех, кто делает добро!
121.
Каким бы ни был их расход: мал иль велик,
Какие б земли ни пересекли они, -
Записано за ними будет все,
Чтоб лучшим им воздал Аллах,
Чем то хорошее, что сделали они.
122.
Не надо верным выступать (в поход) всем сразу.
Пусть лучше бы составился отряд
От каждого колена иль общины,
Который бы у них (в тылу остался),
Чтобы давать им пояснения (о том,
Что составляет суть) религии (Аллаха),
И наставлять по возвращении в общину свой народ,
Чтоб осмотрительными были.
123.
О вы, кто верует!
Сражайтесь с теми из неверных,
Кто близок к вашим (очагам),
И пусть они найдут суровость в вас.
И знайте, что Аллах лишь с теми,
Кто гнева Господа страшится.
124.
Как только к ним нисходит Сура,
Средь них есть те, кто говорит:
"Кому из вас она добавит веры?"
Но в тех, кто верует, она усилит веру,
И радуются (ей) они.
125.
Для тех же, чьи сердца охвачены недугом,
Она прибавит скверну к скверне их.
Они в неверии умрут,
(Навечно в Ад переселившись).
126.
Не видят ли они,
Что каждый год единожды иль дважды
Их подвергают испытанью,
(Давая им возможность обратиться к Богу), -
Они ж не каются и вразумлению не внемлют.
127.
Когда ниспосылается им Сура,
То они смотрят друг на друга, (говоря):
"Вас видит кто-нибудь?"
Потом же отвращаются (упрямо).
Пусть отвратит Аллах их сердце
За то, что сей народ
Лишен любого разуменья.
128.
Поистине, посланник к вам пришел из вас самих,
Его тревожит то, что вас беда постигнет (по незнанью),
Он рЕвнует о вас,
А к верным — милосерд и благ!
129.
И если они все же отвернутся,
Скажи: "Довольно мне Аллаха!
Нет божества, кроме Него.
Лишь на Него я уповаю -
Властителя Великого Престола!"


Сура 10 : Йунус

Назад к содержанию

Следующая Сура
10. Йунус
Во имя Аллаха, милостивого, милосердного
1.
Алеф — Лям — Ра.
Сие — айаты Книги Мудрой.
2.
Ужель тому дивятся люди,
Что одному из них Мы откровение внушили:
"Увещевая, вразумляй людей
И сообщи благую Весть уверовавшим (в Бога):
Их добрые деянья
Предвосхитят им место у Владыки".
Но говорят неверные:
"Поистине, он — явный чародей!"
3.
Господь ваш, истинно, Аллах,
Кто небеса и землю сотворил за шесть небесных дней
И после утвердился на Престоле,
Чтоб править всем, что Он явил.
И нет заступника пред Ним
Иначе, как с Его соизволенья.
Таков Аллах, Владыка ваш!
Ему лишь поклоняйтесь.
Ужель об этом вам не поразмыслить?
4.
К нему — обратный ваш приход всех вас
По верному обетованию Аллаха.
Он — Тот, Кто начинает всякое творенье
И, (обратив его в небытие),
Потом воспроизводит вновь,
Чтоб с полной справедливостью воздать
Всем, кто уверовал и делает благое.
А тем, кто не уверовал, -
Питье из кипятка для них и мука тяжкая
За то, что нечестивы были.
5.
Он — Тот, Кто сделал солнце
(животворным) блеском,
Установил луну, что свет по фазам льет,
Чтоб знали вы число годов
И по нему отсчитывали время.
И это сотворил Аллах
Никак иначе, как по Истине (великой).
Так Он Свои знаменья изъясняет
Для тех, в ком разумение живет.
6.
И несомненно, в смене ночи днем
И в том, что в небесах и на земле
Воздвиг Аллах (Своим веленьем),
Знамения для тех, кто праведность обрел,
Господнего страшася гнева.
7.
Но те, кто, истинно, на встречу с Нами
Своих надежд не возлагает,
Довольствуется ближним миром
И в нем покой себе находит,
Кто небрежет знаменьями Аллаха, -
8.
Таким прибежище — Огонь,
За то, что для себя уготовали.
9.
А тех, кто верует и делает добро,
Господь, поистине, за веру их
По вере их направит
И в сладостном блаженстве Сада
Под ними реки разольет.
10.
Их возглас там: "Хвала Тебе, Аллах!"
"Мир вам!" — приветом там им будет.
И (прозвучит) концом их зова:
"Хвала Аллаху, Господу миров!"
11.
И если бы Аллах ускорил людям зло,
Подобно их охоте доброе ускорить,
То их предел уж был бы завершен.
Мы оставляем тех,
Кто не надеется на встречу с Нами,
Скитаться слепо в заблуждении своем.
12.
Когда беда коснется человека,
Взывает к Нам он (из любого положенья):
И лежа на боку, и сидя,
И стоя, (если в состоянии стоять).
Когда же Мы беду его отводим,
Он (дерзко) путь свой продолжает,
Как будто к Нам и не взывал
(О помощи) в постигшем горе.
Так нарушители Господнего порядка
Обольщены деяньями своими.
13.
Мы истребили поколенья,
Что были прежде вас,
Когда они чинили беззаконие и зло:
К ним с ясными знаменьями от Нас
Из них самих посланники являлись -
Они ж неверными остались.
Так воздаем Мы тем, кто во грехе!
14.
Потом поставили Мы вас на сей земле
Преемниками после них,
Чтоб посмотреть, как будете вы поступать.
15.
Когда от Нас им ясные знамения читают,
То те, кто не надеется на встречу с Нами, говорят:
"Ты принеси другой Коран нам, а не этот
Иль этот (хоть немного) измени".
Скажи: "Не мне менять его по своей воле.
Я только следую тому, что открывают мне,
И кары Дня Великого страшусь
За ослушание Владыки".
16.
Скажи: "Если б Аллах желал того,
Я вам бы это не читал,
И Он тогда не известил бы вас о нем.
Ведь я до этого всю жизнь средь вас провел, -
Ужель вы лишены любого разуменья?"
17.
И есть ли нечестивее того,
Кто ложь возводит на Аллаха
Или считает ложными знамения Его?
Поистине, таким, кто во грехе,
Не знать счастливого блаженства.
18.
Они, опричь Аллаха, чтят таких,
Кто ни вреда, ни пользы не приносит им,
И говорят: "Они — наши заступники пред Богом!"
Скажи: "Неужто можете открыть Аллаху
Нечто такое в небесах иль на земле,
Что было бы неведомо Ему?"
СубхАнагу! (Хвала Ему!)
Превыше Он того,
Кто в соучастники Ему поставлен ими.
19.
И были люди (некогда) одним народом,
Потом же разошлись разноглася.
И если бы не Слово твоего Владыки,
(Что им явилось) раньше,
То было бы улажено меж ними
Все то, в чем разошлись они.
20.
И говорят они:
"Что же ему от Господа его
Не снизошло какое-либо чудо?
(Тогда бы мы поверили ему)".
Скажи: "Все тайное — во власти Бога.
Вы ждите! С вами подожду и я".
21.
Когда даем Мы человеку
Вкус Нашей милости познать
После того, как зло его коснулось,
Увы, он супротив знамений Наших козни замышляет!
Скажи: "Аллах быстрее в замыслах Своих!"
Поистине, посланники Его
Записывают все уловки ваши.
22.
Он — Тот, Кто вам дает возможность
Пересекать и сушу, и моря
И отправляет в путь на кораблях.
Они с ними плывут при добром ветре,
И это их в восторг приводит.
Когда ж придет к ним ветер штормовой,
И волны их со всех сторон охватят,
И им почудится, что их уж одолело (провиденье),
Тогда они взывают к Богу
И всей душою заверяют,
Что будут благочестие блюсти:
"Коль вызволишь отсюда нас,
Мы непременно станем благодарными (Тебе)".
23.
Когда же Он спасает их,
Глядите, они вновь бесчинствуют без права на земле!
О род людской! Бесчинства ваши — на погибель вам самим
И сладостны лишь в ближней жизни.
К Нам после этого обратный ваш приход,
И Мы вам сообщим тогда
Всю (суть) того, что вы творили.
24.
Ведь жизнь ближняя подобна той воде,
Что Мы низводим с неба:
Смешавшись (с почвою),
Она взрастит растения земные
Для пропитания людей и всякого зверья.
Когда ж земля зальется блеском
И облачится в дивные наряды
И обитатели ее сочтут,
Что лишь они распоряжаться могут ею,
Какой-то ночью или днем
Придет к ней Наше повеленье,
И Мы пожатой сделаем ее,
Как будто бы еще вчера
Она не процветала вовсе.
Так Мы знамения толкуем тем,
В ком (есть желанье) поразмыслить.
25.
Аллах зовет в обитель мира
И тех ведет прямым путем,
Кого сочтет Своим желаньем.
26.
Творящим доброе — добро с избытком.
Ни мрак и ни бесчестие их лица не покроет,
В Раю им обитать
И там навечно оставаться.
27.
Творящим зло воздастся злом
По соответствию ему,
Бесчестие покроет их,
И пред Аллахом им заступника не будет;
На лица теменью спадет
Покров глухой и мрачной ночи,
В Огне — обитель их,
И пребывать им в нем навечно.
28.
Настанет День,
Когда Мы соберем их всех,
Потом же скажем тем,
Кто сотоварищей Нам прочил:
"На место! — Вы и те, кого вы чтили".
Мы отделим их друг от друга,
И сотоварищи их скажут:
"Не нам, (а лишь страстям своим) вы поклонялись!
29.
И чтобы рассудить меж нами,
Достаточно свидетельства Аллаха.
И нам о поклоненье вашем не было известно".
30.
Там испытает каждая душа
(Весь грех того), что сотворила раньше.
Они опять предстанут пред Аллахом,
Пред истинным Владыкой их, И их покинет то,
Что создали они своим воображеньем.
31.
Скажи: "Кто доставляет с неба вам и из земли
Потребное (для этой жизни)?"
Иль: "Кто владеет зрением и слухом?
Кто извлекает жизнь из мертвой (плоти),
Из (глубины) живого вызывает смерть?
Кто правит всем, что существует?"
"Аллах!" — они (не мешкая) ответят.
Скажи: "Так отчего не чтите вы (Его)?"
32.
Таков Аллах, наш истинный Господь!
А что, помимо Истины, как не ошибка?
Так отчего ж вы так отвращены (от Истины Его)?
33.
Так оправдалось Слово твоего Владыки
Над этим столь преступным людом.
Поистине, не веруют они.
34.
Скажи: "Есть ли средь ваших "сотоварищей" такой,
Кто может совершить первичное творенье,
Потом, в небытие его повергнув, вновь воссоздать?"
Скажи: "Аллах один вершит творенье,
Потом же вновь воссоздает его.
Как же (бездумно) вы отвращены!"
35.
Скажи: "Есть ли средь ваших "сотоварищей" такой,
Кто к Истине указывает путь?"
Скажи: "Аллах лишь к Истине ведет.
Так кто ж тогда достоин больше,
Чтоб следовать Его путем:
Тот, кто способен к Истине направить,
Иль тот, кто сам вести не может,
Если его никто не поведет?
Что с вами?
Как вы строите свои сужденья?"
36.
Но большинство их следует пристрастиям (земным),
А ведь пристрастия никак от Истины не избавляют.
Аллаху, истинно, известно
Все то, что делают они.
37.
Не мог быть этот Аль Кор'ан
Измышленным никем, кроме Аллаха.
Он подтверждает истинность того,
Что до него ниспослано (вам) было,
И изъясняет — в чем сомненья нет! -
Послание от Господа миров.
38.
Иль они скажут: "Он измыслил это!"
Скажи: "Представьте хоть одну главу,
Подобно той, что в этой (Книге),
И призовите себе в помощь
Любого, кто угоден вам,
Кроме Всевышнего Аллаха,
Если правдивы вы (в своих словах)".
39.
Но нет же! Ложью именуют они то,
Что не объемлет их познанье
И подтверждение чего пока к ним не пришло;
И так же те, что были прежде них,
Считали ложью (откровения Аллаха).
Смотри, какой конец был тех,
Которые нечестие творили!
40.
Средь них есть те, кто верует в него,
Есть и такие, кто не верит.
Господь твой лучше знает злочестивых.
41.
А коль они лжецом тебя сочтут,
Скажи: "Мое вершенье — у меня,
У вас же — ваше,
И непричастны вы к тому, что я вершу,
А я — к тому, что вы вершите".
42.
Средь них есть те,
Кто слушает тебя (притворно).
Но разве можешь ты глухих заставить слышать,
Когда они к тому ж не понимают?
43.
Есть и такие, кто (притворно) сморит на тебя;
Но сможешь ли слепому путь ты указать,
Когда к тому ж он не желает видеть?
44.
Аллах, поистине, к Своим твореньям строго справедлив -
Они к самим себе несправедливы.
45.
(И им представится) в тот День,
Когда Он всех их вместе соберет,
Что они были (в суете земли)
Всего лишь час (земного) дня.
Они признают там друг друга,
И понесут убыток те,
Что встречу с Господом считали ложью
И не были на праведном пути.
46.
Покажем Мы тебе, (о Мухаммад! в сей жизни)
Часть из того, чем Мы им угрожаем,
Или до этого тебя Мы упокоим, -
(Скажи им): к Нам лежит обратный их приход,
И там, поистине, свидетелем Мы будем
Всего того, что делали они.
47.
Для каждого народа — свой посланник.
Когда придет к ним их посланник,
То все, что (спорно) между ними,
Решаться будет справедливо,
И им обид не нанесут.
48.
И говорят они:
"Когда исполнится (угроза) эта,
Если ты правду говоришь?"
49.
Скажи: "Не властен я себе ни доброе (назначить),
Ни отвратить дурное от себя,
Если Аллах того не пожелает.
(Назначен) всякому народу свой предел,
И вот когда предел сей подойдет,
Они не смогут ни на час
Ни отдалить его и ни ускорить".
50.
Скажи: "Как думаете вы:
Коль к вам придет (Господня) кара
Во (мраке) ночи или в (свете) дня,
Неужто в ней хоть что-нибудь
Ускорить нечестивцы смогут?
51.
И вот когда она обрушится на вас,
Поверите ль тогда в нее вы?
О да! (Поверите) тогда!
А раньше вы же торопили с нею".
52.
И скажут тогда тем, что были беззаконны:
"Познайте вечной муки вкус!
И не за то ль вам ныне воздается,
Что (на земле) себе вы предварили?"
53.
Они хотят, чтоб ты осведомил их:
Истинно ли это?
Скажи: "О да! Я Господом моим клянусь:
Сие есть Истина, и вы пред ней бессильны".
54.
И всякая душа, что беззаконие (творила),
Будь у нее (богатства) всей земли,
Их отдала б, чтоб откупиться ими.
И затаенное раскаянье (их душ)
(Явит себя) при виде (горькой) муки.
Все между ними справедливо разрешится,
И им обид не нанесут.
55.
Все в небесах и на земле, поистине, принадлежит Аллаху.
О да! Обетование Его есть Истина сама,
Но большинство из них (того) не знает.
56.
Он оживляет и мертвит,
К Нему и ваше возвращенье.
57.
О люди! К вам увещание пришло от вашего Владыки
И исцеление (от всех сомнений),
Которые (теснят) вам грудь.
А верующим — путь прямой и Божья милость.
58.
Скажи: "В Господней благости и милости Его -
Пусть в этом радости себе черпают,
Ведь это лучше, (чем богатства),
Которые они себе копят".
59.
Скажи: "Вы видите, что ниспослал Аллах вам
Для проживания (на сей земле)?
И все ж вы запрещаете одно
И разрешаете другое".
Скажи: "Аллах вам это разрешил
Иль вы Ему сие обложно приписали?"
60.
О чем же будут думать те,
Кто ложь возводит на Аллаха,
В День Воскресения (на Суд)?
Аллах, поистине, всему людскому роду
Податель милости Своей.
Но большинство из них неблагодарны!
61.
В каком бы состоянии ты ни был,
И что б ты из Корана ни читал,
И за какое б дело вы, (о люди!), ни взялись, -
Всегда при вас свидетелем Мы будем,
Когда вы будете поглощены им.
И не укрыться от Владыки твоего
Ни на земле, ни в небесах
Ни весу крохотной былинки,
И ни тому, что меньше от нее,
И ни тому, что больше, -
О чем ни значилось бы в Ясной Книге.
62.
О да! Поистине, не знать друзьям
Аллаха страха,
Их (никогда) печаль не отягчит.
63.
Тем, кто уверовал (в Него) и был благочестив,
Страшася Его гнева, -
64.
Им радостная весть
И в этой жизни, и в другой, -
Словам Аллаха перемены нет.
Сие есть высшее свершенье.
65.
И пусть тебя, (о Мухаммад!), их речи не печалят, -
Ведь, истинно, во власти Бога
И торжество побед, и слава, и хвала.
Он слышит! Знает (все и вся)!
66.
О да! Поистине, Аллах
Владеет всем, что в небесах и на земле.
Чему же следуют все те,
Кто призывает соучастников Ему?
Они лишь следуют своим догадкам
И строят домыслы свои.
67.
Он — Тот, Кто создал ночь,
Чтоб вы могли почить,
И день — чтоб дать вам видеть.
Поистине, здесь кроются знамения для тех,
В ком (есть) желание услышать.
68.
И говорят они:
"Аллах взял сына на Себя".
Отнюдь. СубхАнагу! (Хвала Ему!)
Самодостаточен Аллах в Своем богатстве:
Он — Властелин всего, что на земле и в небесах;
И нет у вас ручательства на это.
Ужель вы об Аллахе говорите то,
О чем у вас нет (истинного) знанья?
69.
Скажи: "Кто ложь возводит на Аллаха,
Не благоденствовать тому".
70.
Им — краткая услада в этом мире,
Потом же — к Нам обратный их приход.
И уж тогда дадим Мы им вкусить
Суровую, мучительную кару
За их неверие и богохульство.
71.
Поведай им историю о Нухе.
Когда народу своему сказал он:
"О мой народ! Если вам в тягость то,
Что я средь вас живу,
Напоминая вам знамения Аллаха,
То на Аллаха я надежды возложу.
А вы и те, кого вы чтите,
Определите ход своих деяний,
Чтобы дела ваши потом
Во мрак вас и в сомненья не вводили.
Потом судите вы по истине меня
И мне отсрочки не давайте.
72.
А если отвернетесь вы -
Так я ведь не прошу у вас награды, -
Моя награда — только у Аллаха,
И мне повелено быть из числа предавшихся Ему".
73.
Они ж сочли его лжецом,
И Мы спасли его и тех, кто с ним, в ковчеге,
И сделали преемниками их (ушедших поколений),
И потопили тех,
Кто ложью счел знаменья Наши.
Смотри, каков конец был тех,
Кому было дано предупрежденье,
(А он не внял ему)!
74.
Потом после него посланников Мы слали,
(И каждого из них) — к его народу.
Они несли им ясные знамения (от Нас).
Они же не уверовали в то,
Что наперед считали ложным.
Так запечатываем сердце Мы таких,
Кто преступает все пределы.
75.
Потом Мы с Нашими знаменьями послали
Мусу и Харуна к Фараону и его вельможам.
Но возвеличились они и облеклись во грех.
76.
Когда от Нас к ним Истина пришла,
"Сие есть явно колдовство", — они сказали.
77.
Но Муса молвил:
"Ужель вы так об Истине способны говорить,
Коль вам она уже предстала?
Неужто это колдовство?
Не благоденствовать колдующим (неверцам)!"
78.
Они ответ такой держали:
"Не потому ли ты пришел,
Чтоб отвратить нас от той (веры),
В которой мы нашли наших отцов,
И чтобы вам двоим досталась власть
Над этою (цветущею) землей?
Мы ни за что вам не поверим".
79.
И Фараон сказал:
"Вы приведите мне самых искусных чародеев".
80.
Когда они пришли, сказал им Муса:
"Бросайте то, что вы хотите бросить".
81.
Когда же бросили они,
К ним Муса обратился:
"Что вы представили, есть, несомненно, колдовство,
И в тщЕту, истинно,
Аллах его повергнет.
Аллах, поистине, не дозволяет
Способствовать успеху дел таких,
Которые нечестие творят".
82.
И утверждает Истину Аллах
СловЕсами Своими,
Хотя и ненавистно это тем, кто во грехе.
83.
Поверила же Мусе только часть его народа,
А (остальные) опасались,
Что Фараон и знать его
Подвергнут их гонениям и бедам, -
Ведь Фараон был мощен на земле
И преступил он все пределы!
84.
И молвил Муса:
"Мой народ! Вы положитесь на Аллаха,
Если в Него уверовали вы
И (всей душой) Ему предались".
85.
Они ответили (ему):
"Мы уповаем на Аллаха.
Владыка наш!
Не подвергай нас тягостному гнету
От злотворящих нечестивцев.
86.
По милости Твоей
Убереги нас от людей неверных!"
87.
И Мы внушением открыли Мусе и его брату:
"Устройте для народа своего дома в Египте,
И сделайте ваши дома местами поклонений,
И совершайте регулярную молитву,
И сообщите верным радостную весть!"
88.
И молвил Муса:
"О Господь наш! Ты Фараона и его вельмож
Таким богатством одарил и блеском в этой жизни,
Что они смеют, мой Господь,
С Твоей стези сводить (людей).
Владыка наш! Разрушь богатства их,
Ожесточи их сердце -
Чтоб не уверовать им (в Бога) до тех пор,
Пока мучительную кару не познают".
89.
Сказал Аллах:
"Я внял твоей молитве.
Держитесь оба правого пути.
Не следуйте дороге тех, которые не знают".
90.
И Мы перевели сынов Исраиля чрез море,
А Фараон и армия его
С великою враждой погнались дерзко вслед.
Когда ж потоп обрушился на них,
Сказал он:
"Верую, что нет иного бога,
Кроме Того, в Кого уверовали дети Исраиля.
И я — из тех, кто покорился (Его воле)".
91.
Только теперь! — (Аллах сказал). -
А ведь ты раньше возмущенно восставал
И был из тех, кто нечесть сеял.
92.
Но дня сего спасем тебя Мы в твоем теле,
Чтобы ты стал знамением для тех,
Которые придут после тебя.
Поистине, как много из людей таких,
Кто невнимателен к знаменьям Нашим!
93.
Сынов Исраиля Мы наделили
Прекрасным местом проживанья
И даровали им все блага.
И не было меж ними разногласий,
Пока к ним не явилось знанье.
В День Воскресения (на Суд)
Аллах, поистине, рассудит между ними
Все то, в чем разошлись они.
94.
Но если ты в сомнении о том, что ниспослали Мы тебе,
Тогда спроси людей, которые Писание читают,
(Что было послано им прежде), до тебя.
К тебе, поистине, от твоего Владыки Истина пришла.
Не будь же из числа таких,
Которые колеблются в сомненьях.
95.
Не будь же и средь тех,
Кто ложью счел знамения Аллаха,
Иначе будешь из таких,
Кто понесет убыток.
96.
И не уверуют, поистине, такие,
Над коими Господне Слово оправдалось,
97.
Хотя бы и пришли к ним все знаменья, -
Пока они мучительную кару не познают.
98.
И разве было хоть одно селенье,
(Куда Мы слали увещателей Своих),
Которое уверовало б (в Бога),
И эта вера принесла б им пользу,
Помимо тех, к кому Мы Йунуса послали?
И вот когда они уверовали (в Бога),
Мы наказание бесчестием с них сняли в этой жизни
И дали им довольствоваться ею
До времени, (назначенного Нами).
99.
И если б твой Господь желал того,
То все до одного бы на земле уверовали (в Бога).
Так неужели ты, (о Мухаммад!),
Способен вынудить людей
Принять Господню веру?
100.
Ведь ни одной душе не надлежит стать верной
Иначе, как с соизволения Аллаха,
И Он наложит наказание бесчестием на тех,
Которые не разумеют.
101.
Скажи: "(Окиньте взором) все, что в небесах и на земле!"
И ни Знамения, ни те, кто Весть несет,
Не могут стать полезны людям,
Которые упорно неверны.
102.
Ужель они чего-то ждут,
Кроме подобного дням тех,
Которые до них грешили?
Ты им скажи: "Тогда вы ждите,
А с вами подожду и я".
103.
Потом спасем посланников Мы Наших
И тех, которые уверовали (всей душой),
Как и в былые времена, -
На нас — обязанность спасать всех верных.
104.
Скажи: "О люди!
Если касательно религии моей
У вас какие-то сомненья,
(То знайте): я не поклоняюсь тем,
Которых вы, опричь Аллаха, чтите.
Я поклоняюсь лишь Аллаху,
Кто забирает вас на упокой,
(Когда вам срок настанет),
И мне повелено быть верным".
105.
(Он повелел):
"Ты обрати свой лик к сей правой вере
И никогда других божеств не чти.
106.
Не призывай, опричь Аллаха, тех,
Кто ни помочь, ни повредить тебе не может.
А если сделаешь ты так,
То будешь из числа творящих злое".
107.
Если Аллах бедой тебя коснется,
То от нее, кроме Него, нет избавителя тебе.
А если Он добро тебе назначит,
То нет того, кто Его милость сможет удержать.
И Он низводит (то или другое)
На тех служителей Своих,
Кого сочтет Своей угодой, -
Прощающ Он и милосерд!
108.
Скажи: "О род людской!
Пришла к вам Истина от вашего Владыки!
И кто идет прямым путем,
Душе на благо путь сей выбрал.
Кто сбился с этого пути,
Тот сбился на ее погибель.
И я за вас — не поручитель!"
109.
А ты, (о Мухаммад!), следуй тому,
Что в Откровении тебе открыто,
И терпеливо-стойко жди,
Пока Аллах не даст Свой Суд,
А Он ведь лучший судия (во всей Вселенной)!


Сура 11 : Худ

Назад к содержанию

Следующая Сура
11. Худ
Во имя Аллаха, милостивого, милосердного
1.
Алеф — Лям — Ра.
Сие — Писание, в котором
Утверждены знамения в порядке совершенном
И с ясностью изложены потом -
Мудрейшим и Всеведущим (Аллахом),
2.
Чтоб никого, кроме Аллаха, вы не чтили.
Я от Него, поистине, к вам (послан)
Как увещатель (от дурного)
И благовестник (для предавшихся Ему),
3.
Чтоб о прощении вы Господа просили
И обращались с покаянием к Нему.
И Он дарует вам имение благое
До предназначенного срока;
И всякому, кто щедр в милости своей,
Доставит Он Свои щедроты.
А если все же отвратитесь вы,
За вас я кары Дня Великого страшусь:
4.
К Аллаху ваше возвращенье, -
Ведь Он над всякой вещью мощен!
5.
Гляди, они закутывают грудь,
Чтоб утаить там от Него (свои секреты).
Но в тот же миг, когда они пытаются облечься в одеянья,
Он знает, что они таят,
Что напоказ являют, -
Поистине, Он знает, что (у них) в груди таится.
6.
Нет ни единой твари на земле,
Что в пропитании своем свободна от Аллаха;
Ему известно и становище ее,
И временный ее носитель, -
И значится об этом в Ясной Книге (у Аллаха).
7.
Он — Тот, Кто небеса и землю сотворил
За шесть (небесных) дней
И Свой Престол (установил) на водах,
Чтобы, испытывая вас, (узнать),
Которые из вас в своих деяньях лучше.
Но если ты, (о Мухаммад!), им скажешь:
"Вы, истинно, по смерти будете воскрешены!",
То те, кто не уверовал (в Аллаха), скажут:
"Сие есть явный вымысел, и только!"
8.
И если Мы отсрочим наказание для них
На срок определенный,
То, несомненно, они скажут:
"Что ж все-таки удерживает это?"
Но в День, когда оно придет к ним,
Никто не сможет отстранить их от него, -
Постигнет их со всех сторон,
Над чем они (в сей жизни) насмехались!
9.
И если Мы позволим человеку
Вкус Нашей милости познать,
Потом же у него ее отнимем,
Глядите, он в отчаянье приходит, -
Неблагодарным становясь, утрачивает веру.
10.
Но если Мы позволим человеку
Вкус благоденствия познать
После того, как тяжкие невзгоды
Легли (Господним испытаньем) на него,
Он, несомненно, говорит:
"Покинули меня невзгоды!"
Ликует он тогда и исполняется гордыни.
11.
Помимо тех,
Кто терпеливо-стоек и творит благое:
Для них — великая награда и прощенье.
12.
Быть может, ты оставишь что-то из того,
Что открывается тебе Аллахом,
И твою грудь стеснят (тревоги) оттого,
Что говорят они:
"Что же не спущено сокровище ему
Иль не сошел с ним вместе ангел?"
Но ты ведь только увещатель,
Аллах же — Управитель всех и вся!
13.
Иль они скажут:
"Он измыслил это!"
Скажи: "Представьте десять Сур,
Измышленных подобно этой (Книге),
И призовите (себе в помощь)
Любого, кто угоден вам, кроме Аллаха,
Если вы правду говорите".
14.
И если же они вам не ответят, знайте:
Ниспослан с веденья Аллаха он.
Кроме Него, другого божества не существует, -
Ужель не станете Ему послушны?
15.
Кто ищет (радости) земного бытия и удовольствия его,
Тому Мы в нем дела закончим в полной мере,
И их не обделят (несправедливо).
16.
И это — те, которые в далекой жизни,
Помимо Ада, ничего не обретут,
И обратятся в тщЕту их дела земные,
Бесплодным будет то, что сотворят они.
17.
И можно ли сравнить их с теми,
Кто опирается на ясное знаменье их Владыки -
(Знаменье, что) свидетель от Него зачитывает им,
Подобное той Книге Мусы,
Что прежде (от Него к ним снизошла)
Как руководство и Господня милость, -
Такие веруют в него.
А тем из разных сект (или племен),
Кто не уверовал (в Аллаха),
Обещан Ад обетованием Его.
А потому не будь в сомнении об этом, -
Ведь это Истина от твоего Владыки,
Хоть большинство людей не верует (в Него).
18.
И есть ли нечестивее того,
Кто ложь возводит на Аллаха?
Их всех представят перед их Владыкой,
И станут говорить свидетели (о них):
"Вот те, что возводили ложь на своего Владыку!"
Падет, поистине, проклятие Аллаха на неверных -
19.
На тех, кто уклоняет с Божьего пути,
Стремясь внести извилины в него,
И в будущую жизнь не верит.
20.
Им не ослабить (замыслов) Аллаха на земле.
Кроме Аллаха, покровителей им нет.
Двойную кару им нести!
Ведь были лишены они и зрения, и слуха.
21.
И это — те, что погубили собственные души, -
Покинули (в беде) их (божества),
Которых измышляло их (воображенье);
22.
Им в жизни будущей нести,
Поистине, найвысшие потери.
23.
О да! Кто верует и делает добро
И перед Господом своим смиренен, -
Те будут обитателями Рая
И в нем останутся навечно.
24.
И эти две породы человека
Походят меж собой (в такой же мере),
Как тот, кто слеп и глух,
Походит на того, кто зряч и обладает слухом.
Ужель сие подобие сравнять их может?!
Неужто это вас не образумит?
25.
Послали Нуха Мы к его народу,
(И он сказал):
"Поистине, для вас я — увещатель ясный,
26.
Чтоб никому, кроме Аллаха, не поклонялись вы.
За вас я кары Дня Великого страшусь".
27.
Неверные из знати родовой его народа
Ему такой ответ держали:
"Но, как мы видим,
Ты такой же (смертный) человек, как мы.
И видим мы, что следуют тебе
Лишь самые презренные из нас,
Что зрело размышлять не могут.
И мы не видим за тобой
Над нами никакого превосходства.
Мы думаем — увы! — что вы — лжецы".
28.
Но он сказал:
"О мой народ! Подумайте о том,
Что если я имею ясное свидетельство Господне
И на меня сошло благоволение Его,
Которое от вас сокрыто,
Неужто станем вам навязывать его,
Коль вам оно так ненавистно?
29.
О мой народ! Я не прошу у вас богатства за него,
Награда мне — лишь у Аллаха.
Но тех, которые уверовали (всей душой),
Я гнать не стану от себя, -
Ведь они встретят своего Владыку,
А вам — в невежестве, я вижу, пребывать.
30.
О мой народ! Кто защитит меня от Бога,
Коль прогоню их от себя?
Неужто не осмыслите вы это?
31.
Я вам не говорю,
Что: "У меня сокровища Аллаха",
Не говорю и то,
Что: "Сокровенное известно мне",
И я не говорю вам, что: "Я — ангел",
Не говорю я тем, кого презрели ваши очи:
("Аллах им не дарует благ (земных)", -
Аллаху лучше знать,
Что в душах их таится, -
(Ведь если б я такое говорил),
Я б, несомненно, стал несправедливым".
32.
Они ответили:
"О Нух! Ты долго с нами препирался -
И лишь умножил споры с нами; Доставь нам то,
Что ты нам, угрожая, обещаешь,
Коль ты из тех, кто правду говорит".
33.
Сказал он:
"Лишь Аллах доставит это вам,
Если на это будет Его воля,
И вы не в силах будете спастись.
34.
Совет мой пользы вам не принесет,
Если я даже захочу вам добрый дать совет,
Коль пожеланием Аллаха будет
Оставить в заблужденье вас.
Он — ваш Господь,
К Нему — и ваше возвращенье".
35.
Иль они скажут:
"Он измыслил это".
Скажи: "Если измыслил это я,
На мне — мой грех,
И я свободен от того, чем вы грешите".
36.
И в откровении открылось Нуху:
"Из твоего народа больше не уверует никто,
Помимо тех, которые уверовали прежде.
И не скорби о том, что делают они.
37.
Построй ковчег пред Нашими глазами
По Нашему внушению тебе.
Ко Мне не обращайся ради нечестивых:
Им предстоит потопленными быть".
38.
Когда сооружал он свой ковчег,
То всякий раз, как знать его народа мимо проходила,
Они с издевкой потешалися над ним,
А он им говорил:
"Если сейчас вы насмехаетесь над нами,
Потом над вами насмехаться будем мы
Таким же образом, как вы сейчас смеетесь.
39.
И вы узнаете,
Кого постигнет наказание позором
И на кого извечное мучение падет".
40.
(Когда настало время сбыться) повелению Аллаха
И печь низринула потоки вод,
Сказали Мы:
"Ты погрузи в него по паре всякого живья,
А также и твою семью, -
Кроме того, против которого уже сошло (Аллаха) Слово, -
А также тех, которые уверовали (в Бога)".
Но лишь немногие уверовали с ним.
41.
И он сказал:
"Вступите на него, и с именем Аллаха
Ему и плыть, и на причале оставаться.
Поистине, прощающ мой Господь и милосерд!"
42.
И вот поплыл он с ними по волнам,
Что были словно горы,
И сына Нух позвал, что стороною от других держался:
"О сын! Взойди к нам на ковчег
И с нечестивыми не оставайся!"
43.
Но сын ответил:
"Я взойду на гору, что станет мне защитой от воды".
Ответил Нух:
"От повеления Аллаха сегодня нет спасенья никому,
Помимо тех, кому Он милость даровал".
Меж ними поднялась волна,
И утонул он вместе с остальными.
44.
И было сказано:
"Земля! О, поглоти свои ты воды!
О небо! От потоков удержись!"
И спали воды, и свершилось повеленье -
И встал он на горе Аль Джуди.
И прозвучало (вновь):
"Пусть сгинет нечестивый люд!"
45.
И обратился Нух к Владыке своему:
"О мой Господь! Ведь сын мой — из моей семьи,
И истинно обетование Твое,
Ты — правосуднейший из всех, кто суд дает!"
46.
(Аллах) сказал:
"О Нух! Он не относится, увы, к твоей семье:
Поистине, неправедны его деянья.
И не проси Меня о том, чего не знаешь,
И Я предостеречь тебя хочу,
Чтоб ты в числе неведающих не был".
47.
О Господи! — ответил Нух. -
Ищу защиты у Тебя я, чтобы впредь
Мне не просить Тебя о том, чего не знаю.
И если Ты мне не простишь и не помилуешь меня,
Мне быть средь тех, кто понесет убыток.
48.
И было сказано:
"О Нух! С миром от Нас сойди (с ковчега),
С благословениями над тобой,
Как и над неким прочим людом,
(Что Я произведу) от тех,
Что ныне (на ковчеге) пребывают.
(Средь них быть и таким народам),
Которым Мы доставим блага,
(Что обольстят их и повергнут в грех),
(За что) потом
Постигнет их от Нас мучительная кара".
49.
Сие — один из ряда сокровенных сказов,
Что Мы поведали тебе, (о Мухаммад!);
До этого не знал его ни ты, ни твой народ,
А потому будь терпеливо-стоек, -
Конечный (счет), поистине, за теми,
Кто, гнева Господа страшась,
Благочестив в своих деяньях.
50.
Адитам Мы послали Худа, брата их.
И он сказал:
"О мой народ! Аллаху поклоняйтесь!
Кроме Него, у вас иного Бога нет -
(Других) вы только измышляете себе.
51.
О мой народ! У вас за это я награды не прошу.
Награда мне — лишь у Того, Кто сотворил меня.
Ужель вам это не понять?
52.
О мой народ! Просите вашего
Владыку о прощенье
И обратитесь вы потом с раскаяньем к Нему;
Он (небеса) прольет на вас дождем обильным,
Прибавит силы к вашей силе.
Не отвращайтесь же виновными в грехе!"
53.
Они ответили:
"О Худ! Ты не принес нам ясного Знаменья,
И лишь по слову твоему
Богов мы наших не покинем -
И верить мы тебе не станем.
54.
Мы ничего не говорим, кроме того,
Что, может быть, какой-то из богов
Тебя подверг беде иль безрассудству".
Ответил он:
"Аллаха я в свидетели зову,
И сами вы свидетелями будьте,
Что непричастен я к тому,
55.
Кого вы придаете в соучастники (Аллаху).
Вы стройте козни мне
И не давайте мне отсрочки.
56.
Я уповаю на Аллаха, и моего, и вашего Владыку;
И нет ни одного живого существа,
Которое Он не держал бы за загривок, -
Ведь, истинно, Владыка мой — на праведном пути.
57.
Н
о если вы отворотитесь, что ж!
Я передал вам то,
С чем мой Господь меня направил.
И Он заменит вас другим народом -
Ему ж нисколько вы не в силах навредить.
Господь мой, истинно, Хранитель всякой вещи!"
58.
И вот, когда свершилось Наше повеленье,
Спасли Мы Худа милостью Своей
И тех, которые уверовали с ним, -
Уберегли их от жестокой кары.
59.
Такими были люди Ад:
Они знаменья Господа отвергли,
Ослушались посланников Его,
Последовав указу всякого строптивого (монарха).
60.
Проклятие сопутствовало им и в этом мире,
И в День их Воскресения (на Суд), -
О да! Поистине, отвергли своего Владыку люди Ад!
Пусть сгинут со свету адиты, люди Худа!
61.
И к самудянам Салиха, их брата, (Мы послали),
И он сказал:
"О мой народ, Аллаху поклоняйтесь!
Кроме Него, у вас иного Бога нет.
Он — Тот, Кто произвел вас из земли
И вас обосновал на ней,
А потому просите о прощенье вашего Владыку,
Потом к Нему с раскаянием обратитесь, -
Поистине, Господь мой близок и отзывчив!"
62.
Они ответили:
"О Салих! Ты прежде был одним из нас,
Мы на тебя надежды возлагали;
Неужто хочешь ныне удержать нас (от богов),
Которым поклонялись наши предки?
Поистине, мы в тягостных сомнениях о том,
К чему ты ныне призываешь нас".
63.
И он сказал:
"О мой народ! Подумайте о том,
Что если я имею ясное свидетельство (от Бога)
И на меня сошло благоволение Его,
Кто будет мне защитой от Аллаха,
Коль я ослушаюсь Его?
Вы лишь добавите к погибели моей.
64.
О мой народ! Сие — верблюдица Аллаха,
Что станет вам знамением Его.
Дайте пастись ей на земле Господней
И не касайтесь злом ее,
Чтобы вас тотчас не постигла кара".
65.
Они ж подрезали верблюдице (колени).
И он сказал тогда:
"Сладитесь же в своих домах три дня,
(Потом — расплата за содеянное вами),
И это — обещание,
Которому (повелено) свершиться".
66.
Когда же Наше повеленье проявилось,
Мы Салиха и тех, кто с ним уверовал,
Спасли, по милости от Нас, от унижений того Дня, -
Господь твой, истинно, силен и мощен!
67.
Зловещий вопль поразил неверных -
И уж наутро в собственных домах
Они поверженными ниц лежали,
68.
Как будто никогда там и не жили.
Увы! Ведь самудяне не уверовали (в Бога), -
Пусть сгинут со свету они!
69.
И вот пришли посланники от Нас
С благою Вестью к Ибрахиму;
Они сказали (ему): "Мир!"
Он им ответил: "Мир!" -
И поспешил прийти с изжаренным теленком.
70.
Когда ж увидел он,
Что руки их к нему не протянулись,
Им овладело недоверье к ним
И он почувствовал к ним страх.
"Не бойся! — молвили они. -
Мы посланы к народу Лута".
71.
Жена его стояла там же
И, (эти странные слова услышав), рассмеялась.
И Мы тогда благую Весть ей сообщили об Исхаке
И за Исхаком — о Йакубе.
72.
Она сказала:
"Горе мне! Мне ли рожать, когда я и сама стара,
И этот муж мой — столь же стар?
Сие, поистине, такое необычное явленье!"
73.
Они сказали:
"Ты дивишься повелению Аллаха?
Господня милость и Его благословенье -
Над вами, обитателями дома.
Он — достохвален и исполнен славы!"
74.
Когда же страх покинул Ибрахима
И радостная весть пришла к нему,
Он стал ходатаем пред Нами о народе Лута, -
75.
Ведь Ибрахим, поистине, был кроток
И сострадателен (к людским заботам),
(К Аллаху всей душою) обращен.
76.
(И прозвучало):
"О Ибрахим! Оставь все это!
Ведь поступило повеленье твоего Владыки,
И к ним грядет их приговор,
Поистине, неотвратимый".
77.
Когда пришли посланцы Наши к Луту,
Он опечалился за них, и мощь его ослабла,
И он сказал:
"Это — прискорбный день!"
78.
И спешно бросился к нему его народ, -
Ведь и до этого они такие мерзости творили, -
И он сказал:
"О мой народ! Вот — мои дочери,
Они для вас (пристойнее и) чище.
Побойтесь же Аллаха вы!
(И оскорблением пришельцев в моем доме)
Меня пред ними не позорьте.
Неужто нет ни одного разумного средь вас?"
79.
Они ответили (ему):
"Тебе же хорошо известно,
Что в дочерях твоих потребности нам нет,
И знаешь ты, чего хотим мы".
80.
Была бы сила вас мне одолеть, — он отвечал им, -
Иль поддержать себя могучею опорой.
81.
Но молвили они:
"О Лут! Посланцы мы от твоего Владыки,
И до тебя им не добраться никогда.
Сейчас ты со своим семейством отправляйся,
Пока еще не истекли часы ночные,
И пусть никто из вас не обернется,
За исключением твоей жены, -
Ее постигнет то, что их постигнет,
И утро станет сроком, что назначен им.
Ужель не близко это утро?"
82.
Когда явилось Наше повеленье,
Перевернули Мы вверх дном (те города)
И пролили на них дождем камней из обожженной глины,
Что слой за слоем (их покрыли), -
83.
Помеченные Господом твоим,
Они недалеки от нынешних (селений) нечестивцев.
84.
И мадйанитам Мы Шу'айба, брата их, (послали),
И он сказал:
"О мой народ! Аллаху поклоняйтесь!
Кроме Него, у вас иного Бога нет.
Не убавляйте вес и меру.
Я вижу, что во благе вы.
Поистине, страшусь за вас я кары
Дня, объемлющего все.
85.
О мой народ! Блюдите верно вес и меру;
Имуществу людей урона не чините
И не творите злодеяний на земле,
Сея на ней нечестие и смуту.
86.
И то, что оставляет вам Аллах,
Есть лучшее для вас,
Если (в Него) уверовали вы, -
Я же ни страж над вами, ни хранитель".
87.
Они сказали:
"О Шу'айб! Ужель молитва (твоей веры)
Велит покинуть нам (богов),
Которым поклонялись наши предки?
Иль (запрещает) нам имуществом своим
Распоряжаться по своим желаньям?
Поистине, (в желаниях) своих ты сдержан,
Водитель правого пути".
88.
Он (им) сказал:
"О мой народ! Подумайте о том,
Что если я имею ясное свидетельство Владыки
И мне Он от Себя достаточный удел доставил,
Мне ль не желать удерживать вас от того,
Что Он вам запрещает?
Я лишь желаю исправлений к лучшему для вас,
Сколь это будет в моих силах.
И (в этом) помощь мне — лишь от Аллаха.
Лишь на Него я уповаю
И (лик свой) обращаю лишь к Нему!
89.
О мой народ! Пусть разногласия со мной
Не навлекут на вас греха,
За что постигнет вас подобное тому,
Что испытали люди Нуха, Салиха иль Худа;
Недалеко от вас и люди Лута.
90.
Просите же прощения у вашего Владыки,
Потом к Нему (в раскаянии) обращайтесь!
Поистине, Господь мой милосерд,
Любви (к творениям Своим) исполнен!"
91.
Они сказали:
"О Шу'айб! Нам много из того, что говоришь ты, непонятно,
И видим мы, что ты меж нами слаб.
И если б не был род твой (знатен),
Мы забросали бы тебя камнями, -
Ведь ты для нас совсем не дорог".
92.
Он (им) сказал:
"О мой народ! Ужель мой род дороже вам Аллаха,
Что вы (небрежно) за спиной оставили Его?
Но, истинно, Господь мой (веденьем Своим)
Объемлет все, что вы творите.
93.
О мой народ! Творите все, что в ваших силах,
А я свое (намерен) делать,
И скоро вы узнаете, кто тот,
Кого постигнет наказание позором
И кто окажется лжецом.
Вы ждите — с вами подожду и я".
94.
Когда же Наше повеленье проявилось,
Спасли Шу'айба Мы и тех,
Кто с ним уверовал (в Аллаха),
По милости от Нас.
А тех, что были нечестивы,
Зловещий вопль поразил,
И уж наутро в собственных домах
Они поверженными ниц лежали,
95.
Как будто никогда не жили там.
О да! Пусть сгинут мадйаниты!
Как прежде сгинули и самудяне,
(Господним гневом сражены).
96.
И Мы послали Мусу с Нашими знаменьями и ясной властью
97.
К Фараону и его вельможам;
Они ж пошли за повеленьем Фараона.
Но повеление его было неправым (руководством).
98.
Он будет шествовать перед своим народом
В День Воскресения (на Суд)
И отведет его на водопой
(Во чрево) огненного (Ада), -
Как скверен будет водопой,
К которому (он их) доставит!
99.
И их преследует проклятие и здесь,
И в День (их) Воскресения (на Суд).
И скверен будет дар,
Что будет (им) доставлен.
100.
Это — лишь несколько из сказов о селениях (общин),
Которые тебе Мы повествуем.
Одни из них теперь еще стоят,
Другие же уже пожаты.
101.
Не Мы им причинили зло,
А они сами зло себе снискали,
И божества, которые они, опричь
Аллаха, призывали,
Ни от чего их не спасли,
Когда явилось повеленье твоего Владыки,
А лишь усилили их гибель.
102.
Такою хваткою Господь твой
Казнил селения (людей),
Которые неправедными были.
И хватка эта, истинно, мучительна, сильна!
103.
В этом — поистине, знамение для тех,
Которые испытывают страх
Пред наказанием другого мира.
То будет День,
В который будут собраны все люди,
(То будет День Свидетельства),
Которому свидетелями станут все.
104.
И Мы дадим ему отсрочку
Лишь на отчисленный предел.
105.
И вот когда наступит он,
Не сможет ни одна душа
Без разрешения Его глаголить.
Из них — одни несчастны будут,
Другие — счастливы (безмерно).
106.
В Огне быть тем, которые несчастны,
Для них там — рев и вопль
107.
И вечная обитель там,
Пока земля и небо длятся,
Если Господь твой только не захочет
(Распорядиться ими) по-другому, -
Ведь твой Господь, поистине,
Вершитель всего, что пожелает Он.
108.
А те, что счастливы, — в Раю,
И там — их вечная обитель,
Пока земля и небо длятся,
Если Господь твой только не захочет
(Прибавить больше к благодати их), -
Дар вечно длящейся услады.
109.
Не предавайся же сомнениям о том,
Что почитают эти люди, -
Ведь почитают они так же,
Как почитали прежде их отцы.
И Мы, поистине, им воздадим их долю,
Даже на йоту не убавив от нее.
110.
Мы Мусе Книгу ниспослали,
Но (среди них) о ней возникли споры,
И, если б Слово твоего Владыки
Не пришло к ним раньше,
Меж ними было б все уж решено.
Они же — в тягостных сомнениях об этом.
111.
И несомненно, твой Господь
Сполна воздаст им всем за их деянья, -
Ведь сведущ Он о том, что делают они!
112.
Так следуй же, (о Мухаммад!), прямой стезею,
Как то повелено тебе и тем,
Которые с тобою обратились.
Не выходите за дозволенные грани, -
Ведь видит Он, что делаете вы.
113.
И к тем, что беззаконны, не склоняйтесь,
Чтоб огнь Ада не коснулся вас, -
Вам нет защитников, кроме Аллаха,
Ни от кого вам помощи не ждать.
114.
Творите регулярную молитву
По двум пределам дня
И (в ранние) часы (прихода и ухода) ночи, -
Ведь, истинно, дела благие
Приносят избавленье от дурных;
Сие — напоминание для помнящих (о Боге).
115.
Будь терпеливо-стоек, — ведь Аллах
Не даст пропасть награде добротворцев.
116.
Но почему же не было из поколений прежде вас Таких,
Кто, обладая добродетельной (душою),
Мог на земле нечестие сдержать,
Помимо лишь немногих,
Кого спасли Мы милостью Своей?
Но нечестивые пошли за удовольствиями этой жизни -
И стали грешными (пред Нами).
117.
Господь твой не таков,
Чтоб погубить несправедливо те селенья,
Чьи жители благое совершали.
118.
И если б твой Господь желал,
То Он бы сделал всех людей одним народом, -
Они ж не прекращают разногласий,
119.
Помимо тех,
Кому явил Господь твой Свою милость, -
Для этого Он создал их,
И этим Слово Бога твоего свершится:
"Я Ад людьми и джиннами наполню".
120.
Всем тем, что повествуем Мы тебе
Из сказов о посланниках (Господних),
Мы укрепляем твое сердце:
И в этом Истина нисходит на тебя
И наставление для верных,
А также предостережение для них.
121.
Тем, кто не верует, скажи:
"Вы поступайте по своим
возможностям (и предпочтеньям),
Мы же — по нашим будем поступать.
122.
И ждите — с вами будем ждать и мы".
123.
И лишь Аллах один
Незримым неба и земли владеет,
К Нему восходит повеление всего.
Так поклоняйтесь же (Единому) Ему
И на Него надежды возлагайте, -
Ведь в небреженье ваш Господь не остается
К тому, что делаете вы.


Сура 12 : Йуcуф

Назад к содержанию

Следующая Сура
12. Йуcуф
Во имя Аллаха, милостивого, милосердного
1.
Алеф — Лям — Ра.
Сие — знаменья Ясной Книги.
2.
Поистине, ее Мы ниспослали как
Коран арабский,
Чтоб вы могли уразуметь.
3.
Тебе, (о Мухаммад!), Мы повествуем лучшим сказом
Коран сей, что открыли Мы тебе,
Хотя ты прежде был из тех,
Кто пребывал в беспечности, (не ведая об этом).
4.
(И вспомни), как Йусуф сказал отцу:
"О мой отец! Одиннадцать светил небесных,
А (с ними) солнце и луну
(Во сне) я видел преклоненными пред мною".
5.
Сказал (отец):
"О мой сынок! Ты своим братьям о видении своем не говори,
Чтоб не замыслили они
Против тебя дурные козни, -
Ведь Сатана для человека — явный враг.
6.
Так твой Господь избрать тебя намерен:
Тебя научит толковать события и сны
И (этим) завершит Свою Он милость
Тебе и роду (верного) Йакуба,
Как завершил ее Он прежде
Твоим отцам: (ханифу) Ибрахиму и Исхаку.
Поистине, Господь твой ведущ, мудр (безмерно)!"
7.
В (истории) Йусуфа с братьями его
Были знамения для тех, кто вопрошал
(Об истинном значении ее).
8.
(И вспомни), как они сказали:
"Поистине, Йусуф и брат его
Милее нашему отцу, чем мы.
А ведь (числом своим) нас больше,
И наш отец, конечно, в явном заблужденье".
9.
Вам надлежит убить Йусуфа
Иль в землю отдаленную изгнать;
Тогда отец свой лик к вам обратит,
И после этого придет к вам благочестье.
10.
Сказал один из них:
"Йусуфа вам не надо убивать.
Бросьте его на дно колодца,
И кто-нибудь из проходящих (караванов)
Оттуда подберет его,
Коль вы решили это сделать".
11.
Они сказали:
"Наш отец! Ты почему не доверяешь нам Йусуфа?
Ведь все мы искренне добра ему желаем
И добрые советчики ему.
12.
Ты завтра с нами отпусти его
Повеселиться, в игры поиграть,
И мы уж охраним его (от бед)".
13.
(Йакуб) сказал:
"Я опечалюсь, если вы с собой его возьмете.
Страшусь я, что поглотит его волк,
Когда, (увлекшись своим делом),
К нему вы станете небрежны".
14.
Они сказали:
"Если волк действительно его поглотит,
Когда нас целая толпа, -
Тогда нам быть в прямом убытке".
15.
И вместе с ним они ушли
И согласились его бросить в глубину колодца.
Но Мы внушением ему послали:
"Ты, несомненно, им однажды сообщишь
Про (истинную суть) их дела,
Когда они не будут знать, (кто ты)".
16.
И поздно вечером
Они к отцу в слезах явились
17.
И молвили: "О наш отец!
Мы бегали вперегонки,
С вещами же оставили Йусуфа.
Волк поглотил его, (и знаем мы):
Ты не поверишь нам,
Хотя и говорим мы правду".
18.
И вот пришли они (к отцу)
Со лживой кровью на рубашке,
И он сказал:
"О нет! Вам души ваши (подсказали)
Все это дело (вымыслом) украсить.
(Отныне для меня) прекрасно лишь терпенье,
(Пока Аллах не выявит всю мерзость вашей лжи).
Лишь у Него искать мне помощь
Против того, что (так речисто)
(Сейчас) вы расписали (мне)".
19.
И караваном путники пришли
И соглядателя (воды) послали.
Он опустил ведро (свое в колодец)
И сказал: "Какая радостная весть!
Здесь — юноша (прекрасный)".
И спрятали его (как ценный дар) для торга.
Аллах же знал, что делают они.
20.
И продали они его за мизерную цену -
(Всего лишь несколько) отсчитанных дирхам,
Умеренность при этом соблюдая.
21.
А египтянин, что купил его,
Своей жене сказал:
"Распорядись получше им:
Быть может, он доставит нам удачу
Иль мы возьмем его за сына".
Так Мы Йусуфа утвердили в тех краях,
Чтоб толкованию событий научить.
Всевластием Своим Аллах вершит Свой План,
Но большинство людей (того) не знает.
22.
Когда Йусуфу зрелый возраст подошел,
Ему Мы даровали знание и мудрость, -
Так воздаем Мы тем, кто делает добро.
23.
Но та, в чьем доме пребывал он,
Решилась совратить его,
И двери заперла, и так сказала:
"Поди сюда!"
Ответил он:
"Да упаси Аллах! Мой господин таким прекрасным сделал
Мне пребыванье (в этом доме).
Поистине, неправедным не быть во благе!"
24.
И так она его желала,
И он (в ответ) бы и желал ее,
Если б свидетельства Владыки своего
Он не увидел, -
Так (Мы веление Свое ему послали),
Чтоб зло и мерзость от него отвлечь.
Он — истинно, из искренних служителей (Аллаха)!
25.
И оба бросились бегом к двери,
И порвала она ему рубаху со спины.
А у двери столкнулись оба с господином,
И молвила она:
"Каким должно быть воздаяние тому,
Кто очагу семейному недоброе задумал,
Как не темница иль мучительная кара?"
26.
(Йусуф) сказал:
"Это она пыталась соблазнить меня".
И был свидетелем сему ее (кузен-младенец).
"Если разорвана рубаха на груди,
Она права и лжец — Йусуф.
27.
Но если на спине разорвана рубаха,
То лжет она, а он правдив".
28.
И вот когда увидел он,
Что на спине разорвана рубаха,
Он молвил:
"(Женщина!) Сие — (одна) из ваших
(многочисленных) уловок.
Уловки ваши, несомненно, велики.
29.
Йусуф, ты близко к сердцу это не бери.
А ты, (распутная жена),
Проси прощения за грех свой.
Ты совершила (тяжкий) грех".
30.
И дамы в городе сказали:
"Задумала жена вельможи
Вовлечь в соблазн юного раба.
Он возбудил в ней (пылкую) любовь.
Мы видим: она в явном заблужденье".
31.
Услышав пересуды (этих дам),
Она послала (их созвать),
И приготовила места для возлежанья,
И каждой (гостье) нож дала,
И позвала (Йусуфа): "Выйди к ним!"
Когда они увидели его,
Они его превознесли
(И в похотливом вожделении своем)
Порезали себе (ножами) руки и молвили:
"Убереги нас Бог! Это — не (смертный) человек,
А благородный ангел!"
32.
Она сказала:
"Вот пред вами тот, из-за кого меня вы порицали.
Я обольстить его пыталась,
Но (в благочестии своем)
Он оставался твердо (непорочен).
Но если он не сделает того,
Что я ему повелеваю,
Он будет заключен в темницу
И будет из числа ничтожных".
33.
Ответил он:
"О мой Господь! Темница мне милей того,
К чему меня они склоняют,
И, если Ты их (мерзкие) уловки
(Своею Волей) от меня не отведешь,
Я уступить могу (порыву), и склонюсь,
И окажусь средь тех, кто потерял рассудок".
34.
И внял Господь его мольбе
И от него отвел их козни, -
Поистине, Он слышит (все) и знает (обо всем)!
35.
Потом подумали они
После того, как они видели знаменья,
Что надо заточить его на время.
36.
И двое юношей вошли в темницу вместе с ним.
Один из них сказал:
"(Во сне) я видел, что выжимаю я вино (из винограда)".
Другой сказал:
"Я видел, что несу я хлеб на голове,
А птицы от него клюют.
Скажи нам смысл (этих снов), -
Ведь видим мы, что ты из тех,
Кто действует по знанию и доброте".
37.
Он (им) сказал:
"К вам не успеет подойти (та пища),
Что вам дается здесь (на пропитанье),
Как я уже вам растолкую эти (сны),
Прежде чем то, (о чем вас сны предупреждают),
(На ваши головы) падет.
И это — то, чему меня Господь мой научил.
И я, поистине, оставил веру и обычаи народа,
Что не уверовал в Аллаха
И отвергает будущую жизнь.
38.
Я следую религии моих отцов:
(Ханифа) Ибрахима, Исхака и Йакуба.
Нам (в соучастники) Аллаху
Не должно прочить ничего.
Это — Господня милость нам и людям.
Но большинство из них неблагодарны.
39.
О мои други по темнице!
(Кто) лучше: множество господ, которые разнятся,
Или Единый и Неодолимый
В Своем могуществе Аллах?!
40.
Коль не Его,
Так только имена вы чтите,
Что вы придумали и ваши праотцы, -
На что Аллах им власти не давал.
Решение всему — лишь у Аллаха,
И повелел Он поклоняться лишь Ему.
Сие есть истинная вера,
Но большинство людей (того) не понимает.
41.
О мои други по темнице!
Один из вас будет поить правителя вином,
Другому же — распятым быть,
И птицам — с головы его клевать.
Уже решилось то, о чем вы спрос ведете".
42.
И он сказал тому из них,
Которого считал спасенным:
"Ты обо мне правителю напомни".
Но Сатана заставил (узника) забыть
Правителю напомнить о Йусуфе,
И несколько (тяжелых) лет
Ему пришлось пробыть в темнице.
43.
И царь сказал:
"Поистине, (во сне) я видел семь упитанных коров,
Которых семь худых коров съедают,
А также семь зеленых колосков
И семь других — пожатых.
О родовая знать (двора)!
Вы (сно)видение мое мне растолкуйте,
Коль вы видения способны толковать".
44.
Они ответили:
"Сие — смешение (пустых) видений.
Мы не владеем даром толкованья снов".
45.
Но (узник) тот из двух, что был освобожден,
Спустя (столь долгий) срок
Вдруг вспомнил о Йусуфе
И молвил им:
"Я сообщу вам толкование сего.
Меня (к Йусуфу) отведите".
46.
Йусуф, о человек (Господней) правды!
Ты изъясни нам сон,
(В котором) семь упитанных коров
Поедены семью худыми;
И семь зеленых колосков,
И семь других — пожатых, -
Чтобы я мог вернуться к людям
И чтоб могли они понять.
47.
(Йусуф) сказал:
"Вы сеять будете семь лет
Обычным образом для вас.
И то, что будете сжинать, -
В колосьях оставляйте,
Помимо лишь немногого в еду.
48.
А после этого семь тяжких лет наступят,
Которые поглотят все,
Что про запас вы отложили,
Кроме немногого того,
Что сбережете вы (для будущего сева).
49.
И вслед за тем наступит год,
В который жители получат дождь обильный
И будут выжимать (и масло, и вино себе на благо)".
50.
И царь сказал:
"Ко мне его ведите!"
Когда к нему пришел (царя) посланец,
(Йусуф) сказал:
"Ты к господину своему вернись и у него спроси:
Каков настрой и помыслы тех женщин,
Которые порезали себе (ножами) руки?
Господь мой, истинно, про их уловки знает".
51.
И (царь) спросил (тогда тех женщин):
"В чем было ваше устремленье,
Когда пытались вы Йусуфа соблазнить?"
Они сказали:
"Упаси нас Бог! За ним не знаем мы дурного".
И молвила жена вельможи:
"Открылась истина теперь.
Его я соблазнить пыталась,
Но он остался из (числа) правдивых.
52.
(Я) это (говорю), чтоб (мой супруг) узнал,
Что я в отсутствие его ему не изменила
И что Аллах свершиться не позволит
(Злым) умыслам изменников (неверных).
53.
И я себя оправдывать не стану, -
Ведь (всякая) душа склоняется ко злу,
Если Господь мой милостью ее не осеняет.
Господь мой, истинно, прощающ, милосерд!"
54.
И царь сказал:
"Ко мне его ведите!
Себе (на службу) я его возьму".
И, с ним поговорив, сказал он:
"Отныне ты при нас
И нами наделен доверием и силой".
55.
Йусуф ответил:
"Поставь меня распорядителем хранилищ сей земли.
Поистине, я — знающий хранитель".
56.
Так наделили Мы Йусуфа силой в той стране,
Чтоб в ней владел он всем,
Как, где и когда захочет.
Мы Нашу милость жалуем тому,
Кого сочтем Своим желаньем,
И не дадим пропасть награде
Таких, кто делает добро.
57.
Награда же другого мира — краше
Для тех, которые уверовали (в Бога)
И, гнева Господа страшась, (благочестивы были).
58.
И вот явились
И предстали пред Йусуфом его братья.
Узнал он их,
Они ж его не распознали.
59.
Когда он их провизией снабдил, (он) молвил:
"Вы приведите брата своего,
Что (сводный) по отцу вам.
Ужель не видите,
Что я даю сполна вам меру,
(По соответствию уплате),
И самый рАдушный хозяин?
60.
Но если вы ко мне его не приведете,
Для вас не будет меры у меня,
И вы ко мне не подходите".
61.
Они ответили (ему):
"Мы у отца его отпросим,
И мы, конечно, сделаем, (что ты нам говоришь)".
62.
Своим же слугам он сказал:
"Вы им в седельные вьюки
Их (меновой) товар вложите,
Чтоб обнаружили они его
Только тогда, когда вернутся к своим семьям.
Быть может, это их заставит возвратиться".
63.
И вот когда они к отцу вернулись,
Они сказали:
"Наш отец! Нам отказали в мере (хлеба,
Пока мы брата своего не приведем).
Ты с нами брата нашего отправь,
Тогда мы и получим меру.
Мы будем, истинно, беречь его".
64.
Сказал он (им):
"Ужель могу доверить его вам,
Как прежде его брата вам доверил?
Аллах ведь лучший (для него) хранитель,
Он — милосерднейший (из всех, кто) милосерд!"
65.
Когда ж свои вьюки они открыли,
Они увидели, что их товар им возвращен,
И молвили они:
"О наш отец! Чего же больше нам желать:
Наш (меновой) товар нам возвращен,
И мы свою семью прокормим
И позаботимся о нашем брате,
К тому ж прибавим мы теперь
Меру (поклажи) одного верблюда, -
Ведь эта мера так мала".
66.
Он (им) сказал:
"Я с вами не пошлю его,
Пока Аллахом вы не поклянетесь,
Что вы ко мне его вернете (невредимым),
Если, конечно, не постигнет вас (беда)".
Когда же они клятву дали, он сказал:
"Аллах за то, что здесь мы говорили, — поручитель".
67.
И (далее) сказал:
"О сыновья мои! Вы сразу все
В одни ворота не входите,
А по отдельности входите в разные врата.
Но, впрочем, вас я не могу избавить
От (провидения) Аллаха, -
Ведь лишь Ему вся власть принадлежит.
Лишь на Него я полагаюсь,
И на Него пусть полагаются все те,
Кто (всей душой) Ему предался".
68.
Когда вошли они (в Египет)
И где, и как им повелел отец,
Их это не спасло ни от чего
Из (мудрых замыслов) Аллаха,
А только претворило в жизнь
(Отцовское) желание Йакуба
(Предостеречь их от беды), -
Ведь обладал он знанием того,
Чему его Мы научили.
Но большинство людей (того) не знает.
69.
И вот когда они предстали пред Йусуфом,
Он принял брата (в дом) к себе
И так сказал:
"Вот я — твой брат.
И не печалься тем, что сделали они".
70.
Когда же он провизией снабдил их,
Он в ношу брата кубок положил.
И возгласил потом глашатай:
"О вы, кто в этом караване!
Ведь воры вы, наверняка!"
71.
Те, повернувшись к ним, сказали:
"Чего недосчитались вы?"
72.
Они ответили:
"Мы ищем царский кубок.
Тому, кто принесет его,
Наградой станет вьюк верблюда, -
За это я ручаюсь сам".
73.
Они сказали:
"Мы клянемся Богом!
И вы ведь знаете, что мы
На эту землю не пришли,
Чтобы нечестие здесь сеять.
И уж, конечно, мы не воры".
74.
(Им) отвечали (египтяне):
"Каким быть наказанию (для вас),
Коль вы окажетесь лжецами?"
75.
Они сказали:
"Наказание тому, в поклаже у кого найдется кубок, -
То, что он станет вам вилланом,
Как возмещение (за кражу), -
Так воздаем мы злотворящим".
76.
И начал поиск он с поклажи их,
Прежде чем (вещи) брата (обыскать);
Потом извлек он (кубок) из поклажи брата:
Такой была Наша уловка для Йусуфа,
И он не смог бы брата взять себе
Согласно царскому указу,
Если б того не пожелал Аллах.
Мы степенями возвышаем тех,
Кого сочтем Своей угодой.
Ведь выше всякого, кто обладает знаньем,
Лишь Тот, Кто знает все и вся.
77.
Они сказали:
"Если он украл, так ведь украл и прежде его брат".
И схоронил в душе это Йусуф
И им не выказал (своих обид и намерений).
(А про себя) сказал:
"Вы в худшем положении, чем мы.
Аллах ведь лучше знает то,
О чем вы речь ведете".
78.
Они сказали:
"О вельможа! Отец его — глубокий и почтенный старец
(И будет горевать о нем).
Возьми вместо него кого-нибудь из нас, -
Мы видим: ты в делах великодушен".
79.
Он (им) ответил:
"Упаси Господь нам взять кого-либо другого,
Кроме того, в чьей личной клади
Мы нашу собственность нашли.
Иначе были бы неправедными мы".
80.
Когда ж отчаялись они
В его (содействии их просьбе),
То удалились, чтоб наедине посовещаться,
И старший их сказал:
"Ужель не знаете, что ваш отец
Взял клятву с вас перед Аллахом?
И прежде этого с Йусуфом
Не совершили вы того, что надлежало вам
(Согласно обещанию отцу).
А потому я не покину эту землю,
Пока отец не разрешит мне
Иль не решит иначе для меня Аллах:
Он — лучший из (дающих мудрые) решенья.
81.
Вы возвращайтесь к вашему отцу
И (там) ему скажите:
"О наш отец! Твой сын украл,
И мы свидетельствуем только то, что знаем.
Мы (никого) не можем уберечь
(Ни от чего, что нам) незримо
Или (от нас) сокрыто (кем-то).
82.
(Вели) спросить селенье, где мы были,
И караван, с которым шли мы,
(И ты увидишь), что мы правду говорим".
83.
Отец сказал:
"О нет! Вам души ваши (подсказали)
Все это дело (вымыслом) украсить.
(Отныне для меня) прекрасно лишь терпенье.
Аллах, быть может, мне вернет их всех, -
Поистине, Он знающ, мудр (безмерно)!"
84.
И отвернулся он от них и молвил:
"Как велико мое страданье по Йусуфу!"
И побелели от печали его очи,
И он едва мог скорбь сдержать.
85.
Они сказали:
"Именем Аллаха! Не перестанешь ты
Йусуфа вспоминать,
Пока (печаль) не исчерпает твои силы
Иль не постигнет смерть тебя".
86.
Но он сказал:
"Я предаю свою печаль и скорбь Аллаху, -
Ведь от Него известно мне,
О чем не ведаете вы.
87.
О сыновья мои! Ступайте
И разузнайте о Йусуфе, а также его брате.
И никогда надежды не теряйте
На милость и отзывчивость Аллаха, -
Надежды на Него, поистине, теряют
Лишь те, кто не уверовал в Него".
88.
Когда они явились (вновь) перед Йусуфом,
Они сказали:
"О вельможа! Беда постигла нас и всю нашу семью,
И (меновой) товар наш скуден.
Дай меру нам сполна и окажи нам милость, -
Аллах, поистине, воздаст оказывающим милость!"
89.
Он (им) ответил:
"Знаете ли вы, как поступили вы с Йусуфом
И его (младшим) братом,
Когда вы по неведению (зло творили)?"
90.
Ужель и вправду ты — Йусуф? — они сказали.
Он им ответил:
Я — Йусуф, а это — брат мой.
Аллах нам милость оказал:
Ведь те, кто, истинно, страшится Его (гнева)
И терпеливо-стоек (в благочестии своем), -
Так ведь награде тех, кто делает добро,
Аллах не даст погибнуть.
91.
Во имя Божие! — ответили они. -
Аллах, поистине, тебя пред нами предпочел,
И, истинно, мы были во грехе.
92.
Сказал он:
"Нынешнего дня над вами нет (моих) упреков.
Простит Аллах вам (прошлые грехи).
Он — милосерднейший из всех, кто милосерден!
93.
Идите вы (к отцу) с моей рубахой
И там ее набросьте на его лицо.
Прозреет он тогда,
И вы ко мне со всей семьей придете".
94.
И вот когда (в обратный путь) их караван пустился,
Отец их вдруг сказал:
"Я ощущаю дух Йусуфа.
Только не думайте, что я — безумец (старый)!"
95.
И те, (кто слышал), отвечали:
"Клянемся именем Аллаха,
Ты в старческом бреду блуждаешь!"
96.
Когда ж явился благовестник,
Набросил он (рубаху) на его лицо,
И вмиг прозрел (почтенный старец)
И молвил им:
"Не я ль вам говорил,
Что мне известно от Аллаха,
О чем не ведаете вы?"
97.
О наш отец! — они сказали. -
Проси прощенья нам за наши прегрешенья, -
Ведь, истинно, мы были во грехе.
98.
Я буду, — он ответил (им), -
Молить прощения для вас у моего Владыки, -
Он, истинно, прощающ, милосерд!
99.
И вот когда они явились пред Йусуфом,
Он предоставил свой очаг
Родителям своим и молвил:
"Вступите на Египетскую землю,
Если Аллаху так угодно,
В надежной безопасности ее".
100.
И он родителей своих
Возвысил высоко на троне чести,
И пали (братья) ниц пред ним.
И молвил он:
"О мой отец! Вот как толкуется мой сон далеких лет!
Аллах осуществил его и оказал мне милость,
Когда Он из темницы вызволил меня,
А вас сюда доставил из пустыни,
После того как Сатана
Вражду посеял между мной и братьями моими, -
Ведь благосклонен мой Господь
К тому, что (мудростью Своею) пожелает,
(Своим всеведением предпочтет), -
Поистине, Он знает (все) и мудр (безмерно)!
101.
О мой Господь! Ты даровал мне власть
И научил пророчеству событий.
Ты — неба и земли Творец,
Ты в этой жизни и в другой — мне Покровитель.
Ты упокой меня предавшимся Тебе,
Введи в число благочестивых!"
102.
Сие — один из сказов про сокрытые (дела),
Что Мы внушением тебе,
(о Мухаммад!), ниспосылаем.
Ты не был среди них в те времена,
Когда они, сговариваясь, козни замышляли.
103.
И все же большинство людей,
Как ни желал бы ты (обратного тому),
В неверии живут (и умирают).
104.
У них за это платы ты не просишь,
Сие — послание (Всевышнего) к мирам.
105.
Какое множество знамений
На небесах и на земле,
Которые они проходят мимо
И (более того) — воротят спины к ним!
106.
И большинство из них
Не верует в Аллаха без того,
Чтоб соучастников Ему не прочить!
107.
Ужель защищены они надежно от того,
Что не падет на них Господня кара
Иль не придет к ним Час
Внезапно в тот момент,
Когда они о нем не знают (и его не ждут)?
108.
Скажи: "Сие — моя стезя.
Я вас зову к Аллаху
И опираюсь на свидетельство, что зримо
И мне, и тем, кто следует за мной.
Хвала Аллаху, я — не с теми,
Кто прочит соучастников Ему!"
109.
И до тебя Мы никого не посылали,
Помимо тех из жителей общин,
Кому Мы Откровение внушали.
Неужто по земле не ездили они,
Не видели того, каков конец был тех,
Которые до них (грешили)?
Обитель будущего — краше
Для тех, кто Господа страшится.
Ужель им не понять того?
110.
Когда посланники теряли все надежды
(В успехе миссии своей)
И думали, что их сочли лжецами,
К ним приходила Наша помощь,
И были спасены лишь те,
Кому (всеведеньем Своим)
Мы пожелали (жизнь оставить), -
Ведь Нашу мощь не отвратить
От (наказанья) тем, кто во грехе.
111.
В повествовании о них
Есть назидание для тех,
Кто обладает разуменьем.
Сей сказ не вымышлен,
А (послан) в подтверждение того,
Что до него ниспослано (другим)
Как разъяснение всего,
Как Руководство и как милость
Для всех, кто Господу предался.


Сура 13 : Гром

Назад к содержанию

Следующая Сура
13. Гром
Во имя Аллаха, милостивого, милосердного
1.
Алеф — Лям — Мим — Ра.
Сие — знамения (Священной) Книги,
Ведь то, что Господом твоим тебе открыто,
Есть Истина -
Но большинство людей не верит.
2.
Аллах есть Тот,
Кто небеса воздвиг без видимых опор
И после утвердил Трон (Вседержавья),
Поставил под Свою управу Солнце и Луну,
И до назначенного срока
Они свой совершают бег.
Он правит всем Своим твореньем
И устанавливает ясные знаменья,
Чтоб вы уверились во встрече с вашим Властелином.
3.
Он — Тот, Кто землю распростер
И прочно горы на нее поставил,
(Разлил на ней обильно) реки
И парами взрастил плоды по двое.
Он закрывает ночью день.
Поистине, здесь кроются знамения для тех,
Кто размышлениям (о сути) предается.
4.
Соседствуют на сей земле
(Столь непохожие) угодья:
Сады из виноградных лоз,
Засеянные пашни
И пальмы, что растут из одного иль нескольких корней,
Напоены одной водою.
И сообразно вкусу Мы одни из них
Перед другими возвышаем
(Для потребления вам) в пищу.
В этом, поистине, знамения для тех,
Кто обладает разуменьем.
5.
Если тебя дивит (отсутствие в них веры),
То (еще больше) удивляют их слова:
"Когда мы обратимся в прах,
Неужто в обновленном виде
Мы будем вновь воссозданы?"
И это — те, кто не уверовал (в Аллаха), -
У них на шеях (тяжкий груз) цепей,
Они все — обитатели Огня,
И в нем им оставаться вечно.
6.
Они тебя торопят с (исполнением) дурного,
Прежде чем доброе (случится),
Но проходили наказания (народов) и до них,
Как назидание и как пример (для их потомков), -
Ведь вопреки нечестию людскому
Господь твой — истинно, Хранитель (все)прощенья
(Для тех, кто лик свой обратил к Нему),
И, истинно, Господь твой столь же строг
В суровом наказании (неверных).
7.
И говорят неверные:
"Что же ему от Господа его не послано знаменье?"
Но ты — всего лишь увещатель:
Ведь есть у всякого народа
Водитель (правого пути,
Что им назначен от Аллаха).
8.
Аллах ведь знает,
Что несет (во чреве) всяка самка
И меру, по которой всем утробам
Сжиматься или расширяться (надлежит).
Пред Ним все (сущее) — по мере.
9.
Ему сокрытое и явное известно,
Он в высшей степени возвышен и велик!
10.
Пред Ним равны и те из вас,
Кто речь свою (по выгоде) скрывает,
И те, которые ведут ее открыто;
И тот, кто прячется в ночи,
И тот, кто (в свете) дня (на люд) выходит.
11.
У каждого есть (ангелы),
Что перед ним и позади него,
Как стражи, неотлучно следуют за ним
По повелению Аллаха.
И никогда Аллах не поменяет
Такого (положения) с людьми,
Пока они не переменят его сами.
А уж когда Аллах (всеведеньем Своим)
Вред причинить захочет людям,
Ничто не сможет это отвратить, -
Заступника им нет, кроме Него.
12.
Он — Тот, Кто молнию являет вам,
(Одним внушая) страх, (другим) — надежду,
Тяжелой (ношей) тучи громоздит,
(Чтобы излить вам дождь обильный).
13.
Ему (в смирении) хвалы возносит Гром,
И Ангелы пред Ним в (благоговейном) страхе,
Он мечет молнии и поражает ими,
Кого Своим желаньем (изберет).
И все же они спорят об Аллахе, -
А ведь в могуществе Своем
Он быстр и силен!
14.
К Нему зов Истины (направлен),
А те, которых они чтят, опричь Него,
Ничем ответить им не могут,
Равно как тот,
Что тянет руки к влаге животворной,
Чтобы она дошла до уст его, -
Она ж к устам его не льется:
Ведь призывания неверных -
(Скитание) по ложному пути.
15.
Аллаху поклоняются добром или неволей
Все те, кто в небесах и на земле,
И даже тени их и по утрам, и вечерами.
16.
Скажи: "Кто Властелин небес и Властелин земли?"
(В ответ) скажи: "Аллах!"
Скажи: "Ужель, кроме Него,
Вы взяли в покровители себе
Тех, что самим себе
Не властны ни на вред и ни на пользу?"
Скажи: "Ужель сравни слепой и зрячий
Иль можно Мрак ко Свету приравнять?"
Иль в соучастники Аллаху
Они, быть может, приняли таких,
Которые творили, как и Он,
И чье творенье им казалось схожим
(Тому, что сотворил Аллах)?
Скажи: "Аллах — Творец всего, что суще.
Един Он и в могуществе Своем неодолим!"
17.
С небес низводит воду Он,
Что наполняет русла рек
До должного предела,
И унесет поток всплывающую пену,
Подобно той, (что образует обжиг),
Когда они (железо) плавят на огне
Для выделки прикрас и утвари (домашней).
Таким подобием Аллах
Являет разницу меж Истиной и Ложью, -
Ведь пена, (как и накипь), прахом исчезает,
А что полезно людям — остается на земле.
Так (нам) Аллах приводит притчи.
18.
Благое — всем, кто на Господень зов ответил,
А тем, которые Ему не отозвались,
То, будь у них богатства всей земли
И равно столько же к тому,
Чтоб откупиться ими,
(Не будет принято от них).
Расплата их страшна,
Пристанище им — Ад,
И скверно это ложе (упокоя)!
19.
Неужто тот, кто знает, что тебе
Господь твой Истину открыл,
Сравни тому, кто слеп (и этого не видит)?
Ведь внемлют этому лишь те,
Кто обладает разуменьем;
20.
Те, кто в Завете Богу верен
И обещания не нарушает;
21.
И те, которые соединяют
То, что Господь велел соединить,
И гнева Господа страшатся, -
Страшатся злой расплаты (за грехи);
22.
И те, кто терпеливо-стоек (в своей вере),
Стремясь Господень лик узреть,
Молитву совершают (по часам)
И раздают открыто или тайно
Из благ, что Мы послали им, -
Они добром рассеивают зло,
И воздаянье им — обитель вечная
23.
Садов Эдема.
И в них войдут лишь те,
Кто был благочестив
Из их отцов, супруг и их потомков.
И через все врата
К ним ангелы с приветствием сойдут:
24.
Мир вам за то, что были терпеливы!
Прекрасна их наградная обитель,
(Что Господом навечно им дана)!
25.
А те, кто нарушает Договор с Аллахом,
Когда он ими был уже скреплен,
И разделяет то,
Чему велел Он быть единым,
И по земле несет нечестие и зло, -
На тех — проклятие (Аллаха),
И зла для них обитель воздаянья.
26.
Аллах удел Свой расширяет
Иль мерой раздает его
Тому, кого сочтет Своим желаньем.
Они же радуются ближней жизни -
А жизнь ближняя в сравнении с другой -
(Лишь краткая) услада времени (земного).
27.
И говорят неверные:
"Что же ему от Господа его не послано знаменье?"
Скажи: "Аллах, поистине, оставит в заблужденье тех,
Кого сочтет Своим желаньем;
К Себе ж ведет того,
Кто обратился с покаянием к Нему;
28.
Тех, кто уверовал и чьи сердца
При призывании Аллаха исполняются покоя, -
Ведь призывание Аллаха
Покоем сердце наполняет".
29.
Тех, кто уверовал и делает добро, -
Блаженство им!
Прекрасна их обитель,
(Что Господом навечно им дана)!
30.
И так послали Мы тебя к народу,
Прежде которого другие
Прошли (и канули в небытие),
Чтоб ты читал им то,
Что Мы тебе внушением открыли,
Тогда как в Милосердного не веруют они.
Скажи: "Он — мой Господь!
Кроме Него, иного Бога нет.
Лишь на Него я уповаю
И обращаюсь лишь к Нему!"
31.
И если б был какой-нибудь Коран,
Которым сдвинулись бы горы,
Иль рассеклась земля,
Иль мертвые заговорили,
(То и тогда он был бы этим же Кораном,
Что вам Аллах низвел как руководство).
Поистине, вся власть принадлежит Аллаху!
Так неужели те, которые Ему предАлись, не знают,
Что, если бы Аллах желал того,
Он всех людей повел бы праведной стезею?
И никогда губительные беды
Не перестанут нечестивых поражать за злодеяния их рук
Или вблизи домов их не осядут,
Пока не подойдет обетование Аллаха, -
Обетования Свои Аллах, поистине, ни в чем не нарушает!
32.
И до тебя
Посланников (Моих) высмеивали люди,
И Я давал отсрочку тем, которые
(Меня) отвергли,
Потом Я поражал их (смертной карой), -
И как скверна была она!
33.
Неужто Тот, (Кто Покровителем
и Стражем стоит) за каждою душой,
И знает все, что делает она,
(Сравни еще кому-нибудь)?
И все ж они Аллаху соучастников призвали.
Скажи: "Вы назовите их!
Иль вы укажете Ему на то,
Чего Он на земле не знает?
Иль это просто пустословье?!"
Но нет! Неверным разукрашена их хитрость,
И (ею) сведены они с пути.
А тот, кто был сведен с пути Аллаха,
Вожатого себе не обретет.
34.
Им — наказание в сей жизни,
И, несомненно, более жестоким
Им будет наказание в другой, -
Им нет защиты от Аллаха!
35.
И притчею (Господь являет) Рай,
Что был обещан тем,
Которые, страшася Его (гнева,
Благочестивы были в этой жизни):
Сады, реками омовенны,
Услада вечная и тень -
Таков конец пути для тех,
Кто (гнева) Господа страшился.
Для нечестивых же — Огонь.
36.
А те, кому Мы даровали Книгу,
(Безмерно) счастливы тому, что послано тебе,
Хотя среди общин есть и такие,
Что отвергают часть ее.
Скажи: "Мне велено Аллаху поклоняться
И соучастников Ему не придавать.
К Нему зову я, и к Нему -
Обратный мой приход".
37.
Так ниспослали Мы его,
Чтоб на арабском языке был свод законов (Нашего Суда).
И если ты последуешь страстям их
После того, как знание к тебе пришло,
Тебе не будет ни защитника от Бога,
Ни покровителя (пред Ним).
38.
И до тебя посланников Мы слали,
И им супруг давали и потомство;
И ни один посланник не являл знамений
Иначе, как по изволению Аллаха.
На всякий временной предел -
Свое писание, (свои заветы,
Что мудростью Аллаха сочтены).
39.
Аллах Своим желанием стирает
(Заветы прошлого, изжившие себя),
И утверждает (мудростью Своей
Те из Своих установлений,
Что надлежит по строгости блюсти), -
Ведь у Него — Мать Вечной Книги.
40.
Покажем ли тебе Мы часть того,
Чем Мы, увещевая их, им угрожаем,
Иль упокоим твою душу до того,
Твой долг — лишь передать им (Откровенье),
А Нам — призвать к расчету (их).
41.
Не видят ли они,
Как Мы проходим по земле
И от краев ее все больше замыкаем?
Ведь Суд вершит Аллах,
И нет того,
Кто мог бы Его Суд отсрочить.
А Он в Своем расчете скор!
42.
Ведь замышляли хитрости и те, кто был до них, -
Аллах же всеми хитростями правит.
Он знает то, что всякая душа
(Себе на будущее) предваряет, -
И предстоит узнать неверным,
Кому достанется наградная обитель.
43.
И говорят неверные:
"Ты не посланник!"
Скажи: "Достаточный свидетель между мной и вами -
Аллах и тот, кто знает Книгу!"


Сура 14 : Ибpaxим

Назад к содержанию

Следующая Сура
14. Ибpaxим
Во имя Аллаха, милостивого, милосердного
1.
Алеф — Лям — Ра.
(Сие) — Писание, которое тебе Мы ниспослали,
Чтоб вывел ты людей из мрака к свету
По изволению их Господа
На путь Всесильного и Славного
2.
Аллаха, Кому подвластно все,
Что суще в небесах и на земле.
И горе всем, кто не уверовал (в Него),
От страшной кары, (что Он им назначит), -
3.
Кто любит (блага) ближней жизни
Превыше (вечности) второго бытия
И сводит со стези Аллаха,
Стремясь в нее извилины внести, -
Они в глубоком заблужденье пребывают.
4.
И ни один посланник не был послан Нами,
Кто не владел бы языком своих людей,
Чтобы он мог им ясно говорить о сути.
Аллах по (мудрости) желанья Своего
(Одних) уводит с правого пути,
(Других же — милостиво) направляет, -
Он, истинно, могуч и мудр!
5.
Мы с Нашими знаменьями послали Мусу:
"Ты выведи из мрака к свету твой народ,
Напомни им о Днях Аллаха, -
Поистине, здесь кроются знамения для тех,
Кто стойко-терпелив и благодарен".
6.
И вот сказал народу Муса:
"Вы вспомните о милостях Аллаха вам,
Как Он избавил вас от рода Фараона:
Они вас тяжким мукам подвергали,
Лишали жизни ваших сыновей,
В живых лишь женщин оставляя, -
И это было вам
Великим испытаньем от Аллаха".
7.
Вот (через Мусу) возвестил Господь:
"Коль станете признательными (Мне),
Я вам умножу (милости Свои),
Но если будете неблагодарны,
То наказание Мое, поистине, сурово!"
8.
И Муса молвил:
"Если вы и те, кто на земле, — все до едина
Неблагодарны станете (Аллаху), -
Так ведь свободен Он от всяких нужд
И преисполнен славы!"
9.
Неужто не пришел вам сказ о тех,
Которые до вас (грешили):
О людях Нуха, Ад, Самуд
И тех, что были после них?
Не знает их никто, кроме Аллаха.
К ним с ясными знаменьями от Нас
(Из них самих) посланники являлись;
Они ж к устам своим протягивали руки,
(Персты кусая от досады),
И говорили:
"Мы не верим в то, с чем посланы вы к нам.
Мы в тягостных сомнениях о том,
К чему вы нас зовете".
10.
Но их посланники им говорили:
"Неужто есть (у вас) сомненья об Аллахе,
О Том, Кто небеса и землю сотворил?
Он вас зовет, чтоб вам простить грехи
И дать отсрочку до назначенного срока".
Они же говорили им:
"Всего лишь люди вы, такие же, как мы,
И вы хотите отвратить нас от (богов),
Которых чтили наши праотцы.
Представьте ясное (свидетельство) о власти,
(Которою Аллах вас наделил)!"
11.
Посланники им отвечали так:
"Всего лишь люди мы, такие же, как вы,
Но жалует Аллах Свое благоволенье
Тому из слуг Своих,
Кого сочтет Своей угодой.
Мы вам не можем дать (свидетельства) о власти,
Если на то нет дозволения Аллаха.
Так пусть же уповают на Него
Все те, кто благочестие обрел.
12.
И почему нам на Него не уповать?
Ведь Он нас вывел на пути,
Которыми идем мы ныне.
И терпеливо будем мы сносить обиды,
Что причиняете вы нам.
И пусть доверятся Аллаху те,
Кто на Него надежды возлагает."
13.
Неверные посланникам своим сказали:
"Иль вы вернетесь к нашей вере,
Иль мы вас со своей земли изгоним".
Тогда Господь их им открыл:
"Погубим непременно Мы неверных
14.
И после них поселим вас на сей земле.
И это — тем, кто убоится
Передо Мною (во грехе) предстать,
Страшась Моих угроз (о наказанье)".
15.
Они просили для себя победы,
И рушились (строптивые уловки) тех,
Кто им противился столь дерзко и упрямо.
16.
А впереди зияет Ад,
Где пить ему зловонный кипяток,
17.
Столь омерзительный,
Что проглотить его великой мукой будет;
К нему со всех сторон подступит смерть,
Но не дадут ему вкусить ее
(И завершить свои страданья), -
Ведь впереди его уж ждут
Жестокие, болезненные муки.
18.
Притча о тех, кто не уверовал (в Аллаха):
Деянья их подобны пеплу, над которым
Поднялся вихрь в бурный день.
Они не властны ни над чем,
Что (заблуждением) себе стяжали, -
А заблуждение (их) слишком глубоко.
19.
Ужель не видишь, что Аллах
По (мудрой) Истине построил небеса и землю,
И, будь на то желание Его,
Он повелит исчезнуть вам
И новое творение назначит.
20.
И это для (могущества) Аллаха
Великой (мОчи) не составит.
21.
Предстанут все перед Аллахом,
И скажут кроткие всем тем, кто величался:
"Мы следовали вам, и вот теперь
Вы можете избавить нас
Хоть от чего-нибудь из мук Аллаха?"
Они им скажут:
"Если бы Аллах был нам Водитель,
Мы повели бы за собой и вас.
Ну, а сейчас нам все равно:
Остаться ли с печалью в сердце
Или терпением его наполнить, -
Нам избавления уж нет".
22.
Когда же все решится, Сатана им скажет:
"Ведь обещанье Истины вам дал Аллах,
Давал вам обещание и я,
Но в нем я обманул вас,
И власти не было над вами у меня:
Я только звал вас, ну, а вы
(По доброй воле) отозвались.
А потому меня не попрекайте,
Вините только лишь себя.
Я не могу ничем помочь вам,
И вы не можете мне помощь оказать.
Я отрекаюсь от того, что раньше
Меня вы в соучастники (Аллаху) возвели.
Для злотворящих — истинно, мучительная кара".
23.
Но те, кто верует и делает добро,
Будут допущены в Сады, реками омовенны,
Где пребывать навечно им с Господнего соизволенья.
Для них — приветствие там: "Мир!"
24.
Ужель не видел ты, какую притчу
О Слове Добром нам Аллах приводит:
Оно как древо доброе,
Чей корень крепко (держится в земле),
А ветви к небесам взметнулись.
25.
Оно плоды свои приносит каждый миг
По изволению его Владыки, -
И так Аллах приводит Свои притчи людям,
Чтоб они вняли (наставлениям Его).
26.
А притча (Господа) о Скверном Слове:
Оно как древо скверное,
Что исторгает (свои корни) из земли -
И потому устойчиво стоять не может.
27.
Аллах же верных укрепляет твердым словом
И в этом мире, и в другом.
И сводит Он с пути неверных, -
(Ведь безграничной мудростью Своей)
Творит Он все, что пожелает!
28.
Неужто ты не вглядывался в тех,
Кто обменял благодеяния Аллаха
На богохульное неверие (в Него)
И этим поселил своих собратьев
В обитель (вечных) мук -
29.
В Огонь, где им гореть?
И это — мерзкая обитель!
30.
Они измыслили Аллаху равных,
Чтобы свести людей с Его пути.
Скажи: "Сладитесь (краткое мгновенье),
Ведь путь ваш — в (вечный) огнь Ада!"
31.
Скажи Моим благочестивым слугам,
Чтобы они молитву совершали,
Творили милостыню втайне и открыто
Из благ, что Мы им даровали,
Покуда не настанет День,
В который нет ни торга, ни услуг друзей.
32.
Аллах есть Тот,
Кто небеса и землю сотворил,
С небес на землю воду льет
И ею в пищу вам плоды выводит;
На службу вам поставил корабли,
Чтобы велением Его
Они моря пересекали;
И реки вашим нуждам подчинил.
33.
Он подчинил вам Солнце и Луну,
Что неустанно следуют
(назначенному) курсу;
Послушными вам сделал Ночь и День
34.
И доставляет вам все (блага),
Которые вы просите себе.
А коль задумаете счет вести благодеяниям Аллаха,
Вам никогда их не исчислить.
Но человек, поистине, несправедлив и (Господу) неблагодарен.
35.
И (вспомните,) как Ибрахим сказал:
"Господь мой! Сделай безопасным этот город!
Убереги меня и сыновей моих
От поклоненья истуканам.
36.
Господь мой! Ведь они уже свели с пути
Великое число народов, -
Но кто последует за мной (по вере),
Тот — из моих, (предавшихся Тебе),
А кто меня ослушается — что ж! -
Ведь Ты прощающ, милосерд!
37.
О наш Господь!
Я поселил из отпрысков моих
В долине, не возделанной для злаков,
У Твоего Святого Дома,
Чтобы они, о наш Господь!
Творили регулярную молитву.
Ты к ним сердца людей расположи и надели плодами,
Чтобы они могли быть благодарны.
38.
Господь наш! Истинно, Ты знаешь,
Что мы таим в душе,
А что являем напоказ, -
Поистине, ничто не скрыто от Аллаха
Ни в небесах, ни на земле!
39.
Хвала Аллаху, Кто на старость
Мне Исмаила и Исхака даровал;
Ведь, истинно, Он — мой Господь,
Кто внемлет зову (вопиющего к Нему)!
40.
Господь мой! Выстрой меня так,
Чтоб я исправно совершал молитву
И чтобы из моих потомков
(Молились лишь Тебе они);
Господь наш! Внемли зову моему!
41.
Господь наш! Ниспошли Свое прощенье
Мне, и родителям моим, и верным
В тот День, когда настанет (наш) расчет".
42.
Не думай, что Аллах внимания не обращает
На то, что нечестивые творят, -
Он только им дает отсрочку до Дня,
Когда их взоры в ужасе замрут
43.
И, вскинув головы назад,
С застывшими зрачками глаз,
С опустошенными сердцами,
Они все ринутся вперед,
(Где предстоит им Суд нести).
44.
А потому, увещевая,
Людей предостеречь ты должен
О Дне, когда придет к ним кара.
Тогда возмолят нечестивые:
"Господь наш! Отсрочь нам хоть до близкого предела.
Мы Твоему призыву отзовемся
И будем следовать посланникам Твоим".
(Им прозвучит):
"Неужто прежде вы не клялись,
Что нет вам убыли и спада никогда?
45.
И вы в дома селились к тем,
Кто зло самим себе чинил,
Потом же стало ясно вам,
Как Мы (сурово) с ними обошлись,
И Мы (на этот счет) вам притчи приводили".
46.
Они же разными уловками хитрили,
Но вся их хитрость — у Аллаха на виду,
Если бы даже силою ее (задумки)
Могли сдвигаться с места горы.
47.
Не думай, что Аллах нарушит обещание Свое,
Которое посланникам Своим (в обет) поставил, -
Поистине, Аллах могуч, возмездия Блюститель!
48.
В тот День,
Когда земля заменится другою,
Другими станут небеса, -
Они предстанут пред Аллахом,
Единым и неодолимым в Своей мощи!
49.
И ты увидишь в День тот грешников,
Что скованы одною цепью (совершённого греха).
50.
Их верхние одежды — из смолы,
А лица пламенем покрыты,
51.
Чтоб возымела от Аллаха каждая душа,
Что уготовила себе (деяньями своими), -
Аллах, поистине, в расчете скор!
52.
Это — Послание всем людям,
Чтоб назидались им и знали,
Что Он — Единый Бог для всех,
И чтобы мыслящие этим проникались.


Сура 15 : Aл-Xиджp

Назад к содержанию

Следующая Сура
15. Aл-Xиджp
Во имя Аллаха, милостивого, милосердного
1.
Алеф — Лям — Ра.
Сие — айаты Откровения и Ясного Корана.
2.
(Настанет Час),
И пожелают те, кто не уверовал (в Аллаха),
Стать мусульманами,
(Смиренно головы склонить пред Ним).
3.
Оставь их, пусть они вкушают (сладость бытия),
И забавляются, и обольщаются надеждой, -
Им скоро предстоит узнать.
4.
Мы ни единого селенья не погубили без того,
Чтобы не дать ему известного предначертанья,
5.
И ни один народ не может
Ни обогнать и ни отсрочить свой предел.
6.
И говорят они:
"О ты, которому ниспослано Посланье, -
Ведь ты, поистине, (безумен или) одержим!
7.
Что ж не придешь ты с ангелами к нам,
Коль ты из тех, кто правду говорит?"
8.
Мы ангелов не посылаем
Иначе, как по истинной нужде, -
И уж тогда не ждать отсрочки (нечестивым)!
9.
Мы, истинно, послали Книгу
(Как руководство людям)
И будем, истинно, блюсти ее сохранность.
10.
И до тебя (посланников) Мы слали,
(Что были) из общин (народов) прежних.
11.
И не пришел к ним ни один посланник,
Которого б они не осмеяли,
12.
И точно тем же наполняем Мы сердца
(Мекканских грешников) преступных.
13.
И не уверуют они в него,
Хотя им был уже пример (народов) древних.
14.
И если б Мы открыли им небесные врата,
То, восходя туда,
15.
Они бы все ж сказали:
"Наши глаза опьянены,
Мы колдовскими чарами объяты".
16.
Мы в небесах установили знаки Зодиака
Прекрасными для тех,
Кто взор к ним обращает,
17.
И охраняем их от Сатаны, побитого (камнями).
18.
А если кто подслушает украдкой,
Его преследует пылающий огнем слепящий светоч.
19.
Мы распростерли землю (вам)
И разбросали (горные твердыни),
Прочно стоящие (в недвижности своей),
Произвели на ней творения всех видов
По (мудрой) соразмерности (Творца).
20.
На ней Мы пропитание устроили для вас
И тех, кого кормить вам не придется.
21.
И (на земле) нет ни единой вещи,
Хранилища которой не было б у Нас,
Но Мы ее низводим (по частям)
В (строго) назначенном размере.
22.
Мы ветры плодотворные вам шлем,
И с неба воду льем обильно,
И напояем ею вас,
Хотя не вы — хранители ее запасов.
23.
И Мы, лишь Мы даруем жизнь
И смерть (вам) назначаем,
И Мы — наследники всему,
(Чему Мы повелели быть иль не быть).
24.
И Нам известны те из вас,
Которые других опережают,
И те, которые плетутся позади, -
25.
И, истинно, Господь ваш соберет их всех, -
Ведь мудр Он и знания исполнен!
26.
Мы сотворили человека из гончарной глины,
(Сухой) и звонкой, (как фаянс),
Которой Мы придали форму.
27.
А прежде этого
Мы сотворили джиннов из палящего огня.
28.
И (вспомни,) как Господь твой ангелам сказал:
"Я человека сотворю из глины,
Звучащей, (как фаянс), и облеченной в форму.
29.
Когда его Я соразмерю,
От Духа Моего в него вдохну,
Падите ниц в поклоне перед ним".
30.
И пали ангелы все вместе,
31.
Кроме (надменного) Иблиса,
Кто отказался быть средь тех,
Кто (по Господней Воле) поклонился.
32.
(Господь) сказал:
"Что сталося с тобой, Иблис,
Что нет тебя средь тех, кто поклонился?"
33.
(Иблис) ответил:
"Я не стану кланяться тому,
Кого Ты сотворил из звонкой глины, облеченной в форму!"
34.
(Господь) сказал:
"Низвергнись же отсюда!
Отныне быть тебе гонимому (камнями),
35.
И над тобой — проклятие (Мое)
До Дня (Последнего) Суда".
36.
(Иблис) сказал:
"О мой Господь! Отсрочь же мне до Дня,
Когда они воскрешены все будут".
37.
(Господь) сказал:
"Ты, истинно, средь тех,
Кому дана отсрочка
38.
До Дня (Суда), которому назначен срок".
39.
(Иблис) сказал:
"Владыка мой! За то, что свел меня Ты с правого пути,
Я на земле им все (греховные утехи) разукрашу
И всех их в злодеяния введу,
40.
Помимо тех из них,
Кто чист в служении Тебе".
41.
(Господь) сказал:
"Это, поистине, тот путь,
Что напрямую их ко Мне (ведёт), -
42.
Ведь над Моими слугами нет власти у тебя,
Помимо тех из отклонившихся с пути,
Которые пошли твоей дорогой.
43.
Всем им, поистине, обещанное место — Ад,
44.
И у него — семь врат,
И каждые (врата) -
Для отведенной части (согрешивших).
45.
Но быть в Садах, средь родников — благочестивым.
46.
Сюда войдите с миром, — (приветствие им там), -
С чувством покоя и сохранности в душе.
47.
Мы снимем с их сердец обиды,
И станут братьями они
И будут восседать на ложах,
Друг к другу лица обратив.
48.
Их не коснется там усталость,
И их оттуда никогда не уведут.
49.
Так возвести служителям Моим:
Прощающ Я и милосерд,
50.
Но наказание Мое, поистине, сурово".
51.
Поведай им об Ибрахиме и его гостях.
52.
Они вошли к нему и молвили:
"Мир (вам)!"
"Мы, истинно, боимся вас", — он им ответил.
53.
Не бойся! — молвили они. -
Мы сообщаем тебе радостную весть
О мудром мальчике-младенце.
54.
Неужто эта весть обрадует меня,
Когда уж овладела мною старость? — он ответил. -
Как может это радовать меня?
55.
Мы в истине тебе благую Весть вещаем, — молвили они, -
А потому отчаянью не предавайся.
56.
Ведь кто отчаиваться (смеет) в милости Господней,
Помимо тех, кто был сведен с Его пути?
57.
Так в чем посланничество ваше? — он сказал.
58.
Они ответили:
"Мы посланы к народу, погрязшему в грехе,
59.
Кроме семейства Лута,
Всех из которого, поистине, спасем мы,
60.
Кроме жены его,
Которой Мы определили быть из тех,
Кто позади останется (для понесенья кары)".
61.
Когда же вестники пришли к семейству Лута,
62.
Он сказал: "Вы мне, поистине, неведомые люди".
63.
Они сказали: "Да, пришли мы с тем,
О чем они (так долго) сомневались.
64.
И мы к тебе пришли, (чтобы свершилось то),
Чему назначено свершиться,
И, истинно, мы правду говорим.
65.
Ты выведи свою семью,
Пока не истекли часы ночные,
И позади нее иди, (ей замыкая) тыл,
И пусть никто из вас назад не оглянется.
Идите так, как вам повелено идти".
66.
Мы объявили это повеление ему
О том, что с наступлением утра
Всем тем, кто позади остался,
Быть истребленным надлежит.
67.
И, (не удерживая) радостную (страсть),
К нему явились жители селенья,
68.
Но Лут сказал им: "Это — мои гости,
И вы меня пред ними не бесславьте,
69.
Побойтесь Бога и меня не опозорьте".
70.
Они ответили:
"Неужто мы тебе не запретили
Брать под свою опеку и давать приют
Кому б то ни было на свете?"
71.
Вот мои дочери, — сказал он, -
Если вы (мерзость) совершить (уже решили).
72.
(О Мухаммад!) В знак жизни, (что тебе Я даровал), -
Ведь в упоении (своих страстей)
Они блуждают слепо (в этом мире)!
73.
И на восходе солнца охватил их гул,
74.
И Мы вверх дном перевернули их селенья
И пролили на них дождем камней
Из обожженной глины, -
75.
Поистине, здесь кроются знамения для тех,
Которые стремятся распознать (значенье Наших) знаков.
76.
(Следы) их и поныне на оставшемся пути, -
77.
Ведь в этом кроется знамение для тех,
Которые уверовали (в Бога).
78.
И обитатели Аль Айки были нечестивы,
79.
(За что) Мы с них возмездие взыскали,
И они оба полегли на том пути,
Что и поныне ясно виден.
80.
И обитатели Аль Хиджры
Сочли посланников лжецами.
81.
Мы им Свои знамения явили,
Они ж от них (упрямо) отвратились,
82.
И высекали в скалах для себя дома,
И думали, что безопасны.
83.
А на заре их грозный вопль поразил,
84.
И все стяжания (земные) им ни к чему не послужили.
85.
Мы сотворили небеса и твердь земли
И все, что между ними (суще),
По Истине (Господнего Творенья),
И непременно Час настанет.
Прости же благосклонно им, (о Мухаммад!).
86.
Господь твой — истинно, Создатель Высший,
Чья мудрость (в проявлении Творенья) безгранична!
87.
Тебе Мы дали семь (часто) читаемых айатов
И чтение Великого Корана.
88.
Не простирай же глаз своих к тем (благам),
Что дали Мы на пользу из семей (неверных),
И не печалься из-за них,
А преклони свое крыло к благочестивым.
89.
(О Мухаммад!) Скажи:
"Я (к вам), поистине, увещеватель ясный", -
90.
Такой же, как и те,
Которых Мы послали к разделяющим (Писание Святое)
По предпочтеньям и корысти,
А также к тем),
91.
Которые Коран разбили на обрывки.
92.
А потому, (о Мухаммад!),
В знак (имени) Владыки твоего
Мы непременно призовем их всех к ответу
93.
За все дела их (и поступки).
94.
Ты им открыто возвести,
О чем повелено тебе,
И отвернись от многобожцев.
95.
Мы защитим тебя от тех,
Кто над тобой насмешливо глумится, -
96.
Тех, кто с Аллахом наравне
Другого бога призывает.
Потом им предстоит узнать!
97.
И знаем Мы уже,
Что грудь твоя стесняется (от боли)
Всем тем, что говорят они.
98.
Так прославляй Владыку твоего
И будь средь тех, кто благовейно преклонил колени.
99.
Служи (всем сердцем) Богу твоему,
Пока не подойдет тот несомненный (Час,
Что Им тебе назначен).


Сура 16 : Пчелы

Назад к содержанию

Следующая Сура
16. Пчелы
Во имя Аллаха, милостивого, милосердного
1.
И неминуемо свершится повеление Аллаха,
Не торопите (с исполнением) его.
Хвала ему! Превыше Он того,
Что в соучастники Ему они призвали.
2.
Он сводит ангелов (с небес)
С Духом Господнего соизволенья
К тем из служителей Своих,
Кого сочтет Своей угодой:
"Предостеречь (вам надлежит),
Что нет иного божества, кроме Меня.
Так чтите же Меня (как должно)!"
3.
Он небеса и землю сотворил
По Истине (Господнего Творенья)
И превознесся высоко над теми,
Которых они прочат в соучастники Ему.
4.
Он человека сотворил из капли,
И вот — он предстает с открытою враждой.
5.
Он сотворил (вам) скот.
Для вас в нем — и тепло, и всякая другая польза
И от него ж вам — мясо в пищу.
6.
Для вас в них — красота и гордость,
Когда вы на закате дня
Их загоняете домой,
А (на восходе солнца) выпускаете (из стойла).
7.
Они же перевозят ваши грузы
В те земли, что для вас бы не были доступны
Иначе, как с большой затратой сил.
Господь ваш, истинно, (к вам) благ и милосерден!
8.
(Он сотворил) коней вам, мулов и ослов
Для переездов и для пышных (церемоний),
И Он творит вам много из того,
Что вам доселе неизвестно.
9.
И на (всеведенье) Аллаха,
(Кого) направить праведным путем, -
Ведь есть и те, что отступают от него.
И если б Он желал того,
Он всех бы вас одним путем направил.
10.
Он — Тот, Кто шлет вам воду с неба:
Вам от нее — питье
И от нее — произрастание (лугов),
Где вы (свои стада) пасете.
11.
Он ею вам выращивает злаки,
Оливы, пальмы, виноградную лозу
И множество других плодов (вам в пищу).
Поистине, здесь кроется знамение для тех,
Кто размышленьям предается.
12.
Он подчинил вам Ночь и День
И Солнце и Луну
И Волею Своей
На службу Звезды вам поставил.
Поистине, здесь кроется знамение для тех,
Кто обладает разуменьем.
13.
И то, что Он (для вас) рассеял на земле
Такой обильной гаммой цвета, -
Поистине, здесь кроется знаменье для людей,
Кто вспоминает (благодарно о милосердии Аллаха).
14.
И это Он, Кто подчинил вам море,
Чтоб вы питались свежим мясом (обитателей его)
И извлекали из него украсы для своих нарядов.
Ты видишь корабли, что рассекают его волны
Для испрошенья благости Его
И чтобы вы могли быть благодарны.
15.
И бросил Он на землю горные твердыни,
Прочно стоящие (в недвижности своей),
Чтобы она не колебалась с вами.
Провел вам реки и (скрестил) пути,
Чтоб, осознав величие Его,
Идти вам праведной стезею,
16.
И знаки (на путях поставил),
Хотя (так часто!) и по звездам
Вершат они (свой дальний) путь.
17.
Так неужели Тот, Кто (все) творит,
Сравни тому, кто ничего создать не может?
Что ж вам об этом не подумать!
18.
И если станете считать благодеяния Аллаха,
Вам (никогда) не счесть их (до конца), -
Аллах, поистине, прощающ, милосерд!
19.
И знает Он, что вы скрываете (в душе),
А что являете открыто.
20.
И те, кого вы чтите наравне с Аллахом,
Не в состоянье ничего творить,
А сами же сотворены (воображеньем вашим).
21.
Они мертвы, в них жизни нет,
А потому и знать не могут,
Когда им предстоит воскреснуть.
22.
Ваш Бог — Единый Бог (для всех),
А те, кто в будущую жизнь не верит, -
Сердца их это отвергают,
И величаются они (в гордыне).
23.
Аллах же несомненно знает
И что они таят (в душе),
Что напоказ являют.
Аллах не любит тех,
Кто величается в гордыне.
24.
Когда им говорят:
"Что ваш Господь вам ниспослал?",
Они (небрежно) отвечают:
"Сказы былых (народов и времен)".
25.
Так пусть они несут сполна
В День Воскресения (на Суд)
Весь тяжкий груз (земных деяний),
А также ношу тех,
Кого по безрассудству
Они свели (с Господнего пути), -
И как же горестна им будет эта ноша!
26.
Хитрили и предшественники их,
Но снес Аллах их здание до основанья,
И кровля от него обрушилась на них,
И поразила их Господня кара,
Откуда они знать не знали.
27.
Но потом
В День Воскресения (на Суд)
Он их бесчестием покроет
И скажет: "Где "сотоварищи" Мои,
Касательно которых
Вы (неустанно) спор вели?"
И скажут те, кому даровано познанье:
"Сегодня, истинно, бесчестие и зло
Падут (на головы) неверных -
28.
На тех, которых ангелы берут на упокой,
Когда осквернены их души
(Грехами) собственных деяний (на земле).
Тогда они покорность явят, (говоря):
"Мы зла (намеренно) не совершали!"
"Но нет! — (ответом будет им). -
Аллаху, истинно, известно
(Все то), что совершили вы.
29.
Войдите же во врАта Ада,
Чтобы навечно там остаться.
И как мерзка обитель тех,
Которые исполнились гордыни!"
30.
(А праведным), что Господа страшились, скажут:
"Что вам Господь ваш ниспослал?"
Они ответят:
"(Все) благое".
Для тех, кто в этой жизни делает добро,
Благое — в этом мире
И еще лучше — пребывание в другом.
И как, поистине, прекрасна
Обитель тех, кто был благочестив,
(Господнего страшася гнева), -
31.
Эдемские сады, куда они войдут, реками омовенны, -
Для них там все, что захотят они.
Так воздает Аллах благочестивым -
32.
Таким,
Которых ангелы возьмут на упокой благими
И скажут им:
"Мир вам! Войдите в Рай (в награду) за деянья ваши".
33.
Неужто ждут (неверные) того,
Чтоб ангелы пришли за ними
(взять души их на упокой),
Или пришло к ним повеленье твоего Владыки
(Касательно их участи по смерти)?
Но то же делали и те, кто был до них.
Им не Аллах обиды причинил -
Они самим себе обиды причинили.
34.
На них обрушилась вся мерзость их деяний,
Со всех сторон их охватило то,
Над чем они (в сей жизни) насмехались.
35.
Сказали те, кто прочит соучастников (Аллаху):
"Если б Аллах желал того,
Мы б никому, кроме Него, не поклонялись -
Ни мы, ни наши праотцы,
И ни на что бы без Него
Запретов мы не налагали б".
Так делали и те,
Которые до них (грешили).
Неужто в миссии посланников есть что-то,
Помимо ясной передачи (Откровений)?
36.
Поистине, Мы каждому народу
Посланника послали (с повеленьем):
"Аллаха чтите и Тагута обходите стороной".
Были средь них и те,
Кого Аллах прямой стезей направил,
Но были также те,
Чья участь утвердилась заблужденьем.
Пройдите ж по земле и посмотрите,
Каков конец был тех,
Кто ложью счел (увещевания пророков)!
37.
И если жаждешь ты, (о Мухаммад!), их руководства,
Так ведь Аллах не поведет прямым путем,
Кого оставил в заблуждении скитаться, -
Таким помощников не будет.
38.
Они клянутся именем Аллаха -
Своею величайшею из клятв:
"Не воскресит Аллах того, кто умер!"
Но нет! Он (сделает сие)
По истине Его обетованья!
Но большинство людей не знает.
39.
(Он сделает сие), чтоб ясно указать им
Всю суть того, в чем разошлись они,
И чтоб неверные узнали,
Что были именно они лжецами.
40.
Ведь для всего, что Мы желаем,
Есть Слово, сказанное Нами: "Будь!"
И вот оно уж есть.
41.
А тем, которые ради Аллаха
Переселились (в чуждые края)
После того, как их подвергли притесненьям,
Мы, несомненно, предоставим
Прекрасные жилища в этом мире,
И еще большей будет им
Награда будущего мира, -
О, если б они только знали -
42.
Все те, кто стойко-терпелив
И кто на Господа надежды возлагает!
43.
И до тебя
Посланцами от Нас лишь люди были,
Которым Мы внушали (Откровенье);
И если этого не знаете вы сами,
Спросите тех, кому Писание дано (до вас).
44.
(И слали их Мы)
С ясными знаменьями и Книгами (пророчеств).
И Мы тебе послали Откровенье,
Чтобы ты ясно людям изъяснял,
Что им ниспослано (от Нас),
И чтоб они могли (над этим) поразмыслить.
45.
Неужто те, кто ухищряется во зле,
Уверены, что никогда Аллах
Не повелит земле их поглотить
Иль не падет на них (Господня) кара,
Откуда они знать не знают?
46.
Иль что их не настигнет (кара)
В разгаре их хлопот (мирских)
И им возможности не будет
Освободиться от нее?
47.
Иль что их не настигнет медленная гибель?
Ведь твой Господь, поистине, и благ, и милосерд!
48.
Не видят ли они,
Как от всего, что создано Аллахом,
(Покорно) тени клонятся направо и налево,
Аллаху (благовейно) поклоняясь,
А сами же они исполнены смиренья?
49.
И поклоняется Аллаху
Вся живность в небесах и на земле,
И ангелы (Ему послушны), -
Все перед Ним слагают свою гордость,
(Не величаются пред Ним).
50.
Они благоговейно чтят
Владыку своего над ними
И выполняют то,
Что им повелено свершить.
51.
Аллах сказал:
"Вы не берите двух богов (для почитанья),
Ведь Бог, поистине, Един.
А потому (в деяниях мирских)
Вам должно лишь Меня страшиться".
52.
Ведь, истинно, Ему принадлежит
Все в небесах и на земле,
И неустанное служение — Ему!
Так неужели вы иных (богов), кроме Аллаха,
(Способны чтить) и станете страшиться?
53.
Каким бы благом вы ни обладали,
Оно исходит от Аллаха.
Когда же вас коснется горе,
Вы со стенанием взываете к Нему.
54.
Когда же Он рассеет ваше горе,
Глядите! Часть из вас
Уж соучастников Владыке своему пророчит,
55.
Не веря в то, что это Мы им дали.
(Так что ж!) Черпайте наслажденье!
Потом вам предстоит узнать.
56.
Они отводят тем, кого не знают,
Долю того, чем Мы их наделили.
Клянусь Аллахом, спросят вас за то,
Что вы измыслили (своим воображеньем).
57.
Они Аллаху прочат дочерей.
Субхан Алла!
Себе же — то, чего они желают.
58.
Когда ж кого-нибудь из них
Обрадуют о дочери благою вестью,
Мрачнеет лик его,
И он становится уныл и удручен.
59.
И начинает сторониться он людей
От горечи той самой вести,
Которой был обрадован (обложно для него):
Оставить ли ее на посрамление себе
Или в песке (надежно) схоронить?
Как зло (и нечестиво) они мыслят!
60.
И тем, кто в будущую жизнь не верит, -
Лишь злая притча о дурном;
Аллаху ж — притча, величайшая из всех.
Он, истинно, могуч и мудр!
61.
И если бы Аллах вменил себе
Наказывать людей
за их несправедливость,
Он на земле бы не оставил
Ни одного живого существа.
Но Он дает отсрочку им
До установленного срока.
Когда же срок сей подойдет,
Они ни на единый час
Его не смогут отложить или ускорить.
62.
Они Аллаху придают такое,
Чего гнушаются и ненавидят сами;
Их языки вещают ложь,
Что им прекрасное — (лишь в этом мире).
Им, несомненно, — огнь Ада,
И будут они первыми низвергнуты в него.
63.
В знак (имени) Аллаха, -
Мы до тебя (посланников) к народам разным слали,
Но Сатана им разукрасил их деянья.
Сегодня он — защитник им,
А (в будущем) их (ждет) мучительная кара.
64.
Мы ниспослали тебе Книгу
Лишь для того, чтоб разъяснил ты им
То, в чем они между собой разноголосят;
Чтоб она стала руководством
И милостью (от Нас) для верующих (в Бога).
65.
Аллах ниспосылает с неба воду
И ею возвращает жизнь земле
После того, как смерть ей наступила.
В этом, поистине, знамение для тех,
Которые прислушаться (готовы).
66.
Поистине, для вас (даже) в скоте
Таится назидание (Господне):
Мы из того даем вам пить,
Что (образуется) в их теле
Между экскрецией и кровью, -
Молоко, которое и чисто, и приятно
Для тех, кто пьет его.
67.
Из пальмовых плодов и виноградных лоз
Вы пищу добрую находите себе
И опьяняющий напиток, -
Здесь, истинно, знамение для тех, кто разумеет.
68.
И твой Господь вменил пчеле:
"Устраивай себе жилище
В горах, в деревьях и в людских постройках,
69.
Питайся всякими плодами,
Летай смиренно по путям,
(Проложенным) твоим Владыкой".
Из внутренностей их питье выходит,
Что различается по цвету, -
В котором врачеванье для людей,
И здесь, поистине, знамение для тех,
Кто размышленьям предается.
70.
Аллах творит вас,
А потом на упокой вас забирает.
Средь вас есть те,
Кто, погружаясь в немощь дряхлых лет,
Лишается (всего богатства) знаний,
Которым он владел в былые времена.
Аллах, поистине, всезнающ и могуч!
71.
В (раздаче) жизненных даров
Аллах одних из вас другим предпочитает.
Но те, которым предпочтения даны,
Не отдадут (и части) своей доли
(Невольникам), которыми владеют,
Чтоб с ними в этом наравне не быть.
Неужто и теперь они (посмеют) отрицать
Ту милость, (что Он им назначил)?
72.
Аллах вам дал супруг из вас самих,
И от супруг вам дал детей и внуков,
И одарил благами вас, -
Так неужели они верят в ложь,
Неблагодарно отвергая Его милость?
73.
И чтят они с Аллахом наравне
Того, кто им ни с неба, ни с земли
Не в состоянии потребное доставить.
74.
Не проводите же подобий, относящихся к Аллаху,
(И не зовите в равные Ему).
Аллах, поистине, (все) знает -
Вам не известно (ничего).
75.
Аллах приводит вам сравненье:
Невольник — раб, который не владеет, истинно, ничем, -
И тот, которого прекраснейшим уделом
Мы наделили от Себя,
И он расходует (на милость) из него
Открыто или тайно.
Сравни ль друг другу эти двое?
Хвала Аллаху, нет!
Но большинство из них (того) не понимает.
76.
Аллах приводит вам сравненье:
Один — немой, который ничего не может
И в тягость господину своему, -
Куда б его он ни послал,
С добром не возвратится он.
Так неужели наравне он с тем,
Кто к справедливости зовет
И на прямом пути деяет?
77.
И лишь Аллах владеет Сокровенным неба и земли,
Его решенье о (приходе) Часа -
Мгновенье ока иль еще быстрее.
Аллах, поистине, над каждой вещью мощен!
78.
Аллах извел вас из утробы ваших матерей
Лишенными любого знанья,
Он дал вам слух и зрение, познание и чувства,
Чтоб вы могли быть благодарны.
79.
Разве не видят они птиц,
(Держащихся) в пространстве неба
Послушно (воле своего Творца)?
Так удержать их может лишь Аллах, -
В этом, поистине, знамение для тех,
Кто верует (в Него).
80.
Аллах вам дал очаг в ваших домах
И дал жилища вам из шкур скота,
Которые легки для переноса,
Когда вы отправляетесь (в поход)
Иль в переездах делаете остановку.
Из шерсти их, щетины иль волос -
Вам бытовая утварь на (походный) срок.
81.
И из того, что сотворил Аллах:
Он дал вам тень,
Убежища средь гор построил,
Одежды дал, что от жары спасают вас,
И дал одежды вам,
Что вас от ярости друг друга защищают.
Так завершает Он Свою вам милость,
Чтобы Ему вы предались.
82.
Но если же они отворотятся,
То на тебе, (о Мухаммад!),
Лишь передача ясная (Господнего посланья).
83.
Благодеяния Аллаха им понятны,
Потом же отрицают они их, -
Ведь большинство из них
В своем неверии неблагодарны.
84.
Настанет День,
Когда от каждого народа
Восставим Мы свидетеля (их дел),
И вот тогда не будет разрешение дано
Таким, кто не уверовал (в Аллаха,
Ни оправдать себя в том мире,
Ни искупить вину, вернувшись в этот мир),
И милость им оказана не будет.
85.
Тогда увидят те, что были беззаконны, кару -
Она не будет смягчена для них,
И им не получить отсрочки.
86.
А те, что придавали соучастников Аллаху,
Когда увидят соучастников своих,
"Владыка наш! — воскликнут. -
Вот — наши соучастники,
К которым мы взывали наравне с Тобой!"
Но те (ответное) им бросят слово:
"Лжецы вы, истинно, и только!"
87.
В тот День
Они Аллаху явят полную покорность,
От них исчезнет то,
Что они лживо измышляли.
88.
Для тех, кто не уверовал в Аллаха
И совратил с Его пути (других),
Мы будем кару к каре прибавлять
За то, что сеяли нечестие (и смуту).
89.
Настанет День,
Когда из каждого народа
Мы против них свидетеля (их дел) поставим,
А против этих
Тебя свидетелем, (о Мухаммад!),
Мы приведем.
Мы ниспослали тебе Книгу для разъяснения всего,
Как руководство, благовестие и милость
Для мусульман, (предавшихся
Господней Воле).
90.
Аллах повелевает справедливость,
Благодеяние и щедрость к близким,
Он запрещает мерзость, беззаконие и бунт,
Он вразумляет вас,
Чтоб вы размыслили (и обратились).
91.
Так соблюдайте ж Договор с Аллахом,
Когда в него уже вступили вы;
Не нарушайте ваших клятв,
Когда вы их уже скрепили:
Ведь вы назначили Аллаха поручителем за вас, -
Ему же, истинно известно
Все то, что делаете вы.
92.
Не будьте вы подобны той,
Что распустила свою пряжу
После того, как накрепко свила
Отдельные ее плетенья.
Не обращайте своих клятв
(В объект доходного) обмана меж собой,
Когда из вас одна община
Числом поболее другой, -
Этим Аллах испытывает вас.
В День Воскресения
Он ясно вам покажет
Все то, в чем расходились вы.
93.
И будь на то желание Аллаха,
Он сделал бы вас всех одним народом (веры).
Но Он (всеведеньем Своим) желает
Одних (оставить во грехе) блуждать,
Других — направить (благосклонно).
И непременно спросят вас о том,
Что вы творили (по своей угоде).
94.
И не используйте вы клятв своих
Как (средство) вероломного обмана,
Чтоб, поскользнувшись, ваши ноги
(Не опрокинули с пути вас)
После того, как они твердо встали на него;
Чтоб не вкусить вам зло за то,
Что совратили вы (людей) с пути Аллаха.
И вам — великое (за это) наказанье.
95.
За Договор с Аллахом мизерную плату не берите, -
Для вас ведь то, что у Аллаха,
Поистине, гораздо лучше, -
О, если бы вы только знали!
96.
Всё, чем владеете вы (здесь), (со временем) иссякнет,
Что у Аллаха — остается навсегда,
И воздадим Мы терпеливым их награду
По соответствию их лучших дел.
97.
Тот, кто творит добро и верует (в Аллаха),
Будь то мужчина или дева, -
Тому Мы жизнь благодатную даруем
И воздадим награду им
По соответствию их лучших дел.
98.
Когда читаешь ты Коран,
Проси защиты у Аллаха
От Сатаны, гонимого камнями.
99.
Поистине, нет власти у него
Над теми, кто уверовал (в Аллаха)
И на Него свои надежды возлагает.
100.
Он власть имеет лишь над теми,
Кто избирает покровителем его
И соучастников Аллаху прочит.
101.
Когда одно знамение Корана
Другим Мы заменить (изволим) -
Ведь, истинно, Аллаху лучше знать,
Что Он ниспосылает, -
То говорят они:
"Ты — выдумщик, и только!"
Нет! Большинство из них не знает.
102.
Скажи (им): "Дух святой
Низвел его во Истине от вашего Владыки,
Чтоб верных утвердить (на праведной стезе)
И чтобы стал он руководством (для людей)
И благовестием для всех предавшихся Аллаху".
103.
Поистине, Мы знаем
О том, что говорят они:
"Ведь учит этому его всего лишь человек!"
Хотя язык того, кого они обложно называют, -
Чужеземный,
А этот же — язык арабский, ясный.
104.
Тех, кто не верует в знамения Аллаха,
Аллах прямым путем не поведет,
Для них — мучительная кара.
105.
Ведь измышляют ложь лишь те,
Кто не уверовал в знамения Господни.
Они-то, истинно, лжецы!
106.
Над теми, кто отверг Аллаха
После того, как он уверовал в Него, -
Помимо тех, кто приневолен был к тому,
А сердцем же остался твердым в своей вере, -
Над теми лишь,
Кто грудь свою неверию открыл,
Отяготеет гнев Аллаха,
И наказание великое пребудет.
107.
И это им — за то,
Что возлюбили они жизнь в этом мире
Больше (наградной вечности) в другом.
Неверных же Аллах не направляет.
108.
И это — те, на чьи сердца, глаза и уши
Наложена печать (всеведеньем) Аллаха:
Они — беспечны и не внемлют,
109.
И, несомненно, в (вечности) другого мира
Они убыток (тяжкий) понесут.
110.
Но к тем, кто (в чуждые края) переселился
После (тяжелых) испытаний,
Потом все силы и терпение свое
В борьбе (за веру) положил, -
Господь твой после этого (к ним будет),
Поистине, прощающ, милосерд!
111.
Настанет День,
В который каждая душа
Придет (на Суд) и будет защищаться,
И каждой будет верно воздано за то,
Что предварили ей ее деянья,
И им не нанесут обид несправедливо.
112.
Аллах приводит в притчу город,
Что пребывал в спокойствии и мире,
И в изобилии к нему со всех сторон
Потребное для жизни приходило.
Но не признал он милостей Аллаха,
И вот тогда одел его Аллах
В одежды голода и страха.
За (зло)деянья (жителей его).
113.
Из них самих пришел посланник к ним,
Они же как лжеца его отвергли,
И поразила их (Господня) кара,
Когда они, (не внемля увещаньям,
По-прежнему) творили зло.
114.
Берите ж в пищу то,
Что вам Аллах дарует: дозволенное и благое,
И благодарны будьте милости Его,
Коль Он есть Тот, в Кого уверовали вы.
115.
Он запретил вам в пищу только мертвечину,
Кровь, и свинину, и всякую живую тварь,
Что с именем других, а не Аллаха
Была заколота (для пищи).
Но кто принУжден будет к этой пище
Без нечестивости и своевольного непослушанья, -
Так ведь Аллах прощающ, милосерд!
116.
Какую б ложь вам ваши языки
Ни издавали (из корысти),
Не говорите никогда:
"Сие — дозволено, сие — запрещено",
Чтоб приписать Аллаху ложь.
Не благоденствовать, поистине, таким,
Кто ложь возводит на Аллаха!
117.
Их наслажденье (в этом мире) кратко и ничтожно,
(В другом же) — им болезненные муки.
118.
А тем, кто следует иудаизму,
Мы запретили то,
О чем тебе поведали Мы раньше.
Не Мы несправедливы были к ним -
Они к самим себе несправедливы были.
119.
Но, истинно, Господь твой к тем,
Кто по неведению совершит дурное,
Потом раскается и зло добром покроет, -
Господь твой после этого всего
Будет прощающ, истинно, и милосерд!
120.
Был Ибрахим, поистине, имамом,
Покорно преданным Аллаху, — истинный ханиф,
И не был он из многобожников (неверных).
121.
Он благодарным был за милости Аллаха,
И Он избрал его и праведным путем направил.
122.
Мы даровали ему блага в этой жизни,
А в будущей — ему средь праведников быть.
123.
Потом тебе Мы (в Откровении) внушили:
"Ты следуй вере Ибрахима, верного ханифа,
Ведь не был он из многобожников (неверных)".
124.
И лишь для тех была назначена суббота,
Что разошлись (в вопросе соблюдения) ее.
Но в День (их) Воскресения (на Суд)
Господь твой, истинно, рассудит между ними
Все то, в чем разошлись они.
125.
Зови на путь Господень мудростью и добрым наставленьем
И с ними спор достойным образом веди.
Поистине, Господь твой лучше знает тех,
Которые сошли с Его пути,
И лучше знает тех,
Которые идут прямой стезею.
126.
И если вы (хотите) наказать (кого-то за обиду),
Наказывайте в равной степени тому,
Чем (прежде) наказали (они) вас.
Но если вы (великодушно предпочтете
Снести обиду) терпеливо (и простить),
То это — лучше (по Господнему завету)
Для тех, кто терпелив (и ближнему прощает).
127.
Так будь же терпелив, (о Мухаммад!),
Твое терпенье — только в веденье Аллаха;
О них печалиться не надо -
Пусть их коварные уловки
Стеснением тебе не давят грудь.
128.
Аллах, поистине, лишь с теми,
Которые страшатся Его гнева,
И с теми, кто творит добро.


Сура 17 : Перенес Ночью

Назад к содержанию

Следующая Сура
17. Перенес Ночью
Во имя Аллаха, милостивого, милосердного
1.
Хвала Тому,
Кто Своего служителя (Велением Всевышним)
Переместил в единоночье
Из Аль Харам Мечети (Мекки)
В мечеть Аль Ак'са (Иерусалима),
Окрестности которой Мы благословили,
Чтобы явить ему из Наших Откровений.
Ведь, истинно, Он слышит все и зрит во вся!
2.
Мы даровали Мусе Книгу
И руководством сделали сынам Исраиля ее:
"Вы не берите в покровители себе, кроме Меня!"
3.
О вы, потомки тех,
Которых Мы перенесли (в ковчеге) с Нухом!
Поистине, он благодарным был служителем Моим.
4.
И Мы в Писании сынам Исраиля
(В предупреждении) определили:
"Поистине, вы совершите беззаконие
На сей земле два раза
И возгордитесь гордостью великой -
(И будете за то наказаны сурово)".
5.
Когда за первое из них угроза оправдалась,
На вас послали Мы служителей Своих,
Что обладали мощной силой:
Они проникли в сокровенные места ваших жилищ -
И тем исполнилась угроза!
6.
Потом Мы жаловали вам
Возврат удачи против них:
Добром обогатили вас и сыновьями
И сделали вас большей ратью.
7.
И если вы добро творили,
Вы это делали себе (на пользу),
А если вы творили зло,
Его вы делали опять же для самих себя.
Когда пришел (черед)
Предупреждению второму сбыться,
(Мы разрешили вашим недругам былым)
Обезобразить ваши лики
И в Храм войти,
Как в первый раз они вошли в него,
И в нем низвергнуть все,
Над чем возвысилась их сила.
8.
Но, может быть, Господь помилует вас (вновь),
А если вы (к грехам своим) вернетесь,
Вернемся (к наказаниям) и Мы,
И сделаем Мы Ад
Темницей для неверных.
9.
Этот Коран, поистине, ведет к тому,
Что праведней всего и справедливей,
И благовествует всем верным,
Творящим добрые дела:
Их ждет великая награда!
10.
А тем, кто в будущую жизнь не верит,
Мы уготовили мучительную кару.
11.
Но человек (к Всевышнему) о зле взывает,
Как если б он просил себе добра, -
Ведь (в неразумности своей) он тороплив.
12.
Мы сделали мрак (черной) ночи
И свет (ликующего) дня
Двумя знаменьями для вас.
И Мы неясным делаем знаменье ночи,
А ясным делаем знаменье дня,
Дающим видеть все, (что будет вам на пользу), -
Чтоб вы искали от щедрот Аллаха,
Чтоб знали вы число и счет годам.
И Мы распределили всяку вещь
По (должному) и ясному порядку.
13.
Мы к шее человека прикрепили
Птицу (предвестия добра и зла)
И выявим ему в День Воскресенья книгу (его дел),
Которую открытой он увидит.
14.
(И прозвучит):
"Прочти же книгу (дел) твоих!
Тебе достаточно в самом себе
Составить счет (грехов для воздаянья)!"
15.
Кто следует прямым путем,
Тот им идет себе на благо.
Кто в заблуждении блуждает,
Блуждает самому себе во вред.
И ни одна обремененная душа
Не понесет чужое бремя.
И никогда никто не был наказан Нами,
Пока Мы не послали (к ним)
Посланника (с предупреждением о каре
И наставлением на правый путь).
16.
Когда хотели Мы разрушить город
(За смертные грехи его людей),
Мы слали повеленье тем из них,
Кто был в нем одарен благами
И все ж нечестие творил, -
Тогда над ним оправдывалось Слово,
И Мы его до основанья разрушали.
17.
Мы после Нуха сколько поколений погубили!
Достаточен Господь твой (в сущности Своей),
Чтоб знать и видеть прегрешенья Своих слуг.
18.
Кто хочет мимолетных (благ) сей жизни,
Тому Мы в ней спешим доставить то,
Что Мы угодою Своей
Дадим тому, кому желаем.
Потом ему назначен (Нами) Ад,
Чтоб в нем горел он, порицаемый и жалкий.
19.
А те, кто ищет (вечность) будущего мира
И с должным тщанием к нему стремится,
Предавшись (Богу всей душой), -
Они есть те, усердие которых
С благодарением приемлет (Бог)!
20.
Прострем на всех Мы — тех и этих -
Дары Владыки твоего.
И никогда Господь твой никого
Не обделит щедротами Своими.
21.
Смотри, как Мы (уделом в этом мире)
Одних перед другими предпочли;
А ведь последняя обитель -
По степеням и превосходству больше.
22.
(О человек!) Не полагай других богов Аллаху,
Чтобы не быть покинутым в бесчестии и сраме.
23.
И ваш Господь повелевает,
Чтоб поклонялись вы Единому Ему
И чтоб к родителям своим благодеяли.
А если кто-нибудь из них иль оба
Достигнут старости в ваш век,
Не говори (презрительное) "пфи"
И не кричи на них,
А речь веди пристойно с ними.
24.
По милосердию (и кротости души)
Простри крыло смирения пред ними
И говори:
"Господь! Пошли им милость,
Подобно той, с которою меня — младенца
Они взрастили (с колыбели)".
25.
Господь ваш лучше знает, что у вас в душе,
И если ваши праведны деянья, -
Поистине, прощающ Он к тому,
Кто лик к Нему свой обращает!
26.
Дай ближнему все должное ему,
И бедняку, и путнику (дай кров и пищу),
Но с безрассудностью (добро) не расточай, -
27.
Ведь расточители — собратья Сатаны,
А Сатана и Богу своему неблагодарен.
28.
Но если все ж от них ты отвернешься
И для себя щедрот Господних будешь домогаться,
То с ними кротко говори.
29.
И не привязывай ты руку к шее
И не вытягивай на всю длину,
Чтоб не остаться порицаемым (за скупость)
Иль обнищавшим (от напрасных трат).
30.
Господь твой щедро простирает
Удел тому, кто мил Ему,
Или по мере раздает, -
Ведь знает Он и зрит (деянья) Своих слуг.
31.
Из страха обеднеть своих детей не убивайте -
Мы пропитаем их и вас, -
Ведь убивать их — грех великий.
32.
Не приближайтесь к блуду вы, -
Ведь это — срам и путь к дурному.
33.
Не убивайте душу, что Аллах
Запретной (для убийства) сделал,
Иначе, как по праву, (данному
Всевышним).
А если кто-нибудь убит несправедливо,
Мы дали ближнему его
Власть — (возместить убийце),
Но пусть в (отместном) убиении своем
Не преступает он дозволенные грани, -
Ему ведь, истинно, (Закон) уже помог.
34.
Не приближайтесь вы к имуществу сирот
Иначе, как (размер) его улучшить,
До достиженья ими зрелых лет,
И будьте верны обязательствам своим, -
Ведь с вас об этих обязательствах испросят.
35.
И будьте верны в мере вы тогда,
Когда вам надлежит отмерить,
И вес давайте на весах, которые не лгут.
В конечном счете, это — праведней и лучше.
36.
Не надо следовать тому, чего не знаешь, -
Поистине, (за каждый твой неверный шаг)
Твой слух, и зрение, и сердце
Будут ответ держать (пред Ним).
37.
И не ходи ты горделиво по земле -
Тебе ее не разверзти на части
И гор по росту не достичь.
38.
Все это — ненавистно и презренно
В Деснице Бога твоего.
39.
Это — (лишь часть) того, что твой Господь
По мудрости Своей тебе поведал;
И не твори с Аллахом наравне другого бога,
Иначе будешь ввергнут в Ад
Презренным и отверженным (навечно).
40.
Неужто только вам одним
Господь сынов предоставляет,
Себе же — дочерей из ангелов берет?
Вы говорите, истинно, чудовищное слово!
41.
И Мы, поистине, в Коране этом изложили (все),
Чтоб поразмыслили они и приняли предупрежденье,
Но это лишь сильнее (отчуждает их), усиливая отвращенье.
42.
Скажи: "Ведь если бы другие боги
Существовали вместе с Ним -
Как это говорят они, -
Тогда они бы, несомненно,
Путь отыскали к Властелину Трона".
43.
Хвала Ему!
Превыше Он того, что говорят (они), -
Великой Высоты (Властитель)!
44.
И воздают Ему хвалы
Земля, и семь небес, и все, что есть на них, -
Нет ничего, что бы Его не прославляло;
И все же только вам одним
Их прославления неясны, -
Он, истинно, воздержан и прощающ!
45.
Когда читаешь ты Коран,
Мы ставим скрытую завесу между тобой и теми,
Кто не верит в будущую жизнь,
46.
И Мы кладем на их сердца покровы,
Чтобы они его не понимали,
А уши закрываем глухотой.
Когда о Господе твоем в Коране
Ты говоришь как о Едином,
Они воротят свои спины и бегут.
47.
Мы знаем лучше, каково (намерение) их,
Когда они (приходят) тебя слушать,
Когда в беседах тайных (говорят между собой), -
А говорят неправедные так:
"Вы следуете лишь тому,
Кто (неземными) чарами (опутан)".
48.
Ты посмотри, какую притчу
Тебе они (пытаются) придать!
Они — в (глубоком) заблужденье
И (никогда) не смогут отыскать пути.
49.
И говорят они:
"Неужто, обратившись в прах и кости,
Мы будем вновь воскрешены
Как новое творенье?"
50.
Скажи им: "Да!
Будь вы камнями даже иль железом
51.
Или другим каким-либо твореньем,
Которое (по скудости ума
Вам представляется) немыслимым
(Для воскрешенья к жизни)".
И скажут они (вновь):
"Кто ж нас вернет?"
Скажи: "Кто создал вас первоначально".
Тогда они качнут своими головами
По направлению к тебе и скажут:
"Когда (случится) это?"
Скажи: "Быть может, очень скоро".
52.
То будет День,
Когда Он призовет вас,
И прославлением Его
Ему вы отзоветесь.
И вам покажется,
Что (между воскресением и смертью)
Так мало времени прошло.
53.
Скажи служителям Моим,
Чтоб говорили они то, что лучше, -
Поистине, меж ними Сатана
Желает несогласие посеять,
А Сатана для человека — явный враг.
54.
Господь ваш лучше знает вас,
И если есть на то Его угода,
Он даст вкусить Свою вам милость,
А если той угоды нет,
Вкушайте наказание (сполна), -
Тебя Мы поручителем за них не посылали.
55.
И знает лучше твой Господь,
Кто в небесах и на земле пребудет.
И Мы возвысили одних пророков над другими -
Дауду дали Мы Псалтырь.
56.
Скажи: "Взывайте к тем,
Кого, кроме Него, богами вы себе вообразили, -
Не в состоянии они
Ни отвратить от вас невзгоды,
Ни (участь вашу) изменить".
57.
Ведь те, к кому они взывают,
Желают сами обрести
(Заветный) доступ к своему Владыке.
И даже те, кто ближе всех к Нему,
Ждут милости Его и наказания страшатся, -
Ведь наказания Владыки твоего,
Поистине, остерегаться надо!
58.
Нет ни единого селения, которое
Мы не погубим
Иль не подвергнем жесточайшей каре
До Дня (их) Воскресения (на Суд), -
Все это — в Книге (Наших уложений).
59.
Удерживает Нас от низведения знамений
Лишь то, что прежние народы их отвергли, -
Так, Мы верблюдицу послали к самудянам,
Чтобы они могли прозреть;
Они же поступили с ней несправедливо.
Поистине, знамения Мы шлем
Лишь для того, чтоб (ими их) увещевать.
60.
И вот сказали Мы тебе:
"Господь твой, истинно, объемлет род людской".
И Мы тебе видение явили,
Доступно глазу твоему,
Лишь испытанием (на веру) для людей
И (дали тебе видеть) дерево (заккум),
Что проклято в Коране.
Мы устрашаем их, и все же
Сие лишь увеличивает в них
И без того большое непокорство.
61.
И (вспомни), как Мы ангелам сказали:
"Адаму низко поклонитесь", -
И те склонились перед ним,
Кроме (надменного) Иблиса.
"Мне ль кланяться тому, — ответил он, -
Кого Ты сотворил из глины?"
62.
И (далее) сказал:
"Ты видишь, это — тот,
Кого почтил Ты больше, чем меня.
Если Ты дашь отсрочку мне
До Дня (их) Воскресения (на Суд),
Я подчиню его потомков своей власти,
За исключением немногих".
63.
Господь ответил:
"Прочь иди! А тем из них,
что за тобой пойдут, -
Поистине, вам будет воздаяньем Ад,
(К тому же) — полным воздаяньем!
64.
Введи в соблазн тех из них,
Кого (сумеет) совратить твой голос,
И направляй на них все воинства твои,
И соучаствуй с ними в их добре и детях,
Давай (заманчивые) обещанья -
Ведь Сатана умеет обещать лишь для обмана, -
65.
И все ж над слугами Моими,
Поистине, нет власти у тебя,
И покровительства Владыки твоего
(Вполне) достаточно, (чтоб уберечь их)".
66.
Господь ваш — Тот,
Кто гонит вам корабль по морю,
Чтоб вам снискать дары Его (щедрот), -
Поистине, Он милосерден к вам (и щедр)!
67.
Когда постигнет вас беда на море,
То тех, к кому взывали вы, кроме
Него, нет рядом.
Когда ж спасенными (от бед)
Мы вас на сушу возвращаем,
Вы отвращаетесь от Нас, -
Как человек, поистине, неблагодарен!
68.
Ужель избавлены вы от того,
Что Он не повелит вас поглотить,
Разверзнув часть земли под вашими (стопами),
Иль не обрушит ураган на вас?
И уж тогда вам не найти защиты.
69.
Иль вы не опасаетесь, что Он
Еще раз возвратит вас (в море)
И ниспошлет на вас смертельный шторм,
Что вас погубит, потому что вы невЕрны?
И уж тогда вам против Нас
Помощника себе не отыскать.
70.
Мы оказали честь сынам Адама,
Мы их носили по земле и по морям,
И наделяли их благими, чистыми дарами,
И их возвысили над многим из того, что сотворили.
71.
Настанет День,
Когда Мы призовем весь род людской
С наставником (от каждого народа),
И тот, кому представят книгу (дел) в их праву руку,
(С великой радостью) ее прочтет,
И им обид не причинят даже на йоту.
72.
А кто был слеп на этом свете,
Слепым останется и в том -
И еще больше сбившимся с пути.
73.
Поистине, они тебя едва не совратили от того,
Что Мы тебе по Истине открыли,
И чтоб ты Нам другое (ложно) приписал, -
Тогда они тебя бы взяли своим другом.
74.
И если б Мы тебя не укрепили (в вере),
Ты бы, (возможно), и немного, к ним склонился.
75.
Тогда бы дали Мы тебе вкусить
Двойную (долю Нашей кары)
И в этом мире, и по смерти.
И против Нас тогда, (о Мухаммад!),
Помощника бы ты не отыскал.
76.
И их намерением было
С этой земли изгнать тебя (испугом),
Чтоб (навсегда) ты от нее был отлучен.
И уж тогда пробыть им там после тебя
Не долго б оставалось, -
77.
Таков Наш принятый уряд
С пророками, которых до тебя Мы слали,
И в нем ты изменений не найдешь.
78.
Твори молитву (всякий раз),
Когда клонится солнце к мраку ночи.
А на рассвете дня читай Коран, -
Ведь чтение на утренней заре,
Поистине, свидетелей имеет.
79.
И бдением в полночные часы
Усердствуй в сем благочестивом деле
По доброй воле, для (души) своей, -
И место славное тебе
Господь твой, истинно, доставит.
80.
Скажи: "О мой Господь! Введи меня
Вратами истины (и чести),
И выведи меня вратами истины и чести,
И дай мне в помощь от Тебя
Могущество и власть".
81.
Скажи: "Явилась Истина, и Ложь исчезла, -
Ведь Ложь обречена на исчезанье".
82.
Через Коран Мы посылаем то,
Что служит исцелением (души)
И милостью для верных,
А для неверных — лишь потери увеличит.
83.
Когда Мы благоденствие даруем человеку,
Он отвращается и остается вдалеке (от Нас);
Когда же постигает его зло,
Он в (безрассудное) отчаянье впадает.
84.
Скажи: "Каждый ведет себя
По соответствию (душевному) настрою,
И знает лучше ваш Господь
Таких, чей путь прямее".
85.
Они тебя о (сути) Духа вопрошают.
Скажи: "Дух — от веления Владыки моего,
И скудно ваше знание о том, что вам дается".
86.
И если б Мы того желали,
Мы б у тебя могли отнять
То, что открыли (в Откровении) тебе,
И ты тогда бы против Нас
Защитника себе не отыскал,
87.
Помимо милосердия от твоего Владыки, -
Его щедроты для тебя, поистине, огромны!
88.
Скажи: "Когда б соединились люди все и джинны,
Чтобы создать подобное Корану,
Они б не создали подобного (ему),
Хотя одни из них другим
И оказали бы поддержку".
89.
В этом Коране Мы для (наставления) людей
Истолковали притчи разного значенья,
И все же большинство людей
Не пожелали ничего,
Кроме (упорного) неверия (в Аллаха).
90.
И говорят они:
"Тебе мы не поверим, пока не изведешь нам из земли
Источник животворной влаги;
91.
Или, имея сад из пальм и виноградных лоз,
Ты между ними не прольешь стремительные реки;
92.
Или на нас небесный свод не спустишь -
Кусками, — как пророчествуешь ты;
Или с Аллахом не придешь
И ангелов нам (не представишь);
93.
Иль если у тебя не будет дома с золотым убранством;
Иль если ты по лестнице на небо не взойдешь, -
Да и тогда мы не поверим в восхождение твое,
Пока ты нам не спустишь Книгу,
Которую могли бы мы прочесть".
Скажи: "Хвала Владыке моему!
Неужто не являюсь я
Обычным, смертным человеком,
(Кто) на посланничество Господом (назначен)?"
94.
Мешает людям веровать (в Аллаха),
Когда пришло к ним Руководство,
Лишь то, что говорят они:
"Ужель Аллах посланником назначил человека -
(Такого ж смертного, как мы)?"
95.
Скажи: "Если бы ангелы спокойно
(Обосновались) и ходили по земле,
Мы бы им ангела посланником с небес свели".
96.
Скажи: "Достаточно свидетельства Аллаха
(В вопросах) между мной и вами, -
Ведь о служителях Своих Он сведущ и (все)видящ!"
97.
Идет прямым путем лишь тот,
Кого Аллах (Своим всеведеньем) направит.
Кого ж блуждать (в грехах) оставит Он,
Тому защитника ты не найдешь, кроме Него.
В День Воскресения (на Суд) Мы соберем их всех:
Слепых, немых, глухих -
Ничком (униженно) лежащих, -
Пристанище им — огнь Ада,
И всякий раз, когда огонь слабеет,
Его усиливаем Мы.
98.
Таким им будет воздаяние за то,
Что не поверили в знаменья Наши и говорили:
"Неужто, обратившись в прах и кости,
Мы будем вновь воскрешены
Как новое творенье?"
99.
Ужель они не видят, что Аллах,
Кто создал небеса и землю,
Способен сотворить подобных им?
Он им назначил срок, в котором нет сомненья, -
И все ж неверные отвергли все,
Кроме (упорного) неверия (в Аллаха).
100.
Скажи: "Если б владели вы
Сокровищами милости Господней,
То и тогда бы вы их при себе держали,
Боясь растратить их (на нужды ближних)".
Поистине, скуп человек (безмерно)!
101.
Мы дали Мусе девять ясных знаков -
Спроси сынов Исраиля (о том);
Когда он к ним пришел,
То Фараон сказал: "Мне кажется, что ты, о Муса,
(Дурными) чарами опутан!"
102.
Ответил он:
"Ты знаешь, что свести это (возможно)
Лишь Властелину неба и земли,
Как несомненные свидетельства (Господней Воли),
И полагаю я, что ты, о Фараон,
На гибель обречен (Всевышним)!"
103.
Тогда задумал (Фараон)
Убрать их всех с лица земли,
Но потопили Мы его
И тех, что были с ним, — всех до едина.
104.
И вслед за этим Мы сынам Исраиля сказали:
"Живите на земле (как дОлжно вам),
А уж когда наступит время (сбыться)
Обетованию последней жизни,
Тогда Мы вместе соберем вас всех".
105.
Мы ниспослали в Истине Коран,
И в Истине нисшел он свыше.
Тебя же Мы, (о Мухаммад!),
Лишь (благо)вестником и увещателем послали.
106.
Коран Мы разделили (на айаты),
Чтоб людям ты читал его (не сразу),
А делал промежутки (в чтенье), -
(И потому) ниспосылали Мы его
Ниспосыланием, (что временем разнилось).
107.
Скажи, (о Мухаммад!):
"Поверите ль в него вы или нет,
Но те, кому было дано познать
(Писание, что) до него (пришло), -
Когда читают им его,
Ниц падают на бороды свои, простершись благовейно".
108.
И говорят (они):
"Хвала Владыке! Поистине, свершилось обещание Его!"
109.
Они ниц падают на бороды свои,
Льют слезы (умиленно),
И это увеличивает в них
Смирение и кротость (пред Всевышним).
110.
Скажи, (о Мухаммад!):
"Взываете ли вы к Аллаху иль призываете Рахмана -
Каким бы именем Его вы ни назвали, -
Ему принадлежат прекраснейшие имена".
Свою молитву громко не читайте,
Но и шептать ее не надо -
Держитесь среднего пути.
111.
И скажи: "Хвала Аллаху, Кто (в величии Своем)
Ни сыновей, ни соучастников в господстве не имеет,
Его (могуществу) нужды в поддержке нет.
И, величая, возвещай величие Его!"


Сура 18 : Пещера

Назад к содержанию

Следующая Сура
18. Пещера
Во имя Аллаха, милостивого, милосердного
1.
Хвала Аллаху,
Кто Своему слуге Писание низвел
И в нем не допустил извилин (в смысле) -
2.
(Писание) прямое, (без уверток),
Чтобы напомнить (нечестивым) о наказании великом,
А тех, кто верует и делает добро,
Обрадовать благою Вестью,
Что им — прекрасная награда
3.
И в ней им вечно пребывать;
4.
Чтоб остеречь таких, кто говорит:
"Аллах взял сына на Себя".
5.
У них нет знания об этом,
И не было его у их отцов.
(Греховность) слова, выходящего из уст их,
(Столь) велика, (как и сам грех).
Они лишь ложь высказывают этим.
6.
Быть может, ты, (о Мухаммад!), себя до смерти доведешь,
(Отправившись в небытие) по их следам,
От горя, что они не верят этому Посланью.
7.
Все то, что (существует) на земле,
Мы сделали ей украшеньем,
Чтоб испытать, кто лучше из людей по их поступкам.
8.
И Мы, поистине, (со временем) все обратим на ней
В бесплодную, сухую почву.
9.
Ты думал ли когда-нибудь о том,
Что обитатели пещеры и Ракима
Были одними из чудес среди знамений Наших?
10.
Укрылись отроки в пещере и сказали:
"Господь наш, ниспошли нам милосердие Твое!
Уверь нас в правоте наших деяний".
11.
И Мы на долгие года
В пещере им закрыли уши.
12.
Потом Мы пробудили их, чтобы узнать,
Которая из двух общин лучше сочтет
Предел тех лет, что провели они в пещере.
13.
Тебе по Истине Мы повествуем сказ о них:
Поистине, то были отроки, которые уверовали (в Бога),
И их (усердие) на праведном пути Мы укрепили
14.
И укрепили их сердца,
(Когда) они стояли там и говорили:
"Господь наш — Бог земли и неба.
Мы никогда не будем призывать,
Кроме Него, иного божества -
Иначе мы, поистине, сказали бы такое,
Что вышло б за предел (дозволенного Им).
15.
А эти, наши горожане,
Других богов, кроме Него,
Для поклонения себе призвали.
Тогда им почему бы не представить
Свидетельства на власть (этих богов)!
И есть ли нечестивее того,
Кто ложь возводит на Аллаха!"
16.
Когда оставите вы их
И тех, кого они, кроме Аллаха, призывают,
То отправляйтесь для укрытия в пещеру -
Прострет Господь Свою вам милость
И к лучшему дела устроит вам.
17.
И ты бы видеть мог, как солнце на восходе
Клонилось от пещеры вправо,
А на закате слева обходило их.
Они ж лежали на пространном месте посреди.
Это — (одно) из (множества) знамений Наших:
Кому Аллах указывает путь,
Тот следует прямой стезею;
Кого блуждать Он оставляет,
Тому не отыскать себе
Ни покровителя и ни вожатого (по жизни).
18.
И ты бы мог подумать, что они не спят,
Хотя они на самом деле спали,
И Мы направо и налево поворачивали их,
А их собака обе лапы протянула на порог.
И если б (в этом виде) ты их усмотрел,
Ты бы от них пустился в бег
И был бы в страх от них повергнут.
19.
Потом Мы разбудили их,
Чтобы они друг друга расспросили, -
Один из них спросил:
"Как долго здесь вы находились?"
Они ответили:
"Мы находились здесь, (возможно), день иль часть его".
(И вновь) они сказали:
"Господь ваш лучше знает то,
Как долго здесь вы находились.
(Ну, а теперь) пошлите в город одного из вас
С этой серебряной монетой, что при вас (осталась), -
Пусть он посмотрит, у кого еда почище,
И принесет вам все, что нужно из нее;
Но чтобы вел себя он скромно
И никому о вас не сообщал.
20.
Ведь если обнаружат они вас,
То забросают вас камнями
Или принудят веру их принять, -
Тогда вам никогда не знать Господней благодати".
21.
Так известили Мы о них,
Чтобы (сограждане) их знали,
Насколько истинно обетование Аллаха,
И чтобы не было сомнения о Часе.
Смотри, они уж разошлись между собой
В их деле (о семи заснувших);
(Одни) сказали:
"Соорудите дом над ними!"
Но знает лучше их Господь про них, -
И те, что одержали верх в их деле,
Сказали: "Поистине, над ними мы построим Храм".
22.
(И о числе заснувших) спорить они будут:
"Их было трое, а четвертым был их пес".
(Другие) скажут:
"Пятеро их было, а шестой — их пес",
Строя догадки (относительно того, чего) не знали.
(Иные) скажут:
"Семеро их было, а их пес — восьмой".
Скажи: "Господь мой лучше знает их число,
И лишь немногие об этом знают", -
Ты с ними в спор об этом не вступай,
Коль этот спор не может разрешиться прямо,
И никого из них не спрашивай о них.
23.
И (никогда) не говори (о совершении) чего-то:
"Я это завтра совершу",
24.
При этом не добавив:
"Если на то будет Господня воля".
А если все-таки забудешь,
То вспомни Бога своего и (сразу же) скажи:
"Быть может, мой Господь меня приблизит
К пути прямому, (что лежит к познанию сего)".
25.
И пробыли они в своей пещере триста лет,
И к этому прибавить (дОлжно) девять.
26.
Скажи: "Аллаху лучше знать,
Как долго находились они там, -
Лишь Он владеет Сокровенным неба и земли.
Как ясно видит Он!
Как верно слышит!
У них, кроме Него, нет покровителя другого,
И не берет Он никого в участники Своей управы".
27.
Читай (и проповедуй) то,
Что явлено тебе из Книги Бога;
Нет никого, кто (смел бы) изменить
Его Слова,
И ты убежища себе не обретешь,
Кроме (того, что) Он (тебе назначит).
28.
Живи душой в согласии и мире с теми,
Кто на восходе (дня) и на закате солнца
Взывает к Господу в молитве,
Ища Его благодаренья, -
От них глаза не отводи,
Желая блеска ближней жизни;
И не иди на поводу у тех,
Сердца которых Мы забвению предали
К воспоминанию о Нас,
Кто следует своим страстям
И чьи дела идут вразрез с (благими).
29.
Скажи: "Исходит Истина от Бога твоего:
Кто хочет, тот уверует (в Него),
Кто хочет, тот останется неверным".
Мы для неверных уготовили Огонь,
Что их пылающим шатром окружит;
А если возмолят о помощи они,
Помогут им водой,
Что будет, как расплавленный металл,
Обваривать их лица, -
Какое мерзкое питье!
Как непристойно место упокоя!
30.
Но тем, кто верует и доброе творит, -
Поистине, Мы не дадим погибнуть
Награде тех, кто делает добро.
31.
Для них Сады, реками омовенны,
Они украсятся в браслеты золотые,
Оденутся в зеленые наряды из атласа и парчи,
Там на седалищах прекрасных восседая, -
Какая славная награда!
Какое благостное место упокоя!
32.
Ты предложи им в притчу двух людей:
Мы одному устроили два виноградных сада,
Вокруг которых посадили пальмы,
А между ними злаковые нивы развели.
33.
И оба сада принесли свои плоды.
Мы ничего из них не погубили,
А между ними реку провели.
34.
Хозяин сада получил (обильные) плоды
И в разговоре другу своему сказал:
"Тебя богаче я имуществом своим
И (сыновьями) больше славен".
35.
И (горделиво) он вошел в свой сад,
Обидев собственную душу,
И сказал:
"Не думаю, чтобы пропасть могло
Когда-нибудь все это,
36.
И я не думаю, что Час настанет.
А если к Богу моему я буду возвращен,
То, несомненно, я взамен найду там лучшее, чем это".
37.
Но друг его с ним в разговоре отвечал:
"Ужель не веруешь в Того,
Кто сотворил тебя из праха,
Потом из капли,
А потом и выровнял, и соразмерил человеком?
38.
И что касается меня: (я верую),
Это — Аллах, Господь мой,
И в соучастники Ему я никого не призываю.
39.
И что ж тебе не говорить, входя в свой сад:
"На все Господня воля!
И лишь с Аллахом мощь (моя)!"?
Если (сегодня) видишь ты меня
Бедней себя деньгами и детьми,
40.
(Как знать), быть может, мой Господь
Мне (завтра) даст получше, чем твой сад,
Ну, а на твой — пошлет ненастье с неба,
И он (мгновенно) в пустошь обратится.
41.
Или уйдут под землю его воды,
И ты их не сумеешь отыскать".
42.
И были гибелью объяты все его плоды,
И стал в отчаянье ломать он свои руки,
(Горюя) оттого, что он в свой сад вложил,
А ныне он стоял, до основанья разоренный;
И говорил он:
"Горе мне! О, если б только к Богу моему
Я никого не призывал!"
43.
И не было таких,
Кто б помощь оказал ему против Аллаха,
А сам он справиться (с бедой) не мог.
44.
Лишь у Аллаха, истинного Бога,
Ищи защиты и спасения себе!
Нет никого лучше Его
В даянии наград и лучшего исхода.
45.
Ты приведи им в притчу жизнь в этом мире:
Она — точно вода, которую Мы с неба шлем, -
Растительность земли ее поглотит
(И буйно расцветет на миг);
(Но вот, гляди!) Она уже иссохла
И превратилась в сор сухой,
Что распыляется (в небытие) ветрами.
Аллах, поистине, над всякой вещью властен!
46.
Богатства (ваши), сыновья -
Лишь украшения вам в этой жизни,
А то, что пребывает (вне суеты земного бытия), -
Дела благие -
Есть лучшее пред Господом твоим
И по награде, (что за праведность воздаст Он),
И по надеждам, (что исполнятся Его веленьем).
47.
В тот День,
Когда Мы сдвинем с места горы
И ты увидишь землю плоской,
Мы соберем их всех и не оставим (без вниманья) никого.
48.
Они предстанут перед Господом твоим рядами,
(И скажет Он):
"Вот вы вернулись к Нам (в том виде),
В котором вас Мы сотворили изначально.
Но нет же! Вы (всегда) считали,
Что Мы не назначали встречи вам
На срок определенный".
49.
И книга (дел) будет положена (пред ними),
И ты увидишь грешных в страхе от того, что в ней,
И они скажут:
"Горе нам! Что это за книга,
Что не осталось ни единого деянья,
Которое она бы не сочла,
Сколь малым ни было б оно или великим?!"
Они найдут там налицо все то, что совершили,
И твой Господь ни одному из них
Не нанесет обид несправедливых.
50.
И вот Мы ангелам сказали:
"Адаму низко поклонитесь!"
И те в поклоне пали перед ним,
Кроме (надменного) Иблиса,
Кто был одним из джиннов
И не исполнил повеленья Бога своего, -
Так неужели вы его и отпрысков его
Возьмете в покровители себе вместо Меня?
Они же — вам враги!
Как же порочна эта мена для неверных!
51.
Я их не звал в свидетели Творения
Небес, земли и их самих,
И Я не стал бы брать в помощники Себе
Таких, которые с пути сбивают.
52.
В тот День
Он скажет:
"Призовите тех, которых Мне вы в соучастники придали".
Они их призовут, но те им не ответят,
И Мы воздвигнем пропасть между ними.
53.
А грешники увидят огнь Ада,
Предчувствуя, что попадут в него, -
Но не найти им от него спасенья!
54.
В этом Коране привели Мы людям
Притчи, (несущие) различный (смысл), -
Но человек больше всего упорствует (в страстях,
Склоняющих его к неверью).
55.
Так что мешает людям веровать (в Аллаха),
Когда пришло к ним Руководство,
И что удерживает их
Взывать к их Господу простить их (и направить),
Как только то, чтоб их постигла участь предков
Иль наказание лицом к лицу предстало?
56.
Мы шлем посланников (Своих)
Лишь возвещать (добро) и увещать (от злого),
Но в своих спорах прибегают лишь ко лжи
Все те, кто не уверовал (в Аллаха),
Чтоб ею Истину отвергнуть,
И подвергают (злым) насмешкам
Знамения Мои и то, чем их увещевают.
57.
Кто же не праведнее тех,
Кому напомнили знамения Господни,
Они же (не признали их и) отвратились,
Забыв о том, что предварили им деяния их рук?
Мы их сердца покровами закрыли,
Чтобы они не поняли его,
А в уши положили глухоту.
И если ты их призовешь на путь прямой,
То и тогда они им не пойдут.
58.
Но твой Господь -
Владыка милосердия и (все)прощенья.
И если б Он желал их наказать
За то, что (их грехи) им предварили,
То, несомненно, Он ускорил бы их кару.
Но есть у них назначенный предел,
(И вот когда он подойдет),
Им (от возмездия Его)
Убежища себе не отыскать.
59.
Так погубили Мы селения (людей),
Когда (их жители) нечестие творили,
И (всякий раз) на их погибель
Мы ставили назначенный предел.
60.
Вот Муса своему служителю сказал:
"Не отступлю, пока я не достигну
Места слиянья двух морей,
Хотя бы довелось идти мне годы".
61.
Когда они слиянья двух морей достигли,
Они совсем забыли про их рыбу,
Что прямо к морю (дивным образом) направила свой путь.
62.
А уж когда они (вперед) ушли,
Он спутнику сказал:
"Ты приготовь поесть нам.
Наш тяжкий путь нас изнурил".
63.
Но тот ответил:
"Видишь ли, когда мы у скалы обосновались,
Забыл про рыбу я,
И только Сатана забыть меня заставил (об этом сообщить тебе), -
Она же прямо к морю
Дивным образом направила свой путь".
64.
Сказал он:
"Этого как раз мы и желали!"
И оба двинулись назад
По своим собственным следам.
65.
Они нашли там одного из Наших слуг,
Кому Мы даровали милость от Себя
И научили мудрости и знанию от Нас.
66.
Муса сказал ему:
"Могу ль я за тобой пойти,
Чтобы меня ты научил хоть части из того,
Чему научен ты об Истинном Пути?"
67.
Но тот ответил:
"Ты не сможешь сохранить терпение со мной,
68.
И как тебе быть терпеливым в тех (вещах),
Смысл которых для тебя неясен?"
69.
Муса сказал:
"Если Аллаху так угодно,
Меня найдешь ты терпеливым;
Я не ослушаюсь тебя ни в чем".
70.
Сказал он:
"Если ты последуешь за мной,
Не задавай мне никаких вопросов,
Пока я (к сути твоего вопроса) не вернусь".
71.
Они отправились в дорогу оба
И, (лодку повстречав), вошли в нее.
Тут он ее (внезапно) продырявил,
И Муса, (не стерпев), сказал:
"Ты сделал в ней дыру,
Чтоб потопить сидящих в ней?
Как странно поведение твое!"
72.
Ответил тот:
"Не я ли говорил тебе,
Что ты со мной не сможешь сохранить терпенье?"
73.
Не укоряй меня за то, что я забыл, — ответил Муса, -
И в моем деле на меня не возлагай
Те тяготы, (что мне невмочь нести).
74.
Они продолжили свой путь
И шли, пока им юноша не повстречался.
И тут убил его (попутчик Мусы),
И (потрясенный Муса, вновь не утерпев), сказал:
"Ужель убил ты душу, неповинную в убийстве?
Ты совершил дурной поступок".
75.
Ответил тот:
"Не я ли говорил тебе,
Что ты со мной не сможешь сохранить терпенье?"
76.
Муса сказал:
"Если тебя я после этого о чем-нибудь спрошу,
Не позволяй мне путь с тобой продолжить, -
Это тебе служило б извиненьем от меня".
77.
Они продолжили свой путь,
Пока не подошли к селенью
И жителей его о пище не спросили.
Но те в гостеприимстве отказали им.
Они нашли в селенье стену,
Которая была готова развалиться,
И тут (попутчик Мусы) починил ее.
Муса сказал:
"Если бы ты хотел того,
Ты мог бы получить за это плату".
78.
Мы разлучимся здесь, — сказал (его попутчик), -
Но прежде я хочу растолковать тебе
Значение того, о чем тебе так не терпелось (знать).
79.
Та лодка, что я продырявил,
Принадлежала беднякам,
Которые работали на море.
Я захотел ее испортить потому,
Что позади их находился царь,
Который силою захватывал все лодки.
80.
Юнец, (которого убил я), -
Его родители благочестивы были в вере,
И мы боялись: он им горе причинит
Своим неверием и непокорством.
81.
И мы хотели, чтоб Господь их
Дал им взамен другого (сына),
Кто будет и (душою) чище,
И милосерднее (в сыновьем долге).
82.
А (что касается) стены (в селенье):
Она принадлежала двум юнцам-сиротам,
И был под нею клад, что им принадлежал.
Отец их был благочестив,
И потому Господь твой пожелал
Достичь им зрелости и клад извлечь
По благосклонности Господней Воли.
Я не своим решением все это совершил -
(На то была Господня Воля)!
Вот объяснение того,
О чем тебе так нетерпелось знать.
83.
Они тебя о Зуль-Карнайне вопрошают, -
Скажи: "Я вам поведаю историю о нем".
84.
Мы укрепили его мощь на сей земле
И дали ему все пути и средства.
85.
Он (выбрал) путь и им пошел.
86.
Когда дошел он до захода солнца,
То он увидел, что оно
Садится в воды грязного ключа,
А близ него — (селение) народа.
Сказали Мы:
"О Зуль-Карнайн! Ты можешь наказать его
Или явить свое великодушье".
87.
Сказал он:
"Мы того, кто нечестив, накажем -
Потом он будет к Богу возвращен,
И тяжкой мукой Он его накажет.
88.
Но тем, кто верует и делает добро,
От нас — прекрасная награда,
И наши повеленья им
Будут даны им добрым словом".
89.
Потом другим путем пошел он,
90.
Пока не подошел к земле восхода солнца
И не увидел, что оно восходит над народом,
Которому не дали Мы покрова
Укрыться от лучей палящих.
91.
(Он их оставил) в том же (виде, как нашел),
И ведали Мы все о нем.
92.
И вновь отправился он в путь,
93.
Пока не подошел к проходу меж двумя горами,
И у (подножья) их нашел народ,
Что мог едва понять какую-либо речь.
94.
О Зуль-Карнайн! — они сказали. -
Гог и Магог творят нечестье на земле.
Не примешь ли от нас ты дань,
Чтобы воздвигнуть стену между (нечестивцами) и нами?
95.
Ответил он:
"Могущество, что дал мне мой Господь,
Мне лучше (по награде).
Вы мне (рабочей) силой помогите,
И я воздвигну стену между вами.
96.
Несите мне куски железа".
Когда (железом) он сровнял (пространство)
Между крутыми склонами горы,
"Дуйте (в кузнечные мехи)!" — сказал он.
Когда железо раскалилось, как огонь,
Сказал он: "Принесите мне его!
Я вылью на нее расплавленный металл".
97.
И не могли (Гог и Магог)
Ни перелезть через нее, ни продырявить.
98.
Сие — по милости от Бога моего, — сказал он, -
Когда придет обещанное Господом моим,
Он обратит ее в (мельчайший) щебень, -
А то, что обещает мой Господь,
Есть Истина, (что неминуемо свершится)!
99.
В тот День
Мы их оставим литься (беспорядочной толпой),
Подобно волнам, спорящим друг с другом, -
Раздастся трубный глас, и Мы въедино соберем их.
100.
И Мы представим Ад
В тот День
Перед (прозревшими) глазами нечестивцев -
101.
Тех, чьи глаза были завесою закрыты,
Чтобы знамения Мои не распознать,
(Закрыты глухотою были уши),
Чтобы не мочь услышать (Слова Моего).
102.
Ужель неверные считали,
Что могут взять в защитники себе
Моих рабов вместо Меня?
Поистине, Мы уготовили им Ад как (гостевой) прием!
103.
Скажи: "Не сообщить ли вам про тех,
Кто понесет от дел своих найбольшие потери?
104.
Тех, чьи усилия впустую
Были потрачены (в их жизни на земле), -
Они же думали, что делают прекрасные дела".
105.
И это — те, кто отвергает знамения их Господа и встречу с Ним, -
Дела их в тщЕту обратятся,
В День Воскресения Мы не дадим им никакого веса.
106.
Вот их награда — Ад!
За то, что не уверовали (в Бога),
Подвергли осмеянию знамения Мои
И предали Моих посланников издевкам.
107.
А те, кто верует и делает добро, -
Для тех жилищем будут Райские сады,
108.
Где пребывать навечно им
Без всякого желания замены.
109.
Скажи, (о Мухаммад!):
"Если бы воды океана
В чернила обратились для записи
Господних Слов,
Поистине, они б иссякли раньше,
Чем истощились бы СловЕсы Бога моего", -
Если б Мы даже к этому прибавили подобное сему.
110.
Скажи: "Всего лишь человек я, вам подобный.
И мне открылось,
Что ваш Бог — Единый Бог (для всех).
А кто надежды возлагает на встречу с Господом своим,
Пусть добрые дела творит
И в почитании Его
Других божеств не призывает".


Сура 19 : Мapйaм

Назад к содержанию

Следующая Сура
19. Мapйaм
Во имя Аллаха, милостивого, милосердного
1.
Каф — Ха — Йа — А'йн — Сад.
2.
Повествование о милости Господней к Закарии,
Служителю Его (и верному слуге).
3.
Он тайным зовом к Господу воззвал
4.
И возмолил:
"Господь мой! Во мне уж ослабели кости,
И голова сверкает сединой,
Но я в своих молитвах, Господи, к Тебе
Не оставался никогда
Лишенным Твоего благоволенья.
5.
Боюсь я: мои близкие (по крови)
После меня (сойдут с Господнего пути),
Ну, а жена моя неплодна.
Дай мне наследника (по воле) от Тебя.
6.
Он будет мне наследовать
И родословную Йакуба продолжать.
Сделай его, о мой Господь, Тебе угодным!"
7.
(Ответом было):
"Закария! Поистине,
Мы благовествуем тебе о сыне,
Имя которому — Йахйа.
Мы прежде никого сим именем не нарекали".
8.
Сказал он:
"Господи, как явится мне сын,
Когда моя жена неплодна,
А мои дряхлые года уж подошли к пределу?"
9.
(Тут ангел с ним заговорил и) молвил:
"Твой Господь сказал:
"Это легко Мне (сделать), -
Ведь прежде сотворил тебя Я,
Когда ты был, поистине, ничем"".
10.
Господь мой! — молвил (Закария). -
Яви Свое знаменье мне!
(И был ответ:) Вот знак тебе:
Три ночи ты с людьми не будешь говорить,
При этом сохраняя доброе здоровье.
11.
Он вышел из святилища к народу
И (знаками) призвал его
Хвалу (Аллаху) воздавать и по утрам, и вечерами.
12.
(И вот, когда Йахйа родился
И возраста разумности достиг,
Ему веление от Господа предстало):
"Йахйа, держись Писания всей мощью!"
Мы даровали ему мудрость,
Когда он был еще юнцом,
13.
И состраданье (к ближнему) от Нас, и чистоту -
Он (в благочестии своем)
Господнего страшился гнева,
14.
Добросердечен был к родителям своим,
И не был он властолюбив и непокорен.
15.
Да будет мир ему в тот день, когда родился,
В тот день, когда умрет,
И в День,
Когда он к жизни вновь воскреснет.
16.
И (вам) Писание напоминает (историю) Марйам:
Она от своего семейства удалилась
В место, (лежащее) к востоку (от родного очага),
17.
Устроив пред собой от них завесу.
Мы к ней отправили Наш Дух,
И перед ней предстал он в виде настоящего мужчины.
18.
Она сказала:
"Я ищу спасенья от тебя
У Милосердного (Владыки).
И если ты Его страшишься,
(Ко мне не приближайся ни на шаг)".
19.
Он отвечал:
"Я — лишь от Бога твоего посланец,
Чтобы тебе (поведать о Господнем) даре
Благословенного младенца — сына".
20.
Как может быть младенец у меня, -
она сказала, -
Когда ко мне не прикасался ни один мужчина
И не была я (никогда) распутной?
21.
Ответил он:
"Господь твой так сказал:
"Легко Мне это (сделать).
Мы сделаем его знаменьем для людей,
И Нашей милостью (для всех благочестивых),
(И изъявлением Моим), — событию сему свершиться!"
22.
И понесла она его,
И сделалась беременна дитятей,
И удалилась с ним в далекие места.
23.
А муки (при рождении дитяти)
Ее к стволу (тенистой) пальмы привели,
И молвила она:
"О, лучше б умереть мне раньше -
Забытой и забвенной стать до этого всего!"
24.
И тут под ней раздался голос:
"Не скорби!
Господь твой под тобой провел ручей.
25.
И потряси ствол пальмы над собой -
Она к тебе уронит спелые и свежие плоды, -
26.
Ешь, пей и прохлади глаза.
Но если человека ты увидишь,
Скажи: "Я Милосердному дала обет поста,
И говорить сегодня я ни с кем не буду"".
27.
Она пришла к народу своему,
Неся младенца-сына на руках.
Они сказали:
"О Марйам! Ты сделала неслыханное дело.
28.
О сестра Харуна!
Ни твой отец порочным не был,
Ни твоя мать блудницей не была".
29.
Она им указала (на младенца,
Как бы ища ответа у него);
Они же (в изумлении) сказали:
"Как можем говорить мы с тем,
Кто все еще младенец в колыбели?"
30.
Но тут заговорил младенец:
"Поистине, я — раб Аллаха.
Он Откровение мне дал и утвердил пророком.
31.
И Он меня благословенным сделал
Везде, где мне бы ни пришлось бывать.
Он заповедал мне молитву и очистительную подать,
Пока живу я (на земле),
32.
А к матери моей
Мне благость (повелел) и послушанье,
Меня не сделал дерзким и лишенным благословения (Его).
33.
Мне — мир в тот день, когда я был рожден,
И в день, когда умру, и в День, когда воскресну к жизни".
34.
Таким был Иса, сын Марйам,
По слову Истины, касательно которой
Они в сомненье пребывают.
35.
(Господнему величию) Аллаха
Не подобает сына брать Себе.
СубхАнагу! (Хвала Ему!)
Когда задумано творенье Им,
Он молвит: "Будь!" — и есть оно.
36.
(И Иса, сын Марйам, сказал):
"Аллах, поистине, и мой Господь, и ваш Господь, -
Так поклоняйтесь же Ему:
Это и есть стезя прямая".
37.
Но среди них разногласят (различные) общины,
И горе тем, кто не уверовал (в Аллаха),
От Дня Великого, в который
Им явится (зловещая расплата).
38.
В тот День,
Когда они предстанут перед Нами,
Как ясно им увидеть и услышать (предстоит)
(Все то, чем, увещая, угрожали им пророки)!
Но злочестивые сегодня в явном заблужденье.
39.
Предупреди же их о Дне Страдания и Скорби, -
Этот вопрос уж предрешен.
Они же небрегут (увещеваньями пророка),
И (в Господа) не веруют они.
40.
Поистине, наследуем Мы землю
И тех, которые живут на ней,
И к Нам лежит их возвращенье.
41.
И (вам) Писание напоминает о (пророке) Ибрахиме.
Поистине, он праведником был — пророком.
42.
Вот своему отцу сказал он:
"Мой отец, зачем ты поклоняешься тому,
Что (не способно) ни услышать, ни увидеть
И никакой услуги не способно оказать?
43.
О мой отец! Ко мне явилось знание того,
Что (до сих пор) тебя не осенило,
А потому за мной ты следуй -
Прямым путем я поведу тебя.
44.
О мой отец! Не поклоняйся Сатане -
Он Милосердному ослушник.
45.
О мой отец!
Боюсь я, что тебя постигнет кара от Милосердного (Аллаха)
И станешь ты собратом Сатаны".
46.
(Отец) сказал:
"Ужель, о Ибрахим, ты от моих богов отречься (хочешь)?
Если от этого себя ты не удержишь,
Тебя камнями непременно я побью.
Уйди же от меня (и поразмысли) некий срок".
47.
(Ему) ответил (Ибрахим):
"Да будет над тобою мир!
Я о прощении тебе
Буду молить Владыку моего, -
Ведь Он ко мне благопреклонен.
48.
Я отделюсь от вас и от того,
Что чтите вы, опричь Аллаха.
Я к Богу моему взову,
И, может быть, в призывах к Богу
Не буду я лишен Его благословенья".
49.
И вот когда от них он отделился
И от тех, кого они, опричь Аллаха, почитали,
Ему Исхака и Йакуба даровали Мы,
И каждого из них Мы сделали пророком.
50.
Мы одарили их от милости Своей
И речь их сделали (на многие века)
(Носителем) высокой Правды.
51.
И (вам) Писание напоминает и о Мусе.
Он был, поистине, особо избран (Нами).
Он был посланником и был пророком.
52.
Мы с правой стороны Горы к нему воззвали
И к Нам велели ближе подойти
Для совершенья (таинства) беседы (с Нами).
53.
От Нашей милости ему Мы даровали
Брата Харуна как пророка.
54.
И (вспомни) в этой Книге Исмаила.
Поистине, в обещанном он был правдив.
Он был посланником и был пророком.
55.
Он очистительную подать и молитву
Заповедал народу своему,
И Богу своему он был угоден.
56.
Напомни об Идрисе в этой Книге.
Поистине, он праведником был — пророком,
57.
И вознесли его Мы высоко.
58.
Это — всего лишь несколько из тех пророков,
Кому Аллах явил Свое благоволенье,
Из (многочисленных) потомков
Адама и тех,
Кого носили Мы (в ковчеге) с Нухом,
И из потомства Ибрахима, Исраиля, и из тех,
Кого прямым путем Мы повели
И (милостью Своей) избрали:
Когда читались им знаменья
Милосердного (Аллаха),
Они, простершись ниц, слезами умиленья обливались.
59.
За ними вслед пришли иные поколенья
И погубили (заповедную) молитву,
Последовав своим желаньям и страстям.
Им предстоит погибель встретить!
60.
Помимо тех,
Которые, раскаявшись, уверуют (в Аллаха)
И будут доброе творить.
Они войдут в сады Эдема,
И им обид не причинят ни в чем, -
61.
В извечные сады Эдема,
Что Милосердный обещал служителям Своим
(Внушеньем) тайным, -
А обещанию Его, поистине, свершиться!
62.
Им не услышать там пустых речей,
Одно лишь "Мир!" (им будет там приветом).
Для них там — все потребное пребудет
И по утрам, и вечерами.
63.
Таков тот Сад, который Мы дадим в наследство
Тем из служителей Своих,
Кто, (Божьего страшася гнева),
Благочестив в деяниях своих.
64.
(А кто высказывает нетерпенье
На запоздалость благ или знамений,
Тому ответом будут ангелов слова):
"Нисходим свыше мы лишь только
По повеленью Бога твоего.
Лишь одному Ему принадлежит
То, что пред нами, позади от нас
И то, что между тем и этим.
Господь твой ничего не забывает, -
65.
Господь небес, земли,
А также и того, что между ними.
Так поклоняйся же Ему
И в этом поклонении
Терпение и стойкость сохраняй.
Неужто знаешь ты того,
Кто (именем) Его (способен) называться?"
66.
(В кощунственном сомненье) молвит человек:
"Ужель, когда умру,
Я снова буду к жизни возвращен?"
67.
Разве запамятовал человек, что в давние [времена] Мы создали его из ничего? (пер. Османова)
68.
Поистине, в знак (Слова) Бога твоего
Мы соберем и их, и дьяволов (на Суд),
Потом вокруг Огня поставим на колени.
69.
Потом из каждой группы извлечем
Мы тех,
Кто был особо непокорен
(СловЕсам) Милосердного (Аллаха).
70.
Ведь, истинно, Нам лучше знать таких,
Кому больше других гореть там надлежит.
71.
Нет ни единого средь вас,
Кто миновал бы этот Огнь.
В деснице Бога твоего
Сие — указ, задуманный к свершенью.
72.
Потом Мы вызволим оттуда тех,
Кто был благочестив,
А нечестивых там оставим на коленях.
73.
Когда им Наши ясные знамения читают,
То те, которые не веруют (в Аллаха),
Верующим говорят:
"Которая из этих двух общин
Лучше устроена (в сей жизни)
И по составу — радостней (для глаз)?"
74.
И (вспомните), как много поколений
До их (прихода) погубили Мы,
Которые превосходили их
По обустройству (их общины)
И по блистательному виду.
75.
Скажи: "Тому, кто в заблужденье пребывает,
Всемилостивый (Бог) продлит предел,
Пока глазам их не предстанет
Все то, что обещали им, (увещевая от греха),
Иль (не предстанет) наказанье,
Иль Час (расплаты) не придет, -
Тогда им предстоит узнать,
Кто, истинно, и местом хуже,
И воинством своим слабей.
76.
Аллах Свое водительство умножит
Для тех, кто следует прямой стезей;
А то, что (вне хлопот земного мира) пребывает, -
Дела благие -
Есть лучшее пред Господом твоим
И по награде, (что за праведность Он даст),
По воздаянию, (что Он назначит).
77.
Видал ли ты того,
Кто не уверовал в знаменья Наши и говорил:
"Конечно, будет мне дано богатство и потомство!"?
78.
Неужто в Сокровенное проник он
Иль с Милосердным в договор вступил?
79.
О нет! Запишем Мы, что говорит он, -
Ему усиливая муки,
Мы будем продлевать их (вновь и вновь).
80.
Мы унаследуем все блага,
О коих он (хвастливо) говорит,
И перед Нами он предстанет
Лишенным всякого (добра и покровительства земного).
81.
Они себе других богов, опричь
Аллаха, взяли,
Чтоб они стали славой и опорой им.
82.
Но нет! Они отвергнут это поклоненье
И станут неприятелями им.
83.
Ужель не видишь ты,
Что Мы послали дьяволов против неверных,
Чтоб, возмущая их, ко злу их подстрекать?
84.
А потому не торопись им противостоять:
Мы счет (их времени и дел) ведем.
85.
В тот День,
Когда Мы соберем благочестивых
Посольством, чтимым перед Милосердным,
86.
И в Ад погоним нечестивых,
Как гонят скот на водопой, -
87.
Никто вступиться (за других) там не посмеет,
Помимо тех, кто дозволение на это
От Милосердного получит.
88.
И говорят они:
"Взял Милосердный сына на Себя".
89.
Вы этим выразили гнусность,
90.
От которой
Готовы расколоться небеса,
Разверзнуться земля,
Пасть прахом горы, -
91.
Оттого,
Что приписали они сына
Милосердному (Аллаху).
92.
(Господнему величию) Аллаха
Не подобает сына брать Себе.
93.
И всяк, кто в небесах и на земле,
Приходит к Милосердному как раб.
94.
Он знает их наперечет
И счел их (верным счетом).
95.
В День Воскресенья все они
Придут к Нему поодиночке.
96.
И, истинно, к уверовавшим (в Бога),
Творившим добрые дела
Любовь проявит Милосердный.
97.
Мы сделали (Коран)
На языке твоем легкодоступным,
Чтоб им ты радовал людей благочестивых
И смог предостеречь (блуждающих в неверии) упрямцев.
98.
(Напомни им), как много поколений
До их (прихода) погубили Мы, -
Ты чуешь хоть одно из них?
Ты слышишь (хоть малейший) шорох?


Сура 20 : Тa Xa

Назад к содержанию

Следующая Сура
20. Тa Xa
Во имя Аллаха, милостивого, милосердного
1.
Та — Ха.
2.
Не для того тебе Коран Мы ниспосылали,
Чтобы он стал (причиной) твоих бед и огорчений,
3.
(Мы низвели тебе его) лишь как напоминание для тех,
Которые страшатся (гнева) Бога, -
4.
Как откровенье от Того,
Кто землю сотворил и высь небес построил,
5.
(Создатель) Милосердный,
(Кто) утвердил Себя на Троне (Вседержавья).
6.
Ему принадлежит все в небесах и на земле
И все, что между ними (пребывает)
И под землей (хоронится от глаз).
7.
И если ты повысишь голос,
(Пользы от этого не будет), -
Ему ведь тайное известно
И то, (что еще) более сокрыто.
8.
Аллах! Другого божества не существует.
Ему — прекраснейшие имена!
9.
Дошла ли до тебя история о Мусе?
10.
Вот он огонь увидел
И сказал семейству своему:
"Останьтесь (здесь).
Я чувствую присутствие огня.
Быть может, от него я принесу вам головешку
Иль у огня того путь верный отыщу".
11.
Когда ж к огню он подошел,
Ему раздался глас: "О Муса!
12.
Поистине, Я — твой Господь.
Сними же обувь ты с себя, -
Ведь ты — в святой долине Тува.
13.
И Я избрал тебя, -
Так слушай же, что Я тебе вменяю.
14.
Поистине, Я есть Аллах,
Кроме Меня, иного божества не существует,
Служи лишь Мне
И, поминая лишь Меня, твори молитву.
15.
Уж близится, поистине, тот Час,
Хотя держать его сокрытым (Я намерен),
Чтоб возымела всякая душа
По мере своего усердия (в делах Господних).
16.
И пусть от этого тебя не отвратит
Тот, кто не верует в него,
А следует страстям своим (порочным),
Чтобы тебе, о Муса, не погибнуть.
17.
Что это у тебя в правой руке, о Муса?"
18.
Это — мой посох, — он сказал. -
Я опираюсь на него и кроме этого
Я им листву (с ветвей) сбиваю для моих овец.
В нем — польза мне и для других работ.
19.
(Господь) сказал:
"(На землю) брось его, о Муса!"
20.
И бросил он его (на землю),
И тут — в змею он обратился,
Что вся в движение пришла.
21.
(Господь) сказал: "Возьми ее, не бойся!
Мы придадим ей прежний вид.
22.
Теперь прижми ты руку свою к боку,
И она выйдет, белизной сверкая,
Без всякого вреда тебе
И как еще одно знаменье.
23.
Чтоб показать тебе (хотя бы два)
Из Наших величайших Знаков.
24.
(Теперь же) следуй к Фараону, -
Ведь преступил он все пределы".
25.
О мой Господь! — ответил (Муса). -
Расширь мне грудь
26.
И облегчи мою задачу,
27.
От уз язык мой разреши,
28.
Чтоб речь мою они могли понять.
29.
Поставь помощника мне из моей семьи:
30.
Харуна, брата моего,
31.
И укрепи им мощь мою.
32.
Сделай участником его в моем предназначенье,
33.
Чтоб неустанно славить нам Тебя
34.
И неустанно призывать (в своих молитвах), -
35.
Ведь Ты — над нами зоркий страж.
36.
(Аллах ему) ответил:
"Муса! Даровано тебе просимое тобой, -
37.
Ведь, истинно, и в прежний раз
Тебе Мы милость оказали,
38.
Когда внушили повеленье матери твоей:
39.
(Младенца) брось в ковчег и по морю пусти.
А море выбросит его на берег,
И вытащит его враг Мой и враг его.
Я на тебя простер Мою любовь,
Чтоб на очах Моих тебя они взрастили.
40.
И (вспомни,) как пришла твоя сестра
И так сказала:
"Не указать ли вам,
Кто может выходить и вырастить (младенца)?"
Так Мы вернули к матери тебя,
Чтобы утешилась она и про печаль забыла.
Потом ты (в гневе) душу погубил,
И Мы спасли тебя от всех тревог и наказанья,
И Мы подвергли многим испытаниям тебя.
И ты провел года средь обитателей Мадйана,
Потом по предписанию (от Нас)
Пришел сюда (к народу своему), о Муса!
41.
Себе (на службу) Я тебя готовил.
42.
Иди же ты и брат твой
Со знаменьями Моими (к людям),
И в поминании Меня
(Усердие пусть ваше) не слабеет.
43.
Ступайте оба к Фараону -
Ведь все пределы преступил он, -
44.
Но речь с ним кроткую ведите:
Быть может, увещание он примет
И убоится (гнева Бога)".
45.
Они сказали:
"Наш Господь!
Боимся мы, он с нами будет дерзок
Иль поспешит нам сделать зло".
46.
(Господь) сказал:
"Не бойтесь, с вами Я, -
Поистине, Я слушаю и вижу.
47.
А потому идите и скажите:
"Посланники мы Бога твоего.
Отправь сынов Исраиля ты с нами
И им страданий не чини.
Пришли к тебе мы со знамением от Бога твоего,
И мир тому, кто Руководство (Его) примет.
48.
Уже открыто нам,
Что будет наказание для тех,
Кто (его) ложью наречет и отвернется"".
49.
(Тут) (Фараон) сказал:
"Кто вам Господь, о Муса?"
50.
Муса ответил:
"Господь наш — Тот, Кто каждой (сотворенной) твари
Придал породу, форму, а потом
(Для пребывания) назначил Руководство".
51.
А как же (дело будет обстоять)
Со (множеством) ушедших поколений,
(К которым это Руководство не пришло)? -
Спросил (их Фараон).
52.
Про это знает мой Господь, — ответил Муса, -
(И значится об этом) в Его Книге.
Не ошибается Господь мой (никогда)
И (ничего) не забывает.
53.
Он — Тот, Кто распростер вам землю колыбелью,
По ней для вас дороги проложил,
Низвел (обильно) воду с неба
И ею в парах разные растения извел, -
54.
Питайтесь и на ней стада свои пасите!
Здесь, истинно, знамение для тех,
Кто обладает разуменьем.
55.
Мы из (земли) вас сотворили,
В нее же снова вас вернем
И из нее вас изведем опять.
56.
Мы все знаменья Наши показали (Фараону), -
Он же отверг их, ложными считая,
57.
И сказал:
"Не для того ли ты пришел, о Муса,
Чтоб колдовством своим
Изгнать нас со своей земли?
58.
Но ведь и мы представить тебе можем
Подобное же колдовство.
Назначь для нас и для себя
Условленное время встречи -
Ни мы, ни ты его не переменим -
На месте, (где мы будем) равные (возможности иметь)".
59.
(Муса) сказал:
"День Украшения для вас — условленное время встречи,
И пусть все люди соберутся к позднему утру".
60.
И удалился Фараон,
И приготовил свои козни,
И (поутру) явился (с ними).
61.
Муса сказал им: "Горе вам!
Не измышляйте лжи против Аллаха,
Иначе карой поразит Он вас.
Ведь гибнут замыслы всех тех,
Кто ложь возводит (на Аллаха)".
62.
Они обговорили свое дело,
Оставив в тайне обсуждение свое.
63.
И молвили:
"Они, конечно, оба — маги,
И колдовством своим они хотят
С вашей земли изгнать вас, -
Тем самым на погибель обрекая
Все лучшее в укладе вашей жизни.
64.
Объедините замыслы свои,
Сомкнитесь (плотным) рядом, -
Сегодня будет счастлив тот,
Кто верх одержит (в этом споре)".
65.
(И далее) сказали:
"О Муса, бросишь первым ты
Иль будем мы бросать сначала?"
66.
Сказал он:
"Нет! Вы первыми бросайте".
И вот веревки их и жезлы -
Как то почудилось ему -
Под силою их чар пришли в движенье.
67.
И страх вдруг душу Мусы охватил.
68.
Сказали Мы: "Не бойся, (Муса)!
Ведь, истинно, ты выше их.
69.
Брось то, что держит твоя правая рука, -
Он вмиг пожрет все то,
Что чарами они произвели;
Ведь все, что создали они, -
Простая хитрость чародея,
Но чародею счастья не найти,
Куда бы он ни отправлялся".
70.
И были ниц повергнуты
(В поклоне перед Мусой) чародеи
И сказали: "Мы в Бога Мусы и Харуна
Уверовали (всей душой)".
71.
И молвил Фараон:
"В него уверовали раньше,
Чем я согласие свое на это дал?
Должно быть, он — у вас глава
И научил вас колдовским (уловкам).
Я накрест руки вам и ноги отсеку,
Распну на пальмовых стволах,
И вы узнаете тогда,
Чья кара — (Бога Мусы иль моя) -
Страшней и продолжительнее будет".
72.
Они ответили:
"Тебя мы не поставим выше
Знамений ясных, что пришли (к нам через них), -
Выше Того, Кто сотворил нас.
Решай же все, что ты решаешь, -
Ведь простирается решение твое
На (краткое мгновенье) этой жизни.
73.
Уверовали в Господа мы нашего,
Чтоб Он простил нам наши прегрешенья
И колдовство, к которому ты нас принудил.
Аллах ведь лучше (воздаянием) и вечностью (награды)".
74.
Ведь тот,
Кто перед Господом своим в грехах предстанет, -
Ад — для того,
В котором он ни умирает, ни живет.
75.
А тот, кто верным перед Ним предстанет,
Имея за собой деяния благие, -
Тем — высшая ступень (даров Господних):
76.
Сады, реками омовенны,
Где пребывать навечно им, -
Такой награда будет тем,
Кто (перед Господом) очищенным (предстанет).
77.
Внушением Мы Мусе (повелели):
"Выйди со слугами Моими ночью
И проложи им сушей путь чрез море.
Погони (Фараона) не страшись
И (ничего) не бойся".
78.
И Фараон погнался им вослед с войсками,
Но в море их покрыло то,
Чему (было повелено) покрыть их, -
79.
Ведь Фараон народ свой сбил с пути,
Их не повел прямой стезею.
80.
Сыны Исраиля!
Мы вас спасли от вашего врага,
И с вами Свой Завет скрепили
На правой стороне Горы,
И низвели вам манну и перепелов -
81.
Вкушайте от (Господних) благ,
Которые Мы вам даруем,
Но не излишествуйте в этом,
Чтобы не пал на вас Мой гнев, -
Ведь на кого падет Мой гнев,
Того постигнет гибель.
82.
Но Я, поистине, прощающ
К тому, кто, каясь, обращается ко Мне,
И верует, творит благое,
И следует прямой стезей.
83.
(Когда на Гору Муса прибыл,
Аллах сказал):
"Что поспешил ты так
Уйти от твоего народа?"
84.
Ответил (Муса):
"Они там по пятам за мной идут.
Я поспешил к Тебе, Господь мой,
Чтобы Тебе угодным быть".
85.
(Господь) сказал:
"В отшествие твое
Мы испытали твой народ,
И СамирИ их сбил с пути".
86.
Вернулся Муса к своему народу
Разгневанный и огорченный
И так сказал: "О мой народ!
Не дал ли вам Господь в Завете
Прекраснейшие обещанья?
Иль эти обещания в Завете
Уж очень далеки (по сроку
От исполнения на ваш век жизни)?
Иль пожелали вы, чтоб вас постиг
Гнев вашего Владыки,
И потому нарушили обещанное мне?"
87.
Они ответили: "Своею властью
Тебе обещанного мы не нарушали,
Но нам было повелено нести
Груз украшений (целого народа),
И бросили мы этот груз в огонь,
И то же сделал Самири".
88.
И вывел он им (из огня) тело тельца,
Что (был из золота отлит) и издавал мычанье.
"Это — ваш бог и Мусы Бог, — (они) сказали, -
Но (в поисках другого бога на Горе)
Он (и про вас, и про него) забыл".
89.
Разве не видели они,
Что он не может им ответить ни единым (словом),
Не может им ни навредить,
Ни пользы принести?
90.
А ведь до этого Харун им говорил:
"О мой народ!
Вас только искушают этим.
Ведь, истинно, Господь ваш — Милосердный.
Так следуйте ж за мной
И повинуйтесь моему приказу".
91.
Они сказали:
"Мы не перестанем чтить его,
Пока не возвратится Муса".
92.
(И вот вернулся Муса и) сказал:
"Харун! Что удержать могло тебя,
Когда увидел ты, что они сбились,
93.
Последовать за мной?
Ужель ослушался приказа моего?"
94.
(Харун) ответил:
"О сын матери моей!
Ты не хватай за бороду меня и голову
(не трогай).
Я побоялся, что потом ты скажешь:
"Среди сынов Исраиля ты вызвал разделенье
И не исполнил слова моего"".
95.
(Тут Муса) обратился (к Самири):
"(Теперь скажи), как дело обстоит с тобой?"
96.
Ответил (тот):
"Я видел то, чего не видели они.
Я от следов посланника (успел) схватить горсть пыли
И бросил ее (в глотку этого тельца), -
Так искушен я был своею собственной душой".
97.
(И Муса) молвил:
"Уходи! Отныне твоя (кара) в этой жизни -
Что будешь ты (все время) говорить:
"Ко мне не прикасайтесь: (я — ваш искуситель)!"
А что обещано тебе (для вечной жизни),
В назначенный свершится срок.
Взгляни на бога твоего,
Которому ты поклонялся, -
Его сожжем мы и развеем в море прахом.
98.
Единственный наш Бог — Аллах;
Кроме Него, иного божества не существует,
Он Своим знанием объемлет все и вся".
99.
Так излагаем Мы тебе
События времен минувших,
И Мы доставили тебе послание от Нас.
100.
Кто отвернется от него,
Тот понесет в День Воскресения (на Суд)
Ношу (тяжелых прегрешений).
101.
Ему с ней вечно пребывать,
И скверна эта ноша будет для него
В День Воскресения (на Суд).
102.
В тот День,
Когда раздастся трубный глас,
Мы соберем всех грешников (на Суд)
С ослепшими (от ужаса) глазами,
103.
И шепотом они друг другу будут говорить:
"Мы пробыли там только десять дней".
104.
Мы знаем лучше, что они (там) скажут,
И скажет самый сведущий из них
На том пути, (которым они шли):
"Один лишь день вы были там".
105.
Что станет с (твердью) гор? — интересует их.
Ответь: Их прахом мой Господь рассеет,
106.
Оставит ровною долиной,
107.
Где вам не различить
Ни кривизны, ни возвышений.
108.
В тот День
Они пойдут за Созывающим (их души),
Кто поведет их (прямо), без извилин (к Богу),
И стихнут голоса пред Милосердным,
И ты услышишь только шорох (их шагов).
109.
В тот День
Ничье заступничество не поможет,
Помимо тех, кому дозволит Милосердный,
Чью речь допустит благоволием Своим.
110.
Он знает то, что было прежде них,
И то, что после них (наступит);
Они же знанием своим
Постигнуть этого не смогут.
111.
Поникнут головы (в тот День)
Пред Вечным, Сущим (Властелином).
Обманется в своих надеждах всяк,
Кто принесет с собой (тяжелый груз)
Несправедливости (земных деяний).
112.
А тот, кто делает добро и (в Господа) уверовал (душой),
Не убоится ни обид, ни утеснения (довольства).
113.
Так ниспослали Мы его — Коран арабский -
И поместили в нем угрозы
(Для тех, кто глух к знаменьям Нашим), -
Быть может, побоятся они Бога,
Иль он пробудит в них воспоминание (о Нем).
114.
Превыше всех Аллах -
Царь (всех миров) и Истина (творенья)!
(И ты, о Мухаммад!), не торопись с Кораном,
Пока тебе не завершится откровение его,
А говори: "Господь мой,
Увеличь во мне познанье!"
115.
Мы прежде с Адамом в Завет вступили,
Но он забыл (о нем),
И в нем Мы не нашли решительности твердой.
116.
Вот Мы сказали ангелам:
"Адаму поклонитесь!"
И поклонились они все, кроме Иблиса,
Кто, (возгордившись), отказался.
117.
Тогда сказали Мы:
"О Адам! Он — враг тебе и враг твоей жене.
Не допусти, чтоб он извел обоих вас из Рая,
Чтобы тебе не стать несчастным.
118.
Ведь здесь, (в Раю), не быть тебе голодным,
Ни наготы (своей стыдиться),
119.
От жажды не страдать,
Не мучиться от зноя".
120.
Но нашептал ему (дурное) Сатана,
Сказав: "О Адам!
Не указать ли мне тебе
На древо вечности и власти,
Что не иссякнет (никогда)?"
121.
И они оба от него вкусили,
И им открылась их срамная нагота.
И (чтоб прикрыть ее), они из листьев Сада
Стали плести себе (одежды).
Так Бога своего ослушался Адам -
И с праведной стези был совращен.
122.
Но (милостью Своей) избрал его Господь -
Простил и праведным путем направил.
123.
Низвергнитесь вы оба из него
И будьте во вражде друг к другу.
А если от Меня придет вам Руководство,
Те, кто последует Призыву Моему,
Блуждать (в неверии) не будут,
Несчастья не постигнут их.
124.
Но кто от Моего Послания отступит,
Тому, поистине, Мы жизнь утесним
И призовем слепым в День Воскресенья.
125.
Он скажет:
"Господи! Зачем призвал меня слепым, -
Ведь прежде был я зрячим?"
126.
Но ведь и ты так (поступил), — ответит Он, -
Когда пришли к тебе Мои знаменья,
Ты (в небрежении) забыл их, -
Сегодня будешь ты забытым.
127.
Так воздаем Мы тем,
Кто перешел пределы (допустимого Аллахом)
И не уверовал в знамения Его,
И, несомненно, кара будущего мира
Сильней и длительней (земных невзгод).
128.
Ужель не стало (для неверных)
Предупреждающим (знаменьем то),
Как много прежних поколений
Мы погубили (за неверие и грех), -
По обиталищам которых они ныне ходят?
А в этом ведь знамения для тех, кто разумеет.
129.
И если б не (Господне) Слово,
Что загодя явилось от Владыки твоего,
Их (гибель) стала б неизбежной,
(Но всякому творенью на земле)
Назначен (Господом) свой срок.
130.
А потому, (о Мухаммад!),
Терпи, что говорят они,
И славь хвалой Владыку твоего
До появленья солнца (в небе)
И до его заката (в ночь),
(В благословенном бденье) ночи
И (в суетных заботах) дня,
Чтобы (душа твоя) довольство обрела
(И Господу угодной стала).
131.
И взором глаз не обнимай те (блага),
Которыми Мы (щедро) наделили
Какие-то из их семейств, -
Расцветом жизни в этом мире
Мы лишь испытываем их.
Ведь, истинно, удел у Бога твоего
И длительней, и краше.
132.
Вели семейству твоему творить молитву
И сам прилежно совершай ее.
Мы на тебя не возлагаем
Потребное (для жизни) добывать -
Мы Сами обеспечим тебя всем.
(Благой) конец (земного бытия) -
(Для тех, кто) благочестие (блюдет).
133.
И говорят они:
"Что ж он от Бога своего
К нам не пришел с каким-либо знаменьем ясным?"
Неужто к ним не приходило ясного свидетельства (всего),
Что значится на свитках прежних (Откровений)?
134.
Если б Мы карой погубили их до появленья (Мухаммада),
(То в День Суда они бы Нам сказали):
"Господь наш! Если бы Ты только
К нам увещателя направил от Себя,
Твоим знаменьям непременно бы последовали мы,
Прежде чем нас подвергли унижению и сраму".
135.
Скажи: "Каждый (из нас) ждет (своего предела), -
Так ждите же и вы:
Потом узнать вам (предстоит),
Кто — обладатель верного пути,
Кто — шел прямым путем (по жизни ближней).


Сура 21 : Пророки

Назад к содержанию

Следующая Сура
21. Пророки
Во имя Аллаха, милостивого, милосердного
1.
Все близится к (земному) люду (Час)
Расчета,
Они же в небрежении воротят спины.
2.
И нет ни одного Господнего посланья,
Что (всякий раз) Он обновленным шлет,
Которое б ни слушали они
(Лишь для того), чтоб им позабавляться
3.
С беспечностью и легким сердцем.
И в тайных (разговорах меж собой)
Несправедливые глаголют так:
"Ужель он не такой же человек, как вы?
Неужто поддадитесь колдовству,
Когда вы (ясно) видите, (что происходит)?"
4.
(Посланник) отвечал (им так):
"Господь мой знает (всяко слово),
Что говорится на земле и в небесах, -
Он слышит (все) и знает (обо всем)".
5.
Конечно, — говорят они, -
Это клубки каких-то сновидений.
Его измыслил он, конечно,
Обложно (Богу приписав).
Конечно, он — поэт, и только.
Пусть принесет он нам Знамение (Господне),
Подобное тому,
С которым слались первые (пророки)!
6.
И ни единое (людское) поселенье,
Что погубили Мы (до них),
Не верило (в Послание Господне), -
Неужто же уверуют они?
7.
И до тебя, (о Мухаммад!),
Мы посылали лишь людей,
Которым Откровение внушали.
И если этого не знаете вы сами,
Спросите тех, кому Писание дано.
8.
И Мы не делали их телом,
Что обходилось бы без пищи
Иль не познало б смерти вкус.
9.
Над ними оправдалось Наше обещанье:
Мы их спасали и спасали тех,
Кого Своим желанием (избрали),
И Мы губили тех,
Которые (дозволенное Богом) преступили.
10.
Мы ниспослали Книгу вам, (о люди!),
В которой вам величие и честь, -
Ужель вам это не понять?
11.
Какое множество (преступных) поселений
Мы сокрушили за нечестие и зло,
Поставив на их место новые народы!
12.
И все же всякий раз,
Почувствовав всю мощь грядущей кары,
Они бросались в бегство от нее.
13.
Не убегайте! Возвращайтесь к тем (дарам),
Что были в изобилии даны вам;
(Вернитесь) к вашим очагам,
Чтоб вас могли призвать к ответу.
14.
Они сказали:
"Горе нам! Поистине, мы были нечестивы".
15.
И их стенания не прекращались,
Пока Мы их не обращали
В пожатую иссушенную (ниву), -
Недвижными (в своей кончине).
16.
Не для забавы сотворили Мы
И (высь) небес, и (твердь) земли,
И все, что суще между ними.
17.
Если б желали Мы найти Себе забаву,
Мы бы нашли ее в таком,
Что ближе нам (по духу)
(А не в вещественном творенье,
Что так упорно небрежет
Той Истиной, что Мы ему даруем, -
Если б действительно задумали Мы это.
18.
О да! Мы Истиной пронизываем Ложь, -
Она дробит ее на части,
И вот — мгновенно исчезает та.
О люди! Горе вам за то,
Что своему Творцу вы приписать хотите, -
19.
Всем в небесах и на земле владеет Он один,
А те, которые пред Ним, -
Не величаются, служением Ему пренебрегая,
(В усердии служить Ему) не устают,
20.
И неустанно — днем и ночью -
Они хвалы Ему возносят.
21.
Ужель с земли они богов себе воздвигли,
Что могут мертвым жизнь возвращать?
22.
И если б там, (на небесах и на земле),
Были другие божества, кроме Аллаха,
На них бы не было порядка никогда.
Хвала Аллаху, Господу Престола!
Превыше Он того,
Что придают они Ему (своим воображеньем).
23.
С Него не спросится за то, что Он вершит, -
К ним же предъявят (строгий) спрос.
24.
Ужель они, кроме Него, других богов призвали?
Скажи: "Представьте ваше доказательство на это.
Это — Посланье тем, которые со мной,
А равно тем, что были до меня".
Но большинство их Истины не знает
И уклоняется (в невежестве своем).
25.
И до тебя, (о Мухаммад!),
Мы ни единого посланника не слали,
Которому б внушением не дали откровенья:
"Нет божества, кроме Меня,
И поклоняйтесь только Мне!"
26.
И говорят они:
"Взял Милосердный отпрыска Себе".
Субхан Алла! (Хвала Тебе!)
Да это — лишь высокочтимые служители Его.
27.
Они не упреждают Его в Слове
И действуют лишь по Его веленью.
28.
Он знает все, что впереди у них,
И то, что позади у них (осталось).
Они пред Господом своим
Ни за кого не станут заступаться,
Помимо тех, к кому Господь благоволит, -
Они трепещут перед Ним
В благоговейном страхе.
29.
А если скажет кто-нибудь из них:
"Я — бог, кроме Него",
Тому Мы Адом воздадим, -
Так Мы неправедных вознаграждаем.
30.
Ужель неверные не видят,
Что небо и земля единой массой были,
Которую Мы рассекли на части,
И извели из животворной влаги всяко живое существо?
Неужто не уверуют они?
31.
Мы на земле установили
Прочно стоящие (твердыни гор),
Чтобы она не колебалась с ними,
И проложили в них проходы для дорог,
Чтоб, (осознав эти знаменья), они пошли прямым путем.
32.
Мы небеса раскинули (для них) охранным сводом,
И все же отвращаются они
От тех знамений, (что являет им творение Господне).
33.
Он — Тот, Кто создал Ночь и День
И Солнце и Луну -
И всем им начертал свой путь по небосводу.
34.
И до тебя Мы никого не делали бессмертным;
И если ты умрешь, ужель они бессмертны будут?
35.
И каждая душа вкушает смерть.
Мы испытаем вас,
И благоденствием, и злом вас искушая.
Потом вы возвратитесь к Нам.
36.
Когда неверные тебя, (о, Мухаммад!), встречают,
Они с насмешкой говорят:
"Не этот ли (берется) поминать
Ваших богов (недобрым словом)?",
Тогда как сами отвергают
Упоминание о Милосердном.
37.
Природе человека свойственна поспешность,
Но скоро Я знамения Мои вам покажу,
(А потому) Меня не торопите.
38.
И говорят они:
"Когда же это обещание (свершится),
Если ты правду говоришь?"
39.
О, если б знали те, кто не уверовал
(в Аллаха), тот момент,
Когда они не смогут отвратить Огня
Ни (спереди), от лиц своих, ни (сзади), от спины!
(Огонь поглотит их), и помощи не отыскать им.
40.
О да! Он к ним придет внезапно,
(Своей нежданностью) в растерянность (повергнет),
И им не отвратить его,
Не получить отсрочки!
41.
И до тебя посланники насмешкам подвергались,
Но их насмешников постигло то,
Над чем они (открыто и упорно) насмехались.
42.
Скажи: "Кто может уберечь вас днем и ночью
От (гнева) Милосердного (Аллаха)
(За столь упорное неверие в Него)?"
И все же уклоняются они
От поминанья своего Владыки.
43.
Иль есть у них другие боги,
Что их от Нас способны защитить?
Они самим себе помочь не могут,
И нЕкому от Нас избавить их.
44.
О да! Мы предоставили и им, и их отцам
(Вкушать) все блага этой жизни,
Пока их век (на сей земле) не затянулся.
Не видят ли они, что Мы,
Придя к земле (чрез Наше Откровенье),
С краев ее все больше замыкаем?
Так им ли праздновать победу?!
45.
Скажи: "Я только увещаю этим Откровеньем!"
Не слышат зова этого глухие,
Даже когда (всего лишь) увещают их.
46.
Но если их коснется как-нибудь
Всего лишь дуновенье Божьей кары,
Они воскликнут:
"Горе нам! Поистине, мы были нечестивы!"
47.
В День Воскресения
Мы установим верные Весы,
И ни одна душа ни в чем обижена не будет;
И будь какое-либо (из ее деяний)
Весом хотя б с горчичное зерно,
Мы и его на вес положим, -
И Нас достаточно для проведения расчета.
48.
Мы даровали Мусе и Харуну Аль Фуркан -
Свет и Послание для тех,
Кто благочестие блюдет,
49.
Страшася втайне (гнева) своего Владыки,
И с трепетом (прихода) Часа (ждет).
50.
И этот (Аль Кор'ан) — Напоминание,
Которое благословили Мы и низвели (вам в помощь)
Неужто вы отвергнете его?
51.
Мы прежде Ибрахиму даровали
Прямое направление его пути (по жизни),
И знали Мы, чем он живет и дышит.
52.
Вот он сказал отцу и своему народу:
"Что это за изображения (из камня),
Которые с таким благоговеньем чтите вы?"
53.
Они сказали:
"Мы нашли наших отцов,
(С такой же ревностью) их чтивших".
54.
Были отцы ваши и вы, — ответил он, -
Все это время в явном заблужденье.
55.
Они ответили:
"Ты с Истиной пришел
Иль ты — один из тех, кто позабавиться (задумал)?"
56.
О нет! — ответил он. -
Господь ваш — Властелин земли и неба,
Тот, Кто (их Словом) сотворил,
И я — один из тех, которые свидетельствуют это.
57.
Клянусь Аллахом, я задумал причинить им зло
После того, как вы от них уйдете.
58.
(Разбив), он превратил их в мелкие куски,
За исключеньем самого большого,
Чтоб можно было обратиться им к нему.
59.
Они сказали, (возвратившись):
"Кто сделал это с нашими богами?!
Он, истинно, злодей".
60.
(Другие же) сказали:
"Мы слышали, как юноша один
Их поминал (недобрыми словами),
И его звали Ибрахим".
61.
Они сказали:
"Приведите же его,
Пусть он глазам людей предстанет,
Чтобы они могли свидетелями быть".
62.
Ты это сделал с нашими богами, Ибрахим? -
Они (его) спросили.
63.
Нет, — он ответил. — Это сделал этот -
Самый большой из них.
Спросите их, если они (способны) говорить.
64.
Тогда они друг к другу обратились, говоря:
"Ведь, истинно, неправедны-то мы!"
65.
Потом же к прежним доводам вернулись, говоря:
"Но ты же знаешь, что они не говорят".
66.
И тут сказал он:
"Что же вы тогда, помимо Бога, чтите тех,
Кто не способен вам ни помощь оказать,
Ни причинить вам вред?
67.
Тьфу и на вас, и тех,
Кого, опричь Аллаха, чтите вы!
Разве не стоит вам об этом поразмыслить?"
68.
Сожгите вы его! — одни другим сказали. -
И защитите от него ваших богов,
Если вы действовать (действительно хотите).
69.
И Мы сказали:
"О огонь! Будь хладен!
Стань безопасным Ибрахиму!"
70.
Тогда задумали они против него коварные уловки -
Но сделали Мы их
Понесшими урон великий,
71.
И Мы спасли его и Лута
И (поселили) их в стране,
Которую благословили для миров.
72.
И даровали Мы ему Исхака
И как особый дар — Йакуба
И праведными сделали их всех.
73.
Мы их поставили вождями,
Ведущими (людей) по Нашим повеленьям.
И им внушением (поставили в Завет)
Дела благие совершать,
Творить молитву по часам
И править очистительную подать.
(Они исполнили Завет)
И в поклонении своем лишь Нам служили.
74.
Мы Луту даровали знание и мудрость,
И Мы спасли его из поселенья,
Что предавалось мерзким (вожделеньям), -
То был, поистине, народ злой и распутный.
75.
Мы допустили его в Нашу милость, -
Ведь он из праведников был.
76.
И еще прежде — Нуха, которому
Мы вняли,
Когда он к Нам воззвал,
И от великого несчастья
Спасли его и (всю) его семью.
77.
Мы помогли ему против народа,
Который ложными знаменья Наши счел, -
То были люди зла; Мы всех их потопили.
78.
- Также Дауда и (его сына) Сулеймана,
Когда они давали суд о ниве,
Которой причинили вред отбившиеся овцы,
(Принадлежавшие) семье из их общины.
И Мы при их суде присутствовали Сами
79.
И вразумили Сулеймана
(По справедливости) об этом (рассудить),
И каждому из них
Мы даровали знание и мудрость.
Дауду подчинили горы Мы
И птиц, чтоб вместе с ним хвалу Нам воздавали.
И так Мы сделали (Своею Волей).
80.
И Мы его для вашей пользы
Делать кольчугу научили,
Чтоб защищала она вас
От (своевольной) ярости друг к другу.
Но разве стали благодарны вы?
81.
Мы подчинили Сулейману буйный ветер,
Что мчался по велению его
В края, что Мы благословили.
И знали Мы про все и вся.
82.
(И Мы поставили ему на службу)
Кое-кого из (воинства) шайтанов,
Что для него (за жемчугом) ныряли
И кроме этого другие делали дела.
И Мы над ними были стражем.
83.
- И Ай'йюба,
Когда он к Богу своему воззвал:
"О Господи! Меня беда постигла, -
Но Ты ведь милосерднейший из милосердных!"
84.
И Мы ответили на зов его
И сняли бедствие, которое его постигло.
(Очаг) семейный возвратили,
К нему прибавив (новую семью),
По милости от Нас и в назиданье тем,
Кто поклоняется лишь Нам.
85.
- И Исмаила, и Идриса, и Зуль-Кифла, -
Все — из числа таких,
Кто проявлял терпение и стойкость в вере.
86.
И Мы их допустили в Нашу милость -
Ведь они все из праведников были.
87.
- И Зуль-Нуна,
Когда отправился он в гневе
И думал, что не справимся Мы с ним.
И он воззвал во мраке (чрева рыбы):
"Нет божества, кроме Тебя! Хвала Тебе!
Поистине, неправедным я был".
88.
И Мы ответили на зов его:
Избавили от горечи и бед, -
Так избавляем Мы уверовавших (в Нас).
89.
- И Закарию,
Когда воззвал он к Богу своему:
"О Господи! Не оставляй меня Ты одиноким.
Поистине, Ты — лучший из наследующих (то,
Что волею Твоей пришло и отойдет к Тебе же)".
90.
И Мы ответили на зов его
И даровали сына,
И плодной сделали ему его жену.
Они были, поистине, к делам благим устремлены,
С благоговейным трепетом молились Нам,
В смирении пред Нами (пребывая).
91.
- И ту, что сохранила девственную (плоть);
И Мы от Духа Нашего в нее вдохнули
И сделали ее и ее сына
Знамением для всех миров.
92.
Поистине, сей ваш вероустав -
Одно-единое установление (Господне),
И Я — один-единый ваш Господь, -
Так поклоняйтесь (только) Мне!
93.
(Не вняли этому Завету их потомки)
И в это дело разделение внесли на толки меж собой.
(Так что ж!) Им к Нам всем предстоит вернуться.
94.
Кто добрые дела творит и верует при этом,
Усердие того отвергнуто не будет, -
Поистине, запишем это Мы ему (на пользу), -
95.
И будет тяготеть запрет
Над каждым поселением (людей),
Которое Мы погубили,
Чтоб нечестивый люд не возвратился,
96.
Пока не будет открыт (доступ народам) Гога и Магога
И не сойдут они со всех холмов.
97.
И станет близкой истина (Господнего) обета,
Взоры неверных в ужасе замрут.
"О, горе нам! Мы были в небрежении об этом.
О да! Мы были нечестивы!"
98.
Поистине, и вы, и те,
Кому вы поклоняетесь опричь Аллаха,
Растопкой станете (для Ада),
В который, несомненно, вы войдете.
99.
Будь они, истинно, богами,
Они бы не вошли туда, -
Вам всем в нем вечно оставаться!
100.
Там лишь стенание для них,
И там им ничего не слышать.
101.
А те, к которым загодя от Нас было направлено благое, -
Будут, поистине, недосягаемы (для Ада), -
102.
Им не услышать даже шороха (его). Им быть среди того,
Чего так страждали их души,
И там навечно пребывать.
103.
Не опечалит их Великий Страх,
(Что обуяет нечестивцев),
А встретят ангелы (с приветствиями их):
"Это — ваш День, что был вам обетОван".
104.
Тот День, когда свернем Мы небеса,
Как писец свертывает свитки.
И точно так, как Мы произвели начальное творенье.
(Ему на смену) повторим Мы (этот акт)
По обещанию от Нас -
И, истинно, Мы выполним его.
105.
И после всех Напоминаний Наших,
(Что Мы являли вам через посланников Своих),
Поистине, Мы в Псалтыри (Дауда) написали,
Что землю (от Меня) в наследие возьмут
Лишь Мои праведные слуги.
106.
В этом (Коране), истинно, послание для тех,
Кто (всей душою) поклоняется (Аллаху).
107.
Тебя, (о Мухаммад!), послали Мы никак иначе,
Как милость Нашу для миров!
108.
Скажи: "Открыто мне,
Что Бог ваш — Бог Единый.
Ужель не станете покорными Ему?"
109.
А если отвернутся от тебя они, скажи:
"Я возвестил вам это одинаково для всех,
Но я не знаю, близко, далеко ли то,
Что вам обещано (в награду или в наказанье).
110.
Ему, поистине, известно то,
О чем вы речь открытую ведете,
А (равно) то, что вы скрываете (в душе).
111.
Не знаю я,
Быть может, это — испытание для вас
И доля (благ, отпущенных) до срока".
112.
О мой Господь! — сказал (пророк).
Дай справедливый суд!
Господь наш — Милосердный (Бог),
Лишь у Него искать вам помощь
Против того, что чаете Ему вы приписать!


Сура 22 : Xaдж

Назад к содержанию

Следующая Сура
22. Xaдж
Во имя Аллаха, милостивого, милосердного
1.
О люди! Перед Господом своим
Питайте страх благоговейный!
Ведь сотрясение (земли) с приходом Часа -
Великое событие (Вселенной).
2.
В тот День,
Как вы увидите его,
Каждая мать, кормящая младенца, забудет про него,
А каждая беременная сложит свою ношу;
И ты увидишь пьяными людей,
Хотя они пьяны не будут,
А это (будет оттого),
Что наказание Аллаха будет страшным.
3.
И все же есть среди людей такие,
Кто об Аллахе спор ведет без знания (об этом)
И следует за всяким дерзким сатаной.
4.
И предначертано о нем,
Что тот, кто другом его примет, -
Того собьет он с праведной стези
И к мукам Ада приведет.
5.
О род людской!
Коль вы в сомнении о вашем
Воскресении (на Суд),
То рассудите (сами):
Мы создали из праха вас,
Потом из капли (спермы),
Потом из сгустка,
Потом же из куска частью оформленного,
Частью бесформенного мяса, -
(Все это для того), чтоб, ясно разъясняя,
(Вам показать могущество Свое), -
И до назначенного срока
В утробах помещаем то,
Чему желанием Своим Мы назначаем быть.
Потом выводим вас младенцем,
Чтоб дать вам зрелости достичь.
Средь вас есть те, кто умирает (в свое время),
А есть и те, кто, погружаясь в немощь дряхлых лет,
Лишается (всего богатства) знаний,
Которым он владел в былые времена.
(И далее) ты смотришь на безжизненную землю.
Когда ж Мы на нее прольем дождем,
Она вся зашевелится, набухнет
И в пАрах изведет
Все виды поросли прекрасной.
6.
И это потому, что лишь Аллах
Есть Истина (творенья — начало и конец его), -
Лишь Он живит обретших смерть,
Он — всемогущ над всем и вся!
7.
И потому, что Час наступит -
Нет в том сомненья никакого, -
И потому, что воскресит Аллах
Всех пребывающих в могилах.
8.
(И все же) есть среди людей такие,
Кто об Аллахе спор ведет
Без знания, без Руководства,
Без Книги, освещающей (умы и души),
9.
(Надменно) шею воротя,
Чтобы увлечь других с пути Аллаха.
Позор им (уготован) в этой жизни,
А в День их Воскресения (на Суд)
Мы их вкусить заставим огнь Ада.
10.
Это — за то, — (им прозвучит), -
Что уготовили тебе (деянья) твоих рук, -
Аллах ведь, истинно, служителям Своим
Не причинит обид несправедливых.
11.
Среди людей есть и такие,
Кто поклоняется Аллаху,
Но в этом стойкости в них нет,
(Нет и решительности твердой):
Если постигнет их удача,
Они спокойно с нею пребывают,
Но стоит испытанию обрушиться на них,
Они к былому лик воротят,
Утратив (этим) и земную жизнь,
И жизнь будущего мира, -
А это — явная потеря!
12.
Кроме Аллаха, призывают они тех,
Что не способны им ни навредить,
Ни принести им пользы, -
И это (заблужденье) слишком глубоко! -
13.
Тех призывают,
Вред от которых ближе пользы, -
Плох и зловреден покровитель (их),
Плох и зловреден сотоварищ!
14.
Поистине, кто верует и делает благое,
Аллах введет в Сады, реками омовенны, -
Аллах, поистине, вершит все то, что пожелает.
15.
А тот, кто думает: Аллах ему
Ни в ближней жизни не поможет, ни в далекой, -
Тот пусть веревку к небесам протянет,
Потом ее обрежет и посмотрит -
Смогла ль его уловка устранить
То, что его приводит в ярость.
16.
И так Мы низвели его как ясные знаменья
(В знак того), что, истинно, Аллах
Ведет прямым путем того,
Кого сочтет Своим желаньем.
17.
Те, кто уверовал (в Коран),
И те, кто следует иудаизму,
И назореи, и сабеи, и маджусины,
И те, что соучастников Аллаху прочат, -
В День Воскресения (на Суд)
Аллах рассудит между ними
(На степень наказаний и наград), -
Ведь Он, поистине, свидетель всякой вещи!
18.
Ужель не видишь ты, что поклоняется Аллаху
Все в небесах и на земле:
Солнце, луна, небесные светила,
Твердыни гор, деревья, звери
И множество людей, (рассеянных по свету)?
(Но все же) много и таких,
Что наказания достойны, (не сознавая),
Что того, кого Аллах унизит,
Никто (другой) возвысить не сумеет.
Аллах, поистине, вершит все то,
Что (справедливостью) желанья
(Своего назначит).
19.
(Неверные и те, что Господу предалИсь), -
Вот два врага, вступающие в спор о Господе своем.
И для неверных из огня будут покроены одежды,
На головы кипящая струя прольется,
20.
И ею будут растопляться
И (внутренности) их утроб, и кожа.
21.
Для них там и железные булавы,
(Которыми их будут побивать).
22.
И всякий раз, когда (от нестерпимых мук)
Они попробуют его покинуть,
Они будут назад возвращены,
(И им будет звучать):
"Сполна вкусите огненную муку!"
23.
А тех, кто верует и доброе творит,
Аллах, поистине, введет в Сады, реками омовенны;
Они наряжены там будут
В запястья золотые, жемчуга,
А их одежды будут сделаны из шелка.
24.
Ведь они были (в ближней жизни)
Направлены к Благому Слову, -
Направлены к пути Того,
Кто (лишь один) достоин всех хвалеб (Вселенной)!
25.
Но те, кто не уверовал (в Аллаха)
И сводит со стези Его (других),
Удерживая от Запретной (для греха) Мечети,
Что Мы устроили (открытой) одинаково для всех,
Равно всему (земному) люду -
Для проживающих в окрестности ее
И для пришедшего кочевника (пустыни), -
И несомненно Мы тому,
Кто пожелает осквернить ее несправедливо,
Дадим вкусить мучительную кару.
26.
И вот назначили Мы это место Ибрахиму
(Для становления Святого Дома)
И сказали: "Ты в почитании Меня
Мне соучастников иных не придавай!
Мой Дом (от мерзости) очисти
Для совершающих обход,
Для предающихся (благочестивым думам),
Для преклонившихся (в молитве перед Богом),
Простертых ниц (пред именем Его)".
27.
И возвести среди людей о Хадже -
Они придут к тебе пешком (из недалеких мест),
Или на всяких отощавших (от далекого пути)
Прошедших по глубоким горным тропам, -
28.
Чтобы они могли свидетелями стать
О пользе им (в паломничестве) этом
И чтоб в назначенные дни
Они Аллаха имя поминали
Над (жертвенным) скотом,
Что Он им даровал (в стадах их):
Вкушайте (сами мясо) их
И накормите им несчастных и в нужде.
29.
Потом пусть завершат они
(Обрядовое) очищенье (тела),
Обеты выполнят свои
И вновь тогда пусть совершат обход
Вкруг древнего Святого Дома.
30.
Таков (обрядовый порядок Хаджа),
И тот, кто чтит уставы Бога, -
Это ему пред Господом его (и праведней, и) лучше.
Разрешено вам (в пищу) мясо всякого скота,
Кроме того, (на чем лежит запрет),
Зачитанный вам (в этой Книге);
Но избегайте скверны сотворения кумиров
И сторонитесь слова лжи,
31.
Аллаху верность соблюдая,
Не придавая соучастников Ему, -
Ведь тот, кто прочит соучастников Аллаху,
Тому подобен, кто упал с небес
И (жертвою) подхвачен птицами (земли)
Иль ветром занесен в далекие края, -
32.
Таков (его удел)!
Но тот, кто должно чтит Господни знаки, -
Тот совершает (жертвенный обряд)
По благочестию своей души и сердца.
33.
Вам польза в (жертвенных животных)
Лишь до назначенного срока.
Потом их место — (на пути) к Святому Дому.
34.
Установили Мы для каждого народа
Обряд (о жертвенных животных),
Чтобы они имя Аллаха поминали
При (жертвенном убое) всякого скота,
Что Он в стадах им даровал, -
Ведь ваш Господь есть Бог Единый,
И предавайтесь лишь Ему;
А ты, (о Мухаммад!),
Обрадуй Вестию благою всех смиренных -
35.
Тех, чьи сердца в благоговейном страхе (замирают)
При поминании Аллаха,
Кто терпеливо сносит то,
Что ниспадает на их долю,
И постоянен в совершении молитвы
И кто расходует (на подать) из того,
Чем Мы их (щедро) наделили.
36.
Для вас Мы сделали верблюдов
Из (всех других) отмеченных (животных)
Для (жертво)приношения Аллаху, -
Ведь в них — для вас большое благо.
Так поминайте же над ними Его имя,
Когда их собирают в ряд (к забою).
Когда ж они падут на их бока
(И, перестав дышать, замрут),
Ешьте их сами и кормите тех,
Кто к вам в смирении своем (не смеет обратиться),
(Довольствуясь лишь доброхотным подаяньем),
И тех, кто сам стыдливо просит вас.
Так подчинили вам Мы (скот),
Чтоб, (осознав знаменье это),
Вы Нам могли быть благодарны.
37.
Ведь ни их кровь, ни мясо их
К Аллаху не восходит -
Лишь ваше благочестие возносится к Нему.
Он подчинил их вам лишь для того,
Чтоб величали вы Аллаха
За то, что путь прямой вам указал.
А ты, (о Мухаммад!),
Обрадуй Вестию благою всех добротворящих, -
38.
Поистине, Аллах хранит всех верных,
Поистине, Аллах не любит тех,
Кто веру предает, в неверии (живя и умирая).
39.
Тем, против кого ведут войну,
Дозволено сражаться, -
Ведь им (несправедливо) причинили зло,
А потому Аллах, поистине, могущ помочь им -
40.
Тем, кто был изгнан из домов без права
Лишь потому, что говорил:
"Наш Бог — Аллах!"
И если бы Аллах не отражал
Одних людей, (что злы в своих деяньях),
Другими, (что в делах своих добры),
То были б снесены монастыри и церкви,
Синагоги и мечети,
В которых Его имя поминается сполна.
Аллах, поистине, поможет тем,
Кто (правдой) Его делу служит, -
Ведь Он силен, могуч и славен!
41.
И тем, кто, утвердившись Нами на земле,
Молитву регулярно отправляет
И правит очистительную подать,
Повелевает (делать) то,
Что заповедано (Аллахом),
Удерживает от того, над чем (Его) запрет, -
В (Руке) Аллаха — завершение всех дел.
42.
Если они тебя, (о Мухаммад!), лжецом считают,
Так и до них (посланцев Наших)
Сочли лжецами люди Нуха, Ад и Самуд,
43.
И люди Ибрахима, Лута,
44.
И обитатели Мадйана,
Лжецом объявлен был и Муса.
И Я давал отсрочку нечестивым,
(Чтоб обратились с покаянием ко Мне),
Потом их схватывал (суровой карой), -
И как же страшен был Мой гнев!
45.
И сколько поселений погубили Мы,
Когда они нечестие творили!
Их стены сокрушились на их своды.
Сколько пустых, заброшенных колодцев
И возвышающихся зАмков!
46.
Ужель им по земле ходить (не приходилось),
Чтоб их сердца познали мудрость,
А уши — слышать научились?
Но нет, не взоры их слепы -
Слепы сердца в груди у нечестивых!
47.
И все ж они тебя торопят с наказаньем.
Но не нарушит Бог обета Своего, -
Ведь день один у Бога твоего,
Как тысяча годов,
Которым (на земле) вы счет ведете.
48.
И скольким поселениям давал отсрочку Я,
Когда они нечестие творили!
Потом Я схватывал их (карой),
И (лишь) ко Мне (на Суд) -
Обратный их приход.
49.
Скажи: "О люди!
Я для вас — увещеватель ясный".
50.
Тем, кто уверовал и делает добро, -
Прощенье им и щедрая награда;
51.
А те, которые усердствуют против знамений Наших,
Пытаясь (всеми силами) ослабить их, -
Те — обитатели Огня.
52.
И до тебя Мы не послали
Ни одного посланника, ни одного пророка без того,
Чтобы, когда в нем зрело пылкое желанье,
Не бросил Сатана в него (какую-либо скверну).
Но сводит на ничто Аллах
Все, что подбрасывает Сатана (благочестивым),
И утверждает (в них) знамения Свои, -
Аллах ведь знающ, мудр безмерно! -
53.
Чтоб сделать то, во что их Сатана ввергает,
Испытанием для тех,
Сердца которых схвачены недугом
И очерствели (от неверия и злобы), -
Ведь злочестивые в глубокой ереси
(От Истины Господней пребывают).
54.
Чтобы узнали те, которые владеют знаньем,
Что он есть Истина от их Владыки,
И чтоб они могли уверовать в него,
И чтобы их сердца
Покорно перед ним открылись, -
Аллах, поистине, ведет к пути прямому
Тех, кто уверовал (в Него).
55.
Но те, что не уверовали (в Бога),
Не перестанут быть в сомнении о нем,
Пока к ним не придет нежданно Час
Иль мука Рокового Дня им не предстанет.
56.
И Властелином того Дня будет Аллах;
Он будет Суд вершить средь них.
И тем, кто верует и делает добро,
В садах Эдема пребывать.
57.
А тех, кто не уверовал (в Аллаха)
И счел за ложь знаменья Наши,
Позорной каре предадут.
58.
Но те, кто на пути Господнем
(К посланнику в изгнание) переселились,
Потом в бою были убиты
Иль умереть (в изгнании) им время подошло, -
Их одарит Аллах наделом щедрым, -
Аллах ведь лучший из дарующих наделы!
59.
Он их, поистине, введет (в Сады) тем входом,
Который им доставит радость, -
Аллах, поистине, все знает
И снисходителен (к людским заботам).
60.
Так будет!
И если тот, кто был обижен,
(Обидчику) воздаст в такой же мере,
Потом же вновь против него
Будет проявлена несправедливость, -
Аллах ему поможет непременно, -
Поистине, Он извиняет (слабости людские)
И (им) прощает (вновь и вновь).
61.
И это потому,
Что вводит ночь Он в (светлость) дня
И день вливает в непроглядность ночи.
Аллах, поистине, все слышит, видит все!
62.
И это потому,
Что Истина — Аллах,
А Ложь — все то, что они чтят, опричь Него, -
Аллах, поистине, велик и в высшей степени возвышен!
63.
Ужель не видишь, как Аллах
Низводит с неба дождь (обильный) -
И вот уж зеленью (колышется) земля?
Ведь благосерд Аллах и сведущ!
64.
Всем в небесах и на земле,
Владеет Он Один.
Свободен Он от всяких нужд и, истинно, преславен!
65.
Ужель не видишь, что Аллах
Все на земле поставил вам на службу
И корабли, что бороздят моря Его веленьем?
Он небо держит,
Чтобы на землю не обрушилось оно
Иначе, как Его веленьем, -
Аллах ведь к людям благ и милосерд!
66.
Он — Тот, Кто даровал вам жизнь,
Потом вас в смерть повергнет
И вновь потом вас оживит,
(Чтобы к Себе на Суд призвать), -
Как, истинно, неблагодарен тот,
(Кто глух и слеп к знамениям Аллаха)!
67.
Установили Мы для каждого народа
Свои обряды поклоненья,
Что надлежит им выполнять.
И пусть они по этому вопросу
С тобою в споры не вступают,
Но все же к Богу твоему их призывай, -
Ведь ты, поистине, на праведном пути.
68.
Если они с тобою препираться станут,
Скажи: "Известно лучше Господу, что делаете вы.
69.
В День Воскресения (на Суд)
Аллах рассудит вас касательно того,
В чем вы так часто расходились".
70.
Ужель не знаешь ты, что ведомо Аллаху,
Что (происходит) в небесах и на земле?
И значится об этом в (Его) Книге, -
Аллаху это, истинно, легко!
71.
И чтят они, опричь Аллаха, то,
Чему Он никакого подтверждения не дал
И о которых сами ничего не знают, -
И нет помощника для нечестивых (в День Суда)!
72.
Когда им Наши Ясные Знамения читают,
Ты различишь на лицах тех, кто не уверовал (в Аллаха),
Неодобрение и непризнанье их -
Они готовы броситься на тех,
Кто им Знамения читает.
Скажи: "Не сообщить ли вам
О более плохом, чем это? Огнь Ада!
Аллах его неверным обещал,
И скверно это место назначенья!"
73.
О люди! Вот вам притча, -
Прислушайтесь же к ней!
Те (божества), кого они, опричь Аллаха, призывают,
Не смогут никогда и мухи сотворить,
Если бы даже собрались все вместе.
А если муха что-нибудь у них похитит,
Они не смогут у нее похищенное взять, -
Беспомощен и почитатель нерадивый,
И тот, кого он нерадиво чтит.
74.
Они оценкой должной Господа не оценили, -
А Он, поистине, силен, велик и славен!
75.
Аллах посланников Своих
Из ангелов и из среды людей
(Своим всеведением мудрым) избирает, -
Ведь слышит Он и видит (все)!
76.
Он знает то, что было прежде них,
И то, что после них (наступит), -
Ведь лишь к Аллаху все дела восходят.
77.
О вы, кто верует!
В смирении колени преклоните,
Падите ниц пред Господом своим
В благоговейном поклонении Ему!
Творите доброе, чтобы познать блаженство!
78.
Усердствуйте на промысле Господнем
Усердием, что надлежит (величию) Его.
Он вас избрал, и в вероуложении для вас
Он тягот никаких на вас не возлагает,
Как и в (уставе) веры Ибрахима, вашего отца.
Он называл вас мусульманами и прежде, и сейчас,
Чтобы посланник был свидетелем для вас,
А вы свидетелями были для народов.
Так совершайте же молитву (по часам),
Творите очистительную подать,
Держитесь крепко за Господню вервь, -
Он — покровитель ваш!
И как прекрасен этот покровитель!
Как замечателен помощник сей!


Сура 23 : Верующие

Назад к содержанию

Следующая Сура
23. Верующие
Во имя Аллаха, милостивого, милосердного
1.
Поистине,
(В конце пути земного)
Восторжествуют те, кто верует,
2.
Кто с кротостью (колени преклонил) в молитвах
3.
И избегает пустословья,
4.
Кто правит очистительную подать
5.
И от желаний плотских воздержаться (может),
6.
Довольствуясь женой или рабыней,
(Которой он свободу подарил и в жены принял), -
Их порицанье Наше не коснется.
7.
А те, (чьи страсти) за пределы этого выходят, -
Те — нарушители (Господнего устава,
Что Он вменил им в Свой Завет).
8.
Кто соблюдает обязательства свои и договоры,
9.
Часы молитвы тщательно блюдет, -
10.
Они, поистине, наследниками станут
11.
И Рай в наследие получат,
В котором им навечно пребывать.
12.
Мы сотворили человека
Из глины сложного состава
(Как основателя людского рода).
13.
Потом Мы поместили его каплей
В надежно защищенном месте.
14.
Потом Мы каплю обратили в сгусток
И создали из сгустка (жеваное) мясо,
Которое Мы в кости обратили,
А далее одели эти кости в плоть
И тем произвели его в ином творенье.
А потому благословен Аллах -
Искуснейший из всех творцов!
15.
Вы после этого со временем умрете.
16.
Потом Он вновь воздвигнет вас
В День Воскресения (на Суд).
17.
Мы возвели над вами семь путей,
И никогда творенья эти
(Ни на единый миг)
Не лишены опеки Нашей.
18.
Мы в должной мере воду с неба льем
И напояем ею землю,
Но несомненно в Наших силах
И истощить ее совсем.
19.
И ею Мы взрастили вам
Сады из финиковых пальм и виноградных лоз;
В них — вам обильные плоды,
И с них вы (с радостью) едите.
20.
И дерево, что на горе Синай берет ростки,
Выращивая масло и приправы
Для тех, которые едят с него.
21.
В скоте для вас есть также назидание (Господне).
Мы вас поим тем (молоком),
Что образуется у них в утробах;
Для вас в них много разной пользы,
(А кроме этого), вы (мясо) их едите.
22.
На них вы так же, как на корабле (по морю),
Поездки совершаете (на суше).
23.
(Мы слали вам пророков с Вестью,
Чтоб ею вас предостеречь от зла и к доброму призвать.)
Послали Нуха Мы к его народу,
И он сказал:
"О мой народ! Аллаху поклоняйтесь!
Кроме Него, у вас иного Бога нет.
Ужель у вас пред Ним нет страха?"
24.
Но молвили вожди его народа,
Что не уверовали (в Бога):
"Это — всего лишь человек, подобный вам,
Но хочет он над вами утвердить свое старшИнство.
И если бы Аллах желал того,
Он ангелов послал бы вам, конечно.
Но мы не слышали, чтобы (подобное) сему
Случалось среди наших праотцев".
25.
(Другие же) сказали:
"Это — всего лишь человек,
Что впал в безумие и безрассудство.
Вы выждите до той поры,
Пока с ним (это не пройдет)".
26.
О Господи! — воскликнул (Нух). -
Пошли мне помощь (защититься) от того,
Что (все они) меня лжецом считают.
27.
И Мы внушили (повелением) ему:
"Построй ковчег пред Нашими глазами,
По Нашему внушению тебе.
Когда же Наше повеление придет
И печь потоки вод низринет,
Ты погрузи в ковчег по паре всякого живья,
А также и твою семью, помимо тех из них,
О коих Мое Слово прежде было.
Ко Мне не обращайся ради нечестивых -
Им предстоит потопленными быть.
28.
Когда и ты, и те, которые с тобой,
На том ковчеге обоснуетесь (как должно),
Скажи: "Хвала Аллаху,
Кто избавил нас от злочестивых!"
29.
(Когда ж вода начнет спадать), скажи:
"О Господи! Дай мне сойти на место,
Благословенное (Тобой), -
Ты — лучший из дающих место становленья!""
30.
Поистине, здесь кроются знамения (для тех, кто внемлет), -
Так Мы испытываем (род людской).
31.
Потом Мы вырастили после них другое поколенье,
32.
И Мы послали к ним посланника из них самих,
(Кто им сказал): "Аллаху поклоняйтесь!
Кроме Него, у вас иного Бога нет.
Ужель не станете страшиться Его гнева?"
33.
Но молвили вожди его народа
Из тех, кто не уверовал (в Аллаха),
Считая ложью встречу дальней жизни
(В День Воскресения на Суд), -
(Из тех), кому Мы дали насладиться ближней жизнью:
"Это — всего лишь человек, подобный вам,
И ест он то, что вы едите,
И пьет он то, что пьете вы.
34.
Ведь если покоритесь человеку вам сродни,
Поистине, вы будете в убытке.
35.
Неужто он вам обещает,
Что вас, когда умрете вы
И станете костьми и прахом,
Вновь к жизни возвратят?
36.
Как далеко (от Истины) все то,
Что он вам обещает!
37.
Нет ничего, помимо жизни в этом мире, -
Мы умираем и живем.
(Единожды умерши), не будем мы воскрешены.
38.
Это — всего лишь человек,
Кто ложь измыслил на Аллаха,
Не верим мы ему!"
39.
(Пророк) сказал:
"О мой Господь!
Пошли мне помощь защититься от того,
Что (все они) меня лжецом считают".
40.
(Господь) сказал:
"Пройдет короткое мгновенье,
И раскаются они!"
41.
И тут, поистине, их поразил зловещий вопль
По справедливости (Господней),
И Мы их сделали сухим жнивьем,
Рассеянным в потоке (ветра), -
Пусть сгинет нечестивый люд!
42.
Потом Мы вырастили после них другие поколенья.
43.
Не может ни один народ
Ни подогнать, ни задержать свой срок,
(Назначенный Аллахом).
44.
Потом посланников Мы слали друг за другом,
Но всякий раз, когда посланник приходил к народу,
Они его лжецом считали.
Мы (в наказание за это)
Один народ другим сменяли, (в небытие их повергая).
И делали (истории их жизни)
Как притчи (в назидание другим).
Пусть сгинет люд, что не уверовал (в Аллаха)!
45.
Потом отправили Мы Мусу и Харуна, его брата,
С знаменьями от Нас и явной властью
46.
К Фараону и его вельможам.
Они же преисполнились гордыни -
То был народ высокомерный -
47.
И сказали:
"Ужель поверим двум таким же людям, как и мы,
Тогда как нам подвластен их народ?"
48.
Они во лжи их обвинили
И тем в число погубленных (людей) вошли.
49.
Мы дали Мусе Книгу (Дел),
Чтобы они могли идти прямой стезею.
50.
Мы сделали знаменьем (ясным)
Сына Марйам и мать его
И их укрыли на холмистом месте,
(Богато орошенном пресною) водой,
Где был покой им и надежная защита.
51.
О вы, посланники (Господни)!
Вкушайте доброе и делайте благое, -
Ведь знаю Я, что делаете вы.
52.
Поистине, сей ваш вероустав -
Одно-единое установление (Господне),
И Я — один-единый ваш Господь, -
Так поклоняйтесь только Мне!
53.
(Не вняли этому завету их потомки)
И в это дело разделение внесли на толки меж собой,
И обретает радость каждая община
Лишь от того, что у нее.
54.
Оставь же их в пучине (их страстей)
До времени, (назначенного Нами).
55.
Ужель они воображают,
Что, дав богатства им и сыновей,
56.
Мы поспешим им дать и все другие блага?
Да ведь они не понимают (сути)!
57.
Кто, истинно, пред Господом своим
В благоговейном страхе пребывает,
58.
Кто верует в знамения Господни
59.
И соучастников Ему не придает,
60.
Кто с трепетом в душе приносит подать,
(Зная о том), что к Богу своему
Ему (назначено) вернуться, -
61.
Это они спешат благое совершить,
Других опережая в этом.
62.
И не возложим Мы на душу груз,
Что больше, чем она поднимет, -
Ведь перед Нами книга (записи их дел),
И истину она глаголет:
Они обижены не будут.
63.
Но их сердца — в пучине (их страстей) об этом;
Кроме того, (греховны) их деянья,
И будут их они творить,
64.
Пока Мы тех,
Кто (Наших) благ вкусил (сполна),
Не поразим (ответной) карой.
Гляди, они вопят уже (в мольбе)!
65.
Сегодня вам вопить (не должно), -
Поистине, вам помощи от Нас не получить:
66.
Мои Знамения читались вам,
Вы же от них отворотились,
67.
Возгордившись этим,
Болтая попусту о нем во (мраке) ночи.
68.
Что ж им не поразмыслить над (Господним) Словом?
Или пришло к ним то,
Что прежде к их отцам не приходило?
69.
Иль не признали в нем посланника они
И потому его отвергли?
70.
Иль говорят они: "Безумен он!"?
Но нет, он Истину принес им,
Хотя она для большинства их ненавистна.
71.
И если б Истина (Господня)
Была созвучна их желаньям,
Распался бы (Господень лад)
Небес, земли
И пребывающего в них (Его веленьем).
Мы увещание послали им,
(И если заповеди в нем они услышат и исполнят, -
Им в нем величие и честь).
Они же эту честь отвергли!
72.
Иль ты у них, (о Мухаммад!), награды просишь?
Но ведь награда твоего Владыки лучше, -
Он — лучший из дарующих наделы!
73.
Ты их, поистине, зовешь к пути прямому,
74.
Но те, кто в будущую жизнь не верит,
От этого пути уходят.
75.
И если б Мы помиловали их,
Избавив их от их несчастья,
То и тогда б они в своем упрямстве
Скитались слепо в заблужденье.
76.
Мы поразили карой их -
Они же перед Господом своим не укротились,
К Нему смиренно не воззвали.
77.
Когда ж Мы распахнули дверь,
Которою на них сошло суровое ненастье, -
Гляди! Они уже в отчаянии там!
78.
Он — Тот, Кто даровал вам зрение, и слух,
И сердце, что (способно ощущать и мыслить), -
А вы так мало благодарны!
79.
Он — Тот, Кто, множа вас, рассеял по земле,
К Нему же будете вы собраны опять.
80.
Он — Тот, Кто жизнь дает и назначает смерть,
Владеет сменой ночи днем, -
Ужель вам не осмыслить это?
81.
Но говорят они все то же,
Что говорили предки их.
82.
И говорят: "Ужель, когда умрем
И обратимся в прах и кости,
Мы будем истинно воскрешены?
83.
Сие, поистине, обещано нам было -
И нам, и нашим праотцам.
Это — всего лишь сказы первых!"
84.
Скажи: "Кто ведает землей и всем на ней,
Если вы знаете (так много)?"
85.
Аллах! — они ответят (несомненно).
Скажи: Неужто вы не образумитесь (и этим?)
86.
Скажи: "Кто Властелин семи небес
И Властелин Великого Престола?"
87.
Аллах! — они ответят (несомненно).
Скажи: Неужто (и теперь)
Не побоитесь вы Его (разгневать)?
88.
(Теперь) спроси (их):
"Чья Рука имеет власть над всем, что суще?
Кто (лишь один) способен защитить?
Если вы знаете, (ответьте)!"
89.
Аллах! — они ответят (несомненно).
Скажи: Как вы искушены (страстями)!
90.
Мы Истину послали им,
И все же они лгут.
91.
Ведь никакого сына никогда не брал Себе Аллах -
С Ним наравне другого божества не существует!
А будь иначе — каждый бог
Унес бы то, что сотворил он,
И уж тогда б одни из них
Чинили б самовластье над другими.
СубхАнагу! (Хвала Аллаху!)
(Недосягаемо) высок Он над всем тем,
Что они тщатся приписать Ему (своим воображеньем).
92.
Ему сокрытое и явное известно,
Превыше Он того,
Что они ставят в соучастники Ему!
93.
Скажи: "О Господи!
Если Ты явишь мне
Все то, что Ты им обещаешь, (увещевая от греха), -
94.
Тогда, о Господи,
Ты не введи в число неправедных меня".
95.
Конечно, можем Мы явить тебе,
Что Мы им обещаем,
(За ослушание грозя суровой карой);
96.
(Так) отклоняй же зло (их) тем, что лучше, -
Известно Нам вернее то,
Что им описывает их (воображенье).
97.
Скажи: "О Господи!
Ищу спасенья у Тебя я
От искушений дьяволов, (ведомых Сатаной).
98.
Я у Тебя, о Господи, ищу спасенья,
Чтоб не могли они приблизиться ко мне".
99.
Когда приходит смерть к кому-нибудь из нечестивых,
Он говорит:
"Господь! Верни мне жизнь,
100.
Чтоб мог творить благое я
В том, что оставил (в прошлом) без вниманья".
"Не быть тому!" — (ответом будет).
Это — лишь слово, что (от страха) молвил он.
И сзади них преграда (встанет)
До Дня, когда (на Суд) их воскресят.
101.
Когда раздастся трубный глас,
В тот День родства средь них не будет.
Не будут и расспрашивать они
(Об участи своей) друг друга.
102.
И те, чья чаша (добрых дел) тяжелой будет,
Познают радость и блаженство.
103.
А те, чья чаша будет легковесна,
Урон тяжелый понесут, -
В Аду им вечно пребывать!
104.
Их лица будет жечь огонь,
И сведены их губы будут,
В оскале зубы обнажая!
105.
Разве Знамения Мои вам не читались?
Разве их ложью не сочли вы?
106.
О Господи! — они ответят. -
Нас одолели наши страсти,
И стали мы народом, потерявшим путь.
107.
О, вызволи, Господь, нас из него,
И если вновь (ко злу) мы обратимся,
Тогда, поистине, мы будем злочестивы.
108.
Он скажет (им):
"Вы оставайтесь в нем в бесчестии и сраме.
Со Мной не смейте говорить!
109.
Ведь были из служителей Моих такие,
Кто говорил:
"О Господи! Уверовали мы!
Прости нас и простри Свою нам милость, -
Ведь самый милосердный Ты!"
110.
Вы же издевкам их подвергли -
И настолько,
Что вы забыли поминать Меня,
Когда над ними насмехались.
111.
Сегодня Я их наградил
За их терпение и стойкость
Тем, что они сегодня торжествуют,
Усладе (Рая) предаваясь".
112.
Он скажет:
"Сколько по числу годов
Вы пробыли в земле (до Воскресения на Суд)?"
113.
Они ответят:
"Пробыли мы там
Один лишь день иль часть его -
Спроси об этом тех, кто счет ведет (годам)".
114.
Он скажет:
"Пробыли вы там совсем немного, -
О, если бы вы только знали!
115.
Так неужели вы считали,
Что, забавляясь, создали Мы вас
И к Нам не возвратят вас (вновь)?"
116.
Велик Аллах, Царь, Сам Истинный,
(Как истинно все то, что Им сотворено)!
Нет божества, кроме Него -
Властителя Престола Чести!
117.
А тот, кто наравне с Аллахом
Другого бога призывает, -
Нет у того на это основания и власти,
Лишь у Него его расчет (за этот грех), -
Поистине, неверным не вкусить успеха!
118.
Скажи же: "Господи, прости и милуй!
Ведь самый милостивый Ты!"


Сура 24 : Свет

Назад к содержанию

Следующая Сура
24. Свет
Во имя Аллаха, милостивого, милосердного
1.
Сура — ее Мы низвели и возвели в Закон.
Мы низвели в ней ясные знаменья,
Чтоб вразумить вас ими (и направить).
2.
Прелюбодея и прелюбодейку -
Подвергнуть порке в сто ударов,
И (в соблюдении) сей заповеди (Бога)
Пусть состраданье к ним не овладеет вами,
Если в Аллаха и Последний День уверовали вы.
И пусть при наказании (прелюбодеев)
Присутствует собрание людей, уверовавших (в Бога).
3.
Прелюбодей не (смеет) в связь вступать
Ни с кем, помимо многобожницы иль любодейки.
А с любодейкой в связь может вступать
Лишь любодей иль многобожец.
Для верующих в брак с ними вступать запрещено.
4.
А те, кто клевету возводит на целомудренных девиц
И не представит четырех свидетелей (греха их), -
Побить кнутом их восемьдесят раз
И никогда свидетельства от них не принимать, -
Они ведь нечестивы и распутны.
5.
Помимо тех, кто (в лжесвидетельстве своем)
Раскается и (поведение свое) исправит, -
Аллах ведь, истинно, прощающ, милосерд!
6.
А те, кто клевету возводит на своих супруг,
И нет у них, кроме себя, свидетелей на это, -
Пускай свидетельства свои
Четырежды заверят именем Аллаха
О том, что они правду говорят,
7.
На пятый раз — себе проклятие
Аллаха призывая,
Если они окажутся лжецами.
8.
И будет снято наказание с жены,
Если она свидетельства свои
Четырежды заверит именем Аллаха
О том, что лжет (ее супруг),
9.
А пятым — на себя Господень гнев испросит,
Если супруг ее окажется правдив.
10.
И если б не Аллаха благость,
Не милосердие Его
И то, что мудр Он и внемлет
(Молитвам призывающих Его, -
Вы понесли б немедленную кару).
11.
И те, кто ложь тебе принес, — из вашего числа,
Но не считайте это злом себе -
Напротив! Это — благо вам!
Ведь каждому из тех людей воздастся
По соответствию их доле этого греха.
А тот, кто основную тяжесть (клеветы)
Себе (на плечи) положил, -
Тот подлежит великой каре.
12.
Так отчего же вы, и девы, и мужи,
Которые уверовали (в Бога),
Услышав эту (клевету),
О добром не подумали и не сказали:
"Здесь очевидна клевета и ложь!"?
13.
И отчего ж не привели они
Им четырех свидетелей об этом?
Ведь если не представили они свидетелей об этом,
Они лжецы перед Аллахом.
14.
И если б не Аллаха благость,
Не милосердие Его
И в ближнем, и в далеком мире,
Постигла бы великая вас кара
За то, о чем вы так речисто говорили.
15.
И вот, вы это вертите уже на языках
И говорите вашими губами,
О чем у вас нет (верных) знаний,
Считая малозначащим (все) то,
Что у Аллаха велико (в оценке).
16.
И отчего бы вам, услышав это, не сказать:
"Не подобает нам об этом говорить.
СубхАнагу! (Хвала Тебе!)
Это большая клевета!"?
17.
Увещевает вас Аллах, чтоб впредь
Вы никогда к подобному не возвращались,
Если уверовали вы.
18.
Так разъясняет вам Аллах Свои знаменья, -
Аллах ведь знающ, мудр (безмерно)!
19.
Тем, кому нравится,
Когда средь верующих мерзость разглашают, -
Мучительная кара
И в этой жизни, и в другой, -
Аллах ведь знает (суть всего),
Вы же не знаете (об этом).
20.
И если б не Аллаха благость,
Не милосердие Его,
Не то, что Он и милостив, и кроток,
(Вы были бы наказаны в единый миг).
21.
О вы, кто верует!
Не следуйте стопами Сатаны, -
Кто следует стопами Сатаны,
(Тому) повелевает он запретное и гнусность.
И если б не Аллаха благость к вам,
Не милосердие Его,
То никогда бы ни один из вас
Не был бы (от грехов) очищен,
Но очищает Он лишь тех,
Кого сочтет Своим желаньем,
(Своим всеведением изберет), -
Аллах (все) слышит, знает (обо всем)!
22.
Пусть те из вас, которые в достатке и благочестия полны,
Себе зарока не дают о том,
Чтоб помощь родственникам (прекратить),
И бедным, и переселившимся на промысле Аллаха, -
Пусть лучше им они простят и снисхождение проявят.
Ужель вы сами не хотите,
Чтобы и вам Аллах простил?
Аллах, поистине, прощающ, милосерд!
23.
Те, кто возводит клевету
На целомудренных,
(В невинности своей молвою) небрегущих,
(Подчас) небрежных (в мелочах мирских),
(В Аллаха) верующих (всей душою), -
Те будут прокляты и в ближней, и в далекой жизни
И будут преданы суровой каре -
24.
В тот День,
Когда их языки, их руки, ноги их
Свидетельствовать будут против них
О том, какое (зло) они творили.
25.
В тот День
Аллах им полностью воздаст по их заслугам,
И уж тогда они узнают, что Аллах
Есть Истина, что ясно (проявляет все, что суще).
26.
Дурные (женщины) — дурным (мужьям),
(Мужья) бесстыжие — бесстыжим (женам),
Добропорядочные (женщины) — порядочным (мужьям),
Хорошие (мужья) — хорошим (женам).
Они невинны перед (злом людской) молвы,
(Аллах) простит им (их небрежность)
И одарит наделом благородным.
27.
О вы, кто верует!
В дома (чужие), кроме своего, не заходите,
Не испросив на это разрешенья
И не приветствуя живущих в нем, -
Для вас так лучше, чтобы вы
Могли внимательными быть друг к другу.
28.
Если вы в доме не найдете никого -
Вам заходить в него не нужно,
Пока вам это не позволят.
А если скажут: "Возвращайтесь!",
То возвращайтесь (сразу же к себе) -
Так вам, поистине, пристойнее и чище, -
Аллах ведь знает (все), что делаете вы.
29.
На вас греха не будет в том,
Коль в нежилое помещенье вы зайдете,
В котором есть потребное для ваших нужд, -
Аллах ведь знает то,
Что вы являете открыто,
И то, что вы скрываете (от глаз).
30.
Скажи мужам, уверовавшим (в Бога),
Чтоб потупляли свои взоры,
Храня себя от вожделений плоти, -
Так им пристойнее и чище, -
Аллах ведь сведущ в том, что делают они.
31.
Скажи и девам, что уверовали (в Бога),
Чтоб потупляли свои взоры,
И целомудрие хранили,
И чтоб не выставляли напоказ свои красОты,
Помимо лишь того,
Чему (обычно) надлежит быть видным.
И пусть набрасывают шаль на грудь
И напоказ свои красоты не являют,
Кроме своих мужей, своих отцов,
Отцов своих мужей, и сыновей своих,
И сыновей своих мужей (от прежних браков)
Иль своих братьев, иль племянников своих
От своих братьев и сестер,
Своих прислуг, или подруг,
Иль тех, которыми владеют правы руки,
Иль слуг мужского пола,
Лишенных плотских вожделений,
Иль маленьких детей,
Что женской наготы еще не распознали.
И пусть ногой об пол не бьют,
Чтоб обнаружились те из их красот,
Которые сокрыты (их одеждой).
О вы, кто верует!
К Аллаху лик свой обратите с покаяньем,
Чтоб вы могли познать блаженство.
32.
В брак выдавайте тех из вас,
Кто брачных связей не имеет, -
Рабов благочестивых и рабынь;
А коль они бедны,
Обогатит их щедростью Своей Аллах, -
Ведь Он всезнающ
И объемлет (Его благость всех и вся).
33.
А те, которые возможности для брака не находят,
Пусть в воздержании живут,
Пока их от Своих щедрот Аллах не осчастливит.
А если кто-нибудь из ваших подневольных
Захочет письменную (вольную) от вас,
Вы дайте оную ему.
Давайте им из достояния Аллаха
То, чем Он вас обогатил,
Если вы знаете, что в них
Добро и благочестье (пребывают).
Не принуждайте ваших девушек к распутству,
Стремясь к случайным
(сладострастьям) в этом мире,
Коль сохранить они хотят свою невинность;
А кто их вынудит — (так что ж!) -
После такого принужденья
Аллах прощающ (будет к ним) и милосерд.
34.
Мы ниспослали вам знаменья, разъясняющие все,
И привели примеры на (историях) народов,
Которые пришли до вас,
И как предупреждение для тех,
(Кто благочестие блюдет),
Господнего страшася гнева.
35.
Аллах есть Свет земли и неба,
И Свет Его подобен нише,
А в ней — светильник, что в стекле,
Стекло же — точно яркая звезда,
(Роняющая) свет жемчужный.
(Светильник) зажигается от древа
Смоковницы благословенной
Ни на востоке, ни на западе (земли),
Чье масло может вспыхнуть (светом),
Хотя огонь его и не коснется.
(Кладется) Свет на Свет
(Все выше к небесам),
И к Свету Своему ведет Аллах лишь тех,
Кого (Своей угодой) пожелает.
Так для людей Аллах приводит притчи:
Ему известна всякой вещи (суть).
36.
(Горит тот Свет) в домах,
Которые Аллах дозволил возвести,
Чтоб в них звучало Его имя,
Чтоб в них хвалой там славили Его
И по утрам, и вечерами, -
37.
Люди, которых ни торги и ни продажа
Не отвлекли от поминания Аллаха,
(Не уклонили) от часов молитвы,
От милостыни на очищение (не увели).
Они страшатся только Дня,
Когда (от ужаса) их взоры и сердца перевернутся,
38.
(И строго следуют ниспосланному Слову),
Чтоб их вознаградил Аллах
За лучшие из их деяний
И чтобы от Своих щедрот
Умножил им Свое (вознагражденье), -
Без счета даст потребное Аллах
Тому, кого сочтет Своим желаньем.
39.
Деянья ж тех, кто не уверовал (в Аллаха),
Подобны миражу в пустыне:
И (путник), жаждою томим,
Принять его за воду (может),
А стоит подойти ему (поближе),
Увы! Он видит: (там) ничто!
Зато найдет он там с собой Аллаха,
Который ему счет предъявит, -
Аллах, поистине, с расчетом скор!
40.
(И вновь, деянья тех, кто не уверовал в Аллаха),
Подобны мраку над пучиной моря,
Когда вздымается волна,
Над ней — другая,
Над ними (виснет) туча (тяжко),
На мрак один ложится мрак другой,
И если человек вытягивает руку,
Ее почти не видит он, -
Кого Аллах не наделяет Светом,
Тому нет Света никогда!
41.
Ужель не видишь ты,
Как все на небесах и на земле
Аллаха славит, -
Рядами птицы (над землей
В волшебном хоре птичьих трелей)?
И знает всяк свою молитву и хвалу.
И то, что делают они, -
Все ведомо Аллаху!
42.
Ведь власть на небесах и на земле
Принадлежит Аллаху,
И лишь к Нему вернется все.
43.
Ужель не видишь ты,
Как облака Аллах перегоняет,
Потом соединяет их,
Потом их обращает в тучу,
И видишь ты,
Как из ее расщелин льется дождь.
И с неба Он низводит горы (облаков),
В которых град (хранится);
Он поражает им, кого желает,
Его отводит Он от тех, кто мил Ему.
Блеск молнии Его
Почти лишает зренья.
44.
Аллах сменяет ночь и день, -
В этом, поистине, есть назиданье
Для тех, кто зрить способен (в суть).
45.
И сотворил Аллах всю живность из воды;
Одни из них передвигаются на брюшке,
На двух ногах другие ходят,
Иные же — на четырех.
(И мудростью Господней Воли)
Творит Аллах, что пожелает, -
Ведь мощен Он над всем и вся!
46.
Мы ниспослали ясные знаменья,
(И ими) ведет Аллах к пути прямому
Того, кого Своим желанием сочтет.
47.
И говорят они:
"Мы веруем в Аллаха и в посланника (Его)
И повинуемся (Его веленьям)";
Потом же часть из них воротит спину, -
Они и есть неверные (по сути).
48.
Когда к Аллаху и к посланнику Его их призывают,
Чтоб рассудил он между ними, -
Гляди! Уж часть из них воротит спину.
49.
Но если были бы они правы,
Они пришли б к нему покорно.
50.
Неужто их сердца болезнь одолела,
Иль зародилось в них сомненье,
Иль страх обуревает их,
Что и Аллах, и тот, кто послан Им,
Несправедливо с ними обойдутся?
Но нет! Они-то сами и несправедливы!
51.
Когда же верных призовут
К Аллаху и посланнику Его,
Чтоб рассудил он между ними,
Единственным их словом будет:
"Мы слышали и повинуемся (Тебе)!" -
Лишь им (назначено) блаженство.
52.
Ведь кто Аллаху и посланнику Его послушен,
Кто, перед Ним благоговея,
Страшится (неугодным стать Ему), -
Тому и предстоит торжествовать.
53.
Они Аллаха именем клялись -
Сильнейшими из клятв своих, -
Что, если ты прикажешь им,
Они оставят (дом свой и добро)
И выступят (по твоему призыву).
Скажи: "(Суровых) клятв вы не давайте,
(А лишь) разумно повинуйтесь, -
Ведь ведает Аллах, что делаете вы!"
54.
Скажи: "Аллаху повинуйтесь
И посланнику Его послушны будьте.
А если отвернетесь — (что ж)!
На нем — ответственность за то,
Что на него возложено (Аллахом),
А вы ответственны за то,
Что возложил Аллах на вас.
И если будете ему послушны,
То встанете на правый путь.
Ведь на посланнике — лишь ясно передать
(Ниспосланное Откровенье)".
55.
Аллах обетовал, что те из вас,
Кто верует (в Него) и делает благое,
Наследниками сей земли пребудут,
Как пребывали те, кто был до них.
И утвердит Он им религию,
Которую для них избрал,
А прежний страх их безопасностью заменит:
"Мне поклоняться они будут,
Мне в соучастники ничто не будут придавать!
А те, кто после этого окажется неверным, -
Тот, истинно, распутник нечестивый".
56.
А потому
Часы молитвы строго соблюдайте,
Давайте очистительную подать
И слушайте посланника (Аллаха),
Чтоб вы могли помилованы быть.
57.
Не думайте, что те, кто не уверовал (в Аллаха),
Расстроить могут (Его дело) на земле.
Пристанище им — (вечный) Ад,
И мерзко это (место их) предназначенья!
58.
О вы, кто верует! Пусть те,
Которыми владеют ваши правы руки,
И те из вас, что не достигли зрелых лет,
У вас три раза позволения попросят,
(Когда войти к вам захотят):
(Один раз) — на заре, до утренней молитвы,
(Второй) — в полудний (зной),
Когда вы снимете одежды (подремать в тени),
И (третий) — после завершения молитвы на ночь, -
Три раза наготы у вас,
(Когда другим вас недозволено увидеть).
Не будет ни на вас и ни на них греха
В часы другие, кроме этих,
Друг к другу по нужде зайти.
Так вам Аллах знамения толкует, -
Аллах ведь знающ, мудр безмерно!
59.
Когда же дети ваши зрелости достигнут,
Пусть тоже просят позволенья
(В часы интимного досуга к вам зайти),
Как это делали до них.
Так разъясняет вам Аллах Свои знаменья, -
Аллах ведь знающ, мудр безмерно!
60.
А женщины, которые в летах
И уж на брак надежд не возлагают, -
На них греха не будет в том,
Чтобы одежды снять с себя (в часы досуга),
Не хвастаясь красотами своими,
И, несомненно, лучше им
Хранить воздержанность и скромность, -
Аллах ведь слышит (всё) и знает (обо всем)!
61.
Греха не будет на слепом,
Ни на хромом, ни на больном,
Греха не будет и на вас,
Коль вы едите в ваших собственных домах,
Или в домах ваших отцов и матерей,
Или в домах ваших сестер и братьев,
Или в домах сестер и братьев вашей матери и вашего отца,
Или в домах, ключи которых
Вам (отданы) в распоряженье,
Иль в доме (верного вам) друга, -
На вас греха не будет в том,
Чтоб ели вы все вместе иль отдельно.
Когда ж вы входите в дома,
Приветствуйте друг друга
Приветствием благословенным и благим
От (имени) Аллаха.
Так разъясняет вам Аллах знаменья,
Чтоб вы могли уразуметь.
62.
И верующие — только те,
Кто верует в Аллаха и посланника Его
И, пребывая с ним в каком-то общем деле,
Его не оставляют до тех пор,
Пока на это не испросят позволенья.
Поистине, лишь те, кто у тебя испросит позволенья,
В Аллаха веруют и веруют в посланника Его.
А потому, когда тебя они попросят уйти по делу своему,
Позволь уйти тому, кому считаешь нужным,
И у Аллаха попроси прощения для них, -
Аллах, поистине, прощающ, милосерд!
63.
Вы не считайте обращение посланника к себе
(Сравнимым) с вашим обращением друг к другу.
Аллах же знает тех из вас,
Кто под прикрытием какой-то (оговорки)
Тайком уходит (от посланника Его).
И пусть остерегаются все те,
Которые противятся его указу,
Чтоб не постигло испытанье их
Иль не обрушилась на них мучительная кара.
64.
О да! Поистине, Аллах владеет всем,
Что в небесах и на земле пребудет.
Ему доподлинно известно,
Какие (помыслы) вершат ваши (дела).
И в День, когда к Нему их возвратят,
Он сообщит им (суть) содеянного ими, -
Аллах, поистине, о всякой вещи знающ!


Сура 25 : Различение

Назад к содержанию

Следующая Сура
25. Различение
Во имя Аллаха, милостивого, милосердного
1.
Благословен есть Тот,
Кто Своему служителю низвел Фуркан,
Чтобы он стал для всех миров
Увещеванием (Господним), -
2.
Тот, Кто владеет небесами и землей
И Кто не брал Себе ребенка
И соучастника во власти не имеет.
Он — Тот, Кто создал всяку вещь
И соразмерил должной мерой.
3.
И все ж они, опричь Него,
Других богов себе призвали,
Что ничего не могут сотворить,
И сами созданы (другими).
Самим себе они не могут
Ни причинить вреда, ни пользы принести.
Не властвуют они над смертью,
Над жизнью не властвуют они,
Они не властны и над воскрешеньем.
4.
И говорят неверные:
"Все это — только ложь, что он измыслил,
И в этом помогли ему другие".
Но в это именно они
Ложь привнесли и злобную несправедливость.
5.
И говорят они:
"Все это — сказы древних (поколений),
Что для себя велел он записать,
Ему зачитывают их и по утрам, и вечерами".
6.
Скажи: "(Коран) ниспослан Тем,
Кому известны тайны неба и земли, -
Он, истинно, прощающ, милосерд!"
7.
И говорят они:
"Что за посланник он,
Коль ест он пищу и по рынкам ходит?
Вот если бы к нему был послан ангел
И вместе с ним бы проповедником (предстал)!
8.
Или б посыпались сокровища ему,
Иль сад бы у него явился,
Откуда б он питался всласть!"
И говорят неправедные так:
"Вы следуете лишь тому,
Кто (неземными) чарами (опутан)".
9.
Смотри, чему они тебя уподобляют!
Они сошли с Господнего пути
И обрести его никак не могут.
10.
Благословен есть Тот, Кто Волею Своей
Доставит лучшее для вас, чем это:
Сады, реками омовенны,
Доставит вам дворцы
(Для пребыванья в вечной благодати).
11.
О да! Они считают ложью Час,
А Мы для тех, кто ложью Час считает,
Уготовали огнь (Ада), -
12.
Когда еще из далека Огонь сей распознает их,
Они услышат его рев и ярость.
13.
Когда же связанными вместе
Там в место тесное их бросят,
Они возмолят о погибели своей.
14.
(Но им ответом прозвучит):
"Вы об одной погибели сегодня не взывайте,
Вы призовите множество погибелей себе!"
15.
Скажи: "Что лучше:
Это ли — иль вечный Сад,
Что был обещан тем,
Кто благочестие блюдет,
(Господнего страшася гнева)?
Он будет (Божьим) воздаяньем им -
(У Господа) пристанищем последним".
16.
Для них там будет все, чего они желают, -
В их вечном пребыванье там.
И это — тот обет,
(Что возложил) Господь твой (на Себя)
И о котором (они) просят.
17.
В тот День,
Когда Он соберет
И их, и тех, кого они, кроме Аллаха, чтили,
Он скажет (им):
"Свели ли вы с пути Моих рабов
Иль они сами путь сей потеряли?"
18.
Хвала Тебе! — они ответят. -
Не подобало в покровители себе
Нам принимать (других) вместо Тебя.
Но Ты и их, и их отцов
(Так щедро в этой жизни) одарил (благами),
(Так долго) срок им продлевал (для покаянья),
Что поминать (о Господе) они забыли -
(В распутстве и невежестве своем)
Пропащим людом они стали!
19.
(Аллах ответит нечестивым):
"Они во лжи вас обвинили
Касательно того, что говорите вы.
И вы не можете теперь
Ни отвратить (Господней кары),
Ни помощи (себе снискать).
Того же, кто неправеден из вас,
Заставим Мы вкусить мучительную кару".
20.
И до тебя, (о Мухаммад!),
Мы не послали ни единого пророка,
Кто пищи бы не ел и не ходил по рынкам.
И сделали одних из вас
Мы испытаньем для других, -
Найдете ль вы в себе терпенье?
Ведь зрит Господь твой все и вся!
21.
И те, кто в сретение с Нами не поверил, говорят:
"Что же к нам ангелы (Господни) не сошли
Иль не увидели мы (лик) Владыки своего?"
В них — величание и дерзость,
И надмеваются они надмением великим.
22.
Но в День,
Когда увидят ангелов они, -
В тот День
Им вести радостной не будет, -
Им скажут (ангелы):
"(Ваше нечестие стоит) преградой нерушимой
(К Господней благодати Рая)".
23.
И (вот тогда) Мы обратимся к тем делам,
Которые они творили,
И обратим их в прах, развеянный (в небытие).
24.
Но будет лучшим
Место пребывания в тот День
Для обитателей Эдема -
Прекраснейшей обители покоя.
25.
Расколется небесный свод в тот День,
И, (раздвигая) облака,
Сойдут (оттуда) ангелы рядами.
26.
В тот День,
Поистине, вся власть — у Милосердного (Владыки).
И будет тяжким для неверных этот День!
27.
И будет грызть персты неверный в этот День
И скажет: "О, если бы я встал на путь
С посланником (Господним)!
28.
О, горе мне!
Если б я только другом не избрал такого!
29.
Он уклонил меня (с пути)
Напоминания (Аллаха),
Когда оно уже явилось мне, -
Ведь человеку Сатана, поистине, предатель!"
30.
И (вот тогда) посланник скажет:
"О мой Господь! Поистине, народ мой
Кор'ан сей непригодным счел", -
31.
Так ставили Мы всякому пророку
Врага из грешников (его людей), -
И все ж достаточно Владыки твоего
И как вожатого (на праведном пути),
И как помощника (в земных заботах).
32.
И говорят неверные:
"Что же за раз один, (а не частями)
Ему Коран сей не открылся?"
Но так (тебе низведен он),
Чтоб укрепить им твое сердце,
И Мы тебе его читали
Размеренным в порядке чтеньем.
33.
И стоит с притчей им к тебе
За разъясненьем обратиться,
Мы тотчас истину касательно ее тебе приводим
И еще лучшее даем ей толкованье.
34.
И тем,
Что будут собраны (в Аду) лежащими ничком,
Быть хуже всех по месту (упокоя),
Как самым сбившимся (с Господнего пути).
35.
Мы даровали Мусе Книгу
И сделали помощником ему Харуна, его брата,
36.
И Мы сказали (им):
"Ступайте оба вы к тому народу,
Что отверг знаменья Наши",
И истребили Мы их полным истребленьем.
37.
И (то же сделали с) народом Нуха,
Когда сочли они посланников лжецами.
Мы потопили их
И сделали знаменьем для людей
И уготовили неправедным мучительные кары.
38.
И (то же сделали с) народом Ад,
Самуд и обитателями Расса
И между ними -
С поколениями многими (других народов).
39.
Им всем Мы приводили притчи и примеры;
(Когда ж не вняли они Нам),
Мы истребили всех их полным истребленьем.
40.
Ведь проходили они мимо той деревни,
Что ливнем зла была полита (за грехи), -
Ужель они не видели ее?
Так нет, они не верят в воскрешенье!
41.
Они, когда тебя увидят,
Тебя в насмешку обращают:
"Неужто это — тот,
Кого Аллах посланником направил?!
42.
Он от (пути) наших богов
Чуть было нас не уклонил,
Если бы мы так стойко не держались".
Но предстоит узнать им (скоро),
Когда они увидят кару,
Кто больше сбился (с Божьего) пути.
43.
Видал ли ты того,
Кто богом свои страсти сделал, -
Неужто за него ты можешь поручиться?
44.
Или ты думаешь, что большинство из них
Слышит (тебя) и разумеет (наставленье)?
Увы, они всего лишь как (домашний) скот
И даже больше сбилися с пути.
45.
Не видишь ли, как твой Господь
Протягивает тень (и движет ею)?
А будь на то Его желанье,
Ее бы неподвижной сделал Он.
Потом Мы солнце сделали водителем ее.
46.
Потом же медленным сжиманьем
К Себе ее Мы постепенно втянем.
47.
И Он есть Тот,
Кто одеянием для вас устроил Ночь
И для покоя сон (назначил),
А День устроил воскрешеньем (ото сна).
48.
Он — Тот, Кто ветры благовестниками шлет
Пред тем, как вам явить Свое благоволенье;
И Мы льем воду чистую с небес,
49.
Чтоб жизнь вернуть земле, которая мертва,
И чтобы ею напоить обильно
То, что (на жизнь) сотворили Мы:
Людей, и скот, (и всякую другую живность).
50.
И Мы, поистине, ее распределили среди вас,
Чтоб вспоминали вы (заботу Нашу),
Но большинство людей противится всему,
Кроме неверия (в Творца,
Что запечатало их души).
51.
А будь на то желанье Наше,
Мы б в каждый город проповедника послали.
52.
Не поддавайся же неверным
И этим дай им бой великим боем.
53.
Он — Тот, Кто в путь пустил два моря:
Приятное и пресное — одно,
Соленое и горькое — другое.
Поставил между ними Он барьер -
Такую нерушимую преграду,
(Что никогда им слиться не дает).
54.
Он — Тот, Кто создал человека из воды
И учредил ему родство по крови и по браку, -
Господь твой, истинно, могуч!
55.
И все же поклоняются они, кроме Аллаха,
Тем, кто не может им
Ни пользы принести, ни причинить вреда, -
Ведь тот, кто не уверовал (в Аллаха),
Всегда помощник (Сатаны) против Него!
56.
Тебя, (о Мухаммад!), Мы только
Благовестником и проповедником послали.
57.
Скажи: "Я не прошу у вас за это никакой награды,
Кроме того, чтоб те, кто пожелает,
Направили свой путь к Владыке своему".
58.
Доверься лишь Тому, Кто вечно жив,
Кого коснуться смерть не может,
И возглашай Ему хвалу.
Достаточно (все)веденья Его
О грешном (бытии) Его рабов (в сем мире), -
59.
Кто небеса и землю сотворил
И то, что пребывает между ними, за шесть (небесных) дней
Потом воссел на Трон (всевластия и славы)
(Наш) Милосерднейший (Аллах)!
Спроси о Нем того, кто сведущ.
60.
Когда им говорят:
"Вы поклоняйтесь Милосердному (Аллаху)!",
То говорят они:
"А что такое Милосердный?
Неужто станем поклоняться
Тому, кому ты нам велишь?" -
И это их все больше отвращает.
61.
Благословен будь Тот,
Кто в небесах созвездия устроил,
Светильником там Солнцу (приказал гореть)
И Месяц осветил (его сияньем).
62.
Он — Тот, Кто (мраку) ночи и (свету) дня
Назначил очередность -
Для тех, в ком есть желание
О (Боге) вспоминать и благодарность воздавать (Ему).
63.
И слуги Милосердного — лишь те,
Кто ходит по земле смиренно
И говорит невеждам: "Мир!",
Когда те обращаются к ним с речью.
64.
И те, кто перед Господом своим
Проводит ночь, пав ниц иль стоя.
65.
И те, кто говорит:
"Господь наш!
Предотврати нам кары Ада,
Ведь в нем — нам нескончаемые муки!
66.
Он — истинно зловещ
И как пристанище, и место упокоя!"
67.
И те, кто, тратя, не бывают
Ни расточительны, ни скупы,
А держатся средины верной.
68.
И те, которые с Аллахом наравне
Другого божества не призывают
И не лишают жизни душу,
Которую Аллах запретной для убийства сделал,
Иначе, как по (установленному) праву.
И те, что не вступают в блуд, -
А всяк, кто это совершает,
Встретит (у Господа расчет)
(Как) воздаянье (за содеянное им).
69.
В День Воскресенья наказание удвоится ему,
И будет пребывать он в нем
Униженным и посрамленным,
70.
Помимо тех, которые, раскаявшись, уверовали (в Бога)
И добрые дела творят.
Таким Аллах заменит их недобрые дела благими, -
Аллах, поистине, прощающ, милосерд!
71.
Ведь тот, кто кается и делает благое, -
Тот искренне к Аллаху обращен.
72.
И те, кто не свидетельствует лживо,
А, встретив пустословие в общении (с людьми),
С благопристойностью его обходит.
73.
И те, кто безразлично в скуке не сникает,
Когда знамения Аллаха им напоминают.
74.
И те, кто говорит:
"Господь наш!
Дай нам отраду наших глаз
В супругах наших и потомстве
И сделай нас вожатыми для тех,
Кто, (гнева) Господа страшась, (творит благое)".
75.
В награду за терпение свое
Они (в обители Эдема) получат высшие места
И встречены там будут миром и приветом,
76.
И вечно пребывать им там.
Прекрасною (обитель) эта будет
И как пристанище, и место (покоения души).
77.
Скажи: "Аллах бы вами озабочен не был,
Если б к Нему вы не воззвали.
Сейчас же вы (Его) отвергли, -
Теперь (расплаты) вам не миновать!"


Сура 26 : Поэты

Назад к содержанию

Следующая Сура
26. Поэты
Во имя Аллаха, милостивого, милосердного
1.
Та — Син — Мим.
2.
Сие — айаты Книги,
Что ясно (разъясняет и толкует все).
3.
Тебе, (снедаемому горем),
Быть может, хочется убить себя
За то, что, (увещаниям твоим не внемля),
Никак не веруют они.
4.
Но если бы желали Мы,
Мы б низвели на них знамение с небес,
И шеи б их в смирении согнулись перед ним.
5.
Но стоит к ним от Милосердного прийти
Какому-либо новому посланью,
Они воротят к нему спины, -
6.
Они, поистине, считают его ложью.
Но скоро им предстанет весть о том,
Над чем они (так дерзко) насмехались.
7.
Ужель не приходилось им
На землю посмотреть (и поразмыслить),
Как много разных благородных пар
На ней (Мы волею Своей) взрастили, -
8.
В этом, поистине, знамение для них,
Но большинство из них не верует (в Аллаха), -
9.
А ведь Господь твой, истинно, могуч и милосерд!
10.
И вот воззвал Господь твой к Мусе:
"Иди к народу, что погряз во зле, -
11.
К народу Фараона.
Неужто (в беззаконии своем)
Они не убоятся гнева Бога?"
12.
И он сказал:
"О мой Господь!
Боюсь я, что сочтут меня они лжецом, -
13.
Стеснится моя грудь, и не развяжется язык.
Пошли Харуну (миссию — мне в помощь).
14.
У них — (свидетельство) греха за мной,
И я боюсь: они убьют меня".
15.
О нет! — сказал (Аллах). -
Идите оба к ним с знаменьями Моими,
Мы будем с вами — слушать и следить,
(Чтоб с вами ничего дурного не случилось).
16.
Идите оба к Фараону и скажите:
(Мы к вам — посланники от Господа миров.
17.
Ты с нами отпусти Исраиля сынов".
18.
Но (Фараон) сказал:
Ужель с младенческих времен
Тебя мы среди нас не воспитали?
Не пребывал ли ты средь нас
Столь много лет того, что ты живешь?
19.
Ты совершил поступок (мерзкий)
(И знаешь сам), что совершил его,
(Но мы тебя не наказали),
А ты теперь неблагодарен (нам)".
20.
Я совершил его тогда, — ответил (Муса), -
Когда я был в числе таких,
Которые в неведенье блуждали.
21.
И, убоявшись сделанного мной,
Я убежал от вас.
Но (за истекшие года)
Господь мой даровал мне мудрость
И ввел в число посланников Своих.
22.
А эта милость, за которую меня
(В неблагодарности) ты упрекаешь,
В том (состоит), что ты поработил
Сынов Исраиля, (моих собратьев).
23.
Тут Фараон сказал:
"Кто этот Бог миров?"
24.
Господь небес, земли, — ответил Муса, -
И Бог всего, что между ними суще.
(Вам было б ведомо сие), будь в вас
Стремленье к истинному (знанью).
25.
Вы слышите, (что говорит он)! -
Тут Фараон сказал стоящим вкруг него.
26.
Но (Муса) продолжал:
"Господь ваш
И Господь ваших отцов и предков".
27.
(И тут) сказал вновь Фараон:
"Посланник ваш, что послан к вам,
Поистине, безумец одержимый!"
28.
(Но Муса) продолжал:
"Господь востока, запада
И Бог всего, что суще между ними!
(Вам было б ведомо сие),
Когда бы вы разумны были!"
29.
Если ты взял себе, кроме меня,
Иного Бога, — ответил Фараон, -
Я, несомненно, заключу тебя в темницу.
30.
Но Муса отвечал:
"Если бы даже я тебе представил
Свидетельство, что будет убедительным и явным?"
31.
Что ж, приведи (свидетельство твое),
Если слова твои правдивы, -
Фараон сказал.
32.
И бросил (Муса) жезл свой (на землю),
И стал он явною змеей.
33.
Он руку вытянул вперед,
И белизной она сверкнула
Перед (глазами всех) смотрящих.
34.
Тогда сказал вельможам Фараон,
(Собравшимся) вокруг него:
"Конечно, он — искусный чародей!
35.
И он задумал чарами своими
С вашей земли изгнать вас (навсегда).
Каким будет ваше решение (на это)?"
36.
Они ответили (ему):
"Отсрочь ему и его брату
И сборщиков пошли по городам -
37.
Пусть приведут они к тебе
Всяких искусных чародеев".
38.
Так были чародеи собраны на встречу
Ко времени назначенного дня.
39.
Людей спросили:
"Все собрались?
40.
Быть может, мы последуем за ними,
Если они одержат верх".
41.
Когда явились чародеи,
Они сказали Фараону:
"Нам, несомненно, полагается награда,
Если (его) мы превзойдем?"
42.
Им (Фараон) ответил:
"Да! Вы будете приближены к моей персоне".
43.
Бросайте то, что вы (задумали) бросать! -
Сказал им Муса.
44.
И бросили они свои веревки, посохи свои,
(И всем почудилось, что это — змеи).
"Величием и мощью Фараона
Мы, несомненно, победителями станем!"
45.
И бросил Муса жезл свой -
И вот мгновенно он пожрал
То, что измыслили они лукаво.
46.
И пали ниц в поклоне чародеи
47.
И сказали:
"Мы, истинно уверовали в Господа миров -
48.
Владыку Мусы и Харуна!"
49.
Но Фараон сказал:
"В Него уверовали раньше,
Чем я согласие свое на это дал?
Конечно, он — над вами старший
И обучил вас колдовству,
Но вы узнаете, (что я намерен сделать):
Я накрест руки ваши отсеку и ноги
И (на кресте) распну вас всех!"
50.
Они сказали:
"Не беда! Мы возвратимся к нашему Владыке.
51.
Мы лишь надеемся, что наш Господь
Простит нам наши прегрешенья
За то, что первыми (из вас) уверовали мы".
52.
Внушением Мы Мусе (повелели):
"Выйди со слугами Моими ночью;
За вами будет послана погоня".
53.
И Фараон отправил сборщиков-глашатаев
По городам страны, (которые гласили):
54.
Число их так невелико,
55.
А нас они разгневали так сильно!
56.
Теперь должны мы все быть начеку.
57.
Мы (вынудили) их покинуть
Сады, источники питья,
58.
Сокровища и благородные места (на службе Фараону), -
59.
Мы даровали это все
В наследство детям Исраиля.
60.
А поутру они пустились вслед за ними.
61.
И вот когда два ополченья
Попали в поле зрения друг другу,
Сказали те, что с Мусой шли:
"Они настигли нас (и, несомненно, одолеют)!"
62.
О нет! Со мной ведь мой Господь, — сказал (им Муса), -
И Он мне, истинно, укажет путь.
63.
И Мы внушеньем Мусе (повелели):
"Ударь по морю посохом твоим!"
И в стороны разверзлось море,
(И сушей путь открылся им),
И обе стороны его, как две великие горы,
(От них удерживали воды).
64.
Потом приблизили Мы к морю остальных.
65.
Спасли Мы Мусу и всех тех,
(Что с ним покинули Египет),
66.
Потом Мы потопили остальных,
(Что с Фараоном погнались за ними вслед), -
67.
В этом, поистине, знамение (для тех,
Кто суть вещей постичь способен),
И все же большинство из них
(Упорно не желают) веровать (в Аллаха).
68.
Господь твой, истинно, могуч и милосерд!
69.
Ты передай им весть об Ибрахиме.
70.
Вот своему отцу и своему народу он сказал:
"Кого вы почитаете (и служите кому)?"
71.
Они ответили:
"Мы почитаем идолов
И в постоянном поклонении им служим".
72.
Тогда спросил он:
"Слышат ли они вас, когда вы к ним взываете в молитве?
73.
Приносят они пользу вам или вредят?"
74.
Они сказали:
"Вовсе нет! Мы просто видели,
Что наши деды и отцы так поступали".
75.
Не посмотреть ли вам (внимательней) на тех,
Кого (с таким усердием) вы чтите? -
Спросил их Ибрахим. -
76.
И вы, и ваши праотцы?
77.
Поистине, они — враги мне,
Помимо Господа миров,
78.
Кто сотворил меня и праведным путем направил;
79.
Кто кормит и поит меня,
80.
А если заболею, Он излечит;
81.
Кто (повелит) мне умереть,
(Чтобы) потом вернуть мне снова жизнь,
82.
Кто, внемля (моей страждущей душе),
Простит мне в Судный День грехи (земные).
83.
О мой Господь! Дай мудрость мне!
Введи в число благочестивых!
84.
И сделай мою (речь в моих) потомках
(Носителем) высокой Правды,
85.
Введи в число наследников Эдема
86.
И ниспошли прощенье моему отцу, -
Ведь он — из тех, кто заблудился.
87.
Не опозорь меня в тот День,
Когда воскрешены все будут, -
88.
В тот День,
Когда не смогут помощь оказать
Ни сыновья и ни богатства,
89.
Помимо тех, кто пред Аллахом
Предстанет с сердцем непорочным.
90.
Приближен будет Рай к благочестивым,
91.
А злочестивым Ад предстанет,
92.
И скажут им:
"Где те, кого вы чтили,
93.
Кроме Бога?
Способны ли они вам помощь оказать
Или самим себе помочь способны?"
94.
И будут ввержены в Огонь
Они и те, кто в заблуждение поверг их, -
95.
Все воинства Иблиса.
96.
Там, препираясь меж собою, они скажут:
97.
Клянемся именем Аллаха:
Мы были в явном заблужденье,
98.
Когда мы к Господу миров приравнивали вас.
99.
Но в заблуждение ввели нас те,
Которые в грехах погрязли, -
100.
И нет у нас заступников теперь,
101.
Нет искреннего друга!
102.
О, если б нам дарован был возврат (на землю),
Мы были бы средь верующих там.
103.
В этом, поистине, знамение (для тех,
Кто суть вещей постичь способен).
И все же большинство из них
(Упорно не желают) веровать (в Аллаха).
104.
Господь твой, истинно, могуч и милосерд!
105.
И люди Нуха
Сочли лжецами посланных (Аллахом).
106.
И вот сказал им брат их Нух:
"Ужель не побоитесь (Бога)?
107.
Я — к вам посланник верный (от Него).
108.
Побойтесь же Аллаха и повинуйтесь мне!
109.
У вас награды я за это не прошу.
Поистине, моя награда -
Только у Господа миров!
110.
Побойтесь же Аллаха и повинуйтесь мне!"
111.
Тебе ли верить нам, — они сказали, -
Коль за тобой пошли безродные
И самые никчемные из нас?
112.
Он им ответил:
"Я не знаю, чем эти (люди) прежде занимались;
113.
Расчет их — только у Владыки моего.
О, если б наконец вы осознали это!
114.
Я от себя не стану гнать уверовавших (в Бога),
(Какими б низкими они ни представлялись вам), -
115.
Я только вам наставник явный!"
116.
Они же отвечали так:
"Если от этого себя ты не удержишь,
Мы (дОсмерти) побьем тебя камнями!"
117.
Тогда он (к Господу) воззвал:
"О мой Господь! Народ отверг меня и обвинил во лжи.
118.
Ты между мной и ими рассуди открыто,
Спаси меня и верных, что со мной,
(От незаслуженной расправы)!"
119.
И Мы спасли его и тех, что были с ним
В нагруженном ковчеге.
120.
Потом Мы потопили тех, которые остались.
121.
В этом, поистине, знамение (для тех,
Кто суть вещей постичь способен),
И все же большинство из них
(Упорно не желают) веровать (в Аллаха).
122.
Господь твой, истинно, могуч и милосерд!
123.
И люди Ад
Сочли лжецами посланных (Аллахом).
124.
И вот сказал им брат их Худ:
"Ужель не побоитесь (Бога)?
125.
Я — к вам посланник верный (от Него).
126.
Побойтесь же Аллаха и повинуйтесь мне!
127.
У вас награды я за это не прошу.
Поистине, моя награда -
Только у Господа миров!
128.
Что же на всяком возвышении (вкруг вас)
Вы, забавляясь, строите себе
(Своих годов) затейливые вехи?
129.
Себе заводите прекрасные места для почиванья
С надеждой в них почить (навечно)?
130.
Когда же властвуете вы,
Вы властвуете, как тираны,
(Забыв, что есть над вами Страж).
131.
Побойтесь же Аллаха и повинуйтесь мне!
132.
Того побойтесь,
Кто вас щедро одарил
Всем тем, чем вы богаты и знатнЫ.
(И что на пользу вам Он сотворил и соразмерил), -
133.
Вам благо дал в скоте и сыновьях,
134.
В садах (с обилием плодов),
В источниках (благословенных) вод.
135.
Боюсь я мук для вас
В Великий День (Господнего Суда)".
136.
Они ответили:
"Нам все равно — ты будешь нас увещевать
Или не будешь увещающим, (как те,
Что приходили к нашим предкам).
137.
Все это — измышление людей, (в небытие) ушедших,
138.
И мы наказаны не будем!"
139.
Они сочли его лжецом — и Мы их погубили.
В этом, поистине, знамение (Господне),
Но большинство из них в неверии (живут и умирают).
140.
Господь твой, истинно, могуч и милосерд!
141.
И самудяне
Сочли лжецами посланных (Аллахом).
142.
И вот сказал им брат их Салех:
"Ужель не побоитесь Бога?
143.
Я — к вам посланник верный (от Него).
144.
Побойтесь же Аллаха и повинуйтесь мне!
145.
У вас награды я за это не прошу.
Поистине, моя награда -
Только у Господа миров!
146.
Ужель оставят в безопасности вас здесь -
Средь (Божьей) благодати -
(Грешить сполна и не нести ответной кары)?
147.
Среди садов, источников (обильных вод),
148.
Посевов финиковых пальм,
Завязь которых так густа и нЕжна.
149.
И, величаясь (мастерством своим),
Вы высекаете дома в горах скалистых.
150.
Побойтесь же Аллаха и повинуйтесь мне!
151.
Не повинуйтесь приказаниям распутных,
(Что неумеренны в желаниях своих),
152.
Распространяют нечесть по земле
И не творят благое!"
153.
Они сказали:
"Ты — из тех, кто (неземными чарами) опутан.
154.
Всего лишь человек ты — нам сравнИ,
И если говоришь ты правду,
Представь знамение (Владыки твоего)".
155.
Это — верблюдица,
(И это — вам знаменье), — он ответил, -
В определенный день — пить ей, в другой — пить вам.
156.
Не причиняйте зла ей, чтобы вас
(Мучительная) кара не постигла
В Великий День (Господнего Суда).
157.
Они ж, (подрезав сухожилья ног), ее убили,
Но (о содеянном) раскаялись потом.
158.
Расплата же (за этот грех) постигла их немедля, -
В этом, поистине, знаменье (для людей),
Но большинство из них не веруют (в Аллаха).
159.
Господь твой, истинно, велик и милосерд!
160.
И люди Лута
Сочли лжецами посланных (Аллахом).
161.
И вот сказал им брат их Лут:
"Ужель не побоитесь Бога?
162.
Я — к вам посланник верный (от Него).
163.
Побойтесь же Аллаха и повинуйтесь мне!
164.
У вас награды я за это не прошу.
Поистине, моя награда -
Только у Господа миров!
165.
Неужто вы из всех миров (людского рода)
Идете (в вожделении своем) к мужчинам,
166.
Оставив (в одиночестве) всех тех,
Кого Господь в напарницы вам создал?
О да! Вы, истинно, народ преступный!"
167.
Они сказали (ему так):
"Если от этого себя ты не удержишь, Лут,
Ты будешь изгнан (с этих мест)".
168.
Я ненавижу все ваши дела, — он (им) ответил. -
169.
О мой Господь! Убереги меня и всю мою семью
От (мерзости) того, что делают они!
170.
И Мы спасли его и всю его семью.
171.
Кроме (жены)-старухи, что была среди отставших.
172.
Потом Мы погубили остальных
173.
И пролили на них (смертельный) дождь, -
И был ужасен этот дождь
Для тех, кто был увещеваем, но не внял.
174.
В этом, поистине, знамение (Господне),
Но большинство из них не веруют (в Него).
175.
Господь твой, истинно, велик и милосерд!
176.
И обитатели Аль Айки
Сочли лжецами посланных (Аллахом).
177.
Вот им сказал Шу'айб:
"Ужель не побоитесь Бога?
178.
Я — к вам посланник верный (от Него).
179.
Побойтесь же Аллаха и повинуйтесь мне!
180.
У вас награды я за это не прошу.
Поистине, моя награда -
Только у Господа миров.
181.
Вы ж соблюдайте меру верно,
Не будьте из числа таких,
Кто (ближнему) чинит потери недомером,
182.
И взвешивайте верными весами;
183.
И не удерживайте от людей того,
Что им принадлежит по праву,
И не ходите по земле, нечестие творя.
184.
Побойтесь (гнева вашего Владыки),
Кто сотворил и вас, и прежние народы!"
185.
Они сказали:
"Ты — всего лишь из числа таких,
Кто (злыми) чарами опутан,
186.
Ты — человек лишь, нам сравни,
И мы лжецом тебя считаем.
187.
Вели упасть на нас кусочку неба,
Если ты правду говоришь!"
188.
Господь мой знает лучше, — отвечал он, -
О том, что делаете вы.
189.
И все ж они сочли его лжецом,
И их постигла (Божья) кара
В день пелены, (затмившей солнце),
Что кару Дня Великого явила им.
190.
В этом, поистине, знамение (Господне),
Но большинство из них не веруют (в Него).
191.
Господь твой, истинно, могуч и милосерд!
192.
Это — поистине, послание от Господа миров;
193.
С ним снизошел Дух верный
194.
На твое сердце,
Чтоб быть тебе в числе
Увещевающих (рабов Господних)
195.
На языке арабском, ясном;
196.
И несомненно, (есть свидетельство) о нем
В Писаниях, (что приходили) прежде.
197.
Неужто им знамением не служит то,
Что ведают о нем Исраиля ученые мужи?
198.
И если б ниспослали Мы его
На человека из другого племени иль рода
199.
И он бы им зачитывал его (на языке иноплеменном),
Они бы не поверили в него.
200.
Так в души грешников его Мы вводим!
201.
Но не уверуют они в него,
Пока мучительную кару не увидят, -
202.
Она постигнет их внезапно,
Они же знать о ней не знают.
203.
(Когда падет она на них), они воскликнут:
"Не будет ли дана отсрочка нам,
(Чтобы раскаяться и обратиться к Богу)?"
204.
Так неужели (в дерзости своей)
Они (сейчас тебя) торопят с Нашей карой?
205.
Разве не видишь ты,
Что, если бы Мы дали им
На протяжении годов вкушать (земные блага),
206.
А после этого пришло б к ним то,
Что обещали им, (от зла) увещевая, -
207.
Их не спасли бы никакие (блага),
Что были им даны (Аллахом)
Во сласть (земного бытия)?
208.
Мы ни один народ не погубили,
Не дав до этого наставника ему,
209.
Чтоб (их) увещевать (от зла и заповедовать благое), -
И в этом никогда Мы не были несправедливы (иль жестоки).
210.
И не был он шайтанами ниспослан:
211.
На это власть им не была дана,
И не способны они были это сделать, -
212.
Ведь их не допускали даже слушать.
213.
А потому другого бога
С Аллахом наравне не призывай,
Чтобы тебе не быть в числе таких,
Кто (Господом) наказан будет.
214.
Увещевай твою ближайшую родню,
215.
Простри крыло (душевной доброты и дружбы)
Над теми из уверовавших (в Бога),
Кто следует (одним путем) с тобой.
216.
А если станут непослушны, то скажи:
"Я не ответственен за то, что вы творите!"
217.
И уповай лишь на Того,
Кто милосерден и могуч (безмерно),
218.
Кто зрит тебя, стоящего (в молитве),
219.
Сменяя все позиции ее,
Средь тех, кто ниц склонился (пред Аллахом), -
220.
Ведь слышит Он и знает (все)!
221.
Не сообщить ли вам:
Нисходят на кого шайтаны?
222.
На всякого лжеца и грешника они нисходят!
223.
Они передают подслушанное ими,
Но большинство из них — лжецы.
224.
Такими (могут быть безумные) поэты -
За ними следуют заблудшие (в невежестве своем).
225.
Неужто ты не видишь, как они
В смятении по всем долинам бродят
226.
И то, что речи их
(Заблудших) побуждают совершать такое,
Чего не совершают сами, -
227.
Помимо тех,
Кто (в Господа) уверовал, и делает благое,
И в поминании Аллаха проводит долгие (часы);
И тех, которые умеют защищаться,
Когда на них без права нападут, -
И уж тогда напавшие несправедливо
Узнают, как (дела их) обратятся (против них)!


Сура 27 : Муравьи

Назад к содержанию

Следующая Сура
27. Муравьи
Во имя Аллаха, милостивого, милосердного
1.
Та — Син.
Это знамения Корана -
Той Книги, что ясно (все толкует),
2.
И Руководство, и благая Весть
Для всех уверовавших (в Бога),
3.
Кто по часам молитву совершает,
Дает закат
И верит во вторую жизнь.
4.
Для тех же, кто не верит в жизнь другую,
Мы разукрасили (нечестие) их дел,
И они бродят слепо (по земле).
5.
Они — все те, кому (назначена) суровая расплата,
Кто в жизни будущей найбольшие потери понесет.
6.
А ты ведь получаешь (руководство): Аль Кор'ан
От Мудрого и Знающего (все)!
7.
(Вы только вспомните), как Муса
Сказал семейству своему:
"Я чувствую присутствие огня.
Я принесу оттуда вам какую-либо весть иль головешку,
Чтоб вы могли согреться (у костра)".
8.
Когда ж к огню он подошел, раздался голос:
"Благословен будь тот, кто на огонь пришел,
И то, что вкруг него, — благословенно!
Хвала Аллаху, Господу миров!
9.
О Муса! Я, поистине, Аллах,
Могуч и мудр!
10.
Брось посох свой!"
Когда увидел он,
Что взвился его посох змеем,
Отпрянул он назад
И не вернулся, (чтобы взять его).
(И тут вновь голос прозвучал):
"О Муса! Не бойся, — ведь в присутствии Моем
Все посланные Мною не испытывают страха.
11.
А если кто-нибудь из них содеет зло
И после этого добром его заменит, -
Так Я, поистине, прощающ, милосерд!
12.
Теперь за пазуху ты руку положи,
И она выйдет, белизной сверкая,
Без всякого вреда тебе
И как одно из девяти знамений,
Что Фараону и его народу явишь ты.
Они ведь, истинно, распутны!"
13.
Когда же ощутимо и наглядно
Наши знамения пришли к ним,
Они сказали: "Это — явно колдовство!"
14.
Из величания и зла
Они не приняли знаменья эти,
Хотя их души убедились в истинности их, -
Так посмотри, каков конец был тех,
Кто развращал (людские нравы),
(Внося нечестие и) порчу в них!
15.
Мы одарили знанием Дауда и
(его сына) Сулеймана,
И они оба возгласили:
"Хвала Аллаху, Кто пристрастие Свое к нам проявил
Пред многими из верных слуг Своих!"
16.
И стал наследником Дауда Сулейман,
И он сказал:
"О люди! Нас научили понимать язык пернатых
И даровали (долю) всех вещей, -
В этом, поистине, (Господня) благосклонность (к нам)".
17.
И к Сулейману были собраны все воинства его:
Из джиннов, воинов и птиц -
И разместились все (по назначению и виду).
18.
Со временем,
Когда они пришли в долину муравьев,
Одна из муравьих сказала:
"О муравьи! (Скорее) прячьтесь по своим домам,
Чтоб Сулейман и воинства его
Не растоптали вас, сами того не замечая!"
19.
Он улыбнулся, уловив значенье ее слов,
И, засмеявшись, обратился (к Богу):
"О Господи! Внушением вели мне благодарным быть
За все те блага и ту милость,
Которые родителям моим и мне Ты ниспослал,
И чтобы делал я добро, угодное Тебе.
Твоею милостью введи меня в число
Благочестивых слуг Твоих".
20.
И он собрал на смотр птиц и молвил:
"Что ж это (здесь) не вижу я удода?
Иль он в числе неприлетевших?
21.
Я накажу его суровым наказаньем
Или зарежу, если он не принесет
Серьезную причину (своего непоявленья)".
22.
Удод же задержался ненадолго
И, (прилетев), сказал:
"Узнал я то, чего не знаешь ты.
Я прилетел к тебе от Сабы с верной вестью.
23.
Нашел я женщину, что ими правит там.
Дарами (щедрыми) она наделена,
И у нее великий трон.
24.
Нашел я, что она и люди (ее царства)
Вместо Аллаха солнце чтят.
Им Сатана дела их разукрасил
И уклонил с (Господнего) пути -
(Теперь) они прямой (стезею) не идут, -
25.
Чтобы они (Единому) Аллаху не молились,
Который выявляет скрытое в земле и в небесах
И знает то, что вы скрываете (в душе),
И то, что вы являете открыто.
26.
Аллах, — кроме Него, иного Бога нет, -
Господь Великого Престола!"
27.
Посмотрим мы:
Сказал ты правду иль солгал, — ответил (Сулейман). -
28.
Ступай с моим письмом и им доставь его,
Потом от них назад подайся
(И дай им время поразмыслить),
Чтоб посмотреть, как на него они ответят.
29.
Она сказала:
"О вельможи! Доставлено мне важное письмо.
30.
Оно — от Сулеймана (и гласит):
"Бисми ляхи Аррахман Аррахим!
31.
Против меня надменными и дерзкими не будьте,
Ко мне в смирении покорном приходите!"
32.
Она сказала:
"О вельможи! Дайте суждение свое мне в этом деле, -
Пока не будете при мне вы,
Мне это дело не решить".
33.
Они сказали:
"Наша сила велика, и обладаем мы великой мощью,
Но власть ведь у тебя (в руках);
Смотри же, (чтоб не ошибиться),
Какой приказ ты нам отдашь".
34.
Она ответила:
"Цари, входя в (иноплеменную) страну,
Губят ее и разоряют,
А благороднейших из жителей ее
Лишают уважения и чести, -
Так поступают (все) цари.
35.
Но я пошлю подарок им и посмотрю,
С чем посланные мною возвратятся".
36.
Когда ж (ее посланец) к Сулейману прибыл,
Он сказал:
"Ужель хотите (подкупить) меня богатством?
Ведь то, что было мне даровано Аллахом,
Лучше того, что вам Он дал.
О да! Лишь вы способны тешиться подобными дарами!
37.
А ты, (посланец), возвращайся к ним (и сообщи):
Мы приведем на них такое войско,
Против которого они не устоят;
В бесчестии изгоним их оттуда, -
(Лишенные всего), ничтожны они будут".
38.
(Потом) он обратился (к подданным своим):
"Вельможи! Которые из вас
(Способны) принести мне трон ее,
Прежде чем явятся ко мне покорными они?"
39.
(И тут) сказал Ифрит из джиннов:
"Тебе я принесу его,
Прежде чем ты покинешь свое место, -
Ведь я для этого силен и верен".
40.
А тот, кто сведущ был в Писании, сказал:
"Тебе я принесу его,
Прежде чем дважды ты моргнуть успеешь".
Когда же он увидел этот трон
Твердостоящим перед ним,
Сказал он:
"Это — по милости Владыки моего,
Чтоб испытать меня:
Я буду благодарным иль неверным, -
Ведь тот, кто благодарен (Богу), -
Тот благодарен в пользу собственной души,
А кто (в неблагодарности своей) неверен (Богу), -
Так ведь свободен Бог от всяких нужд
И в щедрости Своей велик и милосерден!"
41.
Вы измените ее трон, — он продолжал, -
И мы посмотрим:
Пойдет ли праведным путем она
Иль станет из числа заблудших!
42.
Когда она (на место) прибыла, ее спросили:
"Это ли твой трон?"
"Как будто б он, — она сказала. -
Нам прежде было знание дано,
И стали мусульмане мы,
(Предавшись воле Бога)".
43.
А почитание других богов, кроме Аллаха,
Свело ее (с Господнего пути), -
Она была ведь из неверного народа.
44.
Ей было сказано:
"Войди в этот дворец!"
Когда ж она увидела его,
То приняла его за водяную гладь
И (подняла подол своих одежд),
Тем самым обнажив голень (ноги).
"Дворец сей вымощен
Хрустальною плитой", — сказал (ей Сулейман).
"О Господи! — она сказала. -
Я нанесла душе своей урон!
Теперь я вместе с Сулейманом
Предаюсь Аллаху, Господу миров!"
45.
Мы к самудянам Салеха послали, брата их,
И он сказал:
"Аллаху поклоняйтесь!"
Они же разделились на две группы,
Враждующие меж собой".
46.
И он сказал:
"О мой народ! Зачем спешите зло навлечь
Прежде, чем вам (даровано) благое?
Что ж вам не испросить прощения Аллаха,
Чтобы помиловал (Он) вас?"
47.
Нам по (полету) птиц предвещано дурное от тебя
И тех, которые с тобой, — они сказали.
Предвестье ваших птиц — во власти
(Всемогущего) Аллаха,
И вы — народ, что, несомненно,
(Он задумал) испытать.
48.
А были в городе том девять человек,
Которые на той земле нечестие творили,
Никак к благому не стремясь.
49.
Они сказали:
"Клянитесь именем Аллаха друг пред другом,
Что ночью нападем тайком
На Салеха и все его семейство.
Потом же скажем мстителю его крови:
"Мы не были при гибели его семьи -
И правду говорим мы".
50.
И стали они хитрость замышлять,
А Мы Свою задумывали хитрость;
Они ж об этом знать не знали.
51.
И посмотри: каков конец был их задумкам!
Мы погубили их и их народ — всех до едина.
52.
И вот такими стали их дома:
Разрушенными до основанья
За то, что они были нечестивы.
В этом, поистине, знамение для тех,
Кто знает (суть Господней правды).
53.
И Мы спасли лишь тех из них,
Которые, страшася гнева Бога,
В Него уверовали (всей душой).
54.
И (также Мы послали) Лута,
И он сказал народу своему:
"Неужто станете вы делать мерзость,
Когда (ее греховность) вам видна?
55.
Неужто в похотливом вожделении своем
Пойдете вы к мужчинам вместо женщин?
Сколь же невежественны вы! И как распутны!"
56.
Ответом же его народа были лишь слова:
"Гоните Лута и его семью из вашего селенья, -
Ведь это люди, что желают целомудрие блюсти".
57.
Но Мы спасли его и всю его семью, кроме жены,
Которой Мы определили позади остаться.
58.
На них пролили Мы дождем
(Из серы, о'гня и каменьев),
И был зловещ и пагубен дождь тех,
Кто был увещеваем, (но не внял).
59.
Скажи: "Хвала Аллаху, и да будет мир
Над теми из служителей Его,
Которых Он избрал Своей угодой!
Лучше Аллах иль те,
Кого вы в соучастники Ему придали?"
60.
Тот ли, Кто создал небеса и землю
И воду с неба вам низвел?
Ею взрастили Мы сады,
Что (радуют) своею красотой и блеском, -
А вам взрастить деревья в них
Совсем бы было не под силу, -
Или с Аллахом наравне есть бог другой?
О да! Это — народ, что уклонился (от Господней правды)!
61.
Тот ли, Кто сделал землю твердой,
Пригодною для проживания на ней
И проложил в ней русла рек,
Устроил горные твердыни,
Прочно стоящие в недвижности своей;
Между (солеными) морями
И (пресною водою) рек
Установил (незримую) преграду, -
Или с Аллахом наравне есть бог другой?
О нет! Не знает большинство из них
(Господней правды)!
62.
Тот ли, Кто внемлет обездоленному в жизни,
Когда к Нему взывает он,
И избавляет от страданий,
И землю вам наследовать дает?
Или с Аллахом наравне есть бог другой?
Мало вы помните (о щедрости Господней)!
63.
Тот ли, Кто вам указывает путь
Во мраке на земле и в море,
Кто благовестниками ветры шлет,
Прежде чем милостью Своей
(Пролить дождем на вашу землю)?
Или с Аллахом наравне есть бог другой?
Аллах выше того, чтоб в равные Ему
Другие божества вы призывали!
64.
Иль Тот, Кто произвел первичное творенье
И, обратив его потом в небытие,
Воссоздает его опять;
Кто вам дает потребное для жизни с неба и земли?
Так что ж -
С Аллахом наравне есть бог другой?"
Скажи: "Если вы правду говорите,
Представьте доказательства свои!"
65.
Скажи: "Никто другой, кроме Аллаха,
Не знает скрытого на небесах и на земле;
И им неведомо,
Когда они воскрешены (на Суд Господень) будут.
66.
О да, их знание (не может) вторую жизнь охватить, -
О да, они касательно ее колеблются в сомненьях, -
О да, слепы они (в неверии своем)!
67.
И говорят неверные:
"Ужель когда мы станем прахом -
И мы, и наши праотцы, -
Неужто (к жизни вновь) воскрешены мы будем?
68.
Это уже нам обещали,
А прежде — нашим праотцам.
Это — всего лишь сказы первых".
69.
Скажи: "Пройдите по земле и посмотрите,
Каков конец был тех, кто преступил
(Пределы, установленные Богом)".
70.
И ты, (о Мухаммад!), не огорчайся из-за них.
Пусть их коварные уловки
Стеснением тебе не давят грудь.
71.
И говорят (неверные):
"Когда исполнится эта угроза,
Если (о ней) вы правду говорите?"
72.
Скажи: "Возможно, уже вслед за вами идет что-либо из того,
С чем вы торопите (к свершенью)".
73.
Поистине, Господь твой к людям благ,
Но большинство из них неблагодарны.
74.
И, истинно, Господь твой знает,
Что кроется у них в груди,
Что напоказ они являют.
75.
Нет ничего сокрытого на небе и земле,
Чего б не значилось в (Господней)
Книге (уложений).
76.
Этот Коран, поистине, сынам
Исраиля толкует
Большую часть того, в чем разошлись они.
77.
И, несомненно, он — (Господне) руководство
И милость тем, кто (Богу) предался.
78.
Господь твой, истинно, Своим судом
Меж ними разрешит (все споры), -
Поистине, в величии Своем могуч Он и всеведущ!
79.
Так уповай же на Аллаха, -
Ведь ты уже у явной Истины стоишь.
80.
Поистине, ты мертвых не заставишь слышать,
Ты не заставишь и глухих
Услышать зов (к Господней правде),
Когда они, (к тебе) спиною обратясь, уходят.
81.
И ты не выведешь на путь прямой слепых,
(Удерживая их) от заблужденья.
Лишь тех заставишь слушать ты,
Кто верует в знаменья Наши
И воле Божьей предался.
82.
Когда ж исполнится над ними Слово,
Мы (на неверных) зверя выведем из-под земли,
И будет говорить он с ними -
Людьми, что не имели твердой веры
В (Господню суть) знамений Наших.
83.
В тот День,
Когда Мы соберем из каждого народа
Толпу из тех, кто ложными знаменья
Наши счел,
И их распределим (по степени греха),
84.
Пока они (пред Богом) не предстанут,
И Он им скажет:
"Ужель сочли за ложь знамения Мои
Лишь потому, что знанием своим их не постигли,
Иль чем (еще) вы занимались?"
85.
Тогда исполнится над ними Слово -
За то, что были злочестивы,
И ни единый звук не издадут они.
86.
Ужель не видели они,
Что Мы установили ночь,
Чтоб (в темноте) ее они почили,
А день устроили, чтоб дать им свет (для бденья)?
В этом, поистине, знамение для тех,
Которые уверовали (в Бога).
87.
В тот День,
Когда раздастся трубный глас,
Объяты страхом будут те,
Кто в небесах, и те, кто на земле,
Кроме таких, кого желанием Своим (освободит) Аллах,
И все придут к Нему в смирении покорном.
88.
И ты увидишь, что громады гор,
В недвижности которых ты был так уверен,
Пойдут, как ходят облака,
По мановению Аллаха,
Кто учредил во всем (порядок) совершенный, -
Поистине, Он сведущ обо всем, что делаете вы.
89.
Кто явится (к Нему) с добром,
(В награду) большее добро (получит),
В тот День (освободят) их от любого страха.
90.
А те, которые придут с дурным,
Лицом в Огонь поверженными будут, -
Не по делам ли вашим воздается вам?
91.
(Скажи): "Мне Богу града этого
Повелено служить и поклоняться,
Кто осенил его запретом (для греха)
И Кто владеет всем, (что суще),
И мне повелено Ему предаться
92.
И читать Коран".
И тот, кто встанет на стезю прямую,
Себе на благо это совершит,
А тем, кто уклонится в заблужденье,
Скажи: "Я только вас могу предостеречь".
93.
И (далее) скажи: "Хвала Аллаху!
Он скоро явит вам знамения Свои,
И вы их (сразу сможете) узнать, -
Ведь в небрежении Господь ваш не бывает
К тому, что делаете вы!"


Сура 28 : Рассказ

Назад к содержанию

Следующая Сура
28. Рассказ
Во имя Аллаха, милостивого, милосердного
1.
Та — Син — Мим.
2.
Сие — айаты Книги,
Что ясно разъясняет и толкует все.
3.
Мы в истине тебе изложим
Рассказ о Мусе и (неверном) Фараоне
Для наставления уверовавших (в Бога).
4.
Поистине, (неверный) Фараон
В земле (Египетской) гордынею вознесся
И разделил на части ее люд,
Одну из них подвергнув угнетенью:
Он убивал их сыновей,
В живых лишь женщин оставляя, -
Он был, поистине, из злочестивых.
5.
Мы пожелали милость оказать
Тем, кто на той земле был угнетен, -
Имамами их сделать (для народов)
И дать в наследство (обетованную землю);
6.
На той земле их мощью укрепить,
А Фараону, и Хаману, и войскам явить такое,
Чего они от них так опасались.
7.
И вот Мы матери (младенца) Мусы
Внушением (Свое веление) открыли:
"Корми младенца своего!
Когда же за него ты убоишься,
Брось его в море и не бойся.
Пусть не мрачит тебя печаль -
Мы возвратим его тебе
И сделаем посланником (Своим к его народу)".
8.
И подобрали (люди из) семейства Фараона
(Корзину из реки с младенцем) Мусой,
Чтобы (со временем) для них
Врагом он оказался и напастью, -
Ведь Фараон, Хаман и их войска
Распутны были и грешны.
9.
И вот жена его сказала:
"Это — услада глаз и для тебя, и для меня, -
Не предавайте его смерти!
Быть может, он (со временем) нам пользу принесет
Иль мы за сына его примем".
Тогда не ведали они (о замысле Господнем).
10.
Наутро ж (горькой) пустотой
Наполнилося сердце матери (младенца),
И выдала б она его (происхожденье),
Если бы Мы не укрепили ее сердце,
Чтоб быть ей из уверовавших (в Бога).
11.
Следуй за ним! — она сестре его сказала,
И издали следила та за ним, -
Они ж) об этом (ничего) не знали.
12.
Мы воспретили ему грудь кормилиц,
(Пока к ним не пришла его сестра и не) сказала:
"Не указать ли вам семейство дома,
Которое вскормИт его для вас
И позаботится о нем надежно?"
13.
Так матери его Мы возвратили,
Чтобы утешились ее глаза,
Чтоб не печалилась она и знала,
Что нерушимо обещание Аллаха, -
Но большинство из них, (не веруя), (того) не знает!
14.
Когда он зрелости достиг и телом возмужал,
Его Мы одарили мудростью и знаньем, -
Так Мы вознаграждаем тех, кто делает добро.
15.
(Однажды) в город он вошел в такое время,
Когда (объятые досугом) жители его
Не обратили на него вниманья.
Там он увидел двух дерущихся мужчин:
Один был из его народа,
Другой же — из врагов его.
И человек его народа к нему о помощи воззвал
Против того, кто был ему враждебен.
И кулаком ударил его Муса и убил его.
(Опомнившись от гнева своего), сказал он:
"Все это — дело Сатаны!
Он — несомненно, явный враг,
Что с верного пути сбивает".
16.
И он взмолил:
"О мой Господь! Я зло навлек на собственную душу.
Прости же мне (мой грех)!"
Аллах простил ему, -
Ведь милосерд Он и прощающ!
17.
И он сказал:
"О мой Господь! За то, что Ты был благ ко мне,
Я никогда пособником не буду
Тому, кто преступает (твой Закон)".
18.
Наутро (вновь) отправился он в город,
Объятый страхом и пугливо озираясь.
Вдруг тот, кто накануне звал его на помощь,
Вновь громким криком стал его на помощь звать.
"(Я вижу), ты задирист и сварлив", — ответил Муса.
19.
И все ж, когда он захотел
Своею силой усмирить врага для них обоих,
(Ему) сказал (задира соплеменник):
"Не хочешь ли теперь меня ты погубить, о Муса,
Как погубил вчера (другую) душу?
Ты хочешь только быть тираном на земле,
А быть добротворящим, видимо, не хочешь".
20.
И вот из отдаленной части града
Явился быстрым бегом человек И молвил:
"Муса! Вельможи о тебе совет ведут,
Чтоб (за погубленную душу)
Тебя погибели предать.
Покинь сей град!
Это — тебе совет мой добрый".
21.
И он покинул этот град,
Объятый страхом и пугливо озираясь.
И возмолил:
"О Боже мой! Спаси меня от злочестивого народа!"
22.
И вот когда направился он в сторону Мадйана,
Сказал он: "Может быть, Господь
Меня направит на стезю прямую".
23.
Когда пришел он к питьевым местам Мадйана,
Он там нашел толпу людей,
Которые (стада свои) поили,
А в стороне от них увидел двух девиц,
Что отогнали в сторону (свой скот).
Он (их) спросил:
"В чем ваше дело?"
Они ответили (ему):
"Мы напоить (наш скот) не можем,
Пока не отойдут (все пастухи),
А наш отец — глубокий старец".
24.
Он напоил (их скот) для них,
Потом же удалился в тень и молвил:
"О Господи! Я, истинно, нуждаюсь в благе,
Что Ты ниспосылаешь мне сейчас".
25.
Потом одна из этих (двух девиц)
Пришла к нему стыдливою походкой
И сказала:
"Тебя отец мой приглашает,
Чтобы тебе награду дать за то,
Что напоил ты (скот) для нас".
Когда же Муса к ним пришел
И (старцу) рассказал историю свою,
(Старец) сказал:
"Не бойся ничего! Освободился ты от злочестивого народа".
26.
И тут одна из (дочерей его) сказала:
"Отец, возьми его к себе на службу:
Лучший из тех, кого ты можешь взять, -
Тот, в ком есть сила
И кому (ты можешь) доверять".
27.
(Старец) сказал:
"Хочу я выдать замуж за тебя
Одну из этих (дочерей моих)
На том условии, что ты
Служить мне будешь восемь лет,
А если в десять лет ты завершишь свой срок,
Так это будет твоей (доброй волей), -
Я не хочу стеснять тебя.
Ты праведным всегда меня найдешь,
Если на то будет угода Бога".
28.
Пусть будет так меж мною и тобой, — ответил Муса. -
Какой бы срок из этих двух
Мне (ни пришлось) бы выполнять,
Ко мне обид ты предъявлять не должен,
И будет поручителем Аллах
Тому, о чем сейчас мы говорим.
29.
Когда же Муса завершил свой срок,
Он со своей семьей отправился в дорогу.
(В пути) он вдруг на стороне горы огонь заметил.
Он молвил:
"Оставайтесь здесь! Я чувствую присутствие огня.
Я принесу оттуда вам
Какую-либо весть иль головешку,
Чтоб вы могли согреться (у костра)".
30.
И вот когда он подошел к нему,
То с правой стороны долины,
Из глубины кустарника благословенной рощи,
К нему раздался глас:
"О Муса! Я — Аллах, Господь миров!
31.
Брось посох свой!"
Когда увидел он,
Что его посох змеем взвился,
Отпрянул он назад,
(Боясь) за ним вернуться.
(И тут опять раздался глас):
"О Муса! Подойди сюда! Не бойся, -
Ведь ты — из тех, кто в безопасности (отныне).
32.
Теперь за пазуху ты руку положи,
И она выйдет, белизной сверкая,
Без всякого вреда тебе.
Теперь, оставив страх,
Прижми к себе свое крыло.
(Твой посох и рука) от Бога твоего
Двумя свидетельствами будут
Для Фараона и его вельмож, -
Они, поистине, народ распутный".
33.
О Господи! — ответил Муса. -
Убил я душу (одного) из них,
И я боюсь: они меня погубят.
34.
Мой брат Харун красноречивее меня в своих речах.
Пошли его помощником со мной,
Чтобы мою правдивость подтвердить.
Поистине, боюсь я, что лжецом меня они сочтут.
35.
Мы твою силу (силой) брата подкрепим, -
(Господь ему) ответил. -
И вам дадим такую власть,
Что никогда они достичь не смогут
(Возможностей) знамений Наших.
Восторжествуют только вы и те,
Которые последуют за вами.
36.
Когда пришел к ним Муса
С ясными знаменьями от Нас,
Они сказали:
"Это — только колдовство,
Измышленное (Мусой и Харуном), -
Мы ни о чем подобном не слыхали
Средь наших праотцев былых (времен)".
37.
Муса сказал: "Господь мой знает лучше,
Кто с Руководством от Него приходит,
Кому — найлучшая последняя обитель, -
Ведь нечестивым, истинно, во благе не бывать".
38.
О знать моя! — ответил Фараон. -
Для вас не знаю я другого бога,
Помимо самого себя.
Хаман, зажги мне (печь),
(Чтобы обжечь кирпич) из глины,
И башню (из него) устрой,
Чтоб к Богу Мусы мне подняться, -
Ведь я считаю: (Муса) — лжец!
39.
И дерзко возгордились на земле
И он, и воины его -
Без истинного права (от Аллаха)-
И думали, что к Нам возвращены не будут.
40.
А Мы его и воинов его
Схватили и повергли в море, -
Смотри, каков конец был злочестивых!
41.
И Мы их сделали имамами, зовущими к Огню,
И в Судный День им помощи не будет, -
42.
Мы их проклятием сопроводили в этом мире,
И им в День Воскресения (на Суд) быть среди тех,
Кто не допущен будет (к милости Аллаха).
43.
Мы даровали Мусе Книгу
После того, как истребили поколенья древних,
Чтобы ее знаменья стали для людей
Наглядными примерами (от Нас)
И как водительство (по жизненной стезе)
И милосердие (от Нас),
Чтобы они могли (над этим) поразмыслить.
44.
И не было тебя на западном краю (долины Тува),
Когда определили Мы посланничество Мусе, -
Свидетелем (тому) ты не был.
45.
Но Мы произвели (другие) поколенья,
И долгою была их жизнь.
Средь обитателей Мадйана не было тебя, -
Чтоб им читать знаменья Наши,
Мы посылали (увещателей) для них.
46.
Ты не был и у стороны Горы,
Когда Мы (к Мусе) там воззвали;
Но (ныне) милостью от Бога твоего
Ты послан, чтоб нести увещевание народу,
К которому посланник до тебя не приходил, -
Чтобы они могли (над этим) поразмыслить.
47.
(И если бы тебя Мы не послали),
Коснись их бедствие (по Нашей воле)
За то, что предварили им деяния их рук,
Они сказали бы:
"Господь наш! Что же посланника
Ты не направил к нам?
Твоим знаменьям следовали б мы
И стали среди тех, которые уверовали (в Бога).
48.
Когда же Истина от Нас явилась им,
Они сказали:
"Что ж не даровано ему того же, что и Мусе?"
Неужто не отвергли они то,
Что Мусе было передано прежде?
"Два колдовства, — они сказали, -
Взаимно помогающие (нас околдовать).
Мы ни во что (подобное) не верим".
49.
Скажи: "Так принесите Книгу от Аллаха,
Что будет лучшим вам водительством, чем эти,
И буду следовать я ей,
Если вы правду говорите".
50.
И коль они ответить не сумеют,
То знай: они лишь следуют своим страстям.
А есть ли более заблудшие, чем те,
Кто следует своим страстям
Без руководства от Аллаха?
Поистине, неправедных людей
Прямым путем Аллах не направляет!
51.
(Сейчас) Мы Слово довели (до их ушей и глаз),
Чтоб им их образумить.
52.
Ведь те, которым Мы послали
Книгу до него,
Поверили в него
53.
И говорят, когда его зачитывают им:
"В него уверовали мы.
Он — Истина, сошедшая от нашего Владыки.
Мы были мусульманами и раньше".
54.
Таким будет дарована награда дважды:
За то, что были терпеливы и смиренны,
За то, что отстраняют зло добром
И подать правят из того, чем Мы их наделили.
55.
Едва услышав речь пустую,
Они от этого уходят, говоря:
"У нас — свои дела, у вас — свои.
Мир вам! В нас нет стремленья находиться
Среди невежд (в Господнем Слове)".
56.
Не ты ведешь прямым путем
Того, кто люб (твоей душе и сердцу).
Аллах ведет того, кого Своим желанием сочтет, -
Он лучше знает тех,
Кто следует прямой стезею.
57.
Они сказали:
"Если бы (Господнему) уставу
С тобою вместе следовали мы,
Нас вырвали б из нашей же земли".
Ужель не утвердили Мы за ними
Надежный и священный (Храм)?
К нему текут плоды всех (благ) -
Как Наш надел (им в этой жизни).
Но большинство из них (того) не знает!
58.
О, сколько ж погубили Мы селений,
Что горделиво ликовали в изобилии их жизни!
И вот жилища их — полупустынны,
И Мы — наследники (всему, чем тешились они).
59.
Не погубил Господь твой ни единого селенья,
Пока к ним в главное скопление людей
Не был направлен Наш посланник,
Читающий знаменья Наши.
Мы не губили ни единого селенья без того,
Чтоб обитатели его неправедными были.
60.
И чем бы вас ни жаловали Мы,
Сие — лишь (преходящие) украсы
И достоянье ближней жизни.
А то, что у Аллаха, — длительней и краше.
Ужель не станете разумны?
61.
Сравни ли тот,
Кому благой обет Мы дали -
И, истинно, он встретит (исполнение) его, -
Тому, кому дары Мы дали в ближней жизни
И кто потом, в День Воскресения (на Суд),
К Нам будет приведен среди других
(Для понесенья наказанья)?
62.
В тот День (Господь) к ним воззовет и скажет:
"Где "сотоварищи" Мои,
Которых вы себе измыслили (для почитанья)?"
63.
И скажут те, над коими (Господне)
Слово оправдалось:
"Господь наш! Это — те, которых заблудили мы
(Лишь) потому, что сами были в заблужденье.
Мы пред Тобой свободны (от греха их) -
Ведь чтили (на земле) они не нас,
(А свои собственные страсти)!"
64.
Им скажут: "Призовите сотоварищей своих,
(Которых прочили вы Богу)!"
Они их призовут, но те им не ответят.
И вот тогда увидят наказание они,
(И возопят в отчаянье их души):
"О, если б они шли прямым путем,
(Нам не пришлось бы в смертных муках изнывать)!"
65.
В тот День
К ним воззовет Господь и скажет:
"Каков был ваш ответ посланникам Моим?"
66.
Но будут в этот День неясны и туманны их ответы;
У них не будет сил
Друг друга расспросить и попросить подмоги,
(Чтобы Всевышнему ответить).
67.
А те, кто с покаянием (к Аллаху) обратился,
Уверовал и доброе творил, -
Тем, несомненно, пребывать среди таких,
Кому (назначено) блаженство.
68.
Господь твой (мудростью) желанья Своего
Творит (во благо) и (на благо) избирает.
Нет выбора у тех,
(Кто в соучастники Ему навязан ими).
Хвала Ему! Превыше Он того,
Что в соучастники Ему они придали.
69.
Господь твой знает,
Что скрывается в их душах
И что они являют напоказ.
70.
А Он — Аллах, (Господь Единый),
И нет иного божества, кроме Него.
Ему — хвала и в первой, и в последней (жизни).
Ему — верховное решение (всех дел),
И лишь к Нему вы возвратитесь.
71.
Скажи: "Подумайте — если б Аллах
Прострил над вами нескончаемую Ночь
До Воскресения (на Суд),
Какой бы бог, кроме Него,
Вам смог бы принести (сиянье) света?
Ужель не слышите (не внемля)?"
72.
Скажи: "Подумайте — если б Аллах
Прострил над вами бесконечный День
До Воскресения (на Суд),
Какой бы бог, кроме Него,
Вам даровал бы ночь, чтоб в ней почить?
Ужель не видите (не внемля)?"
73.
От милости Своей
Он сотворил вам Ночь и День,
Чтоб (в темноте) ночи почить вам (безмятежно),
А в (свете) дня — Его благоволения искать
И чтобы вы могли быть благодарны".
74.
В тот День Господь к ним воззовет и скажет:
"Где "сотоварищи" Мои,
Которых вы себе измыслили (для почитанья)?"
75.
Мы призовем свидетеля из каждого народа
И скажем: "Представьте доказательство свое!"
Тогда узнать им (предстоит),
Что Истина — лишь в ведении Бога;
Покинут их те (божества),
Которых измышляло их воображенье.
76.
К'арун, поистине, был из народа Мусы,
Но он злодействовал жестоко против них.
И Мы его таким богатством одарили,
Что (вес) ключей (от закромов его)
Составил бы тяжелый груз
Для целой группы силачей.
И вот сказал ему народ его:
"Не радуйся и не гордись хвастливо,
(Храня свои богатства под замком).
Аллах не любит тех, которые (Его дарами)
Сладятся (в одиночку, с ближним не делясь).
77.
А с помощью того, что даровал тебе Аллах,
Стремись к обители последней (жизни)
И своей доли в этой жизни не забудь -
Добротвори к другим в такой же мере,
В какой Аллах добротворил к тебе,
И не стремись на сей земле нечестие посеять, -
Аллах, поистине, не любит тех,
Кто сеет (на земле) нечестие и смуту".
78.
(К'арун) сказал (им):
"Все, что мне дано,
Я получил по собственному знанью!"
Неужто он не знал того,
Что погубил Аллах и до него
Из многих поколений тех,
Кто своей мощью и накопленным богатством
Превосходил его (во много раз)?
Но грешники за их грехи
Не сразу будут призваны к ответу.
79.
И важно шествовал (К'арун)
Среди людей своей (общины)
Во (всей красе) своих убранств,
И восклицали те, (которые в невежестве своем)
Желали благ земного мира:
"О, если б нам было дано
То, что даровано К'аруну!
Он, истинно, великого надела обладатель".
80.
Но те, кто наделен был знанием, сказали:
"О, горе вам! Награда Господа ведь лучше
Для тех, кто верует и делает добро.
Но возымеют ее те,
Кто терпелив и стоек (в своей вере)".
81.
(Разверзли) землю Мы и повелели ей
Его жилище поглотить, его (и все его добро), -
И с ним не оказалось никого,
Кто б от Аллаха защитил его,
И не был он средь тех, которые спаслись,
(Господней помощью хранимы).
82.
А уж наутро те,
Которые, (завидуя ему), еще вчера желали его места,
Говорили: "Горе (им)!
Аллах надел Свой ширит или мерой раздает
Тем из служителей Своих,
Кого сочтет Своим желаньем.
Не будь к нам милосердия Аллаха,
Земля бы поглотила нас.
О, горе (им)!
Неверным, истинно, не знать
(Господней) благодати!"
83.
(Усладу же) последнего жилища
Дадим Мы тем, кто не желает
Величаться на земле или нечестие там сеять!
И лишь за теми, кто благочестив,
Конечная (услада Рая).
84.
Тот, кто творит добро,
В награду лучшее получит, чем оно.
А тем же, кто творит дурное,
Аллах воздаст (по соответствию) их дел.
85.
Поистине, ведь Тот, Кто сей Коран
Вменил в обязанность тебе, (о Мухаммад!),
Вернет тебя к конечному приходу (зрить Свой лик).
Скажи: "Господь мой лучше знает тех,
Которые приходят с Руководством,
И тех, кто в явном заблужденье".
86.
Ты не надеялся, что эта Книга
Будет ниспослана тебе
Иначе, как Господня благость,-
А потому не становись заступником неверных.
87.
И пусть ничто не отвратит тебя
От (святости) Господних откровений,
Когда они тебе уже предстали.
Зови (людей) к Владыке своему
И (в равные Ему) других богов не прочь!
88.
Не призывай с Аллахом наравне другого бога, -
Кроме Него, иного бога нет;
Все гибнет, кроме Его лика,
Ему — Верховное решение всего,
И лишь к Нему вы все вернетесь.


Сура 29 : Паук

Назад к содержанию

Следующая Сура
29. Паук
Во имя Аллаха, милостивого, милосердного
1.
Алеф — Лям — Мим.
2.
Неужто полагают люди,
Что, если они скажут:
"Веруем мы (в Бога)",
Их не подвергнут испытаниям (на верность этих слов)?
3.
Мы испытали тех, кто был до них.
И несомненно ведомы Аллаху
Те, что правдивы (среди них),
И те, (уста которых) лживы.
4.
Неужто те, кто злодеяет,
Считают, что сумеют Нас опередить?
Насколько ж плОхи их сужденья!
5.
А тот, кто чает встречи с Богом, -
Так ведь, поистине, уж близится предел, что Им определен, -
Он слышит (все) и знает (обо всем)!
6.
И кто усердствует на промысле Господнем,
Усердствует на благо собственной душе, -
Аллах свободен от нужды в мирах,
(Которые Он Сам же создал).
7.
А тем, кто верует и доброе творит,
Сотрем Мы все их прегрешенья
И воздадим по соответствию их лучших дел.
8.
Мы завещали человеку
Добротворить родителям своим.
Но если станут принуждать они тебя
Мне в "сотоварищи" призвать такое,
О чем ты знания (из Божьих
Откровений) не имеешь,
Не повинуйся (в этом деле) им.
Ко Мне вернетесь вы, и Я вам возвещу
Всю (суть) того, что вы творили.
9.
А тех, кто верует и доброе творит,
Введем Мы в братство тех,
Которым (пребывать) во благе.
10.
Среди людей есть те, что говорят:
"Мы веруем в Аллаха!"
Когда ж в Господнем деле их беда коснется,
Как испытание людей (на стойкость в вере),
Они ее за гнев Аллаха выдают.
Когда ж Господня помощь ниспадет и с ней победа,
"Мы были с вами", — говорят они.
Ужель Аллах не знает лучше,
Что кроется в сердцах Его миров?
11.
И несомненно Господу известны
Те, кто уверовал, и те, кто лицемерит.
12.
И те, кто не уверовал (в Аллаха), верующим говорят:
"Вы следуйте по нашему пути,
И понесем грехи мы ваши на себе!"
Но ничего из их грехов они не понесут -
Лжецы они, и только!
13.
Нести им бремя собственных (грехов)
И груз (грехов за совращение душ ближних),
Что ляжет грузом на их груз.
В День Воскресения их спросят
За (ложь всего) измышленного ими.
14.
Послали Нуха Мы к его народу;
Среди него он пробыл без пятидесяти тысячу годов.
Но их постиг потоп,
Когда (в неверии своем) в грехах они погрязли.
15.
И Мы спасли его и тех, что были на ковчеге,
И сделали его знаменьем для миров.
16.
(Послали) Ибрахима (Мы к его народу),
И он сказал народу своему:
"Аллаху поклоняйтесь!
(В деяниях своих) страшитесь Его гнева.
Сие есть лучшее для вас,
Если еще в вас живо разуменье.
17.
Вы чтите идолов с Аллахом наравне,
Выдумывая ложь (при этом),
Они ж — кого вы наравне с Аллахом чтите -
Для вас ничем потребным (в этой жизни) не владеют.
А потому потребное себе
Испрашивайте вы лишь у Аллаха
И благодарствуйте (в молитвах) лишь Его -
К Нему лежит и ваше возвращенье".
18.
А если вы сочтете это ложью,
Так ведь считали его ложью
Народы, жившие до вас,
И на посланнике (лежит)
Лишь передача ясная (Господних Откровений).
19.
Ужель они не видят, как Аллах
Вершит первичное творенье,
Потом его, в небытие повергнув,
Вновь воссоздает, -
Это для Господа, поистине, легко!
20.
Скажи: "Пройдите по земле и посмотрите:
Как произвел Аллах начальное творенье,
Так и конечное творенье Он произведет, -
Поистине, над всем — могущество Аллаха!
21.
Наказывает Он иль милует Своей угодой
(По справедливости) желанья Своего -
К Нему лишь будете вы все возвращены.
22.
И (никогда) ни на земле, ни в небесах
Вам не расстроить (замыслов
Господней Воли).
Кроме Аллаха, покровителя вам нет
И нет помощника иного".
23.
А те, которые не веруют в знамения Аллаха
И отвергают встречу с Ним, (считая ее ложью),
Отчаялись найти Господню милость, -
Для них — мучительная кара!
24.
Ответом же народа (Ибрахиму) было:
"Убейте вы его или сожгите!"
Но спас его Аллах из пламени огня, -
В этом, поистине, знамение для верных.
25.
И он сказал:
"Вы идолов себе призвали
Для почитания с Аллахом наравне
Из проявления земной приязни.
Потом, в День Воскресения (на Суд),
Вы отречетесь друг от друга
И станете друг друга проклинать.
Огонь убежищем вам станет,
И не окажет помощь вам никто".
26.
И Лут уверовал в него.
"Я оставляю свой очаг, — сказал он, -
И к моему Владыке прибегаю, -
Он, истинно, могущ и мудр!"
27.
И даровали (Ибрахиму) Мы Исхака и Йакуба,
В его потомстве основав
Пророчество и Книгу (Откровений);
Ему награду в этом мире жаловали Мы,
В другом — ему, поистине, средь праведников быть.
28.
(Послали) Лута (Мы к его народу),
И он сказал:
"Вы, истинно, творите мерзость,
Которой ни один (народ) миров до вас
Еще не предавался.
29.
Неужто вы и впрямь
К мужчинам (в своей похоти) идете?
Бесчинствуете на больших дорогах
И беззаконие творите,
Когда (даете суд) в собраниях своих?"
Ответом же его народа были лишь слова:
"Сведи на нас Господню кару,
Если ты правду говоришь!"
30.
Лут возмолил:
"О Боже! Окажи мне помощь против распутного народа!"
31.
И вот, когда с благою Вестью
Пришли посланцы Наши к Ибрахиму,
Они сказали:
"Мы погубим (распутных) обитателей тех мест, -
Они, поистине, в грехе погрязли".
32.
Им (Ибрахим) ответил:
"Там же Лут!"
"Нам лучше знать, кто там, — они сказали. -
Спасем его мы и его семью,
Кроме жены его, (что не уверовала в Бога),
Которой (надлежит) остаться там".
33.
Когда пришли посланцы Наши к Луту,
Он опечалился за них, и мощь его ослабла.
"Не бойся ты и не тревожься! — молвили они. -
Спасем тебя мы и твою семью,
Кроме твоей жены, которой (надлежит) остаться".
34.
Мы кару с неба низведем
На жителей селений этих
За то, что были так распутны.
35.
Мы от (событий) тех (времен)
Знаменье ясное оставили для тех,
Которые разумны.
36.
К мадйанитам Мы Шу'айба, брата их, послали,
И он сказал:
"О мой народ! Аллаху поклоняйтесь!
Страшитесь Дня Последнего (Суда)
И не творите злодеяний на земле,
Сея на ней нечестие и смуту".
37.
Они ж сочли его лжецом,
За что постигла их Господня кара,
И уж наутро в собственных домах
Они поверженными ниц лежали.
38.
И (за подобные грехи)
Мы кару на адитов низвели
И на людей Самуд.
И по (остаткам) их жилищ
Вам ясны (судьбы тех народов).
Им Сатана дела их разукрасил
И свел с (Господнего) пути, -
А были ведь они так проницательны и так разумны!
39.
(Мы кару низвели и) на К'аруна, Фараона и Хамана.
Пришел к ним с ясными знамениями Муса, -
Они же возгордились на земле,
Но не сумели Нас опередить
(И избежать ответной кары):
40.
Мы всех их наказали за их грех.
Против одних обрушили мы шквал камней,
Других зловещим воплем поразили,
А (под ногами грешников) других
(Разверзли) землю Мы
(И повелели ей) их поглотить,
Других же потопили Мы.
Их не Аллах обрек на все эти ненастья -
На них их обрекли деяния их рук.
41.
Те, кто себе, кроме Аллаха,
Других помощников призвал,
Подобен пауку, что дом себе устроил, -
Но есть ли дом слабее дома паука!
О, если б они знали (суть вещей)!
42.
Аллаху, истинно, известно
Все то, к чему они, кроме Него, взывают, -
Поистине, Он мудр и могуч!
43.
Вот притчи, что Мы людям предлагаем,
Но внемлют им лишь те, кто сведущ.
44.
Аллах воздвиг небесный свод и землю
По Истине (Господнего Творенья).
В этом — знамение для тех,
Кто (всей душой) уверовал (в Него).
45.
Читай им то,
Что из Писания тебе внушением открыто.
Выстаивай молитву по часам -
Молитва ведь от мерзости (хранит)
И от постыдных дел (оберегает).
И, несомненно, поминание Аллаха -
(Ваш долг) великий (перед Ним), -
Ему известны все ваши дела.
46.
Не препирайтесь с обладателями Книги
Иначе, как с достоинством и честью
Используя найлучший довод,
Помимо тех, кто вам несправедливо
Чинит (намеренное) зло,
И говорите:
"Мы верим в то, что нам ниспослано и вам.
Наш Бог и ваш, поистине, Един,
И лишь Единому Ему мы предаемся".
47.
И так тебе Мы ниспослали Книгу,
И люди Книги веруют в нее,
Как есть из этих те, кто тоже в нее верит, -
Ведь лишь неверные (способны) знаменья Наши отрицать.
48.
Ты до него не прочитал ни одного Писанья,
Не обозначил ни единой (буквы) собственной рукой -
Иначе бы в сомнение пришли
Все те, кто его ложью нарекает.
49.
Да, это, поистине, знаменья ясные в сердцах людей,
Которые одарены познанием (Господних истин), -
Ведь только злочестивые (упрямцы)
Знаменья Наши (могут) отвергать.
50.
И все же говорят они:
"Если б от Господа его
Ему были ниспосланы знаменья,
(Мы бы поверили ему)".
Скажи: "Знаменья лишь во власти одного Аллаха,
А я — лишь ясный увещатель (от Него)".
51.
Им разве не довольно, что тебе
Писание Мы ниспослали,
Которое читают (и толкуют) им?
В этом, поистине, Господня милость
И наставленье для людей, которые уверовали (в Бога).
52.
Скажи: "Довольно Господа
Свидетелем меж мной и вами.
Он знает все, что в небесах и на земле.
А те, которые уверовали в ложь и отреклись от Бога,
Убыток (тяжкий) понесут".
53.
Они тебя торопят с наказаньем,
И, если б не назначенный предел,
Господня кара их уже постигла б.
Она же к ним внезапно подойдет,
Когда они ни знать о ней, ни ждать ее не будут.
54.
Они тебя торопят кару (им явить),
Но ведь вокруг неверных Ад уж замыкает круг!
55.
В тот День,
Когда постигнет их (Господня) кара,
(Свалившись) на головы им
Иль из-под ног (поднявшись),
Он скажет им:
"Вкусите от (плодов) своих деяний!"
56.
О вы, (благочестивые) служители Мои!
Земля Моя — пространна перед вами,
И Мне вам дОлжно поклоняться!
57.
Ведь всякая душа познает смерти вкус,
И к Нам вам надлежит вернуться.
58.
И тем, кто верует и делает добро,
Дадим обитель Мы в садах Эдема:
Чертоги горные, реками омовенны,
И вечно пребывать им там, -
Прекрасная награда для творящих благо,
59.
Кто с терпеливой стойкостью (сносил все беды)
И лишь на Господа надежды возлагал.
60.
И сколько ж тварей на земле
На пропитание себе не промышляют!
Аллах питает их и вас:
Он слышит все и знает обо всем.
61.
И если ты их спросишь:
"Кто небеса и землю сотворил,
А солнце и луну (отдал им) во служенье?",
"Аллах!" — они ответят, несомненно, -
Так что же так обольщены они (земною суетой)?
62.
Аллах надел Свой ширит тем из слуг Своих,
Кого сочтет Своим желаньем,
Иль мерой раздает его
(По степени свершенного добра в сей жизни), -
Аллах ведь, истинно, о всякой вещи сведущ!
63.
А если ты их спросишь:
"Кто низвел с небес
(Благословенный) дождь, что землю воскресил,
Когда она уже поникла в смерти?",
"Аллах!" — они ответят непременно.
Скажи: "Да будут возданы хвалы Аллаху!"
Но большинство из них не разумеет.
64.
Жизнь (ваша) в этом мире -
Забава легкая да тще'та,
И лишь в приюте будущего мира — истинная жизнь.
О, если б они это знали!
65.
Когда плывут они на корабле,
Они Аллаха имя призывают
И веру чистую Ему сулят.
Когда ж на сушу Он спасает их -
Гляди! Они уж прочат соучастников Ему,
66.
Неблагодарно отвергая Наши блага
И предаваясь (суете земных страстей).
Но скоро предстоит узнать им!
67.
Не видят ли они,
Что сделали Мы безопасным
Священный округ (заповедной Мекки)?
И (все ж невежество) выхватывает (души
И направляет их на грешный путь).
Неужто в ложь уверуют они,
Но не уверуют в Господню милость?
68.
И есть ли нечестивее того,
Кто ложь возводит на Аллаха
Иль отвергает Истину,
Когда она предстала (перед ним)?
Неужто не в Аду — пристанище неверных?
69.
А тех, которые усердствуют за Нас,
Мы Нашими дорогами направим, -
Аллах ведь, истинно, лишь с теми,
Которые творят добро.


Сура 30 : Pумы

Назад к содержанию

Следующая Сура
30. Pумы
Во имя Аллаха, милостивого, милосердного
1.
Алеф — Лям — Мим.
2.
Побеждены восточные римляне
3.
На близлежащих землях (к вам).
Но за победою над ними
(Вновь) победить им (предстоит)
4.
Спустя недолгий срок.
Решение всего — во власти Бога,
(Как было) прежде, и (сейчас, и будет) после.
В тот день возрадуются верные
5.
Господней помощи (в одержанной победе), -
Ведь Он дарует помощь лишь тому,
Кого сочтет Своим желаньем, -
Он, истинно, могущ и милосерд!
6.
(Свершится это) по обету от Аллаха -
Своих обетов Он не изменяет, -
Но большинство людей не знает.
7.
Они лишь знают зримое сей жизни,
А будущею жизнью небрегут.
8.
Ужель в самих себе они не размышляли:
Не сотворил ли небеса и землю Бог
И то, что (пребывает) между ними,
По Истине (Господнего творенья),
(Назначив им) определенный срок?
И все ж какое множество людей
Во встречу с их Творцом не верит!
9.
Неужто не пришлось им по земле пройти
И посмотреть, каков конец был тех,
Которые до них (грешили)?
Они превосходили их своею силой,
Избороздили землю (вширь и вглубь
Дорогами, плотинами, дворцами)
И заселили ее больше, нежели они.
К ним приходили с ясными знаменьями
Посланники (от Нас),
И не Аллах жестоко обошелся с ними -
Они самим себе обиды нанесли
(Греховностью своих деяний).
10.
И злейшим злом конец был тех,
Которые творили (злое),
За то, что ложью нарекли знамения Аллаха
И насмехалися над ними.
11.
Аллах первичное творенье производит
И, (обратив его в небытие),
Потом воспроизводит вновь.
Потом к Нему вернетесь вы,
(Чтоб за содеянное вами
Он вечный Рай иль Ад вам даровал).
12.
В тот День,
Когда наступит Час,
В отчаянье замрут творившие дурное -
13.
Заступников не будет им
Средь соучастников, (которых они
Богу придавали), -
Они не станут больше верить им.
14.
В тот День,
Когда наступит Час, -
Тогда они разделены все будут
(По соответствию их дел).
15.
И те, кто веровал и доброе творил,
Ублажены в садах Эдема будут.
16.
А те, кто не уверовал (в Аллаха)
И счел за ложь знаменья Наши
И встречу с Нами во второй их жизни,
(Суровой) каре будут преданы.
17.
Так воздавайте Господу хвалы,
Когда настигнет вас вечерний час (заката)
Или забрезжит (солнце) утренней зари.
18.
Ему хвала и в небесах, и на земле,
И в ранний вечер,
И когда вас полдень настигает.
19.
Изводит Он из мертвого живое
И из живого мертвому велит явиться.
Он возвращает жизнь земле,
Когда она поникла в смерти, -
Так будете и вы воскрешены.
20.
И из Его знамений — то,
Что Он из праха сотворил вас;
Когда ж вы сделались людьми -
Гляди! Вы уж рассеялись по всей земле.
21.
И из Его знамений — то, что Он для вас
Из вас самих супруг вам сотворил,
Чтоб жить вам вместе (и растить потомство);
Взрастил меж вами милость и любовь, -
В этом, поистине, знамение для тех,
Кто предается размышленьям.
22.
И из Его знамений — то,
Что сотворил Он небеса и землю,
Различие вам дал и в языках, и в цвете (кожи), -
В этом, поистине, знамение для тех,
Кто знанием владеет.
23.
И из Его знамений — сон ночной ваш,
И сон полуденной дремоты,
И ваши поиски щедрот Господних
(На промысле потребного для нужд семьи), -
В этом, поистине, знамение для тех,
Кто слушает и внемлет.
24.
И из Его знамений — то,
Что Он вам молнию являет
На страх (одним), (другим же) — на надежду,
Льет с неба дождь и землю им живит,
Которая поникла в смерти, -
В этом, поистине, знамение для тех,
Которые разумны.
25.
И из Его знамений — то,
Что небо и земля находятся в согласии с Его веленьем.
Потом, (когда предел их подойдет),
Он зовом призовет вас (выйти) из земли,
И тотчас же (на зов вы отзоветесь),
(Послушно) выйдя,
(Чтобы ответ держать пред Ним
За все содеянное в этой жизни).
26.
И лишь Ему принадлежит все в небесах и на земле,
И все послушно Его Воле.
27.
Он — Тот, Кто создает первичное творенье
И, (обратив его в небытие),
Потом воспроизводит вновь,
И это, (несомненно), для Него легко.
Лишь для Него -
Найвысшие ступени всех сравнений
И в небесах, и на земле, -
Он, истинно, могущ и мудр!
28.
Из вас самих Он вам сравнение приводит:
Есть ли у вас товарищи средь тех,
Которыми владеют ваши правы руки,
Чтоб с вами разделить на равных
(Дары), которыми Мы вас обогатили?
Боитесь ли вы их,
Как вы боитесь тех, кто вам сравни?
Так разъясняем Мы знаменья для людей,
Которые разумны.
29.
Увы, но следуют неверные своим страстям
Без всякого понятия (о том, что совершают), -
А кто направить может тех,
Кого Аллах с пути сбивает?
Нет и помощников таким.
30.
(А потому), верный Аллаху,
Ты обрати свой лик к религии той веры,
Ради которой сотворил Он род людской, -
Творение Аллаха — неизменно,
И в этой вере — правая (стезя):
(Ее разумное начало и ее чувственный предел).
Но большинство людей не знает!
31.
И, обращаясь (с покаянием) к Нему,
Страшитесь Его гнева,
Молитву совершайте по часам
И в почитании Его других богов не призывайте,
32.
Подобно тем, что разделили свою веру,
В секты обратясь,
Где всякая из них довольна своей долей.
33.
Когда людей коснется зло,
Они взывают к своему Владыке,
К Нему в раскаянии (лик свой) обращая;
Когда же Он дает вкусить им от Своих щедрот -
Гляди! Уж часть их прочит сотоварищей Ему,
34.
Являя тем свою неблагодарность
За все, чем Мы одаривали их.
Сладитесь (Нашими дарами),
Потом вам предстоит узнать!
35.
Мы разве низвели им власть,
Что им бы указала тех,
Кого им призывать, опричь Аллаха?
36.
И вот когда даем Мы людям
Вкус Нашей милости познать,
Они ликуют и сладятся ею;
Коснись же их беда за то,
Что предварили им (деяния) их рук, -
Они отчаянию предаются.
37.
Ужель они не видят, что Аллах
Надел Свой ширит или мерой раздает
Тому, кого сочтет Своим желаньем?
В этом, поистине, знамение для тех,
Кто верует (в Аллаха).
38.
Дай надлежащее своей родне,
А по нужде дай тем, кто беден иль в пути, -
Это есть лучшее для тех,
Кто чает лицезреть Аллаха,
И лишь они познают благодать Его.
39.
И то, что вы даете в рост
За счет имущества других,
Не даст вам роста (при расчете) с Богом.
А подать, что дана на очищенье
И из желания Аллаха лицезреть,
Удвоена вам будет (при расчете).
40.
Аллах есть Тот, Кто сотворил вас
И дал потребное для жизни,
Потом Он повелит вам умереть,
Потом вернет вас к жизни снова.
Так есть ли кто-нибудь из ваших (почитаемых) кумиров,
Кто смог бы совершить хоть что-нибудь (подобное сему)?
Хвала Ему! Превыше Он того,
Что в сотоварищи Ему они придали.
41.
Нечестие взросло на суше и на море
За то, что предварили им деяния их рук,
Чтоб дать вкусить им часть (от зла),
Которое они творили,
И чтоб могли они в раскаянье к Аллаху обратиться.
42.
Скажи: "Пройдите по земле и посмотрите,
Каков конец был тех, кто был до вас, -
Ведь многобожниками были большинство из них".
43.
Так обрати свое лицо ты к Правой Вере,
Пока веленьем от Аллаха
На землю не сойдет Тот День,
Который невозможно отвратить (или отсрочить).
В тот День
Разделятся они (на верных и неверных).
44.
Неверные неверием своим обременятся,
А те, кто доброе творил,
Раскинут себе сами ложе (благодати),
45.
Чтоб из Своих щедрот воздал Он тем,
Кто веровал и доброе творил, -
Поистине, неверных Он не любит.
46.
И из Его знамений — то,
Что благовестниками шлет Он ветры,
Чтоб дать вкусить вам Свою милость,
Чтоб плыли корабли велением Его
И чтобы вы даров Его искали и были благодарными Ему.
47.
И до тебя, (о Мухаммад!), Мы слали вестников к народам (разным),
Они к ним приходили с ясными знаменьями (от Нас).
И Мы наказывали тех, которые грешили,
И Нашим долгом было — верных защитить.
48.
Аллах есть Тот, Кто посылает ветры.
Они вздымают в тучу (облака),
И Он ее угодою Своей по небу простирает
И на куски ее дробит -
И видишь ты, как из ее расщелин льется дождь.
И вот когда Он тучу шлет
На тех из Своих слуг, кого (порадовать) желает, -
Гляди!
Их ликованью (нет конца).
49.
Хоть прежде, чем на них пролился дождь,
Они в отчаянии пребывали.
50.
Взгляни же на следы Господних благ:
Как возвращает жизнь Он земле,
Когда она уже поникла в смерти,
И Он же оживит людей, которые мертвы, -
Ведь Он над всякой вещью мощен!
51.
Но если Мы пошлем им ветер — (суховей),
(Который выжжет их поля и пашни),
Что пожелтевшими предстанут их глазам,
То и тогда в неверии своем
Они Нам благодарными не будут.
52.
Ведь никогда ты не заставишь мертвых слышать
И не заставишь ты глухих,
Когда, спиною обратясь к тебе, они уходят,
Услышать зов твой, (вопиющий Слову внять).
53.
И ты не сможешь вывести слепых из заблужденья,
Направив их на путь прямой.
Заставить слышать можешь ты лишь тех,
Кто верует в знаменья Наши
И Воле Нашей предались.
54.
Аллах есть Тот,
Кто немощным (в младенчестве) творит вас,
А вслед за немощью дает вам силу (зрелых лет),
Но вслед за силой вновь дает вам немощь
И сединою (голову белит).
Творит Он все, что пожелает, -
Он знающ и могущ!
55.
В тот День,
Когда наступит Час,
Готовы будут грешники поклясться,
Что пробыли они не больше часа
(В своих могилах после смерти), -
Так (сильно были на земле) искушены они.
56.
Но те, кому было даровано познание и вера,
Скажут (им): "Вы пребывали там
По предопределению Господней Книги
До Воскресения (на Суд).
Вот он, День Воскресения, (настал),
Однако вы не знали!"
57.
И никакие оправдания
В тот День
Неверным злочестивцам не помогут,
Им никакого снисхожденья не дадут.
58.
Мы предлагаем людям в Аль Кор'ане
Притчи различного значения и толка.
Но если ты придешь к ним со знаменьем,
То те, кто не уверовал (в Аллаха), несомненно, скажут:
"Все это — лишь пустой (обман)!"
59.
Так налагает Бог печать на сердце тех,
Кто разумением не обладает.
60.
Так будь же терпеливо-стоек ты, (о Мухаммад!), -
Ведь истинно обетование Аллаха.
И пусть не поколеблют стойкости твоей
Те, в ком уверенности нет
(В Господней праведности этой Книги).


Сура 31 : Лукмaн

Назад к содержанию

Следующая Сура
31. Лукмaн
Во имя Аллаха, милостивого, милосердного
1.
Алеф — Лям — Мим.
2.
Это — знаменья мудрой Книги
3.
Как руководство и как милость
Для всех, кто доброе творит,
4.
Молитву совершает по часам
И правит очистительную подать,
Уверовав в (их) будущую жизнь.
5.
Они идут прямой стезею Бога, -
Лишь им познать Господню благодать.
6.
Но есть среди людей и тот,
Кто, никаким познанием не обладая,
Пустые небылицы покупает,
Чтоб ими уклонить с Господнего пути
И обратить в забаву (заповеданное Богом).
Бесчестие их (ждет) и унизительная кара.
7.
Когда читаются ему знаменья Наши,
Он отвращается надменно,
Как будто бы не слыша их,
Как будто б глухотой закрыты его уши.
Благовести ж ему мучительную кару!
8.
Для тех же, кто уверовал и делает благое, -
Сады (Господней) благодати,
9.
И вечно пребывать им там
По верному обетованию Аллаха, -
Он мудр и могущ!
10.
Он небеса воздвиг без видимых опор,
На землю бросил горные твердыни,
Прочно стоящие (в недвижности своей),
Чтобы она не колебалась с вами,
И там рассеял всяку живность.
Мы с неба льем (обильные) дожди
И ими взращиваем пАры благородных видов.
11.
И это (все) — творение Аллаха.
Так покажите Мне,
Что сотворили те, иные, кроме Бога.
Поистине, неправедные — в явном заблужденье!
12.
Мы прежде мудростью Лукмана одарили,
(Сказав ему): "Благодари Аллаха!
Кто благодарен Господу,
Его благодарит своей душе на благо;
А кто Ему неблагодарен — что ж!
Аллах, поистине, свободен от любой нужды и славен!"
13.
Вот как-то, увещая сына своего, сказал Лукман:
"Дитя мое! Ты никогда Аллаху соучастников не прочь,
Ведь многобожие — великое нечестие и зло".
14.
Мы завещали человеку
(Заботу проявлять) к родителям своим, -
Во чреве носит его мать,
За тягостью испытывая тягость,
И от груди в течение двух лет не отлучает.
"Благодари Меня! — (тебе Я завещаю). -
И почитай родителей своих".
Ко Мне лежит обратный твой приход.
15.
Но если они будут добиваться,
Чтоб ты Мне в соучастники придал,
О чем тебе (из Откровений) неизвестно,
Не повинуйся им,
Но соучаствуй с ними в добром в этом мире
И следуй по пути того,
Кто искренне ко Мне свой лик направил, -
Ведь лишь ко Мне вы все вернетесь,
И Я тогда вам сообщу
Всю (суть) того, что вы творили.
16.
"О мой сынок! — (Лукман сказал). -
Ведь если что-нибудь
(Не больше) веса горчичного зерна
СхорОнится в скале, в (бескрайнем) небе
Иль в (недоступной глубине) земли,
То и тогда наружу извлечет его Аллах, -
(Он зрит), поистине, (во всяко естество)
И ведает о всем, что суще.
17.
О мой сынок! Твори молитву по часам,
Зови людей творить добро,
Удерживай от злого
И с терпеливой стойкостью прими
Все, что падет тебе (на плечи), -
В этом и есть та твердость (духа),
(Которая нужна тебе) в делах.
18.
С надменностью не пыжься пред людьми
И горделиво по земле не шествуй, -
Аллах, поистине, хвастливых гордецов не любит.
19.
Старайся размерять свою походку
И (должным образом) свой голос понижать, -
Ведь, несомненно, неприятнейший из звуков -
Звук голоса (безмозглого) осла".
20.
Неужто вам не ясно, что Аллах
На службу вам поставил все,
Что (пребывает) на земле и в небесах,
Обильные щедроты вам излил,
Что явны (вашим взорам) иль сокрыты?
И все же среди вас есть те,
Которые о Господе своем заводят споры
Без знания, без руководства
И без Книги, которая (способна) Свет пролить.
21.
Когда им говорят: "Вы следуйте за тем,
Что вам ниспослано Аллахом!",
Они ответствуют: "О нет!
Мы будем следовать той (вере),
Которую нашли мы в наших праотцах".
Неужто даже зная, что за это
Их Сатана зовет к (суровой) каре Ада?
22.
Тот, кто всецело обратил свой лик к Аллаху
И совершает добрые дела,
Поистине, обрел надежную опору, -
Ведь только у Аллаха завершение всего.
23.
И пусть тебя не огорчает
Неверие того, кто не уверовал (в Аллаха), -
Ведь к Нам — обратный их приход,
И Мы тогда им сообщим (весь грех) содеянного ими, -
Аллах ведь знает, что у них в груди!
24.
Мы им дадим довольствоваться жизнью
Лишь (на земной) недолгий срок,
Потом Мы их повергнем в огненную муку.
25.
А если ты их спросишь:
"Кто небеса и землю сотворил?",
"Аллах!" — они ответят непременно.
"Хвала Аллаху!" — (им) скажи,
Но большинство из них не знает.
26.
Аллах владеет всем,
Что на земле и в небесах (пребудет), -
Поистине, свободен Он от всяких нужд и преисполнен славы.
27.
И если б в перья обратились
Деревья все, что на земле,
(Для записи Словес Господних)
И если б океан (земной в чернила обратился)
И влились бы в него еще таких же семь,
То и тогда бы не иссякли Господа Слова, -
Аллах, поистине, велик и мудр!
28.
Ему вас (всех) создать и воскресить Столь же (легко),
Как и с одной душою это сделать, -
Аллах, поистине, все видит и все слышит!
29.
Неужто ты не видишь, как Аллах
В (свет) Дня вливает (темень) Ночи
И в (темень) Ночи вводит День;
Как подчинил Он (Своему веленью)
Движенье Солнца и Луны,
И всяк из них путь держит к своему пределу
Во срок, что Им определен,
И то, что ведомо Ему
Все то, что (явно или тайно) вы творите?
30.
И это потому, что лишь Аллах есть Истина,
А те, кого, опричь Него, вы чтите, — Ложь,
И потому, что лишь Аллах
Возвышен и велик безмерно!
31.
Ужель не видел ты, что судно
Плывет по морю волею Аллаха,
Чтоб вам явить знамение Его?
В этом, поистине, знамение для тех,
Кто терпелив и благодарен.
32.
Когда волна (могильной) сенью покрывает их,
Они (с отчаяньем) взывают к Богу
И всей душою (заверяют,
Что будут) благочестие блюсти.
Когда же, (выбросив) на сушу,
Он спасает их,
Средь них всегда находятся такие,
Кто (склонен все же) удержаться (от поклонения Ему).
Но отрицать знаменья Наши
(Способен) лишь изменник, грешный!
33.
О род людской!
Страшитесь гнева вашего Владыки
И бойтесь Дня, когда отец
Ничем не сможет быть полезен сыну
И сын отцу ничем не пособит, -
Верно, поистине, обетование Аллаха!
А потому не обольщайтесь
(Мгновеньем кратким) жизни на земле.
Не позволяйте искусителю — Шайтану
Вас об Аллахе обольстить.
34.
Лишь у Аллаха — знание о Часе,
Лишь Он дожди вам с неба льет,
Ему лишь одному известно,
Что хоронят утробы (самок);
И ни одна душа не знает,
Что завтра возыметь ей предстоит
И на какой земле ей смерть предстанет, -
Аллах, поистине, всеведущ — (Он) знает (обо всем)!


Сура 32 : Поклон

Назад к содержанию

Следующая Сура
32. Поклон
Во имя Аллаха, милостивого, милосердного
1.
Алеф — Лям — Мим.
2.
Поистине, сомненья нет,
Что Откровение сей Книги
(Пришло) от Господа миров.
3.
Иль они скажут:
"Он его измыслил!"
О нет! Сие есть Истина,
Пришедшая от Бога твоего,
Чтоб ею ты увещевал людей,
К которым до тебя не приходил наставник,
Чтобы могли они идти прямой стезею.
4.
Аллах есть Тот, Кто небеса и землю сотворил
И все, что между ними, за шесть (небесных) дней
И после утвердился на Престоле.
Кроме Него, защитника вам нет,
Нет покровителя иного.
Что ж вам не вспомнить
(О судьбах прошлых поколений)?
5.
Он сводит Повеление Свое с небес на землю,
И, (воплотившись на земле),
Оно потом к Нему восходит
В какой-то День,
Что мерится одною тысячью годов
По вашему (земному) счету.
6.
Таков Он — Ведающий (все):
Сокрытое (от вас) или (представленное) явно, -
Могущ и милосерден Он,
7.
Кто совершенный вид придал всему, что создал,
Из глины начал сотворенье человека,
8.
Потом продлил его потомство
Из капли жидкости презренной,
9.
Потом Он выровнял его и соразмерил,
От Духа Своего вдохнул,
Дал зрение, и слух, и сердце, -
И все ж как мало благодарны вы!
10.
И говорят они:
"Ужель когда мы затеряемся в земле,
Неужто в обновленном виде
Мы будем вновь воссозданы?"
Увы! Они во встречу с Господом своим не верят.
11.
Скажи (им): "Ангел смерти,
Кому даны на попеченье вы,
Приемлет душу вашу по кончине;
Потом к Владыке своему вы возвратитесь".
12.
И если б мог ты только видеть,
Как головы (в бесчестье) склонят
Преступные пред Господом своим:
"Господь наш! Видели и слышали мы то,
(О чем нас на земле предупреждали).
Верни (на землю) нас,
Чтоб мы могли творить благое, -
Теперь же в Истине Твоей
Убеждены мы всей душой".
13.
И если б Мы того желали,
Мы б душу всякую вели прямым путем,
Но Мое Слово было неизменно:
"Я Ад людьми и джиннами наполню — всеми вместе;
14.
Вкусите же (плоды того),
Что вы о встрече с этим Днем забыли!
Теперь же Мы забудем вас, -
Вкусите кару Вечности за все свои дела!"
15.
Ведь только те в знаменья Наши верят,
Кто при помине их ниц падает
И воздает свои хвалы Аллаху -
Не величаясь, не гордясь.
16.
Они свои постели оставляют,
И призывают Бога своего
Из страха (гнев Его навлечь),
С надеждой (на Его благоволенье),
И (щедро) раздают (на подать)
(Из благ), что низвели Мы им.
17.
И ни одна душа из них не знает,
(Как много Божьей) благодати
Еще сокрыто взорам их
В награду за их добрые деянья.
18.
Так неужели тот, кто (всей душой) уверовал (в Аллаха),
Сравни тому, кто предалсЯ греху?
Нет, не равны они нисколько!
19.
Тем, кто уверовал и доброе творил,
Станут обителью сады Эдема -
Как вечное пристанище за праведность их дел.
20.
Пристанищем же тем, кто был распутен,
Станет огонь (пылающего Ада),
И всякий раз, как захотят они его покинуть,
Туда их возвратят опять и скажут:
"Вкусите наказание Огнем,
Который вы считали ложью!"
21.
(Но прежде)
Мы дадим вкусить им кару ближней (жизни),
Прежде чем их подвергнуть величайшей (каре во второй),
Чтобы могли покаяться они и (к Нам) вернуться.
22.
И есть ли нечестивее того,
Кому знаменья Господа его напоминают,
А он все ж отвращается от них?
Поистине, Мы взыщем с грешников сполна!
23.
Мы прежде Мусе дали Книгу -
Не будь в сомнении о встрече с Ним -
И сыновьям Исраиля назначили ее
Путеводителем (по жизни)
24.
И сделали из их числа имамов,
Которые указывают путь по Нашим повеленьям,
Пока живет в них стойкое терпенье,
Пока в них убежденность есть
В Господнем (естестве) знамений.
25.
В День Воскресения (на Суд)
Господь твой, истинно, рассудит между ними
Все то, в чем разошлись они.
26.
Разве для них не стало поучительным (уроком),
Сколько до них Мы погубили поколений,
По обиталищам которых они ходят и поныне?
В этом, поистине, знамения для них, -
Неужто им они не внемлют?
27.
Разве не видно им,
Как Мы на выжженную землю льем дожди
И ими взращиваем (хлебные) поля и нивы (травяные)
И с них едят они и кормится их скот, -
Неужто этого они не видят?
28.
И говорят они:
"Когда же будет этому развязка,
Если вы правду говорите?"
29.
Скажи (им): "В День Развязки
Неверным не поможет вера их,
Не будет им дано отсрочки".
30.
Так отвернись от них и жди, -
Ведь они тоже ждут!


Сура 33 : Сонмы

Назад к содержанию

Следующая Сура
33. Сонмы
Во имя Аллаха, милостивого, милосердного
1.
О пророк! Страшись Аллаха (гнев навлечь),
Не слушай лицемеров и не верующих (в Бога), -
Ведь сведущ (обо всем) Аллах и мудр!
2.
Следуй тому,
Что Господом тебе внушением открыто, -
Аллах ведь сведущ обо всем, что делаете вы.
3.
И полагайся только на Аллаха, -
Его, как покровителя, довольно!
4.
Аллах не поместил в одной груди два сердца,
Не сделал ваших жен, отвергнутых зихар(ом),
Матерями вам;
Приемных сыновей
Вам сыновьями не назначил, -
Это — лишь ваша речь из ваших уст.
Аллах же Истину глаголет,
По верному пути ведет.
5.
Давайте имена им их отцов,
Сие — пред Богом справедливей;
А если их отцы вам неизвестны,
(Зовите их) своими братьями по вере
И близкими (сравни вашей родне).
На вас греха не будет в том,
Коль ошибетесь вы (в именованье их),
А грех лишь в том, что замышляет ваше сердце, -
Аллах прощающ, милосерд!
6.
Пророк же к верующим ближе,
Чем узы их семейного родства,
А жены его — матери для них.
Но узы кровного родства
Одних из них к другим
По Книге Бога ближе,
Чем близость уз, которые (сложились)
Меж верующими (из Медины)
И мухаджирами (из Мекки),
За исключением того,
Когда творите вы добро вашим друзьям (по вере), -
Ведь это значится в Писании (Аллаха).
7.
И взяли Мы Завет с пророков:
С тебя, и с Нуха, с Ибрахима,
И с Мусы, с Исы, сына Марйам, -
И взяли с них Завет суровый,
8.
Чтоб мог спросить Он верных про их верность,
А для неверных Он мучительную кару уготовил.
9.
О вы, кто верует!
Вы вспомните Господню милость вам,
Когда обрушились на вас войска неверных,
А Мы послали вихрь против них
И воинства, невидимые (взору человека), -
Аллах ведь видит все, что делаете вы.
10.
(Враг) двигался на вас — сверху и снизу вас, -
И помутнели ваши взоры,
И души к горлу подступили,
(Дурные) мысли об Аллахе в головы пришли.
11.
Такое испытание прошли
Те, кто уверовал (в Аллаха), -
Потрясены были они великим потрясеньем.
12.
И говорили лицемеры
И те, в сердцах которых есть недуг:
"Что обещал Аллах нам и Его посланник -
Всего лишь ложь, и больше ничего!"
13.
И посмотрите, были среди них и те,
Что говорили: "Жители Ятриба!
Не выстоять вам (вражеский напор)!
Вам лучше (к вашим очагам) вернуться".
Другие же из них
Просили у пророка (позволенья удалиться), говоря:
"Наши дома остались без защиты,
Обнажены (для грабежей)!"
Но без защиты не были они,
Они хотели лишь бежать (от боя).
14.
И если б с разных направлений
Вошел к ним в город (неприятель)
И стал бы их на смуту подстрекать,
(Призвав сражаться против верных и пророка),
Они бы поддались (призыву),
Но там бы оставались только на недолгий срок.
15.
А ведь до этого с Аллахом
Вступили в Договор они
О том, чтоб не бежать, спиною обратясь,
(Сражаясь на пути Господнем);
А Договор с Аллахом — то,
За что им надлежит держать ответ.
16.
Скажи: "Вам бегство не поможет,
Если от смерти вы бежите
Или (задумали спастись) от убиенья, -
Ведь вам тогда сладиться жизнью
Останется лишь краткий миг,
(Вслед за которым — вечный Ад)!"
17.
Скажи: "Кто может защитить вас от Аллаха,
Если Он вам назначит зло
Иль пожелает проявить Свое благоволенье?"
Им не найти помощника, кроме Аллаха, -
Иного покровителя им нет!
18.
Аллаху, истинно, известны те из вас,
Кто вас удерживает (от пророка)
И своим братьям говорит: "Идите к нам!",
А сам (при отражении врага)
Выказывает мало мужества и рвенья,
19.
Скупясь для вас (пожертвовать собой или своим достатком).
Когда же страх овладевает ими,
Ты видишь их, смотрящих на тебя,
(Как бы о помощи взывая), -
Глаза вращаются у них, как у того,
С кем обморок от предвкушенья смерти.
Когда же страх минует их,
Они вас языками острыми пронзают,
Алча добра, (которое вас ждет от дележа добычи).
В них веры нет, и в тщЕту обратились их дела
По воле (видящего все) Аллаха, -
Ему это, поистине, легко!
20.
Они считают,
Что союзники ушли лишь ненадолго,
И если они вновь придут,
Им бы хотелось оказаться
Средь бедуинов, кочующих (в песках),
И только там, (в укрытии надежном),
Расспрашивать известия о вас;
А оставаясь среди вас,
Они бы рвения в бою не проявили.
21.
Был вам в посланнике Аллаха
Пример хороший тем,
Кто возложил свои надежды на Аллаха
И на Последний День (Его Суда)
И в поминании Аллаха проводит долгие часы.
22.
Когда ж увидели союзников своих
Те, кто уверовал (в Аллаха),
Они сказали: "Это — то,
Что обещал Аллах нам и Его посланник, -
Правдив Аллах, и правду говорит
Его посланник!"
И это увеличило их веру и покорность.
23.
Средь преданных Аллаху есть такие,
Кто верен Договору с Ним,
И среди них такие есть,
Что свой предел (во славу) завершили,
Как есть и те, что ожидают (часа своего).
Они не изменили (своей веры),
24.
Чтоб верным мог Аллах воздать за верность,
А лицемеров наказать
Или явить им Свою милость,
Если на это будет Его воля,
(Когда покаются они и обратятся к Богу), -
Аллах, поистине, прощающ, милосерд!
25.
Аллах (заставил) нечестивых повернуть назад
Вместе со всей их злобою и гневом.
И выгоды они не получили (ни в вере, ни в добре).
Для верных же в бою достаточно Аллаха, -
Ведь Он силен, могуч и славен!
26.
И из людей Писания
Он выйти (повелел) из укреплений тем,
Что помогали (воевать против пророка),
И в сердце им вселил смертельный страх.
Вы истребили часть из них,
Других же взяли в плен (и обратили в рабство).
27.
И дал Он вам в наследство землю их, Дома их и добро
И те места, куда ваша нога доселе не ступала, -
Аллах над всякой вещью мощен!
28.
О пророк! Скажи своим супругам:
"Если вы ищете усладу и украсы ближней жизни,
Приходите: Я вам (развод и с ним) довольствие доставлю
И отпущу с достоинством и честью (на свободу).
29.
Но если ищете угоды Бога,
Его посланнику (хотите быть женой)
И (испытать дары) последнего жилища,
То, истинно, Аллах уготовал великую награду
Для добродеющих из вас.
30.
Жены пророка! Если одна из вас
Виновна будет в мерзости, что будет очевидна,
Ей наказание удвоится вдвойне, -
Ведь это для Аллаха так легко!
31.
А ту, которая Аллаху и посланнику
Его послушна будет
И будет доброе творить,
Мы одарим двойной наградой
И долей благородной (осветим),
Которую (уже) Мы ей уготовали.
32.
Жены пророка!
Вы — не такие, как обычные другие жены.
Если вы гнева Господа страшитесь,
В своих речах не будьте ласково-любезны,
Чтобы в каком-нибудь (мужчине),
Чье сердце (к женщине влечением) больнО,
Не воспылало вожделенье (к вам).
Ведите разговор пристойно,
33.
В домах своих покойно пребывайте
И не кичитесь украшеньями невежества времен,
Творите ритуальную молитву
И правьте очистительную подать,
Аллаху и посланнику Его послушны будьте, -
Ведь Он лишь хочет снять с вас скверну,
(Очистить) дом его семьи
И всех вас полным очищением очистить.
34.
Вы вспоминайте (и другим) передавайте то,
Что из знамений и из мудрости Аллаха
Зачитывают вам в ваших домах, -
Ведь благосерд Аллах и ведущ!"
35.
Поистине, для мусульман и мусульманок,
Уверовавших женщин и мужчин,
(Душою всей) предавшихся Аллаху,
Для дев благочестивых и мужей,
Для терпеливо-стойких в своей вере,
Творящих милостыню (из даров Господних),
Для женщин и мужчин, что соблюдают пост,
Оберегают целомудрие свое
И об Аллахе помнят всякую минуту, -
Для них Аллах уготовал
Прощение и высшую награду.
36.
Не подобает верующим женам и мужам,
Когда решен вопрос Аллахом и посланником Его,
Свое решенье делу (выдвигать), -
Ведь тот, кто непослушен Аллаху и посланнику Его, -
Тот заблудился явным заблужденьем.
37.
(Ты вспомни, Мухаммад!), как ты сказал тому,
К кому Аллах был благ,
И сам ты, (Мухаммад!), его щедротами осыпал:
"Ты должен удержать супругу при себе
И гнева Господа страшиться".
Но ты тогда сокрыл в своей душе
То, что Аллах (готов был тотчас) обнаружить, -
Ведь ты тогда людей боялся,
Хотя тебе Его бояться надлежит.
Когда ж Зейд претворил по нужному (обряду)
Свое желание с женой (расстаться),
Тебя Мы с нею браком сочетали,
Чтоб верующим не было стесненья
Брать в жены (разведенных) жен приемных сыновей
После того, как те по своему желанью
Ее по нужному (обряду) отпустили от себя, -
Ведь повеление Аллаха неминуемо свершится!
38.
И на пророке нет греха в том (деле),
Что для него Аллах установил
По Своему определению для тех,
Которые в былые времена
(К своим народам) приходили, -
Предрешено всегда установление Аллаха
39.
Для тех, кто проповедует послание Его
И гнева Господа страшится,
Лишь перед Ним испытывая страх, -
Достаточно Аллаха
Для (предъявленья) счета (тем,
Кто перешел дозволенного грани).
40.
И Мухаммад не был отцом
Ни одному мужчине среди вас,
Он — лишь посланник от Аллаха и печать пророков.
Аллах о всякой вещи знающ!
41.
О вы, кто верует!
Хвалы Аллаху воздавайте частым воздаяньем
42.
И прославляйте Его (имя) по утрам и вечерами.
43.
Он — Тот, Кто вас благословляет,
И вторят ангелы Ему (в благословенье этом),
Чтобы Он вывел вас из мрака к свету, -
Он к верующим милостив и благ!
44.
В тот День,
Когда им предстоит Его увидеть,
Приветствием их будет: "Мир!"
И Он им приготовит щедрую награду.
45.
О пророк! Тебя Мы, истинно, послали
Свидетелем (деяний их),
Благовестителем (для верующих в Бога)
И увещателем (против греха),
46.
Зовущим к Богу с дозволения Его
И как светильник, льющий свет (на Истины Господни);
47.
А потому благовести тем, кто уверовал (в Аллаха):
Их ждут великие щедроты от Него.
48.
Не слушай ты ни лицемеров, ни неверных,
Досаду их всерьез не принимай,
А положись лишь на Аллаха, -
Его, как Покровителя, довольно.
49.
О вы, кто верует!
Когда вы женитесь на верующих женах
И, не вступив еще в супружескую связь,
Вы пожелаете развода с ними,
Вам нет нужды отсчитывать для них иддат -
Вы предоставьте им дары
И их благопристойно отпустите.
50.
О пророк! Мы разрешили тебе в жены тех,
Кому ты дал их дар предбрачный,
И тех, кем овладели твои руки:
Из пленниц, что Аллах тебе (в походах) даровал;
И дочерей сестер и братьев твоего отца;
И дочерей сестер и братьев матери твоей,
Которые с тобой (в изгнание) переселились;
И женщину, которая уверовала (в Бога),
Что безраздельно всю себя согласна дать пророку,
Если пророк ее взять в жены пожелает, -
Но это только для тебя, (о Мухаммад!), (как для пророка)
И не показано для прочих верных.
Мы знаем, что назначили Мы им
Касательно супруг их и невольниц,
Чтоб не было стеснения тебе
Или греха на твою душу, -
Аллах, поистине, прощающ, милосерд!
51.
Ты можешь (свой ночной визит)
По своему желанию к одной (жене) отсрочить
И пригласить к себе другую
Иль ту принять, которой раньше пренебрег, -
И в этом на тебе греха не будет:
Так будет легче освежать их очи.
Пусть не печалятся они
И удовольствуются тем, что ты даешь им — всем им,
(Как обязал тебя Аллах), -
Аллах ведь знает, что у вас в сердцах.
Поистине, Он знающ и воздержан!
52.
Но впредь других брать в жены недозволено тебе
Иль этих — заменять другими,
Даже когда тебя пленит их красота,
За исключением невольниц,
Которыми ты можешь завладеть, -
Аллах — над всякой вещью страж!
53.
О вы, кто верует!
В дома пророка не входите,
Пока вам не позволят к трапезе прийти,
Но и тогда (не приходите раньше),
Чтоб вам не дожидаться (и не стеснять хозяев).
Когда вас позовут, входите.
Откушав же сполна,
(Старайтесь поскорее) разойтись,
Бесцеремонно не входя в беседу (с теми,
Кто вас не приглашает к ней).
Подобный (ход вещей) пророка удручает,
И он стыдится отказать (в общенье вам),
Аллах же не стыдится правды.
Если вам нужно попросить у (жен его) какую-либо утварь,
То попросите их через завесу -
Это для их сердец и ваших чище.
Не надлежит вам огорчать посланника Аллаха,
Ни оскорблять его, ни причинять вреда;
Не надлежит брать в жены его жен после его (кончины).
Это, поистине, у Господа великий грех.
54.
И что бы вы ни утаили,
Что б ни явили напоказ,
Аллах ведь знает все и вся!
55.
И (на твоих супругах) нет греха,
(Когда они не полностью покрыты)
Пред их отцами, сыновьями, братьями своими,
Пред сыновьями своих братьев и сестер,
При женщинах или пред теми,
Которыми владеют правы руки.
Страшитесь Господа, -
Ведь Он — свидетель всякого деянья.
56.
Аллах и ангелы Его, поистине,
Пророку шлют свое благословенье,
И вы, что Господу предались,
Ему свое благословенье говорите
И искренним приветствием приветствуйте его.
57.
А те, кто скверно досаждает Аллаху и посланнику Его,
Аллахом преданы проклятью
И в этом мире, и в другом, -
Он им назначил унизительную кару!
58.
А те, что незаслуженно клевещут
На верующих женщин и мужчин, -
Те ложь творят и грех огромный.
59.
Скажи своим супругам, о пророк,
И дочерям, и женам верных,
Чтоб на себе они плотнее покрывала закрывали, -
Это удобнее всего, чтоб узнанными быть,
Не быть обруганными (без причины), -
Ведь милосерд Аллах, прощающ!
60.
Но если лицемеры, и те люди,
В сердцах которых есть недуг (безбожья),
И те, что распускают ложный слух в Медине,
Желая в ней посеять смуту,
Не прекратят своих злодейств,
Мы возбудим тебя (на меры) против них,
И уж тогда недолго им соседствовать с тобою.
61.
(Облачены) проклятием (Господним),
Где бы ни встретились они,
Хватать и предавать их смерти будут.
62.
Так было установлено Аллахом (для людей,
Давно в небытие) ушедших, -
(Установления Аллаха неизменны),
И перемены в них ты не найдешь.
63.
Они тебя о Часе вопрошают.
Скажи (им): "Знание сего — лишь у Аллаха!"
И кто тебе даст знать: не на пороге ль Он?
64.
Аллах, поистине, неверных проклял
И приготовил им пылающий Огонь,
65.
В котором пребывать им вечно.
Там покровителя им не найти,
Помощника им там не будет.
66.
В тот День
Перевернутся лица их в Огне, и они скажут:
"О, если бы Аллаху и посланнику Его
Мы (на земле) послушны были!"
67.
И они скажут: "О наш Господь!
Мы лишь вельможам и хозяевам своим повиновались, -
Они-то и свели нас с Твоего пути.
68.
Господь! Удвой им наказанье,
Произнеси великое проклятие о них!"
69.
О вы, кто верует!
Не будьте вы подобны тем,
Которые тревожили и оскорбляли Мусу!
Аллах его от поруганий их очистил,
И стал пред Богом досточтимым он.
70.
О вы, кто верует!
Страшитесь (гнева) Бога и говорите правые слова,
71.
Чтобы Он вам дела благоустроил и вам простил ваши грехи, -
Ведь кто Аллаху и посланнику Его послушен,
Познает высшее блаженство.
72.
Мы предложили Небесам, Земле и горным Исполинам
Вступить с Нами в Завет о Вере.
Они обязывать себя Заветом отказались:
Страшились на себя его принять,
(Обуреваемы великим страхом,
Что сил не хватит соблюсти его).
Но Человек Заветом этим обязался -
Ведь нечестив он был и безрассуден, -
73.
Чтобы Господь мог наказать
Всех лицемерных женщин и мужчин,
Всех многобожников и многобожниц
И Свою милость обратить
К уверовавшим женам и мужам, -
Он всепрощающ, милосерд!


Сура 34 : Caбa

Назад к содержанию

Следующая Сура
34. Caбa
Во имя Аллаха, милостивого, милосердного
1.
Хвала Аллаху,
Кому все в небесах и на земле принадлежит,
Хвала Ему и (в вечности) другого мира, -
Он мудр, ведающий все!
2.
Он знает то, что входит в землю и что выходит из нее,
Что сходит с неба и туда восходит, -
Он милостив и всепрощающ!
3.
А те, кто не уверовал (в Аллаха), говорят:
"Час не наступит!"
Ответь (им):
"Нет! Наступит непременно он!"
Я Господом моим клянусь,
Кому все сокровенное известно.
И нет ни в небесах, ни на земле
Ни меньше и ни больше веса одной былинки,
Что от Него бы схоронилось,
О чем не значилось бы
В Ясной Книге (Господних уложений), -
4.
Чтобы воздать Он мог
Тем, кто уверовал и доброе творит.
Для них — прощение и благороднейший надел.
5.
А те, которые усердствуют против знамений Наших,
Пытаясь (всеми силами) ослабить их, -
Тем — наказание из страшных мук.
6.
И видят те, кому даровано познанье,
Что Господом открытое тебе
Есть Истина, ведущая на путь
Могучего и достохвального Владыки.
7.
Неверные (с насмешкой) говорят:
"Не указать ли вам на человека,
Кто вам предскажет, что (в земле),
Когда разложитесь вы прахом,
Вы (облачитесь) в новое творенье?
8.
Он ложь измыслил на Аллаха
Или в него вселился (бес)?"
Но нет! Лишь те, кто в будущую жизнь не верит,
(Там) в муках (будут пребывать),
(А здесь) находятся в глубоком заблужденье.
9.
Не видят ли они перед собой и за своей (спиной),
Что из небесных (таинств) и земных
(Глазам их Господом открыто)?
И если б Мы того желали,
Мы повелели бы земле
(Разверзнуться под их ногами)
И (разом) поглотить их всех
Иль сбросили б на них кусочек неба, -
В этом, поистине, знамение Господне
Для всякого служителя Его,
Кто с покаянием к Нему приходит.
10.
(А прежде) одарили Мы Дауда милостью от Нас:
"О горы! Вместе с ним хвалу Мне воздавайте!
Вы, птицы! (Славьте вместе с ним Меня!)"
В его руках железо Мы смягчили.
11.
Кольчугу делай! — (наказали). -
И хорошо размер кольцовых петель соблюдай.
Твори добро, — ведь вижу Я, что делаете вы.
12.
Мы подчинили Сулейману ветер,
И утренний (пробег) его пути
Был месячным (пробегом остального),
И путь вечерний — тоже месяц;
И источили для него
(Расплавленную) медную струю,
(И выбрали) из джиннов тех,
Что на глазах его трудились
По повелению его Владыки.
А если кто-нибудь из них
От повелений Наших уклонялся,
Тому давали Мы вкусить
(Суровой) кары огненную (муку).
13.
И выполняли (джинны) для него
Всю ту работу, что желал он:
Аркады (двух столбов) и изваянья (херувимов),
Чаши (массивные) размером с водоем,
Котлы (для омывания ко всесожженью),
Поставленные прочно (на подставах).
"Сыны Даудовы!
Делами благодарности своей
Нам воздавайте!"
Но лишь немногие служители Мои
Деяньями своими выказывают благодарность Мне.
14.
Когда же Мы на смерть его определили,
Лишь червь земной им указал на смерть его,
Подъев тот посох, (на который опирался его труп);
Когда упал он, джинны осознали,
Что, если б удалось им тайное познать,
Им не пришлось бы выполнять (так долго)
(Работу), что была им унизительною карой.
15.
(А некогда у жителей) Саба,
В стране их проживания, знаменье было:
Два сада — с правой стороны и с левой.
(Им было повеление от Нас):
"Питайтесь тем, что вам доставил ваш Господь,
(Делами добрыми) Его благодарите.
Страна благая (вам дана),
И милосерден (к вам) Господь!"
16.
Они же отвратились, и тогда
(Прорвали Мы) плотину их,
И против них потоп послали,
И заменили их сады двумя другими,
Дающими лишь горькие плоды,
И тамариск, и дикий низкорослый лотос.
17.
Так Мы воздали им за их неверие (в Аллаха).
И никогда и никому, кроме неверных,
Столь страшной карой Мы не воздаем.
18.
Мы между ними и теми городами,
Которые благословили Мы (на процветанье),
Устроили заметные для глаза поселенья
И проложили через них им путь:
"Вы в безопасности по этому пути
И днем и ночью можете передвигаться".
19.
И все ж они сказали:
"О Господь! Ты удлини им путь
От одного селенья до другого".
Они самим себе зло причинили:
Мы обратили их лишь в россказни (былых времен)
И их рассеяли повсюду по обрывкам.
В этом, поистине, знамение для тех,
Кто терпелив и (Богу) благодарен.
20.
Иблис заставил их за истину считать
Его (греховные) сужденья,
И все они пошли за ним,
Кроме лишь нескольких, уверовавших (в Бога).
21.
Но не было над ними власти у него
Иначе, как лишь для того,
Чтоб распознать Нам тех,
Кто верует в другую жизнь,
А кто — в сомнении о ней.
Господь твой, истинно, над всякой вещью страж!
22.
Скажи им: "Призывайте тех,
Кого измыслили вы, кроме Бога.
У них нет власти — ни на вес одной былинки -
Ни в небесах, ни на земле
И нет у них участия (в их сотворенье), -
Средь них помощника для Бога нет.
23.
Пред Ним ничье заступничество не поможет,
Помимо тех, кому дозволит Он,
(И те), когда с сердец их снимут страх,
Промолвят:
"Что сказал ваш Бог?"
Ответят те:
"(Он) Истину (сказал).
Велик Он и, поистине, возвышен!"
24.
Скажи: "Кто доставляет вам потребное с небес и из земли?"
Скажи: "Аллах!
И, несомненно, мы иль вы — (одни из нас) -
Стоят на праведной стезе
Другие же в глубоком заблужденье пребывают".
25.
Скажи: "Не спросят вас о наших прегрешеньях
И нас не спросят, что творите вы".
26.
Скажи: "Нас соберет Господь наш, а потом
Рассудит нас по Истине (Своей), -
Верховный Судия Он, ведающий все!"
27.
Скажи (им): "Покажите мне,
Кого вы в сотоварищи Ему придали!"
Так нет (их у Него)!
Он лишь — Господь, великий, мудрый!
28.
Тебя, (о Мухаммад!), послали Мы ко всем народам
Как правовестника (Господних откровений)
И увещателя (от зла),
Но большинство людей не знает.
29.
И говорят они:
"Когда исполнится все то,
Что вы сулите (нам от Бога),
Если вы правду говорите?"
30.
Скажи: "Назначена вам (встреча)
На тот День,
Который ни на час ни отвратить вам, ни приблизить".
31.
Неверующие говорят:
"Мы не уверуем ни в этот Аль Кор'ан,
Ни в то, что до него ниспослано (другим пророкам)".
Увидеть бы тебе,
Как нечестивых выставят пред их Владыкой,
(Гневно) бросающих (в лицо) друг другу
Слова взаимного упрека.
И те, что были слабы и бесправны,
Самонадеянным и дерзким скажут:
"Если б не вы, уверовали б мы!"
32.
Надменные же слабым скажут:
"Мы разве вас свели с (Господнего) пути
После того, как он уже пришел к вам?
(Конечно), нет! Вы сами грешниками стали".
33.
А слабые надменным скажут:
"О нет! Это уловки ваши
По ночам и в (свете) дня,
Когда вы (хитростью) приказывали нам
Не веровать в Аллаха и равных придавать Ему".
И затаенное раскаянье их (душ)
Откроется при виде горькой муки.
Наложим Мы ярмо на шеи тех,
Кто не уверовал (в Аллаха), -
Так неужели это воздаянье
Не будет им за то, что делали они?
34.
И не был послан Нами увещатель
В какое-либо поселенье без того,
Чтобы зажиточные люди в нем не говорили:
"Не веруем мы в то, с чем посланы вы к нам!"
35.
И говорили: "Мы добром богаче и детьми.
Нас наказанью не подвергнут".
36.
Скажи: "Поистине, Господь мой
Надел Свой ширит или мерой раздает
По соответствию Своей угоде, -
Но большинство людей не знает".
37.
Ваше добро и ваши дети — не то,
Что может вас приблизить к Нам.
Нам ближе всех лишь те,
Что веруют и делают благое.
Лишь им — двойное воздаяние за их дела,
Лишь им — покой и безопасность
В чертогах горных райской благодати.
38.
А те, которые усердствуют против знамений Наших,
Пытаясь (всеми силами) ослабить их, -
Те будут преданы (Господней) каре.
39.
Скажи: "Господь мой, истинно,
Надел Свой ширит или мерой раздает
Тому, кого сочтет Своим желаньем;
И что бы вы из своего добра ни издержали,
Он возместит ваши (затраты), -
Он — лучший из распорядителей потребного (для жизни)".
40.
В тот День
Он соберет их всех
И скажет ангелам:
"Не вам ли эти люди поклонялись?"
41.
Хвала Тебе! — они ответят. -
Ты — Покровитель нам, а не они!
Не (нас, конечно), — джиннов они чтили, -
Ведь большинство из них уверовало в них.
42.
В тот самый День
Никто из них ничем — ни добрым, ни дурным -
Располагать в пользу других не будет.
И нечестивым скажем Мы:
"Вкусите наказание Огнем,
Который вы считали ложью!"
43.
Когда читают им знаменья ясные от Нас,
То говорят они:
"Это — всего лишь человек,
Кто хочет отвратить вас (от богов),
Которых чтили ваши праотцы".
И говорят еще:
"Это — всего лишь ложь,
Измышленная (человеком)!"
И говорят неверные об Истине,
Что к ним пришла:
"Это — всего лишь колдовство, и только!"
44.
Мы не давали Книги им,
Которые они бы изучали,
И увещателя к ним до тебя не посылали.
45.
Считали ложью (Наше Откровенье)
И те, кто был до них.
Но эти не достигли и десятой доли
Того, чем Мы (так щедро) одарили тех, -
И все ж посланников Моих они сочли лжецами.
Как страшен был тогда Мой гнев!
46.
Скажи: "Я вас увещеваю лишь в одном:
Чтоб вы предстали пред Аллахом,
По двое иль по одному,
И (глубоко) размыслили (в душе):
Не одержим ничем ваш сотоварищ,
И он — всего лишь увещатель вам
Перед лицом жестокой кары".
47.
Скажи: "Я не прошу у вас награды -
Пусть остается она вам.
Мне нет награды, кроме той, что у Аллаха, -
Свидетель Он всему, что есть!"
48.
Скажи: "Поистине, Господь мой
(Ложь) поражает Истиной (Своей), -
Ему все сокровенное известно".
49.
Скажи: "Явилась Истина, и Ложь
Отныне не появится и не вернется".
50.
Скажи: "Если (в неведении) я блуждаю -
Во вред себе блуждаю я,
А если следую прямой стезею,
То это — оттого, что мне внушил мой Бог.
Поистине, Он слышит все и неотлучно подле!"
51.
Увидеть бы тебе, как страх охватит их,
Когда не будет им возможности бежать
И их из места ближнего захватят!
52.
Они воскликнут:
"Уверовали мы (в него)!"
Но как им выбраться тогда из мест далеких?
53.
Прежде не верили они в него
И перекидывались мыслями о тайном,
Что (грезилось им) из далеких мест.
54.
Но между ними и желаниями их
Была воздвигнута преграда,
Как было прежде сделано с такими, как они, -
Они ведь все в сомнениях тревожных пребывают.


Сура 35 : Ангелы

Назад к содержанию

Следующая Сура
35. Ангелы
Во имя Аллаха, милостивого, милосердного
1.
Хвала Аллаху, Кто небеса и землю создал,
Кто ангелов посланниками сделал
И дал им две, иль три, или четыре пары крыльев;
Кто ширит (рамки) Своего Творенья
По (мудрости) желанья Своего, -
Поистине, Аллах над каждой вещью мощен!
2.
То, что из милости Своей Аллах откроет людям,
От них никто не может удержать.
А что удерживает Он,
Того никто послать, кроме Него, не может, -
Он, истинно, могущ и мудр!
3.
О люди! Помните Аллаха милость к вам, -
Есть ли иной творец, кроме Аллаха,
Кто из земли и с неба вам потребное изводит?
Нет божества, кроме Него!
Что ж так обольщены вы (суетой земною)?
4.
Если они тебя лжецом считают,
Так ведь лжецами и других посланников считали,
(Которых слали Мы к народам) до тебя.
К Аллаху возвращается (решение) всех дел.
5.
О люди! Истинно, верны обетования Аллаха.
И пусть не обольщает вас земная суета,
Не позволяйте искусителю — Шайтану
Вас об Аллахе обольстить, -
6.
Ведь Сатана, поистине, вам враг, -
Считайте же его врагом!
Он лишь приспешников себе зовет,
Чтоб они стали обитателями пламенного Ада.
7.
Тем, кто не верует, — мучительные кары,
А тем, кто верует и делает добро, -
Прощение и высшая награда.
8.
(Сравни ли) тот,
Кому украсил (Сатана) его деянье злое
И он таким прекрасным зрит его,
(Тому, кто следует прямой стезею Бога)?
Аллах, поистине, с пути сбивает
Иль направляет праведной стезей
По (Своему всеведенью и мудрому) желанью.
Так пусть твоя душа, (о Мухаммад!),
По ним печалью не исходит, -
Аллаху, истинно, известно все то, что делают они.
9.
Аллах есть Тот, Кто посылает ветры,
Что гонят (дождевые) облака;
Мы их на мертвые места перегоняем,
Где (дождь обильный изольют они)
И этим землю после смерти воскресят, -
Так будете и вы воскрешены (из смерти).
10.
Кто ищет славы и величия себе,
То у Аллаха — все величие и слава;
К Нему и слово доброе восходит,
И доброе деяние (спешит),
Которое Он (милостью Своею) возвышает.
А тем, которые замыслили недобрые дела,
(Назначена) мучительная кара,
И обратятся в тщЕту их уловки.
11.
Аллах из праха сотворил вас,
Из капли спермы (вывел) вас
И разделил вас на два пола.
Лишь с ведома Его и самка носит плод
И вовремя слагает свою ношу;
И только по (Господней) Книге
У долгожителя продлиться может век
Или (мгновенно) оборваться, -
Это, поистине, для Господа легко.
12.
И не сравнятся меж собой два моря:
Одно — с приятною и свежею водой,
(Пригодной) для питья (и в пищу),
Соленое и горькое — другое, (негодное к питью).
И все же из обеих вод
Питаетесь вы свежей рыбой
И извлекаете украсы для своих одежд.
Ты видишь корабли, что бороздят (моря),
Чтобы доставить вам (Его) щедроты
И чтобы вам быть благодарными (Ему).
13.
Он вводит в день (мрак темной) ночи
И вводит в ночь (свет солнечного) дня,
Поставил под Свою управу солнце и луну,
И до назначенного срока
Они свой совершают бег.
Таков Аллах — Владыка ваш!
Он властвует над всем, что суще.
А те, кого, опричь Него, вы чтите,
Ничем (в державии Аллаха) не владеют.
14.
Если взываете вы к ним,
Они не слышат вашего призыва,
А если бы и слышали,
То внять бы не могли.
В День Воскресения (на Суд)
Они от вас все отрекутся
За то, что вы приписывали им
"Союзничество" с Богом.
Никто не может Истину тебе поведать,
Кроме Того, Кто ведущ (в ней,
Хранит ее и вам в Писании низводит).
15.
О род людской!
Вы, (не владея отроду ничем),
Нуждаетесь в Аллахе;
Аллах, (владея всем, что есть),
Богат безмерно и преславен!
16.
И будь на это Его Воля,
Он повелит исчезнуть вам
И новое творение представит, -
17.
Это для Господа легко.
18.
И ни одна обремененная душа
Бремя (грехов) другой души
(Себе на плечи) не положит;
А коль она, (невмочь нести свой груз),
На помощь призовет другую душу,
Никто из бремени ее
Не понесет (и вес одной былинки),
Будь то и родственник ее.
Предостеречь ты можешь только тех,
Кто в самой глубине души
Господнего страшится гнева
И по часам творит молитву;
А тот, кто очищается (в делах благочестивых),
Тот очищается на благо собственной души:
К Аллаху — возвращение (нас всех).
19.
Сравнятся ли слепой и зрячий?
20.
Мрак и свет?
21.
(Прохлада) тени и (палящий) зной?
22.
И можно ли сравнить живых и мертвых?
Аллах, поистине, дает (Себя) услышать
Лишь тем, кого Своей угодою сочтет.
Ты ж не заставишь слышать тех,
Которые в могилах, -
23.
Лишь увещатель ты, и только!
24.
Мы с Истиной тебя послали,
Чтоб благовествовать (о Боге) и (от греха) увещевать.
Нет ни единого народа,
В котором бы (из них самих)
Мы увещателя им не воздвигли.
25.
А коль они лжецом тебя считают,
Так ведь и те, кто был до них,
Своих посланников лжецами нарекали, -
Кто приходил к ним с ясными знаменьями (от Нас),
С Писаньями и с Книгой,
Что Свет (Господней Истины) несет.
26.
Потом Я схватывал (суровой карой) тех,
Которые неверными (остались).
И как же страшен был Мой гнев!
27.
Ужель не видишь ты, как Бог
Вам с неба дождь (обильный) льет
И им плоды растит разных цветов (и видов)?
Но есть и горные дороги — белые и красные -
Разных (тонов и) красок,
И скалы черные, (что в цвет вороньего крыла).
28.
Так и среди людей, скота, животных
Встречаются различные цвета.
Поистине, испытывают
(Благоговейный) страх перед Аллахом
Те из служителей Его,
Кто обладает разуменьем.
Аллах, поистине, могущ и всепрощающ!
29.
Все, кто читает (Аль Кор'ан) — Книгу Аллаха,
Творит молитву по часам,
Дает на подать тайно или явно
Из благ, которыми Мы наделили их,
(Смеют) надеяться (на прибыль) от торговли,
Которой никогда Мы не дадим пропасть:
30.
Он им уплатит все, что (издержали),
И к этому добавит от Своих щедрот, -
Поистине, прощающ Он и благодарен
(Тому, кто в услужении Ему)!
31.
То, что внушением тебе
Открыли Мы из этой Книги,
Есть Истина, что подтверждает истинность того,
Что до нее ниспослано (другим пророкам).
Аллах — касательно служителей Своих, -
Поистине, все знает и все видит.
32.
И наконец, Мы дали Книгу
В наследство тем из Наших слуг,
Кого Своей угодою избрали.
Из них есть те, что причинили зло своей душе,
Есть и такие, что умеренны (в желаньях и делах),
А есть и те, которые с соизволения Аллаха
Других опережают по благим делам.
Это — великая (Господня) благосклонность!
33.
Сады Эдема встретят их,
И там украсятся они в браслеты золотые, жемчуга,
Их одеянья там — из шелка;
34.
И они скажут:
"Слава Богу, Кто удалил от нас печаль!
Господь наш, истинно, прощающ,
И пренемного благодарен (тем, кто в услужении Ему).
35.
Кто милосердием Своим нас поселил
В вечной обители (Господней благодати),
Где утомление нас больше не коснется (от непосильного труда),
Не овладеет нЕмощь нами".
36.
А тем, кто не уверовал, тем — огнь Ада!
Не будет предрешенья (срока) им
Ни на кончину, ни на смягченье мук, -
Так воздаем Мы всякому неверцу.
37.
Там возопят они:
"Господь наш! Вызволи отсюда нас!
Мы будем доброе творить -
Не то, что делали мы прежде".
Неужто Мы не дали вам
(Такую долгую земную) жизнь,
Что всякий, (кто того б хотел),
Одуматься бы мог и обратиться?
К тому ж к вам увещатель приходил.
Теперь вкусите (от плодов своих грехов)!
Неверцам злым помощника не будет.
38.
Аллаху, истинно, известно
Все сокровенное небес и тайное земли, -
Поистине, Он знает, что у вас в груди.
39.
Он — Тот, Кто вас преемниками сделал на земле:
Кто был неверным -
Против них неверие их обратится.
Для нечестивых их неверие (в Аллаха)
Лишь увеличит ненависть Его
И их неверие прибавит к их убытку.
40.
Скажи: "Вы видели те ваши божества,
Кого вы призываете, помимо Бога?
Вы покажите мне: что (из того, что) на земле,
Они (своими силами) создали?
Или у них есть доля в сотворении небес?
Иль Мы им даровали Книгу
И от нее они имеют ясное знаменье (своей власти)?
Нет, нечестивые сулят друг другу только страсти!
41.
Аллах, поистине, (державием Своим)
(В порядке строгом) держит небеса и землю,
Чтобы не выбились они из-под Его управы, -
Ведь если бы подобное случилось,
Никто иной, кроме Него,
Их (вместе) удержать не смог бы, -
Он, истинно, воздержан и прощающ!
42.
Они поклялись именем Аллаха -
Своею величайшею из клятв, -
Что, если бы пришел к ним увещатель,
Их путь бы (к Господу) прямее стал,
Чем (путь) других народов.
Когда же увещатель к ним пришел,
Его приход лишь увеличил
Их удаление (от праведной стези),
43.
Их величание (успехами своими) на земле
И злые ухищренья и уловки.
Но злые ухищренья и уловки
Объемлют только тех, кто их чинит.
Неужто они ждут чего-нибудь иного,
Кроме того, чем возместил Господь
Народам прежних поколений?
В делах Господних перемен ты не найдешь,
В делах Господних изменений не отыщешь!
44.
Неужто не пришлось пройти им по земле
И посмотреть: каков конец был тех,
(Которые до них в неверии грешили,)
Хотя они превосходили силой их и мощью?
Ничто на небесах и на земле
Не может Господа ослабить, -
Поистине, Он знающ и могуч!
45.
И если бы угодно было Богу
(Сполна) взыскать с людей за все содеянное (их руками),
Он на поверхности земли бы не оставил
Ни одного живого существа,
Но Он дает отсрочку им на срок определенный.
Когда же истечет их срок,
(Аллах их призовет к ответу), -
Аллах, поистине, служителей Своих
Из виду никогда не упускает!


Сура 36 : Йa Cин

Назад к содержанию

Следующая Сура
36. Йa Cин
Во имя Аллаха, милостивого, милосердного
1.
Йа — Син.
2.
В знак Корана, исполненного мудрости (Господней), -
3.
Поистине, стоишь в одном ряду с посланниками Бога ты,
4.
На праведной стезе.
5.
И в этом — откровение, ниспосланное Им,
Кто Всемогущ (над всем) и милосердия исполнен.
6.
Чтоб мог ты тех предостеречь,
Отцы которых, не приняв предупреждений Наших,
Остались глухи ко знамениям Аллаха.
7.
Господне Слово оказалось справедливым,
Карая большинство из них за то,
Что отвергали веру.
8.
Поистине, Мы в кольца заточили шеи их до самых подбородков,
И поневоле головы их вверх обращены.
9.
А перед ними и за их спиной
Мы возвели (высокие) преграды,
Чтобы лишить возможности их видеть,
10.
И ту же кару понесут они.
Пошлешь ты им предупреждение иль нет, -
В Аллаха не уверуют они.
11.
Предостеречь ты можешь только тех,
Кто следует Напоминанию, (низведенному свыше),
И в глубине души благоговеет перед Милосердным.
Обрадуй их прощением (Господним)
И благороднейшей (из всех) наград.
12.
Мы жизнь мертвым возвращаем
И счет ведем тому,
Что в жизни ближней эти люди совершили
И что оставили (в сей жизни) за спиной,
И это все Мы в Ясной Книге поместили.
13.
Ты изложи им притчу о жителях селенья:
И вот явились к ним посланники Господни.
14.
Мы к ним отправили двоих,
Но их они отвергли.
На помощь им Мы третьего послали,
И людям молвили они:
"Поистине, мы к вам Аллахом посланы сюда".
15.
Но жители сказали им:
"Всего лишь люди вы, подобные всем нам,
И никакого откровения не дал вам Милосердный.
Несете вы одну лишь только ложь".
16.
Они, (посланники), сказали им:
"И все же знает наш Господь,
Что с миссией Его мы к вам пришли, -
17.
На нас возложено вам ясное посланье передать".
18.
Они ж ответили:
"Мы в вас увидели зловещую примету,
И, если вы не прекратите (миссии своей),
Мы забросаем вас камнями,
И нами уготовано для вас мучительное наказанье".
19.
(Посланники) так отвечали:
"При вас останутся зловещие приметы,
Коль наши увещания бесплодны.
Поистине, вы преступили все пределы".
20.
И прибежал из самой удаленной части человек
И возгласил:
"О люди! Прислушайтесь к посланникам Аллаха!
21.
И следуйте за теми,
Кто никаких наград себе от вас не ждет
И сам идет прямой стезёю.
22.
Ужель не поклоняться мне Тому,
Кто сотворил меня
И у Кого сойдутся все дороги наши?
23.
Ужель в служении Единому Ему
Я стану измышлять других богов?
Ведь если Милосердный зла мне пожелает,
Заступничество их мне не поможет
И избавленья мне не принесет, -
24.
Здесь я предстал бы в явном заблужденье.
25.
Поистине, уверовал я в вашего Владыку,
А потому прислушайтесь ко мне, о люди!"
[Когда ж, каменьями побитый, умер он],
26.
Было повелено:
"Ты в Рай войди!"
И он сказал:
"О, если б знали мои люди,
27.
За что Господь мне дал прощенье
И почестью Своею наделил!"
28.
[Вслед за его кончиной]
На его людей
Мы воинства небесного не слали -
Нам в этом не было нужды.
29.
Один лишь вскрик -
И вот они погасли (и канули в небытие).
30.
О, горе для (Моих) рабов!
К ним не приходит ни один посланник,
Которого они б не осмеяли.
31.
Ужель не видели они те поколения людей,
Которые до них Мы погубили?
Ужель не ведают,
Что никогда они к ним не вернутся?
32.
Поистине, их всех до одного
Представят перед Нами (в Судный День).
33.
Знамением для них — умершая земля.
Ее Мы оживим, взрастим зерно на ней,
И им они питаться будут.
34.
Сады Мы возведем из виноградных лоз и пальм
И родники в них изольем обильно,
35.
Чтобы плодами их вы все могли питаться.
Но это все не вашими руками созданО.
Ужель за это вы не будете Нам благодарны?
36.
Хвала Тому, Кто в пАрах создал все,
Что жизнь на земле рождает!
Попарно существуют души ваши
И все Незримое, что окружает вас
И что доселе ваше знанье не постигло.
37.
Знамением для вас приходит ночь,
И из нее Мы извлекаем свет дневной, -
И вот (уж вновь) они во мрак погружены.
38.
И солнце завершает путь
За срок, определенный для него.
Таков приказ Того,
Кто преисполнен мощи и познанья.
39.
Мы для луны установили
Срок прохожденья каждой фазы
И новое явление ее земле,
Подобно ветви старой пальмы.
40.
И солнцу не дано настичь луну,
И ночь не сможет день опередить, -
Всему назначено проплыть свой путь по своду.
41.
И вновь знамение для них -
Что Мы несли их предков
(Через потоп) в нагруженном ковчеге.
42.
И сотворили Мы для них
Подобные (тому ковчегу) корабли,
На коих (воздух и моря) они пересекают.
43.
Будь Наша воля, Мы могли б их потопить,
И здесь никто б им не простер
Ни помощи, ни избавленья.
44.
И лишь Своею милостью Мы им мирские блага
На срок определенный раздаем.
45.
Когда ж им говорят:
"Побойтесь вы того, что ваши предки претерпели,
А равно и того, что будет после вас, -
Чтоб вам (Господню) милость обрести",
(Они не внемлют).
46.
И нет ни одного из всех знамений Бога,
Которое они бы не отвергли.
47.
Когда ж им говорят:
"Пожертвуйте хотя б немногим из того,
Чем наделил вас Бог",
Неверные глаголют верующим так:
"Пристало ль нам кормить всех тех,
Кого Господь, будь Его воля, накормил бы Сам?
Здесь вы находитесь в глубоком заблужденье".
48.
И говорят они:
"Коль истину вы нам несете,
Когда же это обещание свершится?"
49.
И им не предстоит увидеть ничего, -
Один лишь вскрик настигнет их,
Пока они все меж собой разноголосят!
50.
И не дано им будет завершить свои дела,
И не вернуться им к родным и близким.
51.
Раздастся трубный глас, и из могил своих
Поднимутся и устремятся к Богу люди.
52.
И возгласят они:
"О, горе нам! Кто поднял нас из мест упокоенья?"
(Им голос прозвучит):
"Всемилостивый Бог вам это обещал,
И правду вам несли посланники Его!"
53.
Один лишь вскрик -
И вот они предстали перед Нами!
54.
В тот День
Не будет ни одна душа обижена не по заслугам,
И вам воздастся лишь за те поступки,
Которые вы совершили (в ближней жизни).
55.
Поистине, в тот День
Все обитатели садов Эдема
Восторгу радостному предадутся.
56.
Они с супругами своими
В тени на ложах будут возлежать.
57.
И все плоды, и все, что (души) их желают,
Они будут иметь (сполна).
58.
Мир вам! -
Прямой привет от Милосердного Аллаха.
59.
(И прозвучит):
"О вы, погрязшие в грехах!
В День этот отделитесь!"
60.
Не Я ли заповЕдал вам, Адамовы сыны,
Не поклоняться Сатане, -
Ведь он ваш враг заклятый.
61.
Меня вы почитать должны, -
Таков путь истинный.
62.
Увлек он множество людей от праведной стези, -
Ужель вы этого не поняли еще?
63.
Вот Ад,
Который вам обещан был!
64.
И в этот День
Гореть в Огне вам
За то, что не уверовали (в Бога).
65.
И в этот День
Уста Мы им скрепим -
И руки их Нам будут говорить,
Свидетелями их деяний станут ноги.
66.
Будь Наша воля,
Мы б зрения лишили их -
И, обгоняя и толкаясь,
Они бы устремились к Аль Сирату.
Но как им остается видеть?
67.
Будь Наша воля,
Мы бы придали им недвижимую форму,
И не смогли б они тогда ни двигаться вперёд,
(Ни обратиться вспять).
68.
Кому Мы жизнь долгую даруем,
Тому Мы спину гнем с годами, -
Ужель и этого они не разумеют?
69.
Слагать стихи Мы не учили Мухаммада,
И не годится это для него.
Послание сие — напоминание Господне
И ясные заветы Аль Кор'ана
70.
Для увещания всех тех, кто жив,
А также для свершения Господних приговоров
Для тех, кто верой пренебрег.
71.
Ужель не ведают они, что среди многих прочих
Руками Нашими построенных вещей
Мы создали (домашний) скот и им они владеют?
72.
Мы этот скот поставили на службу им:
Одних они едят, других используют для переездов, -
73.
Для них здесь польза и питье, -
Ужель за это Нам они не будут благодарны?
74.
И все ж они берут других богов, кроме Аллаха,
С надеждой, что получат помощь.
75.
Но нет возможности помочь им (у других богов),
И (в Судный День) единою толпою
Предстанут предо Мной они.
76.
Пусть не печалят их слова тебя, (о Мухаммад!).
Поистине, Мы знаем, что сокрыто ими,
А что открыто (напоказ).
77.
Ужель не видит человек,
Что Мы его из капли спермы сотворили?
Увы! Он перед Нами предстает с открытою враждой!
78.
Он предлагает притчи Нам,
Забыв о том, как сам был создан,
И молвит он:
"Кто может жизнь вернуть сухим костям,
Когда они (к тому ж) истлели?"
79.
Ответь ему: "Их оживит лишь Тот,
Кто создал их первоначально;
Тот, Кто всеведущ в каждом виде созиданья!"
80.
Он — Тот, Кто создал вам огонь из дерева живого,
И от него вы зажигаете свои огни.
81.
Но разве не способен Тот,
Кто землю и Вселенную построил,
Создать подобные миры?
Воистину, Он может!
Создатель высший! Он один
Исполнен знаньем необъятным
И мастерством, не знающим границ!
82.
Когда задумано творенье Им,
Он молвит: "Будь!" — и явится оно.
83.
Хвала Владыке, Чья Рука
Вершит господство над мирами!
К Нему мы завершаем путь земной, (что начат Им).


Сура 37 : Стоящие В Ряд

Назад к содержанию

Следующая Сура
37. Стоящие В Ряд
Во имя Аллаха, милостивого, милосердного
1.
В знак тех, кто строится в ряды,
2.
Отталкивая силой (грех),
3.
Читая наставление (Господне)!
4.
Поистине, ваш Бог — Един!
5.
Тот, Кто владеет небесами и землей
И всем, что между ними (пребывает),
Владыка всех восходов солнца.
6.
Поистине, Мы небеса, ближайшие к земле,
Покрыли украшением из звезд
7.
(Для красоты), а также для охраны
От всякого мятежного шайтана,
8.
Чтобы к Верховному Собранию (святых)
Прислушиваться не могли они
И были изгнаны со всех сторон,
9.
Отогнаны и преданы мучительному наказанью.
10.
Помимо тех,
Кто крадучись урвет что-либо,
И их преследует пылающий огнем
Слепящий светоч (падающих звезд).
11.
Ты их спроси:
"Какое из творений Наших
Труднее было Нам создать:
Их или все другое?
Ведь Мы их создали из липкой глины".
12.
Дивишься ты (могуществу Аллаха),
Они же все насмешкам подвергают.
13.
Когда увещевают их,
Они все обращают ни во что.
14.
Когда глазам их предстает знамение (Господне),
Они его высмеивают дерзко
15.
И говорят: "Сие — лишь явно колдовство.
16.
Ужель, когда умрем и станем прахом и костьми,
Мы будем вновь воскрешены (на Суд) -
17.
И мы, и наши праотцы?"
18.
Скажи им: "Да!
И будете бесчестием покрыты".
19.
Один лишь вскрик -
И к ним придет прозренье,
20.
И взмолят (они):
"О, горе нам!
Ведь это Судный День настал".
21.
(И голос прозвучит):
"Сие День Разделения настал,
Который вы считали ложью".
22.
И будет сказано:
"Собрать всех нечестивых и собратьев их
И все, чему они,
23.
Помимо Бога, поклонялись,
И отвести на путь, ведущий в огнь Ада".
24.
Но отначала их остановить, -
Ведь будут спрошены они:
25.
Что с вами происходит?
Что ж не окажете вы помощи друг другу?
26.
В тот День
Они смиренны и покорны будут.
27.
Они с вопросами друг к другу обратятся
28.
И скажут:
"Ведь приходили к нам вы с правой стороны".
29.
Другие им ответят:
"Нет! Вы сами были нечестивы,
30.
И мы над вами не имели власти никакой.
Нет! Это вы в излишествах упрямы были.
31.
Так Слово Господа над нами оправдалось,
И мы, поистине, познаем вкус Его (бича).
32.
Мы заблудили вас лишь потому,
Что сами были в заблужденье".
33.
Поистине, в тот День
Соединит их всех Господня кара, -
34.
Так поступаем с грешниками Мы.
35.
А ведь когда им говорили:
"Нет божества, кроме Аллаха",
Переполняла их гордыня,
36.
И молвили они:
"Ужель оставим мы своих богов
Ради безумного поэта?"
37.
Но нет! Он с Истиной пришел
И утвердил посланников (Господних),
Пришедших ранее, в другие времена.
38.
Поистине, познаете вы вкус
Мучительной Господней кары;
39.
Сие — не боле чем расплата
За все содеянное (на земле).
40.
Для искренних и верных слуг Господних -
41.
Надел, что Господом назначен:
42.
Плоды, (несущие усладу),
И быть им в славе и почете
43.
В Садах блаженства и утех
44.
На ложах, лица повернув друг к другу;
45.
Их с чашей будут обходить,
Наполненною ключевой водою,
46.
Прозрачной, как хрусталь, -
Для истинной утехи тех,
Кто пить ее изволит,
47.
И от которой им не будет
Ни боли головной, ни ослабленья.
48.
Им будут девы большеоки,
Смиренно опустившие глаза,
49.
Подобны тщательно хранимым яйцам.
50.
Они приблизятся с расспросами друг к другу,
51.
И вот один из них начнет:
"Имел я друга на земле,
52.
Который говорил обычно:
"Ужель ты из числа таких,
Кто истиной (Послание) считает?
53.
Ужель, когда умрем и станем прахом и костьми,
Мы будем призваны на Суд?"
54.
Ответит тот: "Хотел бы ты взглянуть: (что там)?"
55.
И он взглянул -
И в сердцевине огненного Ада узрел его
56.
И так сказал:
"Клянусь Аллахом! Ты на погибель мог меня обречь.
57.
Не будь на то Господня милость,
Я был бы среди тех, кто был туда повержен.
58.
Ужель другая смерть нас не постигнет,
59.
Помимо той, которой мы уже подверглись,
И мы не будет преданы мученьям?
60.
Сие — поистине, найвысшая награда!"
61.
Чтоб возыметь подобную (усладу),
Усердствуют пусть все,
В ком праведность и тщание живут.
62.
И что чудесней: этот пир или плоды заккума?
63.
Мы испытанием устроили его для нечестивых, -
64.
Ведь это — древо, что корнями в Ад уходит.
65.
Плоды его ветвей подобны дьявольским главам,
66.
И от него они едят
И наполняют им свои желудки.
67.
Потом же им дадут испить
Питье с кипящею водою,
68.
Потом — обратный путь в Огонь.
69.
Поистине, они отцов своих заблудшими нашли
70.
И сами погнаны по их следам (мучений).
71.
Поистине, еще до них
Так много древних заблуждалось;
72.
Но увещателей Своих Мы им и прежде посылали.
73.
Теперь же посмотри, каков конец был тех,
Кого они увещевали, -
74.
Помимо искренних служителей Аллаха!
75.
(В те времена) воззвал к Нам Нух,
Мы ж — лучшие ответчики на все призывы.
76.
И от беды великой спасли Мы и его, и род его.
77.
Мы жить оставили его потомков,
78.
И Мы оставили над ним
В народах, что пришли потом,
(Благословение Господне):
79.
Да будет Нуху мир во всех мирах!
80.
Так Мы вознаграждаем добротворцев.
81.
Ведь был он из числа уверовавших слуг Господних.
82.
Потом Мы потопили остальных.
83.
Средь тех, кто следовал его путем,
Был Ибрахим.
84.
Когда он с сердцем непорочным
Пришел к Владыке своему.
85.
Когда сказал отцу и своему народу:
"Чему же поклоняетесь вы все?
86.
Неужто ложь — (принятие) других богов кроме Аллаха -
Желает (ваше сердце)?
87.
И как вы мыслите Владыку всех миров?"
88.
Затем он бросил взгляд на звезды
89.
И сказал: "Поистине, я болен
(И не могу присутствовать на вашем пире)".
90.
И отвернулись от него они и прочь ушли.
91.
Тогда он к их богам подкрался и сказал:
"Что ж не едите вы (оставленные подношенья)?
92.
Что с вами, лишены вы дара речи?"
93.
И он (поближе) подошел к ним,
(По ним) ударив правою рукой.
94.
Потом поспешно там собрались люди.
95.
И он сказал:
"Вы поклоняетесь тому, что иссекли вы сами;
96.
Бог сотворил и вас, и дело ваших рук".
97.
Они сказали:
"Топку для него постройте
И бросьте его в огненное пламя".
[Когда же милостью Господней
От жара пламени он был спасен],
98.
На ум пришли им хитроумные уловки,
Но Мы заставили униженно смириться их.
99.
И он сказал:
"Я к Богу моему иду, -
Он, истинно, мне правый путь укажет.
100.
Господь мой! Дай мне праведного (сына)!"
101.
И Мы послали Весть ему благую
О добронравном, кротком сыне.
102.
И вот, когда он возраста труда достиг,
Отец сказал:
"Мой сын! Я видел сон,
Что жертвенным убоем
Тебя я (Богу) приношу.
Ты посмотри, что мыслится тебе об этом".
И сын сказал:
"О мой отец! Ты делай то, что велено тебе,
И ты найдешь, что я — коли угодно Богу -
Найду в себе смирение и твердость".
103.
Когда же оба предались Господней Воле
И сына на чело отец уже поверг,
104.
Воззвали Мы: "О Ибрахим!
105.
Ты оправдал уже видение свое!"
Мы так вознаграждаем добротворцев.
106.
Сие, поистине, (Господне) испытанье,
107.
И искупили (сына) Мы его великой жертвой.
108.
И Мы оставили над ним
В народах, что пришли потом,
(Благословение Господне):
109.
Да будет Ибрахиму мир!
110.
Так Мы вознаграждаем добротворцев,
111.
Ведь был он Нашим праведным слугою.
112.
И Мы благую Весть ему послали об Исхаке,
Одном из праведных пророков.
113.
И Мы послали и ему благословенье, и Исхаку,
Но в их потомстве иные — добродетельны,
Другие же — к самим себе несправедливы явно.
114.
Потом же милостью Своею
Мы Мусу и Харуна одарили,
115.
И от великого несчастья
Спасли Мы их и их народ,
116.
И Мы им помогли все превозмочь и победить.
117.
Мы даровали Книгу им,
Что (Истину) им изъясняет ясно,
118.
И вывели их на стезю прямую.
119.
И Мы оставили над ними
В народах, что пришли потом,
(Благословение Господне):
120.
Мир Мусе и Харуну!
121.
Так Мы вознаграждаем добротворцев, -
122.
Ведь оба праведными слугами Нам были.
123.
Поистине, посланником (от Нас) был и Ильйас.
124.
Когда сказал он своему народу:
"Ужель в вас страха нет перед
Господним гневом?
125.
Ужель вы воззовете к Ба'алу,
Покинув лучшего из всех творцов -
126.
Владыку вашего и ваших праотцев — Аллаха?"
127.
Они сочли его лжецом
И будут призваны к Аллаху (для расплаты),
128.
Помимо преданных и верных слуг Господних.
129.
И Мы оставили над ним в народах, что пришли потом,
(Благословение Господне):
130.
Да будет Ильйасину мир во всех мирах!
131.
Мы так вознаграждаем добротворцев, -
132.
Ведь был он Нашим праведным слугою.
133.
Поистине, посланником (от Нас) был Лут.
134.
Когда его Мы и семью его спасли, — всех,
135.
Кроме старухи, что позади осталась;
136.
И погубили остальных Мы, -
137.
Ведь мимо них проходите вы днем
138.
И ночью.
Ужель над этим вам не поразмыслить?
139.
Ведь был посланником и Йунис.
140.
Он бросился бежать к наполненному грузом кораблю.
141.
Он жребий бросил (вместе с остальными)
И осужден был (в воду выброшенным быть).
142.
Его большая рыба проглотила, -
Так (Наше) порицание его постигло.
143.
И если бы (в раскаянье своем) хвалу он не воздал бы Нам,
144.
То он стался б в животе той рыбы
До Дня, когда воскрешены все будут.
145.
Мы на пустынный берег бросили его,
И был он слаб и болен.
146.
Над ним взрастили Мы йактин.
147.
Потом к народу в сто тысяч человек иль более того
Мы (с миссией) его послали.
148.
Они уверовали — и тогда
Мы дали им (сим светом) наслаждаться
До времени, (назначенного Нами).
149.
Спроси же их:
"Ужель лишь дочери у вашего Владыки,
Тогда как сыновья — у них?
150.
Ужель Мы женщинами ангелов создали
И этому — свидетели они?"
151.
И разве не от вымыслов своих
Они твердят:
152.
Аллах (потомство) породил?
Они, поистине, лжецы!
153.
Ужель Он дочерей пред сыновьями предпочел?
154.
Что с вами? Как вы судите об этом?
155.
Ужель не поразмыслить вам (получше)?
156.
Иль (в подтверждение) у вас есть явный довод?
157.
Тогда представьте вашу Книгу,
Коль вы в своих словах правдивы.
158.
Они родство меж Господом и джиннами постановили,
Но знают джинны, что они
К Нему приведены все будут.
159.
Хвала Аллаху! Он превыше всех их измышлений.
160.
Но верные служители Аллаха — не такие;
161.
Ведь вы и те, кого вы чтите,
162.
Не сможете (соблазнами своими)
(Людей) против Аллаха возбудить,
163.
Помимо тех, кому уже назначено гореть в Аду.
164.
И нет ни одного из нас
Без места, что назначено ему,
165.
И мы, поистине, стоим рядами
166.
И воздаем (Ему) хвалу.
167.
Но были те, кто говорил:
168.
Если б от наших предков мы имели Книгу,
169.
То мы бы стали верными служителями Бога.
170.
Теперь же, (когда к ним пришел Коран),
Они не веруют в него,
Но предстоит познать им (скоро)!
171.
Поистине еще до этого Мы Слово Наше
Через служителей Своих послали,
172.
Что (Наша помощь к ним), поистине, придет
И им торжествовать победу.
173.
И Наше воинство для них, поистине, победу завоюет.
174.
Пока ж, (о Мухаммад!),
Ты отвернись от них на время.
175.
(Со стороны) понаблюдай за ними, -
Ведь скоро и они увидят.
176.
Ужель они, поистине, хотят
Ускорить Наше наказанье?
177.
Когда оно сойдет на их местА (ночного пребыванья),
Каким же страшным будет утро тех,
Кто был увещеваем, (но не внял)!
178.
Пока ж, (о Мухаммад!),
Ты отвернись от них на время.
179.
Ты посмотри на них, -
Ведь скоро и они увидят.
180.
Хвала же Богу твоему -
Богу Величия и Власти!
Он выше всех их измышлений.
181.
Да будет мир посланникам (Его)!
182.
Хвала же Господу -
Хранителю и Властелину всех миров!


Сура 38 : Сад

Назад к содержанию

Следующая Сура
38. Сад
Во имя Аллаха, милостивого, милосердного
1.
Сад.
В знак (славного) Корана, исполненного увещаний!
2.
Те, кто не верует, в гордыне пребывают
И супротив стоят (и Богу, и пророку).
3.
А сколько разных поколений
Мы погубили прежде них!
(В конце пути) они взывали (о пощаде),
Но было то уже не время,
Когда они могли спастись от наказанья.
4.
И вот (сейчас) они дивятся,
Что увещатель к ним пришел из них самих,
И говорят неверные: "Колдун и лжец он!
5.
Ужель он обратил богов всех в одного?
Сие, поистине, диковинная вещь!"
6.
И вот вожди их удалились, (говоря):
"Ступайте и блюдите верность вашим божествам,
И если вы откажетесь от них,
Сие, поистине, есть то,
Чего они от вас желают;
7.
В последней вере мы ни о чем подобном не слыхали!
Сие — лишь измышление, и только.
8.
Ужель из всех нас (лишь) ему
Ниспослано сие Посланье?"
Да, в них о Послании Моем живут сомненья!
Но Моей кары им пока вкусить не приходилось.
9.
Иль в их руках — сокровища
Господних благ -
Всесильного Владыки твоего,
Подателя щедрот безмерных?
10.
Иль в их руках — господство над землей и небесами,
А также тем, что суще между ними?
Тогда пускай взойдут они туда (любым доступным средством).
11.
И там их в бегство обратят,
Какую б массу партий ни представили они.
12.
Ведь и до них посланников отвергли
И люди Нуха, и адиты,
И Фараон, властитель кольев,
13.
И Самуд, и люди Лута,
И обитатели Зеленой Рощи.
Они и есть те партии (неверных),
Кто Господа Единого отверг.
14.
Ведь все они посланников Моих сочли лжецами,
И наказание Мое над ними оправдалось.
15.
Они лишь ждут единственного вскрика,
Для коего отсрочки нет.
16.
И говорят они:
"Господь наш! Ускорь нам приговор
Свой прежде Дня Расчета".
17.
Ты терпеливо речи их сноси, (о Мухаммад!),
И помни Нашего служителя Дауда,
Кто обладал великой силой, -
Ведь он (к Нам часто) обращался.
18.
И это Мы поставили ему на службу горы,
Что вместе с ним хвалу Нам воздавали
По вечерам и на восходе дня,
19.
И птиц, что, (стаями) собравшись вкруг него,
(С хвалебным пением) к Нам обращались.
20.
Мы укрепили его власть
И одарили мудростью и здравой речью.
21.
К тебе пришел о двух противниках рассказ?
Они проникли через стену,
Войдя в святилище (Дауда).
22.
Когда они вошли к Дауду,
Им овладел ужасный страх,
Но молвили они:
"Не бойся! Мы два противника, -
Один из нас зло причинил другому.
Ты рассуди с правдивостью меж нами
И к нам не будь несправедливым,
А укажи нам верную стезю.
23.
Вот это — брат мой, и владеет он
Овечьим стадом девяносто девяти голов,
А у меня (всего) одна овца.
Он говорит" "Ты мне ее доверь",
И, взяв ее, в последующем споре
В своих речах меня он одолел".
24.
Дауд сказал: "Он зло тебе принес,
Прося твою овцу к своим.
Ведь много тех, кто вместе в деле
Друг другу причиняет зло,
Помимо тех, которые уверовали (в Бога)
И добрые дела вершат.
Но как же мало их (на свете)!"
И тут пришло на ум Дауду,
Что Мы хотели испытать его.
Он возмолил прощения у Бога
И пал с поклоном,
Возвратясь (в раскаянье к Нему).
25.
Его простили Мы
И сделали доступной близость к Нам
В прекраснейшем из мест возврата.
26.
О Дауд! Поистине, назначили тебя
Наместником (Своим Мы) на земле.
А потому между людьми по истине суди,
Страстям (своей души) не следуй,
Не то сведут они тебя с Господнего пути.
А тех, кто с Божьего пути собьется,
Мучительная кара ждет,
Ибо (в неверии своем) забыли они День Расчета.
27.
Мы не напрасно небеса и землю сотворили
И то, что между ними (суще).
Так думают все те, кто не уверовал (в Аллаха),
Но горе тем, кто не уверовал (в Него), — от О'гня!
28.
Ужель Мы одинаково рассудим
Тех, кто уверовал и доброе творит,
И тех, кто на земле дурное сеет?
Ужель Мы одинаково рассудим
Благочестивых и поддавшихся распутству?
29.
Благословенна Книга, что послали Мы тебе,
Чтоб над знаменьями ее могли бы поразмыслить
И внять увещеваниям, что в ней,
Все те, в ком разумение живет.
30.
И Мы Дауду дали Сулеймана -
Такого превосходного слугу!
Ведь он всегда к Нам обращался.
31.
Однажды вечером ему были приведены
Легко стоящие (на трех ногах,
Четвертой лишь слегка земли касаясь),
Породистые (скакуны).
32.
И он сказал:
"Я предпочел любовь земных страстей
Воспоминанию о Боге.
[Я видом их мог наслаждаться],
Покуда под покровом (ночи день) не скрылся.
33.
Теперь же приведите их ко мне!"
И начал он рукой водить
По голеням их ног, по шеям.
34.
Мы испытали Сулеймана,
На трон его (безжизненное) тело положив.
И он (в раскаянии) вновь к Нам обратился
35.
И сказал: "О мой Господь!
Прости мне и даруй такую власть,
Которой соответствовать никто после меня не будет, -
Ведь Ты — Податель (всех щедрот)".
36.
Ему Мы подчинили ветер,
Что мирно веял по его веленью, куда бы он ни пожелал;
37.
Шайтанов, всякого строителя и водолаза,
38.
А также и других,
Привязанных друг к другу цепью.
39.
И это все — щедроты Наши.
Благотвори из них иль сохрани их -
Отчета у тебя не спросят.
40.
Поистине, ему Мы сделали доступной близость к Нам
В прекраснейшем из мест возврата.
41.
И вспомни Нашего слугу Ай'йюба.
Воззвал он к своему Владыке:
"Мне причинил страдания и недуг Сатана".
42.
И голос прозвучал:
"Ударь ногою (оземь), -
Вот для тебя прохладная и свежая вода для омовения и пития".
43.
Ему вернули Мы его семейство,
Умножив численность его,
В знак Нашей милости (к нему)
И как напоминание для тех,
Кто обладает разуменьем.
44.
[Мы далее ему сказали]:
"Ты в руку собери пучок (стеблей)
И им ударь (свою жену),
Но клятву, (данную тобой), не нарушай".
Явил он Нам терпение и стойкость, -
Каким прекрасным был он Нам слугою!
Ведь он всегда к Нам обращался.
45.
И вспомни Наших слуг -
И Ибрахима, и Исхака, и Йакуба,
Чьи руки (благоденствие) несли
И вИдением зрение владело.
46.
Мы их очистили особым (Словом) -
Напоминанием о будущем приюте.
47.
Они пред Нами — среди избранных, благих.
48.
И вспомни Исмаила, Аль Йасау, и Зуль-Кифла, -
Они все — из благих.
49.
Сие — напоминание (Господне).
Ведь, истинно, у тех, кто Бога почитает,
Блаженное жилище (в День Возврата к Богу)
50.
И вечные сады (Эдема),
Что, распахнув врата, встречают их.
51.
Там, лежа в благости,
Они укажут (им подать) обильные плоды и разное питье.
52.
А рядом — сверстницы, потупив (скромно) взоры.
53.
Вот то, что вам обещано для Дня Расчета.
54.
Сие есть Наш надел, и он неисчерпаем.
55.
И это так!
Но для неверных — скверное пристанище (возврата) -
56.
Ад, где им гореть, — и скверно это ложе!
57.
И это так!
Пусть испытают вкус кипящего питья и гноя
58.
И мерзость прочую того же рода,
Что им сравни.
59.
Вот гвардия, что с вами устремляется вперед.
Им нет приветствия! Им всем гореть в Огне!
60.
И скажут они тем, кто заблудил их:
"Вам (тоже) нет! Приветствия вам нет!
Вы навлекли на нас все это!
И как же скверно нам сие жилище!"
61.
И они скажут, (к Богу обратясь):
"Владыка наш! Удвой мучения в Огне для тех,
Кто это все навлек на нас".
62.
И они скажут:
"Что случилось с нами,
Что мы не видим тех,
Которых мы порочными считали?
63.
Мы их забавой (легкою считали), -
Ужель наши глаза не разглядели их?"
64.
Поистине, все препирательства людей Огня
Суть (прописная) правда!
65.
Скажи, (о Мухаммад!):
"Всего лишь я увещеватель,
И нет другого божества,
Кроме Единого могучего Аллаха -
66.
Господа небес, земли,
А также и всего, что между ними,
Всевластного, прощающего (вновь и вновь)!"
67.
Скажи: "Сие — великое посланье!
68.
Вы ж отвращаетесь (греховно) от него.
69.
И о Собрании Верховном,
Где споры меж собой они ведут,
Нет у меня познанья никакого.
70.
Ведь мне открыто только то,
О чем увещевать мне ясно надлежит".
71.
И вспомните,
Как Бог ваш ангелам сказал:
"Я человека сотворю из глины.
72.
Когда Я вид ему придам,
Вдохну в него от Духа Моего, -
Падите ниц пред ним в поклоне".
73.
И пали ангелы все вместе ниц пред ним,
74.
Кроме (надменного) Иблиса,
Кто, возгордившись, отказался
И стал одним из нечестивых.
75.
(Аллах) сказал:
"О Иблис! Что помешало тебе ниц упасть пред тем,
Что сотворили Мои собственные Руки?
Ты возгордился или счел себя из высших?"
76.
(И тот) сказал:
"Его я лучше! Ведь из огня меня Ты сотворил,
Его же — из (ничтожной) глины".
77.
(Аллах) сказал:
"Тогда иди же вон отсюда, -
Ведь ты (отныне) побиваемый камнями
78.
И над тобой — Мое проклятие до Дня Суда".
79.
Владыка мой! — (Иблис) сказал. -
Дай мне отсрочку
До Дня, когда воскрешены все будут.
80.
(Аллах) сказал:
"Даю тебе отсрочку
81.
До Дня назначенного срока".
82.
И отвечал (Иблис): "Клянусь величием Твоим -
Я обольщу их всех,
83.
Помимо искренних служителей Твоих,
Очищенных (Твоей заботой)".
84.
(Аллах) сказал:
"Так будет. Поистине, Я правду говорю,
85.
Что Я наполню Ад тобой
И теми, кто последует (твоим соблазнам), -
Все до едина (будут там)".
86.
Скажи, (о Мухаммад!):
"Себе наград я не прошу за это
И от себя не измышляю то,
На что мне не было (Господнего) веленья.
87.
Сие — не боле чем Напоминание мирам,
88.
И весть (об Истине), что в нем,
Вам через некий срок узнать настанет".


Сура 39 : Толпы

Назад к содержанию

Следующая Сура
39. Толпы
Во имя Аллаха, милостивого, милосердного
1.
Исходит Откровение сей Книги
От Славного и Мудрого Аллаха.
2.
Мы ниспослали эту Книгу в Истине тебе,
А потому Аллаху поклоняйся
И в этой вере искренность блюди.
3.
Ужели искренность в сей вере
Назначена не для Аллаха?
Но те, кто в покровители себе
Берет других, опричь Аллаха, (Говорят):
"Мы служим им лишь для того,
Чтобы они приблизили нас к Богу
Своею близостью к Нему".
Аллах меж ними, истинно, рассудит
Все то, в чем разошлись они.
Не поведет Господь по праведной стезе
Того, кто лжив и нечестив.
4.
И если бы Аллах желал взять сына на Себя,
Избрал бы Он, кого хотел,
Из тех, кого Он сам же создал.
Хвала Ему! (Он выше всех земных желаний.)
Он есть Аллах, Един и всемогущ!
5.
Он небеса и землю сотворил
По Истине (Господнего Творенья).
Он день окутывает ночью и ночь окутывает днем,
Послушными Себе луну и солнце сделал,
И до назначенного срока они свой совершают бег.
Как истинно могуч Он и прощающ!
6.
Он всех вас создал из одной души
И из нее же сотворил ей пару.
Он ниспослал для ваших нужд
Восемь голов скота попарно.
Он вас творит в утробах ваших матерей,
Сменяя фазы сотворения в трех мраках.
Таков Аллах — Господь и Покровитель ваш!
Ему принадлежит вся власть,
И нет иного божества, кроме Него.
Так почему ж вы так отвращены?
7.
Но если станете невЕрны,
Нужды в вас Бог не испытает, -
Ему претит неблагодарность слуг.
А если благодарны вы,
В довольстве вами Он.
И ни одна обремененная душа
Не понесет греховный груз другой.
Потом к Владыке своему вы все вернетесь,
И возвестит Он вам о том,
Что совершили вы (в сей жизни), -
Он знает, что (хранят) сердца (людей).
8.
Когда беда коснется человека,
Взывает он к Владыке своему,
(К Нему в раскаянии) обращаясь.
Когда же милостью Своей Господь его дарует,
Он забывает то, о чем молился прежде,
И Богу в равные другие измышляет божества,
Чтоб уклонить (людей) с Господнего пути.
Скажи: "Сладись неверием своим короткое мгновенье, -
Ведь ты — один из обитателей Огня".
9.
Неужто тот, кто поклоняется в часы ночные,
Простершись ниц иль стоя (благовейно),
Для жизни будущей себя остерегает (от греха)
И чаянья свои на Бога возлагает?
Скажи: "Ужель пред Богом будут наравне:
Кто знает — с теми, кто неведущ?"
Лишь те, в ком разумение живет,
Предупреждение сие приемлют.
10.
Скажи: "О вы, благочестивые служители мои!
Страшитесь гнева вашего Владыки.
Добро — для тех, которые творят благое.
Пространна Божия земля!
Поистине, для тех, кто терпеливо-стоек,
Награда будет воздана без счета!"
11.
Скажи: "Мне заповедано Аллаху поклоняться
И в этой вере искренность блюсти,
12.
И мне повелено быть первым
Предавшимся Господней воле".
13.
Скажи: "Коль Господа, Владыку моего, не стану слушать,
Я кары Дня Великого страшусь".
14.
Скажи: "Аллаху поклоняюсь я
И в этой вере искренность блюду.
15.
Служите вы, опричь Него, кому хотите".
Скажи: "В убытке будут те,
Кто и себе, и своим семьям
В День Воскресенья нанесёт урон.
Увы, сие — убыток явный!"
16.
Пласты Огня над ними и под ними лягут, -
Так Бог служителей Своих предупреждает:
"Служители Мои, благочестивы будьте!"
17.
Тем, кто от зла (заблудших) устранился,
Не взяв для почитанья их,
В раскаянии к Богу обратясь, -
Им — радостная весть.
Обрадуй же служителей Моих благою Вестью -
18.
Тех, кто Господне Слово слышит
И следует за лучшим (смыслом) в нем.
Они — все те, которых вел Аллах,
И те, кто обладает разуменьем.
19.
Ужель того, кто приговор на кару уж несет, -
Ужель того, кто уж в Огне,
Избавить ты от мук захочешь?
20.
Для тех же, кто Владыки своего страшится,
Чертоги горные воздвигнуты рядами вверх,
Внизу под ними реки льются,
Как обетовано Аллахом, -
Своих обетов никогда Аллах не нарушает.
21.
Ужель не видишь ты,
Как Бог низводит воду с неба
И наполняет ею родники в земле;
Как ею заставляет Он произрастать
Растения всех видов и цветов;
Как Он затем приказывает им желтеть и блекнуть,
Чтобы потом иссохнуть и уйти в небытие?
Поистине, в сем кроется послание для тех,
Кто обладает разуменьем.
22.
Так неужели тот,
Чье сердце распахнулось для ислама,
Чтоб Свет Господней Истины принять,
(Сравнится с тем,
Чье сердце затвердело от греха)?
И горе тем,
Сердца которых очерствели и закрылись
Для всякого воспоминания о Боге!
Они все — в явном заблужденье.
23.
Аллах (вам) ниспослал
Прекраснейшее Слово в виде Книги,
(Смысл которого в айатах разных)
Иносказательно, но сходно повторяем.
И тех, кто гнева Господа страшится,
Охватывает дрожь при чтении ее,
И кожа их сжимается на теле.
Потом же в прославлении Аллаха
Смягчаются их кожа и сердца.
Таков Господень путь,
И им Он направляет тех,
Кого сочтет Себе угодным.
Но те, кого Аллах собьет с пути,
Вожатого обресть не смогут.
24.
Ужели тот, кому всем ликом
Придется защищать себя
От злейшей кары в День Суда,
(Подобен тем, кто уберег себя от кары)?
И скажут преступившим:
"Вкусите то, что вы приобрели!"
25.
Считали ложью (откровения Мои)
И те, которые до них (грешили),
И пало наказание на них неведомо с каких сторон.
26.
Подверг Господь их унижению в сей жизни,
А наказание в последней — больше.
О, если б они только знали!
27.
Мы предлагаем людям в этом Аль Кор'ане
Притчи различного значенья,
Чтоб поразмыслили они, -
28.
В Коране на арабском языке,
Лишенном всяких (смысловых) уловок,
Чтоб люди, Господа страшась,
Могли бы уберечься от дурного.
29.
Аллах приводит в притчу человека,
(Право) владеть которым
Оспаривают несколько господ,
Кто не в ладах друг с другом,
И человека,
Кто пред одним (хозяином в ответе)
И полностью ему принадлежит.
Ужель они в сравнении равны?
(О нет!) Хвала Аллаху!
Но большинство из них не разумеет.
30.
Поистине, ты смертен, (Мухаммад),
Как смертны и они.
31.
Затем в День Воскресения
Пред Господом своим
Вы тяжбу меж собою поведете.
32.
Кто нечестивее того,
Кто ложь на Господа возводит
И ложью истину считает,
Когда она ему уже открылась?
И не в Аду ль пристанище неверных?
33.
Но тот, кто истину приносит,
И тот, кто признает ее,
Благочестив (пред Господом своим).
34.
Для них — у Господа все то, что пожелают.
Вот такова Его награда
для всех добротворящих -
Как воздаяние за то, что делали добро,
35.
Чтоб искупил за них Аллах
Все худшее из их поступков
И дал награду им за лучшее, что в них.
36.
Ужель (могущества) Аллаха не хватает
Для (нужд) служителя Его?
Но запугать они стараются тебя
Такими, кто у них, опричь Него.
Для тех, кого Аллах собьет с пути,
Вожатого не будет.
37.
И каждого, кого Аллах направит,
Никто не сможет сбить с пути, -
Ужель Аллах не всемогущ, Возмездия блюститель?
38.
И если спросишь ты у них:
"Кто небеса и землю сотворил?",
"Аллах", — они ответят непременно.
Скажи: "Вы посмотрите:
Те, кого вы призываете, опричь Аллаха,
Способны ль будут оградить меня от зла,
Если Аллах захочет зло мне причинить?
Иль, если милость мне Он я'вит,
Способны ль эту милость удержать?"
Скажи: "Довольно мне Аллаха,
И уповают на Него все те, кто уповает".
39.
Скажи: "О мой народ!
Вы поступайте как хотите,
И поступать (по-своему) я буду.
Вам скоро предстоит узнать,
40.
К кому придет (Господне) наказание позором
И то, над кем оно пребудет вечно".
41.
Мы ниспослали в Истине Писание тебе
Для наставления людей.
И тот, кто следует прямым путем,
Благодеяет для души своей,
Но тот, кто в заблуждение впадает, -
К погибели ее ведет,
И ты, (о Мухаммад!), за них не поручитель.
42.
Аллах приемлет души в миг их смерти,
А души тех, в ком смерть не наступила,
Во время сна Он (держит у Себя),
И души тех, кому Он смерть назначил,
Он оставляет у Себя.
Другие же отправляет (к их телам на землю)
До срока, названного (Им).
Поистине, здесь кроются знамения для тех, кто разумеет.
43.
Ужель они берут в заступники себе
Другие (божества), помимо Бога?
Скажи: "Даже тогда,
Когда они ничем не обладают,
Не разумеют ничего?"
44.
Скажи: "Заступничество — только в веденье Аллаха,
Лишь Он владеет небесами и землей.
Потом, (в конце пути земного),
К Нему вы будете возвращены".
45.
Когда напоминают (им), что Бог Един,
Сжимаются (от ужаса) сердца всех тех,
Кто во вторую жизнь не верит.
Когда ж напоминают о других, кроме Него,
Увы, их радость наполняет.
46.
Скажи же: "О Аллах! Творец небес, земли создатель!
Сокрытого и явного свидетель!
Ты меж Своими слугами рассудишь
Все то, в чем разошлись они".
47.
И если бы в руках неверных
Все было, что земля содержит,
И ровно столько же еще,
В День Воскресения они б отдали все,
Чтобы от мук (Господней) кары откупиться.
И им тогда предстанет от Аллаха то,
О чем они не помышляли даже.
48.
И им предстанет все дурное,
Что для себя приобрели они.
Постигнет их со всех сторон,
Над чем в сей жизни потешались.
49.
И к Нам взывает человек,
Когда беда его коснется.
Когда же милостью Своей Мы жАлуем его,
Он говорит: "Даровано мне это
(За то умение, что) знанием своим (я приобрел)".
Но нет! Сие — лишь испытание (для них),
Но большинство из них не понимает.
50.
Так говорили те, кто был до них.
Но то, что (в мире ближнем)
Они приобрели (своим стараньем),
Их не избавило (от кары).
51.
И их постигло зло их собственных деяний.
А тех, кто ныне преступает,
Постигнет зло того,
Что уготовили они себе (в сей жизни).
И никогда им не осилить (обетование Господне).
52.
Ужель они не знают, что Аллах
Надел Свой ширит иль граничит (мерой)
Для тех, кого желанием Своим Он изберет?
Поистине, здесь кроются знамения для тех, кто верит.
53.
Скажи: "О вы, служители мои,
Кто преступил против самих себя!
Надежду на Господню милость
В отчаянии не теряйте.
Прощает все грехи Аллах, -
Поистине, Он милосерд и всепрощающ!
54.
К Владыке своему в раскаянии обратитесь,
Ему (Единому) предайтесь до того,
Как наказание падет на вас,
После чего вам помощи уже не будет.
55.
И следуйте за лучшим (смыслом),
Что ваш Господь вам ниспослал,
Пока вас не постигло наказание внезапно,
Когда вы этого не сознаете.
56.
Чтобы душа тогда не возмолила:
"О, горе мне,
Что (своим долгом) перед Богом не брегла
И находилась среди тех, кто насмехался!"
57.
Чтоб не сказала:
"О, если бы меня Господь направил,
Была бы я среди благочестивых!"
58.
И чтоб не стала говорить,
Когда увидит наказанье:
"О, если б к прошлому возможен был возврат,
Я б стала совершать благое!"
59.
И будет ей ответ:
"О нет! К тебе Мои знаменья приходили.
Ты ж ложью их сочла, и возгордилась,
И оказалась средь неверных".
60.
В День Воскресения ты тех увидишь,
Кто ложь на Бога возводил,
И черными их лица будут.
Ужель в Аду пристанища для горделивых нет?
61.
Благочестивых же спасет Господь,
Введя в блаженную обитель,
Зло не коснется их, печаль не отягчит.
62.
Аллах — Творец всего, что суще,
Распорядитель всякой вещи,
63.
В Его Руке ключи и от небес, и от земли,
И те, кто не уверует в Его знаменья,
Убыток тяжкий понесут.
64.
Скажи: "Ужель иному, чем Аллах, о (неразумные) невежды,
Вы поклоняться мне велите?"
65.
Ведь и тебе, (о Мухаммад!), и бывшим до тебя
Было открыто,
Что если ты придашь других (Аллаху наравне),
То станет тщЕтой твое дело
И будешь ты средь тех, кто понесет убыток.
66.
А потому Аллаху поклоняйся
И будь средь тех, кто благодарен.
67.
Они оценки должной Господу не дали,
Но в Судный День (в Его Руке)
Земля вся горстью (праха) станет
И свитком лягут небеса в Его Деснице.
Хвала Ему! Он слишком высоко над теми,
Кого они Ему в партнеры измышляют!
68.
Раздастся трубный глас, и распростится с жизнью
Все сущее на небесах и на земле,
Помимо тех, кого Господь (в живых оставить) пожелает.
Потом опять раздастся глас -
И вот уж поднимаются они и смотрят.
69.
Земля зальется Божьим светом,
Раскрыта Книга (записи добра и зла),
Пророки и свидетели предстанут,
И будет вынесен достойный приговор,
И праведно рассудятся они -
Обиженным никто не будет.
70.
И каждая душа сполна получит за свои деянья, -
Ведь знает лучше Он, что делают они.
71.
Неверных толпами погонят в Ад.
Когда они придут туда,
Откроются врата его, и его стражи скажут:
"Ужель посланники из вас самих к вам не являлись,
Чтобы читать знаменья вашего Владыки
И вас предупреждать о встрече вами Дня сего?"
Ответом будет: "Да".
Но над неверными уж оправдался
Господень приговор о каре!
72.
(Им) будет сказано:
"Войдите же вратами Ада
И оставайтесь там навеки", -
Какое скверное жилище для надменных!
73.
А тех, кто был благочестив, (страшася гнева Своего Владыки),
Толпою к Раю поведут.
Когда они придут туда,
Откроются врата его, и стражи его скажут:
"Мир вам! Вы делали добро,
Вступите же сюда и оставайтесь здесь навеки".
74.
Хвала Аллаху, — те ответят, -
Кто Свой обет пред нами оправдал
И эту землю дал в наследство нам,
Чтоб мы могли в Раю селиться там, где пожелаем!
Какая дивная награда
Для тех, кто доброе творит!
75.
И ты увидишь ангелов вкруг Трона,
Хвалу и славу воздающих Богу,
И решено по Истине меж ними,
И звучит: "Хвала Аллаху, Господу миров!"


Сура 40 : Верующий

Назад к содержанию

Следующая Сура
40. Верующий
Во имя Аллаха, милостивого, милосердного
1.
Ха — Мим.
2.
Исходит откровение сей Книги
От Славного и Мудрого Аллаха,
3.
Прощающего грех и принимающего покаянье,
Кто в карах строг, в щедротах безграничен.
И нет иного божества, кроме Него, -
К нему лежит предел всего, (что суще).
4.
И о знамениях Аллаха
Лишь нечестивые заводят спор.
Пусть оборотливость неверных в этом граде
Тебя не вводит в заблужденье, -
5.
Ведь и до них считали ложью (их)
И люди Нуха, и народы после них.
И каждый из народов тех
Против посланника, (что им был послан),
Коварства замышлял, чтобы схватить его,
И меж собою пререкались,
Чтоб ложью истину убить.
Но Я был Тот, Кто их схватил, -
И каково было возмездие Мое!
6.
Так над неверными свершилось
Слово Владыки твоего:
Они все — обитатели Огня!
7.
А те, кто носит Трон Господень,
И те, кто вкруг него стоит,
Возносят Господу хвалу и славу,
И веруют (в Него),
И молят о прощении для верных:
"Владыка наш! Ты милостью и веденьем Своим
Объемлешь все и вся на свете!
Прости же тем, кто обратился с покаянием к Тебе
И следует Твоей стезею,
И убереги от мук Огня.
8.
О наш Господь! Введи в сады Эдема их,
Что обещал Ты им
И праведным из их отцов, супруг и их потомков, -
Ведь всемогущ и мудр Ты!
9.
Убереги их от грехов, -
Ведь тех, кого Ты охранишь от оных,
В тот День
Пожалуешь Ты милостью Своей, -
А это есть для них великое свершенье!"
10.
Неверным возгласят (в тот День):
"Когда вас к вере призывали -
Вы отвращались от нее.
Была к вам ненависть Аллаха больше той,
Которая сейчас у вас к самим себе".
11.
Господь наш! — те ответят. -
Ты дважды жизни нас лишал
И дважды оживлял нас вновь.
Признали мы свои грехи,
И есть ли путь для нас отсюда?
12.
(Ответом будет):
"Это вам за то,
Что не уверовали вы,
Когда вас призывали веровать в Единного Аллаха,
Когда же придавали соучастников Ему,
В вас тут же (просыпалась) вера".
Решение всего — у Высочайшего, Великого Аллаха!
13.
Он вам Свои знамения являет
И шлет вам с неба все для ваших нужд,
Но это увещание лишь те приемлют,
Кто обращается к Нему.
14.
Так воззовите же к Аллаху
И в этой вере искренность блюдите,
И пусть неверные досадуют на это.
15.
Над всеми Он ступенями возвышен,
Властитель Трона!
Своим велением Он дух низводит
Тому из Своих слуг, к кому благоволИт,
Чтоб тот напоминал о Дне Свидания (всем людям), -
16.
О Дне,
Когда они предстанут (перед Ним)
И уж ничто о них не будет от Аллаха скрыто.
И чье владычество в тот День?
Единого могучего Аллаха!
17.
В тот День
Сполна получит всякая душа,
Что уготовила себе (в сей жизни);
Несправедливости в тот День не будет, -
Поистине, Аллах в Своем расчете скор!
18.
(А потому ты) их предупреждай о Дне,
Что близится к ним (неустанно),
Когда душа подступит к самой горловине, едва не удушая их,
И им ни друга, ни заступника не будет,
(Защиту) коих приняли б (в расчет).
19.
Известно Богу вероломство глаз
И что сердца (людей) таят.
20.
И все по Истине Аллах рассудит.
А те, кого они, опричь Аллаха, призывают,
Не будут ничего решать, -
Ведь Он один все слышит и все видит.
21.
Ужель они не ходят по земле,
Не видят то, каков конец был тех,
Которые до них (грешили):
Кто силой их превосходил — делами,
Что на земле оставили свой след?
Аллах сразил их всех за их грехи,
И не было у них защиты от Него.
22.
И это все — за то,
Что с ясными знаменьями от Нас
Посланники к ним приходили -
Они же отвергали их.
За это их сразил Аллах, -
Ведь Он силен и в (Своих) карах строг!
23.
Мы с Нашими знаменьями и очевидной властью
Послали Мусу
24.
К Фараону, Хаману и К'аруну.
Они ж сказали:
"Он колдун и лжец".
25.
И вот когда он к ним, воистину, пришел от Нас,
Они сказали:
"Вы убивайте сыновей всех тех,
Которые уверовали с ним,
В живых лишь женщин оставляйте".
Но замыслы коварные неверных
Им ничего, помимо заблуждения, (не дали).
26.
И Фараон сказал:
"Вы предоставьте Мусу мне убить.
И пусть взывает он к Владыке своему.
Боюсь, религию он вашу поменяет
Или нечестие посеет по стране".
27.
И Муса молвил:
"Я взываю (о защите) и к моему, и к вашему Владыке
От всякого надменного (лжеца),
Кто в День Расчета (за грехи) не верит".
28.
И вот сказал благочестивый из семейства Фараона,
Скрывавший благочестие свое:
"Ужель убьете человека вы за то, что говорит он:
"Владыка мой — Аллах"?
Кто к вам, поистине, пришел от вашего Владыки
И вам знаменья ясные принес.
И если он окажется лжецом,
Грех этой лжи падет на его (душу).
Но если он правдив,
Постигнет вас одна из тех угроз,
Которыми он вас увещевает.
Ведь злочестивых и лжецов
Аллах, поистине, не направляет!
29.
О мой народ! Сегодня власть у вас,
И в сей стране господствуете вы.
Но кто нас защитит от Божьих кар,
Если на нас падут они?"
Тут Фараон сказал:
"Я не даю вам видеть ничего,
Кроме того, что вижу сам,
И вас веду никак иначе, как по правому пути!"
30.
Тогда сказал благочестивый:
"О мой народ! Боюсь я (наступления) для вас
Дня (бедствия), подобного тому,
Что наступил для соучастников (в грехах);
31.
Подобно (участи) народов Нуха, Ад и Сауд
И тех, которые пришли за ними.
И никогда Аллах служителям Своим
Несправедливости не пожелает.
32.
О мой народ! Боюсь я (наступления) для вас
Дня призывания друг друга, -
33.
Дня, когда вы, (узревши Ад),
Спиною повернувшись, побежите
И вам защитника от Господа не будет, -
Ведь тот, кого Господь блуждать оставил,
Вожатого не обретет.
34.
А ведь до этого Йусуф к вам с ясными знаменьями пришел,
Но вы не прекращали сомневаться в том,
Что он принёс вам.
Когда он умер, вы сказали:
"После него посланника Аллах (нам) больше не пошлет".
Так оставляет Бог блуждать (в грехах)
Того, кто весь в сомнениях и преступает
(Пределы, установленные Им).
35.
Кто о знамениях Господних спорит
Без власти, что дана ему, -
К тем ненависть великую питают
И Сам Аллах, и кто уверовал (в Него).
Так наложил печать Аллах
На сердце каждого надменного упрямца,
Кто преступил (дозволенное Им).
36.
И Фараон сказал:
"Хаман! Ты выстрой башню мне,
Что даст возможность мне достичь путей, -
37.
Путей, что к небесам ведут,
Чтоб мог взойти я к Богу Мусы, -
Ведь я лжецом его считаю".
И в своих собственных глазах
Так обольщен был Фараон
Всей мерзостью своих поступков
И с верного пути сведен.
И замыслы коварные его
Ему в погибель обратились.
38.
И (далее) сказал благочестивый:
"О мой народ! Вы следуйте за мной,
И поведу я вас прямой стезею.
39.
О мой народ! Ведь жизнь в этом мире -
Услада краткого земного бытия,
Другая же — для пребывания навечно.
40.
Тому, кто зло творит, воздастся тем же.
А тот, кто делает добро и верует,
Будь то мужчина или дева, -
Тот в Рай войдет
И наделен там будет всем без счета.
41.
О мой народ! Что ж вы меня зовете в Ад,
Когда я вас к спасению зову?
42.
Вы призываете меня не веровать в Аллаха,
К признанию с Ним наравне таких,
О коих у меня познанья нет;
Я ж вас зову к Великому, прощающему (вновь и вновь).
43.
И нет сомнения, что тех,
К которым вы меня зовете,
Не подобает призывать ни в этом мире, ни в другом, -
Ведь все мы к Богу возвратимся,
А преступившим — быть обитателями Ада.
44.
(Со временем) вы вспомните, что я вам говорю;
Я ж свое дело предаю Аллаху, -
Ведь видит Он служителей Своих".
45.
И охранил его Аллах от всяких зол,
Что замышлялись ими,
Но злое наказание (Господне)
Род Фараона поглотило.
46.
А по утрам и вечерам
Их будут проводить пред о'гнем Ада,
(Являя наказание второго бытия).
Ив День, когда настанет Час, или (прозвучит):
"Предать род Фараона суровейшему наказанью!"
47.
И вот (уже) в Огне
Они начнут все меж собою пререкаться,
И скажут слабые надменным (господам):
"Но мы всего лишь следовали вам,
А потому хоть долю о'гня от нас вы на себя примИте".
48.
Надменные ответят им:
"Нам всем быть здесь, -
Аллах уж рассудил между рабами!"
49.
И скажут стражам Ада те, которые в Огне:
"Взовите к Господу за нас,
Чтоб Он нам наказание смягчил хотя бы на день".
50.
Они ответят:
"Ужель к вам с ясными знаменьями
Посланники, (назначенные) вам, не приходили?"
И скажут они: "Да".
Ответят те: "Тогда взывайте сами!"
Но все призывы нечестивых
Не что иное, как пустая тщета.
51.
И, несомненно, Мы окажем помощь
Мессиям Нашим и благочестивым
И в ближней жизни,
И в тот День,
Когда свидетели предстанут, -
52.
В тот День,
Когда любые извинения неверных
Успеха им не принесут,
И лишь проклятие им будет
Да злое обиталище (навечно).
53.
Мы ниспослали Мусе Руководство,
И Мы оставили Сынам Исраиля
Наследовать Писание (Святое)
54.
Как наставление и руководство
Для тех, в ком разумение живет.
55.
А потому, (о Мухаммад!), будь терпеливо-стоек, -
Ведь обещание Господне есть Истина сама, -
И вопроси прощенья за свой грех
И славословь Владыку твоего и вечером, и утром.
56.
Кто о знамениях Господних спорит
Без власти, что дана ему, -
У них в груди нет ничего,
Кроме самовеличия и жажды славы,
Которой никогда им не достичь.
А потому, (о Мухаммад!), ищи спасения у Бога, -
Поистине, Он слышит (все) и видит!
57.
Поистине, создание небес и сотворение земли
Есть большее (усилие и мастерство),
Чем сотворение людского рода, -
Но большинство людей не понимает.
58.
И не сравнятся меж собой
Слепой и зрячий,
Ни те, кто верует и делает добро,
С такими, кто творит дурное.
О, как же мало черпаете вы
Из (опыта) былых (времён)!
59.
Поистине, наступит Час!
И нет сомненья в этом.
Но большинство людей не верит.
60.
И говорит Владыка ваш:
"Ко Мне взывайте, Я отвечу!
Но кто (по необузданной гордыне)
Откажется от поклоненья Мне,
Покрытые позором в Ад войдут".
61.
Аллах есть Тот, Кто создал ночь, чтоб вы могли почить,
И день — чтобы (помочь вам) видеть.
Поистине, исполнен щедрости и мудрости Господь
Для всех людей,
Но большинство из вас Ему неблагодарны.
62.
Таков Аллах — ваш Бог,
Создатель всех вещей!
И нет другого божества — лишь Он один.
Но как же вы отвращены от Истины Его!
63.
Отвращены все те, кто отвергает
Знамения Господни (на земле).
64.
Аллах есть Тот, Кто сделал землю вам обителью сохранной,
(Над ней) вознес небесный свод;
Придал вам форму
И сделал ваши формы совершенны.
Он наделил благами вас (для насыщения души и тела).
Таков Аллах — ваш Повелитель!
Благословен Аллах — Господь миров!
65.
Он — живосущ!
И нет другого божества -
Лишь Он один.
Взывайте же к Нему
И в своей вере искренность блюдите.
Хвала Аллаху — Господу миров!
66.
Скажи: "Запрещено мне поклоняться тем,
Кого вы призываете, опричь Аллаха,
Когда ко мне уже пришли
Знаменья ясные от моего Владыки
И мне приказано предаться Господу миров".
67.
Он — Тот, Кто создал вас из праха,
Потом из семени,
Потом из кровяного сгустка,
Потом младенцем вывел вас,
Потом (растит), чтоб (дать) достичь вам
(Возрастную) крепость,
Потом — состариться -
Хоть есть средь вас и те,
Кто прежде времени находит упокой, -
Потом — достичь назначенного срока:
Все для того, чтоб вы уразумели.
68.
Он — Тот, Кто вам повелевает жить и умереть.
Когда Им что-нибудь задумано к свершенью,
Он скажет: "Будь!" — и явится оно.
69.
Ужель не видишь ты таких,
Кто о знамениях Господних спорит?
О, как отвращены (от Истины) они!
70.
И кто считает ложью Книгу
И то, с чем Мы посланников Своих послали к ним?
Но предстоит узнать им скоро.
71.
Когда с оковами на шее и в цепях
Их будут (в Ад) влачить -
72.
В зловонный кипяток (сначала),
Потом растопкою в огонь -
73.
И будет им звучать:
"А где же те, которых почитали вы,
74.
Опричь Аллаха?",
Они ответят:
"В беде они покинули нас всех!
Да мы и никого не призывали прежде,
(Кто обладал бы бытием реальным").
Так оставляет Бог (в грехах) блуждать неверных.
75.
Все это вам за то,
Что на земле вы радостям без права предавались;
За то, что величались горделиво,
Гордынею превозносясь.
76.
Войдите же во врАта Ада
И оставайтесь там навечно!
Какое скверное жилище для надменных!
77.
А потому, (о Мухаммад!), будь терпеливо-стоек, -
Ведь обещание Господне есть Истина сама.
Дадим ли мы тебе увидеть
Часть из того, что обещаем им,
Иль прежде этого пошлем тебе кончину -
Лишь к Нам лежит их возвращенье.
78.
И до тебя, поистине, посланников Мы слали,
И Мы поведали тебе историю иных из них,
Историю других тебе не рассказали;
Но никому из них не подобало
Являть знамение иначе как с
Господнего соизволения.
Когда ж нисходит повеление Аллаха,
Решается по Истине оно,
И гибнут те, которые считают его ложью.
79.
Аллах есть Тот, Кто создал скот для вас:
Одних — для пищи вам, других — для перевозок.
80.
Для вас есть и другие выгоды от них,
Чтобы с их помощью достичь вам тех желаний,
Нужда о коих в сердце схоронилась, -
Они, а также корабли (по сей земле) вас возят.
81.
Он вам Свои знамения являет;
Какое же из них, знамений Божьих,
Вы наречете ложью?
82.
Ужель они не ходят по земле,
Не видят то, каков конец был тех,
Которые до них (грешили);
Кто и числом, и мощью их превосходил — делами,
Что на земле оставили свой след?
Но их стяжания (в сей жизни)
Ничем не послужили им.
83.
Когда же с ясными знаменьями от Нас
Посланники к ним приходили,
Они (ликующе) торжествовали
От (полноты) тех знаний (и умений),
Которые они приобрели,
Но их объяло то,
Над чем они (в сей жизни) насмехались.
84.
Когда ж увидели они всю силу Нашей (мощи),
Они сказали:
"Мы в Бога веруем и в то, что Он Един,
И отрекаемся от тех,
Кого мы придавали в равные Ему".
85.
Их (запоздалое признанье) в вере
После того, как силу Нашей (мощи) уже увидели они,
Им пользы никакой не принесло, -
И в этом — суть (Господней) Сунны,
Что над Своими слугами вершит Он.
Так гибли нечестивые (времен всех и народов)!


Сура 41 : Разъяснены

Назад к содержанию

Следующая Сура
41. Разъяснены
Во имя Аллаха, милостивого, милосердного
1.
Ха — Мим.
2.
Сие ниспослано Всемилостивым, Милосердным!
3.
(Святая) Книга,
Стихи которой разъяснены, -
Коран арабский
Для людей, которые внимают, -
4.
Несущий Весть великую (для них),
(А также) предостереженье.
Но большинство из них отворотились -
И вот уж ничего не слышат!
5.
И говорят: "Наши сердца покрыты пеленой,
Что отделяет всех нас от твоих призывов,
И глухотой закрыты наши уши;
Завеса между нами и тобой, -
А потому, что хочешь, то и делай,
Мы ж будем делать (то, что мы хотим)".
6.
Скажи: "Всего лишь человек я, вам подобный.
Открыто мне внушением,
Что наш Господь — Единый Бог (для всех).
Так будьте же Ему верны
И вопросите для себя прощенья".
И горе тем, кто измышляет в поклонение Ему
Другие божества;
7.
Кто милостыни заповедальной не блюдет
И в будущую жизнь не верит.
8.
Тех, кто уверовал и праведно творит,
Поистине, ждет вечная награда.
9.
Скажи: "Ужель не веруете вы в Того,
Кто землю сотворил в два дня,
И в равные Ему других богов зовете?
Ведь Он — Властитель всех миров.
10.
Он прочно горы высоко над ней воздвиг
И ниспослал благословенье,
И за четыре дня Он пропитание распределил
Для всех согласно их нужде.
11.
И в завершение всего
Он утвердил создание небес,
Что были как бы пеленой из дыма.
И молвил Он и Небу, и Земле:
"Добром или неволей, встаньте рядом!"
Они ответили: "В желанном послушанье
Сойдемся рядом мы".
12.
Он семь небес в два дня установил
И каждому назначил службу.
Украсили Мы ближний свод огнями
И обеспечили ему охрану, -
Таков указ Того, Кто всемогущ и знает обо всем!"
13.
А коль они отворотятся, ты им скажи:
"Предупреждал я вас о страшной каре,
Подобно той, которая Самуд и Ад постигла".
14.
И вот явились к ним посланцы и спереди, и сзади:
"Не поклоняйтесь никому, кроме Аллаха".
(Но люди) отвечали:
"Будь воля Господа на то,
Он к нам бы ангелов послал, -
Мы в ваше увещание не верим".
15.
И люди Ад (собою) возгордились на земле,
Встав против Истины и благонравья,
И так сказали:
"Кому сравниться с нами мощью?"
Ужель не видели они, что Тот, Кто создал их,
Своею мощью превосходит их?
Но все ж отвергли они все знаменья Наши.
16.
И против них в дни тягости смертельной
Бушующие ветры Мы послали,
Чтоб дать познать им вкус бесчестья в ближней жизни.
Но наказание позором после смерти — еще сильней,
И там им не найти спасенья.
17.
Мы самудянам указали путь прямой,
Но слепоту (души) они избрали.
И вот их наказание позором
Безумным гулом охватило -
Как воздание за то, что заслужили.
18.
Мы ж сохранили тех,
Которые уверовали (в Бога)
И сохраняли благочестье, страшася гнев Его навлечь.
19.
В тот День, когда враги Аллаха
Пред Адом огненным предстанут,
Их поведут раздельными рядами.
20.
Когда же наконец они его достигнут,
Свидетелями против них за все их прегрешенья
Предстанут слух, и зрение, и кожа!
21.
И своей коже они скажут:
"Что ж против нас свидетельствуешь ты?"
На что она ответит:
"Аллах мне речь внушил,
Он — Тот, Кто все (земное) речью одарил.
Он создал вас первоначально,
К Нему же — ваше возвращенье".
22.
И не могли вы схорониться,
Чтобы свидетелями против вас не стали
Ни ваше зрение, ни слух, ни кожа;
Но все ж вы думали,
Что много из того, в чем вы грешны,
Не ведает Аллах!
23.
Но то понятие о вашем Боге,
Что вы измыслили себе,
Вас погубило, -
Теперь вы пребываете средь тех,
Кто (навсегда для Господа) потерян.
24.
И если (там) они терпение проявят,
Огонь убежищем им станет.
Но если к милости Господней воззовут,
Они не будут среди тех,
Кому ее окажут.
25.
Назначили Мы им в собратья тех,
Кто (сладостью греха) прельщал их тем,
Что ждет их впереди,
И тем, что за спиной осталось,
И утвердился приговор над ними,
Что был назначен для людей и джиннов,
Которые пришли до них, -
Они, поистине, убыток понесли.
26.
Неверные сказали:
"К Корану не прислушивайтесь вы
И пустословьте при зачтении его, -
Тогда одержите вы верх!"
27.
Но непременно Мы дадим неверным
Познать суровой кары вкус
И воздадим Мы им (сполна) за прегрешенья.
28.
И вот возмездие врагам Аллаха — Огнь,
Где вечное пристанище для них, -
Достойное возмездие за то,
Что отвергали все знаменья Наши.
29.
Неверные же скажут:
"Владыка наш! Ты укажи нам тех из джиннов и людей,
Кто сбил нас (с праведной стези).
Ногами мы растопчем их,
Чтоб найсквернейшими они предстали".
30.
Но те, кто говорит:
"Владыка наш — Аллах!"
И кто потом стоит на этом твердо, -
На них нисходят ангелы (порой):
"Не бойтесь вы и не печальтесь, -
Примите радостную весть о Саде, что обещан вам.
31.
Мы — ваши покровители
И в ближней жизни, и в далекой,
Где вы найдете все,
Что ваши души пожелают,
И все, о чем воспросите, вы там найдете.
32.
Таков гостеприимный дар Того,
Кто милостив и всепрощающ.
33.
Что может быть прекрасней речи,
Чем та, что к Господу зовет,
Творить благое призывает
И гласит: "Принадлежу я к тем,
Кто предался исламу"?"
34.
Добро и зло не могут быть равны;
Так оттолкни же зло добром,
И тот, кто ненависть к тебе питает,
В родного друга обратится.
35.
И не даровано сей чести никому,
Помимо тех, кто с отрешением терпел.
И не даровано сей чести никому,
Помимо обладателей великой доли.
36.
И если Сатана ко злу тебя склоняет,
Ищи спасения у Бога, -
Ведь Он Один всеведущ и всесущ!
37.
И из Его знамений -
И ночь и день,
И солнце и луна.
Но солнцу и луне не поклоняйтесь,
А поклоняйтесь Господу, Который создал их,
Коль в вас живет стремленье к вере.
38.
А коль гордыня их охватит -
Приближены к Аллаху будут те,
Кто, славя Господа и днем и ночью,
В своем усердии не устает.
39.
И из Его знамений -
Ты землю зришь бесплодной.
Но вот Мы на нее прольем (обильный) дождь, -
Она взволнуется, набухнет и воскреснет.
Поистине, ведь Тот, Кто землю к жизни воскрешает,
Способен оживить и мертвых, -
Ведь всемогущ Аллах над всем и вся!
40.
Поистине, не схорониться тем,
Кто искажает истину в знаменьях Наших.
Кто ж лучше:
Тот, кто в Судный День в Огонь повергнут будет,
Иль тот, кто в Рай войдет сохранно?
Творите все, что вы хотите, -
Он видит все, что делаете вы!
41.
(Не скроются от Нас и те),
Кто отвергает увещанье Наше,
Когда оно приходит к ним, -
Поистине, величественна эта Книга!
42.
И ложь не может подступиться к ней
Ни спереди, ни сзади, -
Ведь таково послание Того, Кто мудр
И достоин всех хвалеб.
43.
И не вверяется тебе ничто,
Что до тебя другим пророкам не вверялось.
Поистине, Владыка твой -
Распорядитель всепрощенья,
Властитель самой горькой кары.
44.
Но если б ниспослали Мы Коран не на арабском,
Они б воскликнули:
"Где толкование его стихов?
Ужель сие не на арабском,
А излагается арабом?"
Ответь: "Путеводитель он и врачеватель
Для тех, кто веру приобрел".
Но у неверных глухотой закрыты уши,
И он, (Коран), для них — лишь слепота,
И к ним приходится взывать
Из самых дальних расстояний.
45.
Мы прежде дали Мусе Книгу,
Но с нею разногласия пришли.
И если бы Господне Слово раньше не явилось,
Они бы (за содеянное зло)
Несли бы наказанье в этой жизни.
46.
Добро творящий — для души своей благодеяет,
Творящий зло — вершит к погибели ее, -
И никогда к Своим рабам
Несправедливым твой Господь не будет.
47.
И лишь к Нему восходит знание о Часе,
И без Его соизволенья
И плод из завязи своей не выйдет,
И самка ни зачать и ни сложить не сможет.
В тот День
Он обратится к ним (с вопросом):
"Кого вы в соучастники придали Мне?"
И скажут те:
"Тебе свидетельствуем мы,
Что ни один из нас не видел такового".
48.
И их покинули те (божества),
К кому они взывали раньше,
И осенение пришло,
Что нет им никакого избавленья.
49.
Без устали взывает человек об умножении добра;
Когда же зло его коснется,
В отчаянном бессилии своем
Он оставляет всякую надежду.
50.
Когда же после всех невзгод
Даем вкусить ему Мы Нашу милость,
Он (дерзко) говорит:
"Сие — мне (за мои труды),
И я не думаю, что Час настанет.
А коль к Владыке моему я буду возвращен,
Конечно, у Него мне будет милость!"
Но Мы представим для (ушей и глаз) неверных
Все их свершенные (грехи),
И будет им дано вкусить суровую расплату!
51.
Когда Мы милостью Своей одариваем человека,
Он отвращается в гордыне и уходит;
Когда ж его коснется зло,
Он погружается в обильные молитвы.
52.
Скажи: "Ужель не видите, (сколь нечестивы вы),
Коль это — (Откровение) от Бога?
Вы ж отвергаете его!"
Кто более заблудшие, чем те,
Кто в ереси глубокой пребывает?
53.
Мы им знамения Свои представим
И в душах их, и в отдаленных землях.
Пока не станет ясно им,
Что это — Истина (Господня)!
Ужели недостаточно для них (узнать),
Что их Господь свидетельствует все, что суще?
54.
Увы! Они в сомнениях о встрече со своим Владыкой!
А Он Один все сущее объять способен!


Сура 42 : Совет

Назад к содержанию

Следующая Сура
42. Совет
Во имя Аллаха, милостивого, милосердного
1.
Ха — Мим.
2.
Айн — Син — Каф.
3.
Так и тебе, как тем, что были прежде,
Внушением шлет откровения Аллах,
Кто всемогущ и мудр!
4.
Все в небесах и на земле подвластно Его воле,
В Своем могуществе велик Он и высок!
5.
(Величием Его) в своем высоком своде
Готовы расколоться небеса,
И славословят ангелы Владыку своего,
И молят о прощении для тех, кто на земле (грешит).
Ужель Аллах — не Тот, Кто милосерд и всепрощающ?!
6.
Но те, кто в покровители себе
Измыслили другие божества, кроме Него, -
Аллах над ними — наблюдатель;
Ты ж, (Мухаммад!), за них не поручитель.
7.
Внушением тебе Мы ниспослали
Коран арабский,
Чтоб (им) ты мог увещевать
Мать городов и все, что вкруг нее, -
Увещевать о Дне Собрания,
О коем никаких сомнений нет,
Когда одни окажутся в Раю,
Другие — в о'гне Ада.
8.
И если бы Господь желал того,
Он мог бы сделать вас одной общиной.
Но в Свою милость вводит Он таких,
Кого сочтет (Себе угодным).
А преступившим не найти ни покровителя,
Ни тех, кто им окажет помощь.
9.
Неужто в покровители себе
Они других, опричь Аллаха, взяли?
Но ведь Аллах и есть тот покровитель;
Он мертвым возвращает жизнь
И всемогущ над всем, (что суще)!
10.
И в чем бы вы ни расходились,
Решение всего — лишь у Аллаха.
Таков Аллах — Владыка мой!
Лишь на Него я уповаю
И обращаюсь лишь к Нему -
11.
Создателю небес, Творцу земли.
Из вас самих Он создал пары вам
И всяку живность парами устроил -
Так множит вас Он на земле,
И ничего, подобного Ему, не существует.
Он слышит все и зрит во вся.
12.
В Его (Руке) — ключи небес, ключи земли,
И (мудростью) Своих желаний
Удел Свой щедро ширит Он
Иль ограничивает (должной) мерой, -
Ведь Он о всякой вещи знающ!
13.
Он учредил для вас в религии закон,
Который был завещан Нуху, -
Тот, что внушением тебе Мы ниспослали
И что завещан Ибрахиму,
(А следом) Мусе и (позднее) Исе:
"В религии блюдите стойкость
И в ней единство сохраняйте!"
Для многобожников — как тяжко то,
К чему ты призываешь их!
К Себе Бог избирает тех, кто этого желает,
К Себе ведет того, кто обращен к Нему.
14.
Но разделились меж собой они,
Когда к ним знание пришло,
По злобной зависти друг к другу,
И, если бы Господне Слово
Не предварило срок, назначенный (для них),
Меж ними все б уже решилось.
Но те, кто после них наследовали Книгу,
В сомнении об этом пребывают.
15.
А потому зови их (к Богу),
Будь стойким, как повелено тебе,
И их пустым страстям не следуй, а скажи:
"Уверовал я в то,
Что ниспослал Аллах из Книги,
И мне повелено быть справедливым между вами.
Аллах — и наш, и ваш Господь,
И нам (ответ держать за) наши все деянья,
А вам — за ваши все дела.
И между нами спорам быть не дОлжно,
Аллах нас вместе соберет, -
Ведь у Него — исход всему!"
16.
А те, кто об Аллахе спор ведет,
Когда на (зов) Его уже откликнулись (другие), -
(В глазах) у Господа их доводы ничтожны,
На них — Господень гнев,
И кара им — сурова!
17.
Аллах есть Тот,
Кто Книгу в Истине тебе послал
И с ней — Весы (для замерения Добра и Зла),
Что может вразумить тебя,
Что Час, возможно, близок!
18.
И только те торопят с ним,
Которые в него не верят.
А те, кто верует, его страшатся
И знают: он есть Истина сама.
Ведь те, кто сомневается о Часе,
Находятся в глубоком заблужденье.
19.
Бог благостив к служителям Своим
И Свой удел дарует тем, кому желает.
Силен Он и могущества исполнен!
20.
А кто (посеять и взрастить) плоды
Для жизни будущей желает,
Тому Мы увеличим сей посев.
Но кто желает сева (и плодов) в сей жизни,
Тому Мы предоставим (долю) от него,
Но в жизни будущей ему нет доли.
21.
Иль есть у них другие боги,
Кто учредил для них в религии (законы),
Которые Аллах недозволял?
И если б не (Господне) Слово решения (о Судном Дне),
Меж ними все б уже решилось.
Поистине, для преступивших
Суровым будет наказание Господне.
22.
И ты увидишь страх неверных
Пред тем, что уготовили они себе,
Когда оно обрушится на них.
Но тем, кто верует и делает благое,
Быть в райских цветниках Эдема,
И будет им пред их Владыкой
Все то, чего они желают.
Как велика (Господня) щедрость к ним!
23.
И это — то, о чем благовестИт Аллах служителям Своим,
Кто верует и доброе творит.
Скажи: "Я не прошу у вас наград за это,
Любви лишь к ближним я прошу".
А тот, кто делает добро, -
Тому Мы к этому еще прибавим, -
Аллах, поистине, прощающ и признателен (в оценке)!
24.
Неужто говорят они:
"Измыслил ложь он на Аллаха"?
Но если бы Аллах желал того,
Тебе б Он сердце запечатал.
Аллах стирает ложь
И утверждает Истину
СловЕсами Своими, -
Ведь знает Он секреты всех сердец!
25.
Он — Тот, Кто принимает покаяния служителей Своих,
Прощает (им) грехи
И знает все, что вы творите.
26.
Он внемлет тем, кто верует и доброе творит,
И множит им Свои щедроты.
Для нечестивых же — жестокая расплата.
27.
И если б ширил Свой надел Господь
Служителям Своим (в сей жизни),
Они творили бы бесчинства на земле.
Но Он низводит в должной мере -
Той, что (разумною) сочтет, -
Ведь о Своих рабах Он сведущ, видящ (все).
28.
Он — Тот, Кто шлет (обильный) дождь
После того, как лишь отчаянье осталось;
Он Свою милость простирает
(Всему, что существует и живет).
Он — Покровитель!
Достохвальный!
29.
И из Его знамений -
Создание небес, творение земли
И живности, что Он рассеял там;
Он мощен их собрать, как скоро пожелает.
30.
Какая бы беда вас ни постигла,
Это — за то, что предварили вам деянья ваших рук.
Но многое Господь прощает.
31.
И вы не можете расстроить на земле
(Того, над чем лежит Господня воля).
И нет иного покровителя для вас,
И нет защитника другого, кроме Бога.
32.
И из Его знамений — корабли,
Легко плывущие по морю, словно горы.
33.
И если есть на то желание Его,
Утишит ветер Он,
И на хребте волны они замрут недвижно.
Поистине, в сем кроется знамение для тех,
Кто стойко-терпелив и благодарен, -
34.
Иль обречет их на погибель
За все то (зло), которое приобрели
(Руками грешников неверных).
Но как же много Он прощает!
35.
Пусть знают те,
Кто спорит о знаменьях Наших,
Что нет спасения им никакого.
36.
И все, чем здесь наделены вы, -
Лишь жизни ближней (временный) удел.
А что у Бога — длительней и краше
Для тех, кто верует
И лишь на своего Владыку уповает;
37.
И тех, которые бесстыдства избегают и грехов,
А в гневе все ж прощать умеют;
38.
И тех, кто отозвался своему Владыке,
Молитву совершает (по часам),
Дела свои (ведет) по совещанию (с другими)
И (благотворно) тратит из того,
Чем Мы их щедро наделили;
39.
И тех, которые (под тяжестью) обид
Способны (за себя стоять) и защищаться.
40.
А воздаянием за зло
Есть зло, подобное ему.
Тому же, кто простит и восстановит мир,
Назначена награда у Аллаха, -
Ведь Он не любит преступивших
(Пределы, установленные Им).
41.
А кто под (тяжестью) обид
Способен (за себя стоять и) защищаться, -
За теми нет вины;
42.
Вина за теми лишь,
Которые несут обиды людям,
Злодействуя по всей земле
Без всякой справедливости и права.
Для них — мучительная кара.
43.
Но кто способен проявить терпенье и простить, -
Поистине, лишь в этом
И твердость духа, и (решительность) в делах.
44.
Тому ж, кого Аллах в грехах блуждать оставит,
Не обрести заступника иного.
И ты увидишь нечестивых,
Которые при виде кары скажут:
"Нет ли пути возврата (в жизнь земную)?"
45.
И ты увидишь, как прогонят их
На место понесенья кары
Поникшими в своем бесчестье,
Смотрящими с украдкою и страхом.
И скажут праведные:
"Это — те, кто, истинно, понес убыток,
Кто погубил в День Воскресенья и свои семьи, и себя".
Поистине, быть нечестивым в вечной муке!
46.
И нет заступников других, кроме Аллаха,
Кто оказал бы помощь им,
И нет пути тому,
Кого Аллах блуждать (в грехах) оставит.
47.
Так отзовитесь вашему Владыке,
Пока не наступил тот День,
Которому Аллах не даст отсрочки.
Вам нет убежища в тот День,
И (от грехов своих) вам не отречься.
48.
Но если, (зная это), отвратятся — (что ж!),
Над ними стражем Мы тебя, (о Мухаммад!), не посылали,
И на тебе — лишь передача (откровений).
Ведь, истинно, когда Мы человеку
Даем вкус Нашей милости познать,
Он радуется ей.
Когда ж его постигнет зло
За то, что предварили его руки,
Становится неблагодарным он.
49.
И лишь Аллах владеет небесами и землей,
Творит Он все, что пожелает.
Он сыновей иль дочерей дарит тому, кому желает,
50.
Иль сопрягает их (в одной семье), мужской и женский пол;
Бесплодным делает того, кого захочет, -
Ведь ведущ Он, могуч (безмерно)!
51.
И человеку не дано,
Чтобы Аллах с ним говорил
Иначе, как чрез откровенье,
Или чрез завесу,
Или послав посланника к нему,
Кто с изволения Господня
Ему откроет Его волю, -
Ведь Он велик и мудр (безмерно)!
52.
И так велением Своим
Тебе Мы дух внушили (через откровенье).
Ведь прежде ты не знал,
В чем (суть) Писания и Веры,
А Мы же Светом сделали его,
Которым путь указываем тем из Наших слуг,
Кого сочтем Своим желаньем.
Поистине, и ты (о Мухаммад!) ведешь (людей) прямой стезею, -
53.
Стезей Аллаха, Кто владеет
Всем в небесах и на земле.
И лишь к Нему, поистине, в конечном счете
(Решение) всех дел восходит


Сура 43 : Украшения

Назад к содержанию

Следующая Сура
43. Украшения
Во имя Аллаха, милостивого, милосердного
1.
Ха — Мим.
2.
В знак Ясной Книги сей.
3.
Поистине, Мы сделали ее Кораном на арабском,
Чтоб вы могли уразуметь.
4.
Он входит в Матерь Книги,
Что пред Нами, -
Величия и мудрости исполнен!
5.
Ужель Мы отвратим Послание от вас
За то, что вы — народ, пределы преступивший?
6.
И сколько же пророков Мы послали
К народам, что предшествовали вам!
7.
И не было ни одного пророка,
Которого б они не осмеяли;
8.
За то Мы погубили их,
Хоть силою своей они превосходили этих.
И (притчей) перешел пример (народов) прежних
(Для нынешних и будущих времен).
9.
И если спросишь ты у них:
"Кто же Творец небес, земли Создатель?",
То непременно они скажут:
"Их сотворил Могучий, Мудрый,
10.
Кто колыбелью постелил вам землю,
По ней для вас дороги проложил,
Чтоб ими прямо вы могли идти;
11.
Кто с неба дождь низводит в должной мере".
Мы к жизни воскрешаем им
Ту землю, что застыла в смерти.
Мы так же воскресим (из смерти) вас.
12.
Он в парах создал все, что суще.
Для переездов сотворил вам корабли и скот,
13.
Чтоб, на хребте их твердо водворившись,
Вы прославляли имя Бога своего и говорили:
"Хвала Тому, Кто подчинил нам это!
Мы б никогда сие не завершили сами.
14.
Мы к Богу нашему, поистине, вернемся!"
15.
И все же из служителей Его
Они приписывают часть (от естества) Его.
О, как же явно грешен человек
И (Богу своему) неблагодарен!
16.
Ужель Он из всего, что создал,
Себе взял дочерей,
А сыновей пожаловал для вас?
17.
Когда ж кого-нибудь из вас
Обрадуют известием о том,
Что ставит он для Милосердного в пример,
Его лицо мрачнеет,
И наполняется (душа) глубоким огорченьем.
18.
Неужто тот, кто был взращен средь украшений
И в спорах ясным быть не может,
(Может приписан быть в служители Господни)?
19.
И ангелов, кто в услужении Аллаха,
Они за женщин принимают.
Ужель они свидетелями их сотворенья были?
Запишется свидетельство сие,
И будут они призваны к ответу!
20.
И говорят они: "Желал того бы Милосердный,
Не поклонялись бы мы им".
Об этом нет у них познанья никакого, -
Лишь измышляют всё они!
21.
Ужель Мы дали Книгу им до этой,
Которой строго держатся они?
22.
Нет, — говорят они. -
Нашли мы наших праотцев,
Державшихся определенной веры,
И прямо следуем по их стопам.
23.
И точно так же всякий раз,
Когда Мы слали до тебя
К любому люду увещевателя от Нас,
Кто побогаче был из них,
Те говорили:
"Нашли мы наших праотцев,
Державшихся определенной веры,
И прямо следуем по их стопам".
24.
Сказал он:
"Даже если я несу вам руководство,
Что правильней того,
Которого, как вы нашли,
Держались ваши праотцы?"
Они сказали: "Мы не верим в то,
С чем посланы (вы к нам)".
25.
И Мы отмстили им.
И посмотри, какой конец был тех,
Кто ложью счел (Мои знаменья)!
26.
И (вспомните), как своему отцу и своему народу
Ибрахим сказал:
"Чему вы поклоняетесь,
К тому я непричастен.
27.
(Я поклоняюсь) лишь Тому, Кто меня создал, -
Он мне, поистине, укажет путь прямой".
28.
И (сей завет) он сделал Словом
Для пребывания в его потомстве,
Чтоб обратились (к Господу) они.
29.
Я дал и им, и их отцам
Благами ближней жизни наслаждаться,
Пока им Истина (Господня) не предстала
И не пришел посланник несомненный.
30.
Когда им Истина предстала,
Они сказали:
"Это — колдовство, и мы ему не верим".
31.
И (далее) они сказали:
"Так отчего бы этому Корану
Не быть ниспосланным
Какому-либо знатному мужчине
Из этих двух (почетных) городов?"
32.
Уж не они ль -
Делители щедрот Владыки твоего?!
Лишь Мы — делители средь них всего потребного в сем мире.
И Мы возвысили по степеням
Одних из них над остальными,
Чтобы одни могли брать в услужение других.
Но милость твоего Владыки
Превыше благ, которые они себе копЯт.
33.
И если б не случилось так,
Что люди все одним народом станут,
Для тех, кто Милосердного отверг,
Мы б сделали из серебра
И кровли их домов, и лестницы для восхожденья,
34.
И двери их домов, и ложа,
Где возлегали б (отдыхая);
35.
Златые украшенья также.
Но это все — не что иное,
Как наслажденья ближней жизни,
А жизнь вторая, что у Бога,
(Назначена) благочестивым.
36.
Кто слепо небрежет воспоминанием о Милосердном,
К тому Мы Сатану приставим,
Кто станет неотлучным спутником ему.
37.
Они, поистине, сбивают их с пути;
Те ж думают, что следуют прямой стезею.
38.
И вот когда он к Нам придет, он скажет:
"О, если б между мною и тобой
Легла земля от запада к востоку!"
О, как же скверен этот спутник!
39.
И коль вы были беззаконны,
Вам в этот День нисколько не поможет
То, что вы станете собратья
В (суровом) наказании (Господнем).
40.
И разве можешь ты глухих заставить слышать
Иль путь (прямой) слепому указать
И тем, кто в явном заблужденье (пребывает)?
41.
А если удалим от них тебя Мы,
Мы взыщем с них сполна за это
42.
Или тебе покажем то,
Чем Мы, увещевая их, грозили.
Ведь мощью Мы их превосходим!
43.
(А потому уверенно) держись того,
Что в Откровении тебе открыто, -
Ведь ты — на праведной стезе.
44.
Сие, поистине, Послание (от Бога)
Тебе и твоему народу,
И вам ответ держать (пред Ним).
45.
Спроси посланников,
Которых до тебя Мы посылали:
"Мы им других богов для поклоненья назначали,
Помимо Милосердного (Аллаха)?"
46.
Истинно, Мы Мусу с Нашими знаменьями
Послали к Фараону и его вельможам,
И он сказал:
"Посланник я от Господа миров".
47.
Когда же к ним
Он с Нашими знаменьями пришел,
Они их предали насмешкам.
48.
Мы ни единого знаменья им не показали,
Что не было б значительнее первых,
И Мы подвергли наказанью их,
Чтобы могли (уразуметь и) обратиться (к Богу).
49.
И вот тогда они сказали (Мусе):
"О чародей! Взмоли за нас Владыку твоего
Об (исполнении) обещанного Им через тебя, -
Тогда мы, истинно, пойдем прямой стезею!"
50.
Когда же с них Мы сняли наказанье,
Они нарушили все клятвы.
51.
И Фараон в своем народе возгласил, сказав:
"О мой народ! Ужель не мне принадлежит
Господство над Египтом и реки, что (струятся) подо мной?
Ужель не видите вы это?
52.
Ужель не лучше я, чем сей презренный
И не способный ясно изъсняться?
53.
И были бы на нем браслеты золотые,
Иль вместе с ним явились ангелы,
Сопутствуя ему?"
54.
И тем он сделал свой народ бездумным,
Послушались они его — распутны были эти люди.
55.
Когда же Нас прогневали они,
Мы отмстили им и всех их потопили.
56.
И Мы их сделали предшествующим людом
И (назиданием) в пример для их потомков.
57.
Когда же сын Марйам им ставится в пример,
На это твой народ
Протест свой шумно выражает,
58.
И говорят они:
"Кто лучше: наши боги или он?"
И ставят сей (вопрос) тебе
Лишь по охоте спор затеять.
Так ведь они — народ,
Что к препирательству (и спорам тяготеет).
59.
Он был всего лишь раб (Господень),
Которому Мы Нашу милость даровали
И для сынов Исраиля поставили в пример.
60.
И если б Мы того желали,
Мы б ангелов произвели из вас самих,
Кто на земле бы вас сменил
В последующих (поколеньях).
61.
И станет Иса (сын Марйам) знаменьем Часа,
А потому не сомневайтесь в нем и следуйте за мной, -
Сие есть путь прямой;
62.
И пусть вас Сатана (с него) не отвращает, -
Ведь он для вас — заклятый враг.
63.
Когда же с ясными знаменьями пришел к ним Иса,
Он сказал:
"Я с мудростью явился к вам,
Чтоб разъяснить вам что-то из того,
В чем вы между собой разногласите;
А потому страшитесь Господа
И повинуйтесь мне.
64.
Аллах, поистине, — и мой Господь, и ваш Господь,
Так поклоняйтесь же Ему, -
Сие есть путь прямой".
65.
Но секты разные средь них
Между собою стали разноглАсить.
О, горе тем, кто нечестивым был,
От наказания мучительного Дня!
66.
Ужели (в пререканиях своих)
Они дождутся того Часа,
Который к ним внезапно подойдет,
Когда они об этом и не помышляют?
67.
И близкие друзья в тот День
Врагами станут друг для друга,
Помимо тех, кто был благочестив.
68.
(И прозвучит):
"О верные служители Мои!
На вас не ляжет страх в тот День,
Печаль не отягчит.
69.
Те, кто уверовал в знаменья Наши
И предался смиренно (Богу),
70.
Войдите в Рай — и вы, и ваши жены,
Возрадуйтесь (тому, что там)".
71.
И их там будут обносить
Златыми блюдами и кубками из злата.
Там будет все, что души пожелают,
И все, чем усладятся очи.
И пребывать вам там навечно.
72.
Таков тот Рай,
Который обретете вы
В награду за деянья ваши.
73.
И в нем — вам изобильные плоды,
Которыми вы будете питаться.
74.
А нечестивым — в вечной муке Ада пребывать,
75.
И муки этой им никак не облегчить,
И быть им там в отчаянии (вечном).
76.
Не Мы им причинили зло
Ведь злочестивы были они сами.
77.
О Малик! — воззовут они. -
(Уж лучше б) твой Господь
Послал нам (быструю) кончину!
Но тот ответит:
Нет! Вам оставаться здесь навечно!
78.
Мы Истину вам принесли,
Но большинство из вас
К ней ненависть питает.
79.
И если (против Истины Господней)
Они задумывают дело -
Так только Мы — распорядители всех дел.
80.
Иль думают они, что Мы не слышим
Их тайны и секретные беседы?
Поистине, посланцы Наши, что при них,
Записывают все.
81.
Скажи: "Имел бы Милосердный сына,
Я стал бы ему первым поклоняться".
82.
Хвала и слава Господу небес, земли,
Владыке Трона!
Превыше Он того, что все они Ему вменяют.
83.
Оставь же их лукаво словоблудить,
(Земным) потехам предаваясь,
Пока они свой День не встретят,
Что им обещан был.
84.
Он — Тот, Кто Бог на небесах,
Бог на земле.
Исполнен мудрости и ведения Он!
85.
Благословен будь Тот,
Кому принадлежит господство
Над небесами и землей,
А также тем, что между ними!
Лишь Он владеет знанием о Часе,
И лишь к Нему вы будете возвращены!
86.
А те, которых они ставят с Богом наравне, -
(За них) предстательствовать (пред Аллахом) не способны,
Помимо тех, которые об Истине свидетельства дают,
И они знают (это).
87.
И если ты их спросишь, кто их сотворил,
"Аллах", — они ответят непременно.
Так отчего же отвращаются они?
88.
Воззвал (пророк): "О мой Господь!
Поистине, не верует сей люд!"
89.
Оставь их и скажи им: "Мир!"
Они узнают скоро.


Сура 44 : Дым

Назад к содержанию

Следующая Сура
44. Дым
Во имя Аллаха, милостивого, милосердного
1.
Ха — Мим
2.
В знак Ясной Книги!
3.
Мы ниспослали ее (вам)
Одной благословенной ночью.
Поистине, увещевающие Мы (против греха)!
4.
В ту ночь находят разрешенье
Все мудрые дела (мирские)
5.
По повелению от Нас;
Поистине, Мы — посылающие (вам Своих пророков)
6.
По милосердию Владыки твоего;
Поистине, Он слышит все и знает обо всем! -
7.
Владыки неба и земли,
(А также) и того, что между ними, -
Коль в (своей) вере непреклонны вы.
8.
Нет божества, кроме Него, -
Он и живит, и умертвляет, -
Господь и ваш, и ваших праотцев.
9.
И все ж, в сомнении об этом,
Они утехам предаются.
10.
(Ты) подожди тот День,
В который небо изведет
Дым, ясно зримый,
11.
Что (пеленой) окутает сей люд,
И будет это тяжкой карой,
12.
И взмолят они: "Господь наш!
Ты эту кару отврати от нас, -
Мы веруем!"
13.
Так чем же было увещание для них,
Коль к ним пришел посланник явный?
14.
Они же отвратились от него и говорили:
"Наученный (другими)! Одержимый!"
15.
Мы вашу кару на немного отвратим,
Но вы ведь, истинно, опять (к неверию) вернетесь!
16.
Наступит День,
Когда Мы схватим (вас) великой хваткой, -
Тогда Мы отомстим!
17.
Мы испытали тех людей,
Что были с Фараоном:
Пришел посланник досточтимый к ним
18.
(И так сказал):
"Верните мне служителей Господних.
Поистине, я к вам от Господа посланник верный.
19.
Над Господом не возноситесь, -
Ведь я иду к вам с явной властью.
20.
Ищу спасенья я у моего и вашего Владыки,
Чтоб не побили вы меня камнями.
21.
А коль не верите вы мне,
То отделитесь от меня!"
22.
[Но Фараон не внял ему и был коварен].
Тогда воззвал он к своему Владыке:
"Это, поистине, народ, предавшийся греху".
23.
[Ему ответом было]:
"Ты ночью выведи служителей Моих.
За вами будет (послана) погоня.
24.
Ты борозду на море за собой оставь.
Поистине, им быть тем войском,
Которое (велением Аллаха) потопленным пребудет".
25.
О, сколько же оставили они
Садов и родниковых вод,
26.
Засеянных полей,
Величественных зданий
27.
И изобилие, в котором забавлялись!
28.
Таким (был их конец)!
И это все Мы отдали в наследие другому люду.
29.
О них не плакали ни небо, ни земля.
Им больше не было дано отсрочки,
30.
И Мы сынов Исраиля спасли
От унизительного наказанья -
31.
От Фараона,
Кто был надменнейшим из преступивших
(Пределы, установленные Богом).
32.
И Мы избрали их над прочим людом
По ведению Своему;
33.
И Мы представили знаменья им,
В которых явным было испытание (для них).
34.
А эти говорят:
35.
Есть первая,
Одна-единственная смерть для нас,
И (никогда) не будем мы воскрешены!
36.
(Вы) возвратите нам наших отцов,
Коль вы (в своих словах) правдивы.
37.
Неужто они лучше
Народа Тубба или тех, кто был до них?
Мы потому их погубили,
Что были они все виновны.
38.
И Мы не для забавы сотворили небеса, и землю,
И все, что суще между ними.
39.
Мы сотворили их,
Чтобы явить (вам) Истину (Свою),
Но большинство из них не разумеет.
40.
Поистине, День Разделения есть срок,
Назначенный для всех, -
41.
Тот День,
Когда никто (из покровителей мирских)
Ни от чего другого не избавит,
И не найти им помощи нигде,
42.
Помимо тех, кого помилует Аллах, -
Ведь Он могуч и милосерд!
43.
Плоды заккума
44.
Будут пищею для грешного (неверца),
45.
И, как расплавленная медь,
Она будет кипеть в их чреве,
46.
Точно бурлящий кипяток.
47.
И голос прозвучит:
"Схватить его
И бросить в огненное сердце Ада!
48.
Пролейте кару огненного кипятка
На голову его!"
49.
Вкуси же этого, -
Ведь ты могуч и знатен.
50.
Вот то, в чем сомневался ты.
51.
Поистине, благочестивым быть в надежном месте,
52.
Среди Садов и родниковых вод.
53.
Одетые в атлас и шелк,
Они друг против друга (разместятся).
54.
Так (будет)! Мы им дадим напарниц
С большими лучезарными глазами.
55.
Там к их услугам всякие плоды
В усладе безопасной.
56.
Им не вкусить там смерть, помимо первой.
Он их от мук Огня избавит -
57.
По щедрости Владыки твоего.
Сие есть величайшее признание (Аллаха)!
58.
Поистине, Мы облегчили этот (Аль Кор'ан),
(Послав его) на языке твоем,
Чтобы могли они понять.
59.
А потому ты жди, -
Ведь они тоже ждут.


Сура 45 : Коленопреклоненная

Назад к содержанию

Следующая Сура
45. Коленопреклоненная
Во имя Аллаха, милостивого, милосердного
1.
Ха — Мим.
2.
Исходит откровение сей Книги
От Аллаха,
Кто мудр и могуч!
3.
На небесах и на земле, поистине, знамения для тех,
Которые уверовали (в Бога).
4.
В создании и вас, и всякого живья,
Что Им рассеяны (по всей земле), -
Знамения для убежденных (в вере).
5.
И в смене ночи днем,
И в той благословенной (влаге),
Которую Аллах с небес низводит,
Чтоб ею землю оживить,
Когда она уж умерла,
И в разном направлении ветров -
Знамения для тех, кто обладает разуменьем.
6.
Вот таковы знамения Аллаха,
И Мы их в Истине тебе читаем, -
Тогда в какую речь уверуют они
После (того, как им представят Истину) Аллаха
(И изъяснят) Его знаменья?
7.
О, горе всякому неверному лжецу!
8.
Он слушает знамения Господни,
Которые читаются ему,
И все ж упорствует в своей гордыне,
Как бы не слыша вовсе их.
Так возвести ж ему о наказании суровом.
9.
Когда он из знамений Наших что-нибудь узнает,
Он обращает их в насмешку.
И для таких — Господне наказание позором.
10.
Ад — впереди у них,
И им нисколько не поможет
Ни то добро, что накопили,
Ни те, которых они взяли
В защитники себе, помимо Бога.
Им — наказание великое (от Бога).
11.
Сие есть правый путь.
Для тех же, кто не верует в знамения Господни,
Суровым будет наказание из скверны.
12.
Аллах есть Тот, Кто подчинил вам море,
Чтоб по Его велению там плыли корабли
И вы могли искать щедрот Господних
И быть признательны Ему.
13.
И Он вам подчинил все то,
Что суще в небесах и на земле, -
Как все, что от Него исходит.
В этом, поистине, знамения для тех,
Кто размышляет.
14.
Скажи, (о Мухаммад!), уверовавшим (в Бога),
Чтобы они прощали тем,
Кто не надеется на Дни Аллаха,
В которые лишь Он всем людям воздает за то,
Что (на земле) себе они стяжали.
15.
Кто делает добро -
Приобретает для души,
Кто зло творит — против нее стяжает.
Ведь все вы будете возвращены
К Владыке своему!
16.
Сынам Исраиля Мы дали Книгу,
Пророчество (средь них самих) и власть;
Мы даровали им все блага
Для проживания (в сем мире)
И их возвысили над прочим людом.
17.
И Мы им дали ясные знаменья
О (повелениях в Господнем) деле.
Когда же знание пришло к ним,
Они все разошлись
Из злобной зависти друг к другу.
Поистине, Господь твой в День Суда
Рассудит между ними то,
В чем разошлись они.
18.
Потом Мы (повелением Своим)
Тебя наставили на путь Закона — (шариата), -
Так следуй же ему,
А не страстям людей, которые не знают.
19.
Они тебе пред Господом нисколько не помогут, -
Ведь нечестивые — защитники друг другу.
Благочестивым же — Аллах защитник!
20.
Сие есть просветление для (душ) людей,
Стезя прямая и (Господня) милость
Для убежденных в своей вере.
21.
Ужель считают те,
Которые творят дурное,
Что наравне Мы их поставим с теми,
Кто верует и доброе творит?
Ужель сравни их жизнь и смерть?
Как же неверно они мыслят!
22.
И лишь Аллах есть Тот,
Кто небеса и землю сотворил,
Чтобы (вам) Истину явить,
Чтоб каждому воздать за то,
Что уготовил он своим стяжаньем.
И ни одна душа из них
Не понесет обид несправедливых.
23.
Видал ли ты того,
Кто богом свои страсти сделал?
Аллах же, ведая об этом,
Блуждать (в грехах) его оставил,
Печать на слух и сердце наложил,
Закрыл завесою глаза.
Кто ж после Господа укажет ему путь?
Ужель об этом вам не поразмыслить?
24.
И говорят они:
"Нет ничего, помимо нашей жизни в этом мире.
Мы умираем и живем,
И губит нас лишь время века!"
Но нет об этом знания у них.
Сие — лишь их предположенье.
25.
Когда им Наши ясные знамения читают,
У них нет довода иного,
Кроме того, что говорят они:
"Верните нам наших отцов,
Коль вы (в своих словах) правдивы".
26.
Скажи: "Аллах дает вам жизнь
И шлет вам смерть за этим.
Потом Он соберет вас вместе
В День Воскресения (на Суд),
О коем никаких сомнений нет".
Но большинство людей не ведает об этом.
27.
И лишь Аллах владеет небесами и землей.
И в День, когда наступит Час, -
В тот День в убытке будут те,
Кто ложью счел (Его знаменья).
28.
И ты увидишь (в этот День)
Каждый народ коленопреклоненным,
И каждый будет призван к своей книге:
Вам в этот День воздастся тем же,
Что вы творили (на земле),
29.
И скажет эта Наша книга истину про вас, -
Ведь Мы записываем все, что вы творите.
30.
Тех, кто уверовал и доброе творил,
Господь их в Свою милость примет,
И будет явным этот дар.
31.
А тем, кто не уверовал, (Он) скажет:
"Разве знамений Наших не читали вам?
Но возгордились вы и стали грешным людом".
32.
Когда вам говорили:
"Обетование Господне есть Истина сама,
И Час — в нем нет сомненья",
Вы отвечали:
"Не знаем мы, что есть сей Час,
Мы думаем, что это — лишь одно из мнений,
И нет у нас уверенности в нем".
33.
Потом предстанет им вся скверна
Того, что сделали они.
Охватит их со всех сторон,
Над чем они в сей жизни насмехались.
34.
И скажут им:
"Мы вас забудем в этот День,
Как вы о встрече с этим Днем забыли;
Огонь — вам вечная обитель,
И нет помощников у вас.
35.
И это вам за то,
Что над знаменьями Аллаха насмехались
И предались соблазнам ближней жизни".
И (с того Дня) не выпустят оттуда их,
И никакой им милости не будет.
36.
Воистину, Аллаху вся хвала -
Владыке неба и земли,
Владыке всех миров (Вселенной)!
37.
И лишь Его державие на небесах и на земле!
Могуч и мудр Он!


Сура 46 : Пески

Назад к содержанию

Следующая Сура
46. Пески
Во имя Аллаха, милостивого, милосердного
1.
Ха — Мим.
2.
Исходит откровение сей Книги От Аллаха,
Кто мудр и могуч!
3.
Мы сотворили небеса и землю,
А также все, что между ними,
Чтобы явить вам Истину Свою;
(И сотворили их) на срок определенный.
Но уклоняются неверные (от увещаний),
Которыми предупреждают их.
4.
Скажи: "Как мыслите вы тех,
Кого вы призываете, опричь Аллаха?
Вы покажите мне:
Что из того, что на земле, они создали?
Иль есть у них на небе своя доля (участия в делах небесных)?
Иль принесите Книгу мне,
Ниспосланную ранее, чем эта.
Иль (укажите) след,
(На коем строится) познанье ваше,
Если правдивы вы (в своих словах)".
5.
Кто в большем заблуждении, чем тот,
Кто призывает с Богом наравне
Таких, которые им не ответят
И безразличны к их призывам
До Дня их воскресения (на Суд)?
6.
И вот когда весь род людской
(На Суд Господень) будет собран,
Они им явятся врагами
И их служение отвергнут.
7.
Когда им Наши ясные знамения читают,
То говорят неверные об истине, которая приходит к ним:
"Сие — лишь колдовство, и только".
8.
Иль они скажут:
"Он его измыслил?"
Скажи: "Если измыслил я его,
То для меня от Господа
Вы ни над чем не властны,
Он лучше знает то,
О чем вы так речисто говорите.
Достаточно Его свидетелем (иметь)
(В вопросах) между мной и вами.
Прощающ Он и милосерд!
9.
Среди посланников Господних
Я — не носитель новоявленного (Слова).
Не знаю я, что будет сделано со мной и с вами.
Я только следую тому, что мне открыто.
Я — лишь увещеватель явный".
10.
Скажи: "Подумали ли вы,
Что если он исходит от Аллаха,
А вы им все ж пренебрегли, -
Хоть из сынов Исраиля свидетель есть,
Кто утверждает о ему подобном
И потому уверовал в него, -
А вы ж возноситесь гордыней перед ним?"
Аллах, поистине, прямым путем
Людей несправедливых не направит.
11.
И говорят неверные о тех, которые уверовали (в Бога):
"Если б он был (действительно) хорош,
То раньше нас они к нему бы не пришли",
И, не увидев в нем стезю прямую,
Говорят: "Лишь давний вымысел все это!"
12.
Ему предшествовала Книга Мусы
Как руководство и как милость
(Наша к ним),
И утверждает эта Книга правду на арабском,
Чтобы неправедных предостеречь
И благовествовать добротворящим.
13.
Поистине, все те, кто говорит:
"Владыка наш — Аллах!" -
И с твердостью стоит на этом, -
На них не ляжет страх,
Печаль не отягчит.
14.
Им — быть обитателями Рая
И в нем навечно оставаться
Как воздаяние за то, что делали они.
15.
Мы завещали человеку
Добротворить к родителям своим.
Мать носит с тягостью его во чреве
И с тягостью на свет выносит.
Ношение его во чреве и отлученье (от груди)
Срок в тридцать месяцев (составит).
Когда же он достигнет крепости (мужской),
Достигнет сорока годов (от роду),
Он говорит:
"Владыка мой!
Внуши мне быть признательным Тебе за милость,
Которую родителям моим и мне Ты оказал,
Чтобы добро, угодное Тебе, я делал!
Даруй мне доброе потомство.
Поистине, к Тебе я обращен!
Поистине, Тебе предался!"
16.
Вот от таких людей
Мы примем лучшее из их деяний
И обойдем дурное стороной.
Им — обитателями Рая быть,
Что есть обетование по правде,
Обещанное им (на сей земле).
17.
Но говорит иной родителям своим:
"Да пфу на вас! Неужто обещаете вы мне,
Что (из могилы) буду я изведен?
Ведь канули (в века) те поколения, что были до меня,
(И не были воскрешены никем)!"
И они оба воззовут за помощью к Аллаху:
"О, горе же тебе! Уверуй (в Бога)!
Ведь истинно Господне обещанье".
Но тот ответит:
"Сие — ничто, лишь сказы древних, (да и только)!"
18.
И это — те, над коими свершилось
(Господне) Слово о народах, бывших прежде,
Из джиннов и людей.
Они, поистине, останутся в убытке.
19.
У каждого есть степени (оценки)
Тех дел, которые они свершили,
Чтобы (Господь мог) полностью воздать за их дела, -
И им не нанесут обид несправедливых.
20.
И в День,
Когда неверные предстанут пред Огнем,
(Им прозвучит):
"Вы расточали свои блага в ближней жизни,
И ими насладились вы сполна.
Сегодня же воздастся вам позорной карой
За то, что на земле
Вы не по праву величались;
За то, что были вы распутны".
21.
И вспомните о брате из народа Ад.
Вот он предупреждал народ свой в Аль Ахкаф,
Где увещатели прошли и до него, и после:
"Не поклоняйтесь никому, кроме Аллаха!
Боюсь я кары Дня Великого для вас".
22.
Они сказали:
"Неужели ты пришел,
Чтоб отвратить нас от богов, которых почитаем?
Тогда ты принеси нам то,
Что ты (угрозами своими) обещаешь,
Коль ты в словах своих правдив".
23.
Сказал он:
"Лишь в ведении Бога то,
(Что Им обещано к свершенью).
Я вам передаю (лишь) то, с чем послан.
Но вижу я, что вы народ, в невежестве (погрязший)".
24.
И вот когда увидели они
Пересекающую небо (грозовую) тучу,
Они сказали:
"Это — туча, которая прольется нам дождем".
"Но нет! Сие есть то, с чем вы так торопили!
И вихрь в ней — мучительная кара.
25.
(И на пути своем) он все погубит
По повелению Владыки своего".
Наутро лишь жилища их виднелись, -
Так воздаем Мы грешному народу!
26.
Мы утвердили их (во благе и) у власти,
Которую Мы вам не дали,
И обеспечили их слухом, зрением и сердцем,
Но ни к чему не послужили им
Ни слух, ни зрение, ни сердце,
Так как они отвергли все знамения Аллаха;
И поразило их со всех сторон,
Над чем они в сей жизни насмехались.
27.
Мы погубили города, что окружали вас,
И Мы Свои знамения явили всюду,
Чтобы они могли к Нам обратиться.
28.
Так почему ж на помощь не пришли к ним те,
Кого они богами взяли?
Как средство приближения (к Аллаху)
Они (их предали и) отошли от них, -
Вот в этом и была их ложь
И то, что (для себя) измыслили они.
29.
И вот Мы джиннов сонм направили к тебе,
Чтобы они послушали Коран.
Когда они явились к (чтению) его, они сказали:
"Внимайте (молча)!"
Когда же (чтение Корана) завершилось,
Они вернулись к своему народу,
Чтобы его увещевать.
30.
Они сказали:
"О наш народ! Мы Книгу слушали сейчас,
Ниспосланную после Мусы
Для утверждения того, что было до нее;
Ведет к (Господней) Истине она
И (направляет) верною стезею.
31.
О наш народ! Вы слушайте зовущего вас к Богу.
Уверуйте в Него!
Он простит вам ваши прегрешения,
Избавит вас от лютой кары!"
32.
А кто зовущему (к Аллаху) не ответит,
Тот на земле не в силах избежать (Его),
Нет покровителей ему, кроме Аллаха,
Такие — в явном заблужденье.
33.
Ужель они не видят, что Аллах,
Кто небеса и землю сотворил -
И не ослаб в Творенье этом,
Способен мертвых оживить?
О да! Поистине, Он всемогущ над всем и вся!
34.
И в День,
Когда неверные предстанут пред Огнем,
(Им прозвучит):
"Не истина ли это?"
Они ответят:
"О да! Мы нашим Господом клянемся!"
И скажет он, (распорядитель Ада):
"Тогда вкусите наказание за то,
Что не уверовали вы".
35.
Так будь же терпеливо-стоек, (Мухаммад!),
Какими были обладатели великой мощи
Из (всех) посланников (Господних).
Не торопи с их (наказаньем).
В тот День, когда они увидят
(Все то), что обещали им,
(Покажется им всем),
Что пробыли они (в земных усладах)
Не более дневного часа, -
(Сие есть) возвещение (для них)!
А кто погублен может быть,
Помимо тех, кто преступил
(Пределы, установленные Богом)?


Сура 47 : Муxaммaд

Назад к содержанию

Следующая Сура
47. Муxaммaд
Во имя Аллаха, милостивого, милосердного
1.
Кто не уверовал в Аллаха
И уклонил с Его пути (других), -
Дела таких Он в тщЕту обратит.
2.
А с тех, которые уверовали (в Бога) и добрые дела вершат
И верят в то, что Мухаммаду в Откровении дано, -
А это — Истина от их Владыки, -
Сотрет Господь их прегрешенья
И добрым сделает их состоянье (деяний, тела и души).
3.
Так будет потому, что нечестивые пошли за ложью,
А кто уверовал -
Последовал за Истиной от их Владыки, -
Так их самих Аллах приводит в притчи людям.
4.
А потому, когда вы встретитесь с неверными в бою,
По шеям головы ссекайте,
Когда же проведете основное подавленье,
(Берите в плен их и) удерживайте крепко.
За этим: или благость (им явить, освобождая),
Или (за их свободу) выкуп (взять),
Пока война не сложит свое бремя.
Так (надлежит вам поступать)!
И если бы Аллах желал того,
Он Сам бы с них взыскал (как должно),
Но (вам Он оставляет это),
Чтоб испытать одних другими.
А те, кто на пути Господнем был убит, -
Деянья тех не обратит Он в тщЕту.
5.
Он их направит (в жизнь другую),
И добрым сделает их состоянье,
6.
И в Рай введет,
Который дал им (в Откровении) узнать.
7.
О вы, кто верует!
Коль вы поможете в Господнем (деле),
Тогда и Он поможет вам
И укрепит ваши стопы.
8.
А те, кто не уверовал,
Пусть гибнут!
И обратятся тщЕтой их дела.
9.
И это им за то,
Что невзлюбили откровение Аллаха, -
Он сделает бесплодными дела их.
10.
Ужель они не ездят по земле?
Не видят то, каков конец был тех,
Которые до них (грешили)?
Их погубил Аллах, -
Подобная же участь ждет неверных.
11.
И это потому, что покровитель верных — Бог.
А у неверных покровителя не будет.
12.
Тех, кто уверовал (в Аллаха) и добрые дела творит,
Аллах, поистине, введет в Сады, реками омовенны,
А те, которые Его отвергли,
Сладятся и едят, как ест (голодный) скот.
Огонь — им (вечная) обитель.
13.
И сколько городов Мы погубили,
Превосходящих мощью город твой,
Тебя обрекший на изгнанье, -
И не было ни одного защитника у них.
14.
Неужто тот, кто утвердился
На ясном (житии) от своего Владыки,
Сравни тому, кто обольщен
Греховностью своих деяний,
И тем, кто следует своим страстям?
15.
Вот образная притча Рая,
Который был обещан правоверным:
В нем — реки из воды, что никогда не испытает порчи,
И реки молока, что не меняет вкус,
И реки из вина в усладу тем, кто пьет,
И реки меда, что очищен.
Для них там всякие плоды,
Прощение грехов от их Владыки.
(Сравнимы ль с ними будут) те,
Кто вечно в о'гне (Ада) пребывает,
Кого поят кипящею водой,
Что разрывает внутренности их?
16.
И среди них есть те, кто слушает тебя.
Но стоит им тебя покинуть,
Как они спрашивают тех, кто обладает знаньем:
"О чем это намедни говорил он?"
И это — те, сердца которых запечатаны Аллахом,
И те, кто следует своим страстям.
17.
А в тех, кто правый путь избрал,
Бог увеличит правоту
И одарит их благочестьем.
18.
Чего же дожидаться им — неужто того Часа,
Который к ним внезапно подойдет?
Ведь признаки его уже, поистине, пришли;
И вот когда он их настигнет,
К чему им будут увещанья?
19.
Так знай: нет божества, кроме Аллаха!
Проси прощенья за свои грехи
И за грехи мужчин и женщин,
Которые уверовали (в Бога);
Ему известны все движенья ваши (днем)
И место вашего покоя (ночью).
20.
И те, которые уверовали (в Бога), говорят:
"О, если б Сура снизошла,
(Зовущая к сражению за веру)!"
Но лишь нисходит Сура ясного (значенья),
Где упомянуто сраженье,
Ты видишь, как те люди,
Сердца которых схвачены недугом,
Взирают на тебя таким же взором,
Как тот, кто в обморок впадает
При виде приближающейся смерти.
Но лучше было бы для них
21.
Повиноваться
И речь пристойную вести.
Когда же дело окончательно решится,
Для них бы лучше было
Правдивыми с Аллахом быть.
22.
А если будет власть дана вам,
То может ли (случиться так),
Что будете вы нечесть сеять на земле
И разорвете родственные связи?
23.
И это — те, что прокляты Аллахом.
Лишил Он слуха их
И ослепил их взоры.
24.
Что ж им не поразмыслить над Кораном?
Иль на сердцах у них затворы?
25.
Но те, кто, повернув назад, отступниками стали
После того, как путь прямой открылся ясно им, -
Их подстрекает Сатана
И красит им (греховность их деяний).
26.
И это — потому, что говорили они тем,
Кто ненависть питает к тому, что им низвел Аллах:
"Мы будем вам повиноваться в некотором деле".
Аллах же знает тайны их.
27.
Но что же (будут они делать),
Когда их души ангелы возьмут на упокой
И будут их по лицам бить и по хребтам?
28.
И это — потому,
Что шли они за тем, что вызывало гнев Аллаха;
Что было ненавистно им благоволение Его, -
За это их дела Он в тщЕту обратил.
29.
Неужто те,
Сердца которых схвачены недугом,
Считают, что Господь не обнаружит их вражды?
30.
И если б Мы того желали,
Мы б указали их тебе,
И ты бы узнавал их по особым знакам.
Но ты по тону их речей их распознаешь.
Аллах же знает их деянья.
31.
И Мы пошлем вам испытанья,
Чтобы узнать, которые из вас
Усердствуют в сражениях (за веру)
И терпеливо-стойки (в них),
И испытаем сообщения от вас (на их правдивость).
32.
Поистине, кто не уверовал в Аллаха
И уклонил с Его пути других
И кто противится посланнику Его
После того, как путь прямой открылся ясно им,
Не причинят Аллаху ни малейшего вреда,
Дела же их Он в тщЕту обратит.
33.
О вы, кто верует!
Аллаху повинуйтесь и посланнику Его!
Не обращайте в тщЕту все ваши дела.
34.
Кто не уверовал в Аллаха,
И уклонил с Его пути других,
И умирает, не уверовав (в Аллаха), -
Тем не простит Он.
35.
(Крепитесь), слабость подавляя,
И к примиренью не зовите,
Когда (над ними) держите вы верх, -
Аллах ведь с вами,
И Он не даст пропасть
(Награде) за деянья ваши.
36.
И жизнь в этом мире (суеты) -
Забава легкая да тщЕта.
Но если вы уверуете (в Бога)
И будете благочестивы,
Он даст награду вам
И ничего из вашего добра не спросит.
37.
А если бы у вас Он попросил его,
То в вас бы возыграла скупость,
И (тем) Он вызвал бы у вас вражду и злобу.
38.
И помните, что вы есть те,
Кого зовут расходовать из своего добра
На (праведном) пути Аллаха.
Но среди вас есть те, которые скупятся, -
А тот, кто скупость проявляет,
Скупится на свою погибель.
Аллах, поистине, богат, а вы — бедны!
И если вы отворотитесь,
Другим народом Он заменит вас,
Который походить на вас не будет!


Сура 48 : Победа

Назад к содержанию

Следующая Сура
48. Победа
Во имя Аллаха, милостивого, милосердного
1.
Мы даровали тебе явную победу,
2.
Чтобы Аллах простил тебе
И твои прежние грехи,
И те, которые (свершатся) позже;
Чтоб завершил тебе Свою Он милость,
Прямым путем тебя повел
3.
И чтоб Аллах помог могучей помощью тебе.
4.
Ведь это Он покой низводит
В сердца уверовавших (в Бога),
Чтобы усилить верой веру их.
Ведь воинства небес и воинства земли принадлежат Аллаху,
Аллах всезнающ, мудр!
5.
Чтоб верующих женщин и мужчин
Он ввел в Сады, реками омовенны,
Где пребывать навечно им;
Избавил (всех их) от (содеянного) зла, -
Сие у Господа — великое признание и дар.
6.
Чтоб наказал Он лицемеров, женщин и мужчин,
И многобожников, мужчин и женщин,
Кто злое думает о Нем.
Падет на них кольцом все зло,
Гнев Господа на них, -
Он проклял их и уготовил Ад им -
Такое скверное пристанище (для скверных)!
7.
Ведь воинства небес и воинства земли принадлежат Аллаху,
Аллах могуч и мудр!
8.
Мы как свидетеля и благовестника тебя послали
И как увещевателя (против всего дурного),
9.
Чтобы в Аллаха и посланника Его уверовали вы,
Ему служили, чтили благовейно
И прославляли по утрам и вечерами.
10.
Ведь те, кто присягает рукоклятвенно тебе,
Поистине, приносят клятву Богу,
И Божия Рука — над их руками.
Тот, кто нарушит эту клятву, -
Нарушит на свою погибель.
Тому ж, кто верен Договору с Ним,
Дарует Он великую награду.
11.
И скажут бедуины, которые остались позади:
"Мы были связаны хозяйствами скота и дома
И хлопотами наших домочадцев.
Ты ж у Аллаха попроси прощения для нас".
Их языки глаголют то,
Чего в сердцах их нет и вовсе.
Скажи: "Но кто за вас вступиться пред Аллахом властен,
Коль Его воля — вред вам причинить
Иль выгоду для вас назначить?
Аллах же сведущ в том, что делаете вы!"
12.
Так нет! Вы думали, что и посланник,
И те, которые уверовали с ним,
К своим семействам никогда не возвратятся.
И было это в вашем сердце
Так разукрашено (Шайтаном),
Что вы задумались дурною думой,
Ведь вы — народ, который обречен на гибель.
13.
А кто не верует в Аллаха и посланника Его -
Поистине, Мы для неверных
Уготовили горючий огнь (Ада).
14.
Аллах владеет небесами и землей,
И Он один Своим желанием решит,
Кто будет Им прощен, а кто наказан, -
Аллах прощающ, милосерд!
15.
И скажут те, которые остались позади:
"Когда отправитесь в поход вы за добычей,
Позвольте нам идти за вами".
Они желают изменить Господне Слово.
Скажи: "Вы никогда за нами не пойдете, -
Так было сказано Аллахом еще раньше".
Тогда они ответят:
"Нет! Вы лишь завидуете нам".
Увы! Как мало разуменья в них!
16.
Скажи тем бедуинам, что остались:
"Вас призовут в поход против народа,
Который наделен могучей силой.
Вы будете сражаться с ними,
Иль они (сразу) предадутся (Богу).
И если повинуетесь (призыву на поход),
Вам даст Аллах прекрасную награду.
А если отвернетесь вы, как отвернулись прежде,
Он вас накажет тяжкой карой.
17.
Ни на слепом, ни на хромом, ни на больном
Вины не будет, (коль на войну он не пойдет)".
Того, кто повинуется Аллаху и посланнику Его,
Аллах введет в Сады, реками омовенны;
Того же, кто отворотится,
Накажет Он тяжелой карой.
18.
И было Божие довольствие на тех благочестивых,
Кто присягал тебе под деревом (на верность).
Он знал, что было в их сердцах,
И Он низвел в них Свой покой
И наградил их скорою победой
19.
И, (кроме этого), богатою добычей,
Которую они возьмут, -
Аллах могуч и мудр (безмерно)!
20.
Аллах вам обещал богатую добычу,
Которую возьмете вы,
И Он уже вам (часть) ее ускорил,
(Когда) от вас Он руки недругов отвел,
Чтобы знамением для верующих это стало
И чтоб направить вас на правый путь.
21.
(Но было) и другое (в том),
Чем овладеть вам (раньше) было не под силу
И что Аллах уже осуществил, -
Аллах над всякой вещью властен!
22.
Если б неверные (задумали) сразиться с вами,
Они бы непременно обратились в бегство,
И не нашли б они себе ни помощи и ни защиты.
23.
(Ведь таково) установление Аллаха,
Что утвердилось в прошлые (года
И проявилось в прошлых поколеньях).
И не найти тебе в нем перемен!
24.
Он — Тот, Кто удержал от вас их руки,
А их отвел от ваших рук в долине Мекки
После того, как дал победу вам над ними, -
Ведь зрит Аллах во все, что делаете вы.
25.
Они ведь те, кто не уверовал (в Аллаха)
И вас не допускал к Запретной (для греха) Мечети,
Удерживая жертвенных животных,
Чтоб не доставить их на свое место.
И если б не было средь них
Благочестивых женщин и мужчин,
Которых вы совсем не знали
И по незнанию могли бы погубить
И из-за них бы впасть во грех, -
[Бог разрешил бы вам
С неверными сражаться,
Чтобы паломничество к Дому совершить.
Но ваши руки Он отвел от них],
Чтоб в Свою милость допустить
Лишь тех, которых пожелает.
И если б разделилися они
На верующих и неверных,
Мы б, несомненно, наложили на неверных
Мучительное наказанье.
26.
Пока неверные в своих сердцах
Хранят высокомерие и злобу,
Что от невежества их (истекают),
Аллах покой Свой на посланника низвел
И на уверовавших (с ним)
И сделал неразлучным с ними
(Господне) Слово благочестья;
Они имели право на него — его достойны были, -
Аллах, поистине, всезнающ!
27.
И оправдал Аллах по Истине Своей
Видение посланника (в Медине):
"Вы непременно вступите в Запретную Мечеть,
Если Аллаху так будет угодно,
В спокойствии (души) и безопасности (извне),
С обритой головой или подстриженными волосами
И не испытывая страха", -
Ведь знал Он то, чего не знали вы.
И, кроме этого, Он (вам) назначил близкую победу.
28.
Он — Тот, Кто Своего посланника послал
И с ним — (вам) руководство (в жизни),
Религию, (что Свет Господней) Истины (несет),
Чтобы явить ее превыше прочей (веры),
И как свидетеля сему достаточно Аллаха.
29.
И Мухаммад — посланник Божий,
А те, кто с ним, — суровы и тверды против неверных,
Добросердечны меж собой.
Ты видишь, как они, колени преклонив,
Ниц падают (в молитве перед Богом),
Желая обрести Господню милость и сделаться Ему угодным.
И знаки (благочестия) на их челе -
Следы (молитвенных) коленопреклонений.
И таково подобие их в Торе.
А образ их в Евангелии — семя,
Которое пускает свой росток и укрепляет его (стебель);
Затем становится он плотным,
Вытягиваясь собственным стеблем
И наполняя сеятелей восхищеньем -
А у неверных этим вызывая ярость.
Для тех из них, кто верует и доброе творит,
Обетовал Аллах прощение и щедрую награду!


Сура 49 : Комнаты

Назад к содержанию

Следующая Сура
49. Комнаты
Во имя Аллаха, милостивого, милосердного
1.
О вы, кто верует!
(В решениях и действиях своих)
Себя перед Аллахом и посланником
Его ни в чем не выставляйте,
Страшитесь (разгневить) Его, -
Он, истинно, все слышит и все знает!
2.
О вы, кто верует!
Не возвышайте голос свой
Над голосом Господнего пророка
И громким голосом речь не ведите с ним,
Как вы порою обращаетесь друг к другу,
Чтобы поступки ваши тщетными не стали,
А вы к тому ж не ведали об этом.
3.
Ведь те, кто пред посланником
Аллаха голос понижает,
Суть те, сердца которых испытал на благочестие Аллах, -
Их ждет прощение и щедрая награда.
4.
А те, кто громко из покоев тебя кличет, -
Они же, в большинстве своем,
Любого разуменья лишены.
5.
И если б им терпения хватило подождать,
Пока ты сам к ним выйдешь,
Для них бы это было лучше, -
Аллах ведь всепрощающ, милосерд!
6.
О вы, кто верует!
Коль человек злонравный с вестью к вам придет,
То постарайтесь истинность сей вести уточнить,
Чтоб по неведению своему
Зла не причинить (невинным) людям,
А после не раскаиваться в том, что сделал.
7.
И знайте, что средь вас — посланник от Аллаха,
И если бы в делах мирских
Он часто следовал советам вашим,
Вы б претерпели много бед.
Но вдохновил на веру вас Аллах,
Что красотой своею озарила ваше сердце.
Он сделал ненавистными для вас
Неверие, злонравие и непокорство;
Вот таковы — идущие прямым путем
8.
По милости и щедрости Аллаха, -
Исполнен знания и мудрости Аллах!
9.
А коль средь тех, кто верует,
Одни вступили в спор с другими,
Вы примирите их.
Но если же один из них несправедлив к другому,
Боритесь с ним, пока не обратится он к велению Аллаха.
Когда же обратится он,
Мирите честно их и беспристрастно, -
Аллаху любы те, кто беспристрастен.
10.
Ведь те, кто верует, — в едином братстве,
А потому — мирите ваших братьев,
Страшитесь гнева Господа, и этим
Вы обретете милосердие Его.
11.
О вы, кто верует!
Одним мужчинам непристойно
Высмеивать других мужчин:
Быть может, те, другие, лучше первых.
И женщинам высмеивать других — грешно:
Быть может, те, другие, лучше первых.
(В глазах других) друг друга не порочьте,
Обидных прозвищ не давайте, -
Ведь, истинно, порочить (своих братьев)
После того, как веру обрели вы,
Злонравно и грешно пред Богом.
И тот, кто этого не прекратит,
Действительно злонравен.
12.
О вы, кто верует! (С особым тщанием)
Себя от подозрительности берегите, -
Бывают случаи, в которых она становится грехом;
И не подсматривайте друг за другом,
И за спиной друг друга не злословьте.
Захочет кто-нибудь из вас есть мясо умершего брата?
Вам омерзительно бы это было!
А потому страшитесь (гнева) Господа, -
Ведь обращающ Он и милосерден!
13.
О люди! Мы сотворили вас от (пары): мужа и жены.
И создали из вас (семейные) роды и (разные) народы,
Чтоб вы могли друг друга знать.
Ведь пред Аллахом самый чтимый — тот,
Кто праведней из всех вас станет.
Поистине, Аллах всезнающ и ведает о всем и вся!
14.
А бедуины говорят:
"Уверовали мы".
Скажи им: "Нет в вас веры.
Вам лучше говорить:
"Смирились мы", -
Ведь в ваше сердце вера не вошла.
Но если станете послушны вы Аллаху и посланнику Его,
Ни в чем награды за деянья ваши Он не умалИт", -
Поистине, Аллах всемилостив и всепрощающ!
15.
И верующие — только те,
Которые в Аллаха и посланника Его
Уверовали (всей душой и сердцем)
И вслед сомнениями не терзались,
А отдавали средства все и душу,
Сражаясь на Его пути.
И лишь такие — искренни (и на словах, и в деле).
16.
Скажи: "Ужель вы станете Аллаху сообщать о вашей вере?
Ведь знает Он о всем, что суще и в небесах, и на земле, -
Аллах о всякой вещи знающ!"
17.
Они вменяют милостью тебе,
Что приняли они ислам.
Скажи: "Вы свой ислам как милость мне не представляйте.
Аллах Своею милостью почтил вас,
Указывая путь вам к вере,
Коль вы, поистине, правдивы".
18.
Аллаху, истинно, известно все,
Что в небесах и на земле сокрыто.
Он видит все, что делаете вы!


Сура 50 : Кaф

Назад к содержанию

Следующая Сура
50. Кaф
Во имя Аллаха, милостивого, милосердного
1.
Каф.
В знак славного Корана.
2.
Их удивило, что пришел к ним увещатель,
Который был одним из них,
И потому неверные сказали:
"Какая удивительная вещь!
3.
Когда умрем и станем прахом мы,
(Ужель вернут нам жизнь опять)?
Поистине, такой возврат далек (от пониманья)".
4.
Известно Нам, какая доля
От них оторвана землей.
У Нас та Книга, что хранит
(Содеянное вами в жизни ближней),
5.
Но отвергают Истину они,
Когда она приходит к ним,
И потому находятся в смятенье.
6.
Ужель на небо над собой они не взглянут -
Как Мы воздвигли и украсили его
И нет в нем никаких изъянов?
7.
На землю,
Что (ковром) Мы постелили,
И прочно горы возвели на ней,
И в парах поросль прекрасную взрастили
8.
Для созерцанья праведным -
В напоминанье тем,
Кто к Богу (всей душою) обратился, -
9.
Мы с неба льем благословенный дождь
И с ним все злаки и сады произрастаем
10.
И пальмы статные
С рядами густо восседающих плодов
11.
В надел Господних слуг;
И этим землю мертвую Мы к жизни возвращаем, -
Таков исход!
12.
Еще до них считали ложью (Судный День)
И люди Нуха,
И обитатели Ар-Расса, и Самуд,
13.
И Ад, и Фараон, и братья Лута,
14.
И обитатели Зеленой Рощи,
И люди Тубба, — все они
Посланников Моих отвергли,
И вот на них сбылось Мое предупреждение (о каре).
15.
Ужель Мы так изнемогли в первичном сотворенье,
Что их сомнения терзают касательно творений новых?
16.
Мы сотворили человека и ведаем,
К каким намекам темным влечет его душа, -
Ведь к человеку ближе Мы стоим,
Чем вена югулярис.
17.
(И помните):
По праву и по леву сторону при вас
Находятся два стража
Для записи (поступков ваших).
18.
И нет ни одного промолвленного слова,
Что не отмечено приставленным к нему.
19.
И (погружение в) бесчувственную смерть, поистине, настанет, -
А это то, чего вам так хотелось избежать!
20.
Раздастся трубный глас:
Настанет День, что был обещан.
21.
И двинутся все души,
И с каждою — погонщик и свидетель.
22.
(И прозвучит): "Ты в небрежении об этом был;
Теперь же сняли Мы покров с тебя,
И острым стал твой взор сегодня".
23.
И здесь собрат твой скажет:
"Здесь у меня готов отчет того,
Что он свершил".
24.
(И будет приговор):
"В Огонь! В Огонь повергнуть всякого негодного упрямца!
25.
Кто добродетель запретил
И преступил дозволенные грани
И кто сомненья (средь собратьев) сеял
26.
И измышлял других богов к Аллаху, -
Предать его жестокой каре!"
27.
И здесь собрат твой скажет:
"Владыка наш! Я не склонял его к грехам -
Он сам блуждал в невежестве глубоком!"
28.
(Аллах) ответит:
"В Моем присутствии не пререкайтесь,
Я вам до этого послал предупрежденье,
29.
И Мое Слово неизменно.
И к Моим слугам никогда Я не позволю
Малейшую несправедливость".
30.
В тот День
Мы Ад воспросим:
"Сполна ль наполнен ты?"
Ответит он:
"А есть ли кто-нибудь еще?
(Готов всегда принять я)".
31.
И вот для праведных приближен будет Рай
И перестанет быть далеким.
32.
(И голос прозвучит):
"Вот то, что (в жизни ближней)
Было обещано для тех,
Кто (к Богу) обратился в искреннем смиренье
И соблюдал (Его заветы);
33.
Для тех, кто Господа страшится втайне
И свое сердце отдал в поклонение Ему.
34.
Войдите с миром (в Рай),
И пусть для вас День этот
Началом вечной жизни будет!"
35.
И там они найдут все то, что пожелают,
И нечто большее,
Что восполняется присутствием Господним.
36.
А сколько и до них Мы поколений погубили,
Кто мощью их превосходил!
И вот потом, в своих мытарствах по земле,
Смогли ль они найти себе упокоенье?
37.
Здесь, истинно, (Господне) назидание — для тех,
В ком разуменье есть, (чтобы его) услышать,
Кто может осознать его и внять (Господнему призыву).
38.
Мы сотворили небеса и землю
И все, что между ними, за шесть (небесных) дней,
И не коснулась Нас усталость.
39.
С терпеньем отнесись к тому, что говорят они.
Воздай хвалу Аллаху
И в час предшествия восхода солнца,
И в час предшествия его заката.
40.
И ночью прославляй Его,
И славь в послемолитвенных раздумьях.
41.
Прислушайся в тот День,
Когда раздастся глас с близрасположенного места.
42.
В тот День,
Когда они, воистину, услышат вскрик,
И День наступит Воскресенья.
43.
Поистине, лишь Мы даруем жизнь и смерть,
И к Нам ведет последний ваш приход.
44.
В тот День,
Когда расколется земля,
Людей спешащих (на поверхность извергая), -
Такое собирание (людей)
Совсем труда Нам не составит.
45.
Мы знаем лучше все их разговоры,
Но ты, (о Мухаммад!), не тот,
Кто должен принуждать их (к вере).
А потому ты увещай Кораном только тех,
Кто устрашается Моих предупреждений.


Сура 51 : Рассеивающие

Назад к содержанию

Следующая Сура
51. Рассеивающие
Во имя Аллаха, милостивого, милосердного
1.
Клянусь рассеивающими (то, что надлежит рассеять),
2.
И теми, что сметают ноши тяжкие (с пути),
3.
И теми, что плывут покойно и легко,
4.
И теми, что (по повелению Господню)
Распределяют соразмерно, -
5.
Ведь то, что вам сулит Господь, — вернО!
6.
Поистине, Суд (воздаяния) настанет.
7.
В знак неба, обладателя путей,
8.
Поистине, вы пребываете в речах разноголосых.
9.
И через них отвращены (от Истины Господней) те,
Кто отвращению сему предался.
10.
Проклятье сеятелям лжи -
11.
Тем, кто с беспечностью бредет в потоке заблуждений
12.
И вопрошает:
"Когда наступит День (Господнего) Суда?"
13.
То будет День,
Когда их испытаниям подвергнут
Над (адовым) огнем!
14.
Вкусите ваше испытанье!
Ведь это — то, с чем торопили вы.
15.
А праведники -
Им пребывать в Садах средь родников
16.
И черпать радость в том, что Бог дарует, -
Ведь перед этим жизнь благочестивую они вели,
17.
Сну отдавая только малую часть ночи
18.
И в ранние часы зари взывая о прощенье,
19.
И в достоянии у них
Всегда имелась доля для лишенных,
Для тех, которые о помощи взывают,
И тех, которые о помощи (в смирении) молчат.
20.
Ведь на земле имеются знамения для убежденных,
21.
А также в вас самих, — ужель не видите вы это?
22.
И в небе — ваш надел
И то, что вам обещано (в сей жизни).
23.
А потому, клянусь Властителем земли и неба,
Сие есть истина такая же, как та,
Что вы разумно обращаетесь друг к другу!
24.
К тебе пришел рассказ об Ибрахиме
И почитаемых его гостях?
25.
Итак, они вошли к нему и молвили:
"Мир (вам)".
Он им ответил: "Мир".
(А сам подумал):
"Как необычны эти люди!"
26.
Затем он быстро вышел к домочадцам
И вынес мясо сочное теленка
27.
И, положив его пред ними, сказал:
"Быть может, поедите вы?"
28.
(Когда ж они отведать пищу отказались),
В нем страх проснулся к ним.
Но молвили они:
"Не бойся!"
И сообщили ему радостную весть
О мудром мальчике-младенце.
29.
Но тут жена его вперед вступила
И, стукнув в изумлении себя по лбу,
Воскликнула:
"Ведь я неплодная старуха!"
30.
(На что) ответили они:
"Так говорит Господь ваш,
А Он, поистине, и мудрости, и знания исполнен".
31.
И Ибрахим сказал:
"В чем ваша миссия, посланники, сейчас?"
32.
Они ответили:
"Мы посланы к народу, погрязшему в грехе,
33.
Чтоб их камнями забросать из глины,
34.
Как вашим Господом назначено для тех,
Кто перешел дозволенного грани".
35.
Затем Мы вывели оттуда тех,
В ком вера в Господа жила.
36.
Но там нашли Мы лишь один очаг ислама -
(Дом Лута и его двух дочерей).
37.
Мы в нем оставили знамение для тех,
В ком страх есть перед мукой (Божьей кары).
38.
И в Мусе вы узреть должны (знаменье Наше) -
Мы к Фараону с властью ясной его послали.
39.
Но Фараон и все правители его
Отворотились и сказали:
"Колдун он или одержимый!"
40.
Тогда Мы взяли Фараона и его войска
И ввергли их в пучину моря.
И он один за это был в ответе.
41.
(Другим знамением предстали) люди Ад, -
На них Мы ветер сокрушительный послали,
42.
Что на своем пути был беспощаден,
Все превращая в прах и пепел.
43.
(И вот еще одно знаменье) — самудиты.
Им было велено:
"Довольствуйтесь еще короткое мгновенье!"
44.
Они отвергли дерзостно приказ Господень,
И вот тогда на их глазах
Их охватил ужасный гул (землетрясенья),
45.
И не могли они ни выстоять, ни защититься.
46.
Еще до них такой же участи подверглись люди Нуха
За то, что все дозволенные грани преступили.
47.
Своим державием Мы водрузили свод небесный
И для него раскинули бескрайнее пространство;
48.
И землю разостлали Мы, -
Как совершенно Мы творим (все это)!
49.
Мы в паре сотворили всяку вещь, -
Быть может, вам над этим стоит поразмыслить!
50.
А потому — спешите же к Аллаху,
А я, поистине, — к вам увещатель ясный от Него.
51.
И в поклонении Ему
Других божеств не измышляйте.
А я, поистине, — к вам увещатель ясный от Него.
52.
Ведь ни один посланник и до них
К другим народам не пришел,
Чтобы они ему не говорили:
"Колдун иль одержимый (ты)!"
53.
Является ль сие преданьем,
Что ими друг от друга завещалось?
Но нет! Ведь они сами все пределы перешли.
54.
А потому — отворотись от них, (о Мухаммад!),
И ты не будешь порицаем.
55.
И проповедуй (весть свою), -
Ведь будет проповедь твоя на помощь правоверным.
56.
Я создал джиннов и людей
Лишь для того, чтоб Мне они служили.
57.
От них надела никакого Я не жду,
От них и пищи не прошу Я,
(Чтоб прокормить всех тех, кто в услуженье Мне).
58.
Ведь лишь Аллах — податель всех щедрот,
Хранитель мощи,
Нерушимый (на века).
59.
Для грешников, поистине, их доля (наказанья)
Подобна доле ранних братьев по греху, -
А потому Меня не торопите
(О предъявлении сей доли).
60.
И горе всем неверным
От Дня того, что Им обещан был!


Сура 52 : Гора

Назад к содержанию

Следующая Сура
52. Гора
Во имя Аллаха, милостивого, милосердного
1.
Клянусь Горою (Откровений),
2.
Начертанным Законом (Божьим),
3.
Развернутым на свитке,
4.
И часто посещаемой молельней,
5.
И вознесенным пологом (небесным),
6.
И океаном, вздутым (до предела), -
7.
Поистине, падет на вас Господне наказанье,
8.
Никто не отвратит Его.
9.
В тот День,
Когда в волнение придет небесный свод
10.
И разлетятся горы,
11.
Проклятием предстанет этот День для тех,
Кто ложью нарекал (Господне Слово), -
12.
Для тех, кто тешился в ничтожных мелочах.
13.
В тот День
(Одним толчком) неодолимым
Они повергнуты во пламя Ада будут.
14.
И скажут им: "Вот тот Огонь,
Который вы упрямо отвергали!
15.
Ужель все это (лишь) дурман
Иль не (способны) видеть вы?
16.
Горите в нем — не все ль равно,
Вы вытерпите или нет сей Огнь!
Ведь такова награда за поступки ваши".
17.
А праведникам пребывать в Садах услады,
18.
Вкушая то, что даровал им Бог,
Избавив их от наказанья Адом.
19.
Извольте есть и пить во здравие и пользу,
В награду за (хорошие) дела.
20.
Там они будут возлежать на ложах, что стоят рядами.
И там Мы им в напарницы дадим
(Дев) целомудренных с лучистыми (очами).
21.
И те, кто (в Господа) уверовал
И чьи потомства веру прадедов избрали,
Приведены в едины семьи будут.
И не убавим ни на йоту Мы
Награды за деянья ваши, -
Всяк человек — заложник своих дел.
22.
Мы одарим их из плодов и мяса тем,
К чему лежат их устремленья.
23.
Там чашами (любви) обмениваться будут
Без пустословья лишнего и всяких побуждений ко греху.
24.
Со всех сторон благоприятствовать им будут
Прекрасны юноши, что чистотой своей
Подобны бережно хранимым жемчугам.
25.
Они приблизятся с расспросами друг к другу
26.
И молвят: "В себе несли мы прежде страх
Об участи своих родных и близких,
27.
Но наш Господь был добр к нам,
Избавив нас от наказания самумом.
28.
Взывали мы к Нему и раньше,
(А здесь душой уверилися в том),
Что Он, поистине, всемилостив и благ!"
29.
А потому Аллаху вознеси хвалу, -
Ведь лишь по милости Его
Неодержим и не провидец ты.
30.
Иль возгласят они:
"Поэт! Мы подождем, пока ход времени
Обрушит на него свой (приговор) недобрый".
31.
Скажи (им):
"Ждите. А с вами вместе подожду и я".
32.
Быть может, неспособность к разуменью
Их побуждает ко сему?
Иль, может быть, они те люди,
Которые дозволенного грани перешли?
33.
Иль говорят они:
"Он это (Откровение) измыслил".
Поистине, не веруют они!
34.
А если правду говорят они,
Так пусть составят свой рассказ.
Подобный этому (Писанью).
35.
Из ничего сотворены ль они,
Иль сами сотворили все,
36.
Иль небеса и землю сотворили сами?
Поистине, в них твердой веры нет.
37.
Иль в их руках сокровища (познания) Аллаха?
Иль они сами правят (ход событий на земле)?
38.
Быть может, лестница имеется у них,
Поднявшись по которой
Они подслушать могут (все секреты неба)?
Тогда пускай один из них
Предъявит ясное свидетельство сему.
39.
Иль только дочери у Бога,
У вас же — сыновья?
40.
Иль ты, (о Мухаммад!), награды ждешь (от них),
Они ж — отягчены долгами?
41.
Иль в их руках Незримое,
О коем они записи ведут?
42.
Или они тебе, (о Мухаммад!), ловушки ставят?
Но те, кто Господа отверг,
Сам попадет в такую же (ловушку).
43.
Или у них другое божество, кроме Аллаха -
Хвала Аллаху от всего,
Что в сотоварищи Ему
Они (так дерзко) прочат!
44.
И если бы кусочек неба обрушился на их глазах,
То и тогда б они сказали:
"Все это — лишь скопленье облаков".
45.
А потому оставь их (до того мгновенья),
Пока они свой День не встретят,
Когда они от страха онемеют, -
46.
Тот День,
Когда их хитрости им не помогут
И никакой защиты им не ждать.
47.
Поистине, для тех, кто зло творит,
Есть кара и помимо этой,
Но большинство из них не понимает.
48.
А потому ты терпеливо жди указа своего Владыки, -
Ведь ты всегда в Деснице Нашей.
И на заре, и в бдении (дневном),
49.
И ночью возноси Ему хвалу,
И в час ухода (на покой) всех звезд.


Сура 53 : Звезда

Назад к содержанию

Следующая Сура
53. Звезда
Во имя Аллаха, милостивого, милосердного
1.
В знак той звезды,
Что падает (и исчезает) с небосклона.
2.
Ваш верный друг с пути не сбился,
Его никто не заблудил,
3.
И речь ведет он не с пристрастьем,
4.
А лишь по откровению, которое ниспослано ему.
5.
И наставляет его Тот,
Кто мощи необъятной преисполнен.
6.
Во всем величии явился он
7.
На высшей точке горизонта.
8.
Потом приблизился и опустился
9.
И был на расстоянии не боле двух пролетов лука.
10.
Так Своему рабу (Он) передал то (откровенье),
Которое назначил для него.
11.
То, что узрели ум и сердце, они (пророку) не солгали, -
12.
Ужель вы станете оспаривать все то, что он узрел?
13.
Ведь при втором явлении его
(Пророк), поистине, его уж видел
14.
Близ лотоса,
За коим недоступно никому пройти
15.
И за которым Райская обитель;
16.
И был тот лотос скрыт (неведомым) покровом.
17.
(Свой) взгляд (пророк) ни на мгновенье не отвел
И за пределы (зримого) не вышел, -
18.
Ведь, истинно, он зрил великое знамение Аллаха!
19.
Так кто ж для вас ал-Лат и ал-Узза
20.
И вот еще одна, третья (богиня) — ал-Манат?
21.
Ужель для вашего потомства — сыновья,
Для Господа — лишь женское (потомство)?
22.
Поистине, несправедливым было бы такое разделенье.
23.
Ведь это только имена,
Которые измыслили и вы, и ваши предки;
И никакого разрешения на то
Господь вам не послал.
А здесь вы строите свои догадки
и следуете похотям души, Хотя от своего Владыки
Уже вы Руководство получили.
24.
Ужель и впрямь владеет человек
Всем тем, что только пожелает?
25.
О нет! Владеет лишь Аллах
И будущей, и настоящей жизнью!
26.
Заступничество многих ангелов небес
(Ни от чего вас) не избавит,
(И прощены Аллахом будут те),
Кого Он изберет Своей угодой,
А также те, к кому благоволит Он.
27.
Те, кто не верит в жизнь после смерти,
Даруют ангелов названиями женщин.
28.
Но в этом нет у них познанья никакого -
Здесь следуют они своим предположеньям.
Но разве могут доводы (людские)
Сравниться с Истиной (великой)?
29.
Поэтому отвергни тех,
Кто отвращается от Наших наставлений
И тешит себя жизнью ближней.
30.
Лишь в этом их предел познаний,
И лишь Аллах способен лучше различать
Тех, кто сошел с Его пути,
И тех, кто следует Его заветам.
31.
И лишь Аллах владеет всем,
Что в небесах и на земле пребудет.
Творящим зло Он воздает по их заслугам
И дарит высшие награды тем, кто доброе творит.
32.
Для тех же, кто постыдные дела не совершает
И избегает смертного греха,
Впадая лишь в моментные ошибки, -
Господь, поистине, исполнен всепрощенья.
Он знает вас с момента зарожденья из земли на свет,
Когда в утробах матерей своих вы хоронились.
А потому не предавайтесь хвастовству, -
Ведь знает лучше Он,
Кто против зла стоит на страже.
33.
Видал ли ты того, кто спину повернул,
34.
Дал мало и облекся в скупость?
35.
Что ведает он о Незримом,
Чтоб мог он верно видеть?
36.
Иль не знаком он с тем, что на скрижалях Мусы
37.
И что (на свитках) Ибрахима, которым он был верен?
38.
Душа, несущая свой груз,
Не понесет чужую ношу.
39.
И возымеет человек лишь то,
Что приобрел своим стараньем.
40.
Усердие его (на жизненной стезе)
Получит верную оценку (у Владыки),
41.
И за него найвысшую награду он получит.
42.
Ведь лишь у Господа — предел конечный,
43.
Лишь Он дарует смех и заставляет плакать,
44.
И только Он дарует жизнь и назначает смерть.
45.
И только Он творит все в парах -
Мужской и женский пол -
46.
Из капли (крохотной),
Что изольется (в место израстанья).
47.
И лишь на Нем лежит вторичное Творенье,
48.
И только Он воздержанно иль щедро богатства и наделы раздает.
49.
И только Он — Властитель Сириуса (мощи).
50.
Лишь Он послал погибель первому народу Ад
51.
И Самуд, не пощадив ни одного из них.
52.
Еще до них — народу Нуха
За то, что были всех неверней и вероломнее из всех.
53.
Он снес (с лица земли) поверженные города
54.
Так, что покрыло их (неведомым) покровом.
55.
(О человек)! Какой же дар из всех даров Господних
Тебя в сомненье повергает?!
56.
Посланник это,
Кто стоит (в одном ряду)
С мессиями времен ушедших.
57.
Уж близок (Час назначенного) Дня,
58.
И никому не отвратить его,
Кроме Аллаха.
59.
Так что ж дивитесь вы сиим словам
60.
И слез не льете, а смеетесь,
61.
В земных утехах распевая?
62.
Падите ж ниц пред Господом своим,
Пред Ним колени преклоняя!


Сура 54 : Месяц

Назад к содержанию

Следующая Сура
54. Месяц
Во имя Аллаха, милостивого, милосердного
1.
Вот Час настал,
И раскололся месяц.
2.
Но даже если их глазам
Предстанет ясное знамение (Аллаха),
Они отворотятся от него и скажут:
"Это — всего лишь колдовство".
3.
И ложью нарекли они (предупрежденье)
И предались своим страстям,
Не зная то, что всяко дело
Назначенный черед имеет.
4.
И к ним, поистине, уже пришли рассказы,
В которых им предупрежденья были,
Чтоб удержать их (от греха), -
5.
То — мудрость ясная, и все ж
Предупрежденья эти им не в помощь.
6.
А потому, (о Мухаммад!), уйди от них. В тот День,
Когда Зовущий (ангел)
Их призовет к ужасному (Суду),
7.
Они с поникшими глазами выйдут из могил,
Рассеявшейся саранче подобны,
8.
И, устремясь к Зовущему, неверные воскликнут:
"О, как же тяжек этот День!"
9.
Еще до них отвергли (Истину Господню) люди Нуха
И объявили Нашего слугу лжецом.
"Вот одержимый", — молвили они,
И был он изгнан ими.
10.
Тогда к Владыке своему он обратился:
"Я побежден! Приди на помощь мне!"
11.
Мы распахнули врата неба,
Потоки вод с него извергнув.
12.
Затем Мы рассекли источниками землю,
И встретилась вода (небес) с (земной) водою,
Как было (Господом) повелено и решено.
13.
И понесли его Мы (на ковчеге),
Построенном из досок и штырей,
14.
Чтоб плыл он (под охраной) Наших глаз
Как воздаяние тому, кого они отвергли.
15.
И Мы оставили знамением его.
Но есть ли хоть один (из вас),
Кто это увещание приемлет?
16.
Каким же (страшным) было наказание Мое!
И каково Мое предупрежденье!
17.
Поистине, Мы сделали Коран
Понятным для запоминанья,
Но есть ли хоть один (из вас),
Кто это увещание приемлет?
18.
И люди Ад сочли лжецом (пророка Худа).
Каким же (страшным) было наказание Мое!
И каково Мое предупрежденье!
19.
Мы в этот долгий День Злосчастья
Обрушили на них свирепый ветер,
20.
Что вырывал людей из их домов,
Подобно пальмам — с корнем (из земли).
21.
Каким же (страшным) было наказание Мое!
И каково Мое предупрежденье!
22.
Поистине, мы сделали Коран
Понятным для запоминанья,
Но есть ли хоть один (из вас),
Кто это увещание приемлет?
23.
И самудяне тоже ложью (нарекли) увещевания (пророка),
24.
Сказав: "Ужель пойдем мы за одним из нас,
Обычным (смертным) человеком?
Ведь, право, в случае таком
Мы в заблуждение впадем, и ум наш помутнеет.
25.
Ужель послание (Господне) дано из всех нас лишь ему?
Он — наглый лжец, и только!"
26.
Ну что ж! Они узнают завтра,
Кто наглый лжец!
27.
Мы им пошлем верблюдицу для испытанья,
А ты следи за ними и терпи!
28.
И сообщи им, что вода поделена меж ними
И каждому назначен свой черед (испить).
29.
Они ж воззвали к своему собрату,
Кто (саблю) вынул и убил (ее).
30.
Каким же (страшным) было наказание Мое!
И каково Мое предупрежденье!
31.
И Мы послали против них один лишь вопль,
И они стали словно хворост,
Что для оград использует (пастух).
32.
Поистине, мы сделали Коран
Понятным для запоминанья,
Но есть ли хоть один (из вас),
Кто это увещание приемлет?
33.
И люди Лута тоже ложью (нарекли) увещевания (пророка).
34.
Мы против них послали ураган, несущий камни,
(Что уничтожил всех), кроме семейства Лута,
Спасенного на утренней заре
35.
По милости от Нас, -
Так воздаем Мы тем, кто благодарен.
36.
Поистине, их (Лут) предупреждал
О мощи Нашей хватки;
Они же спор затеяли об этом,
37.
Пытаясь за собой увлечь его гостей.
Мы зрения лишили их, (и им звучало):
"Теперь познайте вкус Моих угроз и увещаний!"
38.
А ранним утром их, поистине, настигли
(Обещанные Мною) нескончаемые муки, -
39.
Познайте вкус Моих угроз и увещаний!
40.
Поистине, Мы сделали Коран
Понятным для запоминанья,
Но есть ли хоть один (из вас),
Кто это увещание приемлет?
41.
Ведь, истинно, предупреждения (Господни)
К народу Фараона приходили.
42.
Они же все знаменья Наши ложью нарекли;
Тогда Мы их схватили хваткою такой,
(Какою может обладать лишь Тот),
Кто всемогущ над всем и волен над всея!
43.
Ужель неправедные ваши лучше, чем они?
Или в Святых Писаниях для вас
Есть грамота охранная (от наказанья)?
44.
Иль они скажут:
"Нас так много,
Что мы друг друга сможем защитить
И одержать победу"?
45.
Но скоро это множество (людей)
В такое бегство обратится,
Что будут видны лишь их спины.
46.
И станет этот Час
Тем Часом, что им был обещан,
И будет он (для них)
Неизмеримо горьким и печальным.
47.
Все грешники, поистине, в безумии блуждают.
48.
В тот День
Их по всему лицу протащат в огнь (Ада):
"Вкусите же прикосновенье Ада!"
49.
Поистине, Мы в должной мере
Сотворили всяку вещь,
50.
И Наш приказ- один (лишь акт свершенья)
Длиной в одно мгновенье ока.
51.
Мы в прошлом погубили многих вам подобных, -
Но есть ли хоть один из вас,
Кто это увещание приемлет?
52.
Все, что ни делают они,
Занесено в их книги,
53.
Где запись всех — и малых, и великих — дел.
54.
А праведникам — пребывать в Садах, средь рек,
55.
Где Истина живет,
Присутствием могучего Владыки (освещена)!


Сура 55 : Милосердный

Назад к содержанию

Следующая Сура
55. Милосердный
Во имя Аллаха, милостивого, милосердного
1.
О Милосердный (наш Господь)!
2.
Он — Тот, Кто научил Корану,
3.
Кто создал человека,
4.
Разумной речи научил его,
5.
Пути движения назначил Солнцу и Луне
И фазы их (явления Земле) определил.
6.
Склоняют головы пред Ним
И Звезды (в небе), и Деревья (на земле).
7.
Он водрузил высокий свод небес
И (Волею Своей) Весы установил
(Для замерения добра и зла),
8.
Чтоб вы не преступали должного баланса;
9.
А потому вес устанавливайте справедливо,
Не уменьшая (чаши) равновесья.
10.
Он землю распростер для всякого живья,
11.
На ней (для вас взрастил все виды) фруктов и плоды на пальмах,
Укрытые надежно в гроздья,
12.
И злаки (для людей)
С сухими стеблями для корма (их скоту),
И ароматные растения (и травы), -
13.
Тогда какое же из благ Господних
Вы ложью можете наречь?
14.
Он создал человека из гончарной глины,
(Сухой и) звонкой, (как фаянс),
15.
И джиннов создал из огня,
Свободного от дыма, -
16.
Тогда какое же из благ Господних
Вы ложью можете наречь?
17.
Владыка двух Восходов и Закатов, -
18.
Тогда какое же из благ Господних
Вы ложью можете наречь?
19.
Он грань установил меж двух морей, готовых слиться,
20.
Поставив там барьер (незримый),
Через который им не перейти, -
21.
Тогда какое же из благ Господних
Вы ложью можете наречь?
22.
И из обеих вод выходят жемчуг и кораллы, -
23.
Тогда какое же из благ Господних
Вы ложью можете наречь?
24.
Ему принадлежат и корабли,
Плывущие, как горы, высоко над морем, -
25.
Тогда какое же из благ Господних
Вы ложью можете наречь?
26.
Исчезнет все, что суще на земле;
27.
Навек останется лишь Божий лик -
Благочестив, и щедр, и величен!
28.
Тогда какое же из благ Господних
Вы ложью можете наречь?
29.
Все в небесах и на земле
К Нему взывает (о своей нужде),
И каждый день, (и каждый час, и каждое мгновенье)
Вершит Он новые дела, -
30.
Тогда какое же из благ Господних
Вы ложью можете наречь?
31.
О вы, два тяжких (мира джиннов и людей)!
Мы скоро вас рассудим (полным счетом), -
32.
Тогда какое же из благ Господних
Вы ложью можете наречь?
33.
Сонм джиннов и людей!
Коль вы сумеете проникнуть
За грани неба и земли, — идите!
Но вы не сможете туда пройти
Иначе, как с Господнего соизволенья, -
34.
Тогда какое же из благ Господних
Вы ложью можете наречь?
35.
На вас Мы пламя жгучее пошлем
И дым (густой для удушенья);
И никакой защиты вам не ждать, -
36.
Тогда какое же из благ Господних
Вы ложью можете наречь?
37.
Расколется небесный свод
И примет алый цвет,
Подобный цвету лепестков цветка иль (закосневшей кожи)
38.
Тогда какое же из благ Господних
Вы ложью можете наречь?
39.
В тот День
Ни джиннов, ни людей
Об их грехе не спросят, -
40.
Тогда какое же из благ Господних
Вы ложью можете наречь?
41.
И грешники распознаны по знакам будут
И будут схвачены за волосы чела и нОги, -
42.
Тогда какое же из благ Господних
Вы ложью можете наречь?
43.
Таким предстанет перед грешниками Ад,
Который они ложью нарекали,
44.
И там блуждать им средь воды кипящей и огня, -
45.
Тогда какое же из благ Господних
Вы ложью можете наречь?
46.
Для тех же, кто испытывает страх
Пред Господом своим предстать (неверным),
(Откроются) два Сада, -
47.
Тогда какое же из благ Господних
Вы ложью можете наречь?
48.
Украшенные ветвями (деревьев), -
49.
Тогда какое же из благ Господних
Вы ложью можете наречь?
50.
И в каждом — два источника текут, -
51.
Тогда какое же из благ Господних
Вы ложью можете наречь?
52.
И в них — два вида каждого плода, -
53.
Тогда какое же из благ Господних
Вы ложью можете наречь?
54.
И нежиться они там будут на коврах,
Подшитых дорогой парчою,
И к ним склоняться будут фрукты двух Садов, -
55.
Тогда какое же из благ Господних
Вы ложью можете наречь?
56.
Там ждут их молодые девы,
Потупившие скромно взоры,
К которым никогда (до них)
Ни джинн, ни человек не прикасался, -
57.
Тогда какое же из благ Господних
Вы ложью можете наречь?
58.
Подобные рубинам и кораллам, -
59.
Тогда какое же из благ Господних
Вы ложью можете наречь?
60.
И может ли другою быть награда,
Чем воздаянье за добро добром?
61.
Тогда какое же из благ Господних
Вы ложью можете наречь?
62.
И кроме этих двух Садов,
Еще есть два другие, -
63.
Тогда какое же из благ Господних
Вы ложью можете наречь?
64.
Темно-зеленые (по цвету), —
65.
Тогда какое же из благ Господних
Вы ложью можете наречь?
66.
В них два источника, что льют обильно воду, -
67.
Тогда какое же из благ Господних
Вы ложью можете наречь?
68.
И в них плоды, и пальмы, и гранаты, -
69.
Тогда какое же из благ Господних
Вы ложью можете наречь?
70.
В них добрые, прекрасные (девицы), -
71.
Тогда какое же из благ Господних
Вы ложью можете наречь?
72.
С потупленными черными глазами,
Сокрытые в шатрах, -
73.
Тогда какое же из благ Господних
Вы ложью можете наречь?
74.
К которым никогда (до них)
Ни человек, ни джинн не прикасался, -
75.
Тогда какое же из благ Господних
Вы ложью можете наречь?
76.
И нежась на лугах зеленых и коврах прекрасных, -
77.
Тогда какое же из благ Господних
Вы ложью можете наречь?
78.
Благословенно имя Бога твоего,
Владыки щедрости, величия и славы!


Сура 56 : Падающее

Назад к содержанию

Следующая Сура
56. Падающее
Во имя Аллаха, милостивого, милосердного
1.
Когда неотвратимое событие наступит -
2.
Нет ни одной (души),
Которая в приход его не верит, -
3.
Одних повергнув (в униженье),
Других почетом увенчав;
4.
Когда (смертельной) дрожью сотрясется вся земля,
5.
И горы раскрошатся в пыль,
6.
Став рассыпающимся прахом;
7.
И вы разделитесь на три потока,
8.
Собратья правой стороны -
Кто ж эти правой стороны собратья?
9.
Собратья левой стороны -
Кто ж эти левой стороны собратья?
10.
И те, кто благочестием превосходил других,
11.
Будут найболее приближены (к Аллаху).
12.
В Садах услады
13.
Много первых (из далеко ушедших лет)
14.
И лишь немногие — из поздних лет,
15.
На ложах, золотом и кАмнями расшитых,
16.
Облокотясь на них и обратясь лицом друг к другу.
17.
Со всех сторон благоприятствовать им будут
Прекрасны отроки, навечно (молодые),
18.
С кувшинами и чашами,
С бокалом чистого вина,
19.
Который (им) ни боли головной, ни (тягот) опьяненья не доставит.
20.
С плодами, что они (по вкусу) будут выбирать,
21.
И мясом птиц из тех, что пожелают.
22.
И чернооки, большеглазые девицы,
23.
Подобно тщательно хранимым жемчугам,
24.
Как воздаяние за их (земную) добродетель.
25.
Не будет там ни пустословья
И никакого побуждения ко злу.
26.
Звучать лишь будет: "Мир вам! Мир!"
27.
Собратья правой стороны -
Кто ж этой стороны собратья?
28.
(Им пребывать) средь лотоса, лишенного шипов,
29.
И средь растущих гроздьями плодов банана,
30.
Под далеко раскинувшейся тенью,
31.
На берегу текучих вод
32.
И средь плодов обильных,
33.
В которых нет (сезонного) предела
И нет запрета (потребленью).
34.
На возвышающихся ложах.
35.
И создали Мы им (напарниц)
Творением особым, (неземным).
36.
Мы (вечной) девственность их сотворили
37.
И сделали их любящими сверстницами (им).
38.
(Все это) для собратьев правой стороны.
39.
Их много из времен давно ушедших
40.
И много из последующих лет.
41.
Собратья левой стороны -
Кто ж этой стороны собратья?
42.
Им пребывать на раскаленном ураганном ветре
И в кипящей массе,
43.
В тени удушливого дыма,
44.
Неосвежающего и неблагого.
45.
Ведь жизнь, полную (греховных) удовольствий,
Они до этого вели,
46.
Упорствуя в грехе великом, -
47.
И так, бывало, говорили:
"Ужель, когда умрем и станем прахом и костьми,
Мы будем вновь воскрешены -
48.
И мы, и наши праотцы?"
49.
Скажи: "Поистине, (воскреснут все)
И новых, и былых времен
50.
И будут собраны в назначенное время
На встречу в День известный.
51.
И вот тогда вы все,
Погрязшие в грехах, отвергшие
(Господне откровенье),
52.
Есть будете плоды заккума
53.
И, наполняя ими животы,
54.
Вы запивать их будете кипящею водою,
55.
Как пьют больные, жаждой истомленные верблюды".
56.
Таким им будет угощенье в День Расчета!
57.
Мы сотворили вас, -
Так что ж не веруете вы?
58.
Ужель не зрите вы, как ваше семя
Извержено (во чрево ваших жен)?
59.
Вы или Мы — творцы сего?
60.
Назначили Мы смерть для вас уделом равным,
И в этом — планов Нашей воли
Никто расстроить не способен,
61.
Коль Мы одну из ваших форм
Решим сменить другою
И снова воссоздать вас в виде,
Кой вам доселе был неведом.
62.
Поистине, известно вам о первой форме сотворенья, -
Так что ж об этом вам не поразмыслить?
63.
Вы видите посев семян (на пашне), -
64.
Так в вас иль в Нас
Лежит причина их произрастанья?
65.
Будь Наша воля,
Мы обратили б ваши жатвы
В сухой, ненужный порошок,
И вы б дивились, (говоря):
66.
Мы были все в долги вовлечены,
67.
К тому ж теперь мы лишены всего.
68.
И та вода, которую вы пьете, -
69.
Вы или Мы из туч ее низводим?
70.
Будь Наша воля,
Мы б сделали ее соленой (или горькой).
Так отчего ж вы Нам не скажете спасибо?
71.
И тот огонь, который жжете вы, -
72.
Вы или Мы взрастили дерево,
Которое его питает?
73.
Мы сделали его Напоминанием (о Нашей Воле),
А также для удобства тех,
Кто странствует (по свету).
74.
А потому восславь ты имя Бога твоего,
Всевышнего (Владыки мира)!
75.
Но нет! Клянусь закатом звезд,
76.
Этой поистине великой клятвой!
О, если бы вы только разумели,
77.
Что это — благородный Аль Кор'ан,
78.
Что тщательно хранится в Книге,
79.
К которой прикоснуться могут
Лишь те, кто (телом и душою) чист, -
80.
Послание от Властелина всех миров!
81.
Неужто это то,
Что вас так отвращает?
82.
И свою долю (в жизни этой)
Вы обратите лишь на то,
Что отречетесь от него?
83.
Тогда же отчего (бездействуете вы),
Когда душа лежащего на смертном одре
Уж подступает к самой горловине?
84.
Вы только (можете) смотреть,
85.
Мы ж для него в сей миг гораздо ближе,
Но не увидеть это вам.
86.
Так отчего ж,
Коль вы свободны от расчета (с Богом),
87.
Вам не вернуть ее назад,
Коль правду говорите вы?
88.
И если он — один из тех, кто близок был к Аллаху,
89.
То для него — покой, и все щедроты,
И Сад услады, (где ему навечно пребывать);
90.
И если он — один из правой стороны собратьев,
91.
То "Мир тебе!" ему приветом будет
От правой стороны людей.
92.
Но если он из тех заблудших,
Кто ложью (истину) нарек,
93.
Ему — кипящая вода как угощенье
94.
И (вечны) муки в адовом костре.
95.
Поистине, так будет!
Сие есть истина и несомненность.
96.
Так славь же имя Бога твоего,
Всевышнего (Властителя миров)!


Сура 57 : Железо

Назад к содержанию

Следующая Сура
57. Железо
Во имя Аллаха, милостивого, милосердного
1.
Все в небесах и на земле
Хвалу и славу воздает Аллаху,
Кто всемогущ и мудр безмерно!
2.
Лишь Он владеет небесами и землей,
Лишь Он дарует жизнь
Иль смерть (вам) назначает, -
Он всемогущ над всем и вся!
3.
Начало и конец — Он,
Явь и тайна
И преисполнен знанья всякой вещи.
4.
Он — Тот, Кто небеса и землю сотворил
За шесть (небесных) дней
И утвердил Свое державие на Троне.
Он знает, что уходит в землю
И что выходит из нее;
Он знает, что нисходит с неба
И что стремится к небесам.
И где б вы ни были, всегда Он с вами
И зрит незримо все, что делаете вы.
5.
Лишь Он владеет небесами и землей,
И лишь к Аллаху — возвращение всех дел.
6.
Он вводит ночь на смену дня
И день вливает в ночь,
И Он владеет знанием того,
Что схоронилось в ваших душах.
7.
Так веруйте в Аллаха и посланника Его
И (с милосердием) расходуйте из благ,
Что Он оставил вам в наследство, -
Ведь тех, кто верует (в Аллаха),
Расходуя (из своего добра) на промысле Его,
Ждет превеликая награда.
8.
Так что удерживает вас от поклонения Аллаху?
Ведь вас уверовать в Него зовет (Его) посланник.
И если обрели вы веру,
То, несомненно, с вами в Договоре Он.
9.
Он — Тот, Кто посылает Своему слуге знаменья ясные,
Чтобы из мрака к свету вас он вывел, -
Поистине, Аллах к вам милостив и благ.
10.
И что удерживает вас расходовать свое добро
На промысле Аллаха?
Ему Единому принадлежит наследие земли и неба.
И неравны перед Аллахом будут те,
Кто щедростью дарил до времени победы
И в час сраженья лично воевал, -
Они возвысятся над теми,
Кто, не сражаясь, щедрость проявлял лишь после.
Им всем обещана награда от Аллаха,
И ведает о всех деяньях ваших Он.
11.
Так кто же тот, кто предоставит щедрый займ Аллаху?
Ведь Он его умножит во сто раз,
(Добавив к этому) достойную награду.
12.
В тот День
Увидишь ты, как впереди у верующих женщин и мужчин,
По праву сторону от них,
Струится ясный Свет (и слышится):
"Сегодня вам предстанет радостная весть!
Сады, потоками речными омовенны,
Где пребывать навечно вам, -
Поистине, великое свершенье!"
13.
И обратятся к верующим лицемеры в этот День -
Как женщины, так и мужчины:
"О, подождите нас! Позвольте взять у вас взаймы
От Света вашего хоть небольшую долю!"
Им скажут:
"Возвращайтесь-ка назад и там ищите Света!"
И между ними вырастет стена с вратами,
И милосердие заполнит все, что в ней.
А за пределами ее — лишь (Божий гнев и) муки!
14.
И (лицемеры) возгласят:
"Ужель мы не стояли рядом с вами?"
Ответят им:
"Вы были рядом с нами,
Но отдались соблазну вы
И, выжидая, предались сомненьям.
Вам лгали ваши вожделенья,
Пока не снизошло веление Аллаха,
Но искуситель (вновь) вас сбил с Его пути.
15.
И вот теперь ни с вас,
Ни с тех, кто Господа отверг,
Не будет принят откуп.
Убежищем для вас предстанет Ад -
Достойное жилище ваших душ,
Сквернейшее пристанище (для грешных)!"
16.
И разве не настало время
Всем праведным открыть свои сердца
В смиренье полном пред Аллахом
И Истиной, которая открылась им?
И им не должно уподобиться всем тем,
Кому (Господне) Откровение предстало раньше
И чьи сердца за долгие года ожесточились
И многих превратили в (грешников) распутных.
17.
Познайте все, что лишь Аллах
Способен жизнь вернуть земле,
Когда она поникла в смерти,
И Мы послали ясные знаменья вам,
Чтоб вы уразумели эту мудрость.
18.
Но тех мужчин и дев,
Которые на подать милостиво тратят
И отдают Аллаху щедрый займ,
Что будет Им умножен во сто крат, -
Их ждет достойная награда.
19.
И те, кто верует в Аллаха и посланников Его, -
В Деснице Господа -
Правдивые служители и мученики (в ближней жизни).
Им — Свет и (высшая) награда!
Но те, кто Господа отверг
И объявил Его знаменья ложью,
Собратьями в Аду предстанут.
20.
Познайте все, что жизнь в этом мире -
Забава легкая да тщЕта,
Взаимная хвальба, да суетная слава,
Да умножение добра и отроков своих.
И в этой суете подобны вы дождю,
Что поросль взрастит на радость грешным, -
Со временем она увянет, пожелтеет на глазах,
Иссохнет и осыплется в незримость.
Но в будущем — суровой будет кара для неверных,
И будет всепрощенье и награда
Для праведных служителей Аллаха.
И жизнь ваша в мире сем -
Лишь себялюбцев сладостный обман,
Что будет временем рассеян.
21.
Спешите ж заслужить прощение Аллаха
И пребывание в Его Саду,
Что простирается на весь простор земли и неба
И уготован был для тех,
Которые в Аллаха и посланников Его
Уверовали (всей душой и сердцем), -
Аллах, поистине, податель всех щедрот!
22.
И ни одна беда ни землю и ни души ваши не постигнет,
Чтобы о ней не указалось в Книге (уложений),
Раньше, чем Мы ее осуществим, -
И это не составит Нам труда, -
23.
Чтоб не печалило вас то,
Что стороной от вас проходит,
И чтобы ликованью вы не предавались
О том, чем вас (Аллах так щедро) одарил.
Хвастливых гордецов Аллах не любит -
24.
Тех, кто скупится и другим предписывает скупость.
И если (от Аллаха) отвратится кто-нибудь из вас, -
Так ведь Аллах свободен от всех нужд,
Достоин Он хвалеб и славы!
25.
Мы посылали к вам посланников Своих,
Которые несли вам ясные знаменья
И вместе с ними Книгу откровений
И Весы (для замерения Добра и Зла),
Чтоб человек блюсти мог правосудье.
Мы низвели железо вам:
В нем — зло смертельное (в войне)
И благотворность (в мирной жизни).
И оно станет испытанием для вас,
Чтобы Аллах мог рассудить,
Кто втайне отдает все силы
Его (заветам) и посланникам Его, -
Аллах, поистине, всесилен и могуч!
26.
И Мы, поистине, послали Нуха и (ханифа) Ибрахима
И основали дар пророчества среди потомков их
И доступ к Книге (Наших откровений),
Но лишь немногие путь праведный избрали,
А остальные в грешников распутных превратились.
27.
И вслед за ними Мы других посланников послали,
За ними — Ису, сына Марйам,
Которому Евангелие дали.
И души тех, которые пошли за ним,
Мы пропитали состраданием и милостью (к собратьям).
Но жизнь монашескую,
Что они измыслили себе,
Мы не предписывали им.
Они же делали сие в угоду Богу,
Хотя это была не та угода,
Какую надлежало им блюсти.
Мы тем из них, которые уверовали (в Бога),
Послали должную награду.
Но стали многие из них
(Господнему Закону) непослушны.
28.
О вы, кто верует!
Страшитесь Господа и веруйте в посланника Его, -
Он вам удвоит Свою милость
И Свет зажжет, с которым вы пойдете.
И Он простит вам (ваши прегрешенья), -
Прощающ ведь Аллах и милосерд!
29.
И чтобы знали люди Книги,
Что нет им власти ни над чем из милости Аллаха,
Что милость — вся в Его Руке
И Он дарует ее тем,
Кого сочтет Своей угодой, -
Ведь лишь Аллах — Податель всех щедрот.


Сура 58 : Препирательство

Назад к содержанию

Следующая Сура
58. Препирательство
Во имя Аллаха, милостивого, милосердного
1.
Аллах услышал обращенье той,
Которая к тебе, (о Мухаммад!), взывала о своем супруге
И жалобу свою несла Аллаху.
Аллах услышал и беседу вашу, -
Аллах ведь слышит (все) и зрит во (вся)!
2.
А те из вас,
Кто отвергает жен своих зихар(ом),
(Назвав их матери своей хребтом),
Позорные и ложные слова глаголют.
Ведь ни одна из них
Их матерью не может быть,
Помимо той, которая дала им жизнь, -
Аллах, поистине, всемилостив и всепрощающ!
3.
И те, кто отвергает жен своих зихар(ом),
Потом же — взять свои слова назад хотят,
Не могут прикоснуться вновь к (покинутой) супруге,
Пока рабу свободу не дадут, -
Таков для вас наказ (Аллаха), -
Ведь ведает Он все, что делаете вы.
4.
А коль у них такой возможности не будет,
То прежде, чем к супруге прикоснуться,
Поститься им два месяца подряд,
А кто и этого не сможет сделать,
То накормить им шесть десятков нищих надлежит;
И это для того,
Чтобы в Аллаха и посланника Его они уверовали (всей душой), -
Ведь таковы Его пределы,
А для неверных — тягостная кара.
5.
Те ж, кто противится Аллаху и посланнику Его,
Будут погублены, как те, кто был до них, -
Ведь Мы уже (им) Ясные Знамения послали, -
И ждет неверных унизительная кара
6.
В тот День,
Когда Господь их воскресит
И сообщит им все, что делали они, -
Аллах наперечет все знает,
Хотя они об этом и забыли.
Аллах — свидетель всякой вещи.
7.
Ужель не видишь ты, что ведает Аллах
Все то, что в небесах и на земле пребудет?
И меж тремя не может быть секретных разговоров,
Чтобы четвертым не был Он;
Или пятью, чтоб не был Он шестым;
Иль меньше или больше (этого числа), -
Где б ни были они — средь них всегда Он.
Потом же, в День Суда,
Он им откроет все, что делали они, -
Ведь Он о всякой вещи знающ!
8.
Неужто ты не видел тех,
Кому запрещены секретные беседы?
Однако ж возвращаются они
К тому, что им запрещено,
И говорят друг другу то,
Что возбуждает грех, вражду, непослушание посланнику Его.
Когда ж к тебе они приходят,
Они приветствуют тебя,
Как не приветствует тебя и Сам Аллах,
При этом говоря себе:
"Так отчего ж Аллах нас не карает
За (лицемерие) тех слов, (что мы
Его пророку говорим)?"
Достаточен им Ад -
Гореть в его огне им!
Такое скверное пристанище неверным!
9.
О вы, кто верует!
Ведя секретную беседу,
Не говорите о таком,
Что возбуждает грех, вражду, непослушание посланнику Его.
О добродетели и поклонении Аллаху говорите,
Старшитесь гнев Его навлечь, -
Ведь лишь к Нему вы все вернетесь.
10.
Беседы тайные идут от Сатаны,
Чтобы внести разлад средь верных.
Но он не повредит им (никогда)
Без изволения Аллаха, -
Так пусть же полагаются лишь на Аллаха
Все, кто уверовал (в Него).
11.
О вы, кто верует!
Когда в собраниях вам говорят:
"Продвиньтесь, чтобы дать простор",
То дайте вы простор.
Аллах вам даст (достаточный) простор (на небе).
Когда же говорят вам: "Встаньте!"
(на молитву или на защиту верных),
То встаньте.
Аллах до должных степеней возвысит
Тех, кто уверовал (в Него),
И тех, кому дано познание
(Господних истин), -
Он знает все, что делаете вы.
12.
О вы, кто верует!
Наедине беседуя с посланником (Аллаха),
Вы до беседы этой милостыню сотворить должны, -
Для вас так будет благовиднее и лучше.
А коль у вас на это не найдется ничего,
Так ведь, поистине, Аллах прощающ, милосерден.
13.
А может быть, вы до беседы с ним
Дать милостыню побоялись?
Коль этого не совершили вы,
Аллах же благосклонно вас простил,
То по часам молитесь вы
И правьте очистительную подать;
Аллаху и посланнику Его послушны будьте, -
Он знает все, что делаете вы.
14.
Неужто ты, (о Мухаммад!), не видел тех,
Которые сдружилися с народом,
Навлекшим на себя Господень гнев?
Они ни к вам, ни к ним не примыкают
И клятвы ложные дают,
Заведомо об этом зная.
15.
Аллах им уготовил самую суровую расплату, -
Поистине, деяния их злостны.
16.
Их клятвы ложные, как щит,
Прикрыли (все их злодеянья),
Сводя людей с пути Аллаха, -
За то им будет унизительная кара.
17.
Ни их имущество, ни дети
Не облегчат (их участи) перед Аллахом, -
Им всем быть обитателями Ада
И находиться там навечно!
18.
В тот День,
Когда Аллах их воскресит (на Суд),
Они пред Ним будут давать всё те же клятвы,
Которые дают (сейчас) пред вами,
Считая, что имеют то, что им поможет.
Увы! Какие же лжецы они!
19.
Их дьявол одолел,
Заставив их забыть о Боге.
Они — собратья Сатаны,
И, истинно, его собратьям назначено нести убыток (и погибнуть).
20.
Те, кто противится Аллаху и посланнику Его,
Окажутся среди презренных.
21.
Аллах постановил:
"Поистине, лишь Я и те, кто послан Мною,
(Царить) победно будут (вечно)!"
Аллах, поистине, всесилен и могуч!
22.
Ты не найдешь средь тех,
Кто (стойко) верует в Аллаха и День
Последнего (Суда),
Привязанности к тем,
Которые противятся Аллаху и посланнику Его,
Будь то отцы их, сыновья, иль братья,
Или другие этого же рода.
Аллах вселил в сердца их веру
И укрепил их духом от Себя.
Он их введет в Сады, реками омовенны,
Где им навечно пребывать.
Там будет им довольствие Аллаха,
И для Него — довольство их.
Они, поистине, соратники Аллаха,
И, истинно, соратникам Его
В блаженстве вечном пребывать.


Сура 59 : Собрание

Назад к содержанию

Следующая Сура
59. Собрание
Во имя Аллаха, милостивого, милосердного
1.
Все в небесах и на земле
Хвалу и славу воздает Аллаху -
Тому, Кто мудрости и мощи преисполнен.
2.
Он — Тот, Кто из жилищ изгнал неверных
Из обладателей (Господней) Книги
При первом их переселенье.
И вы (тогда) не думали совсем,
Что (они смогут все дома свои) покинуть.
Они же думали, что крепостные стены
Их от Аллаха смогут защитить.
Аллах же их настиг с таких сторон,
О коих не было у них расчета никакого,
В сердца их чувство ужаса вселив.
И уничтожили они свои дома
Руками собственными и руками верных.
Возьмите ж это в назидание себе
Все те, кто (в сущность) зрить (способен)!
3.
И если бы Аллах им выселения не предназначил,
Он наказал бы в этом мире их.
В другом же мире -
Наказание Огнем их ждет.
4.
И это все за то, что воспротивились они Аллаху и посланнику Его.
А кто противится Аллаху,
Поистине, суров Он в наказании Своем.
5.
Ссекли ли вы часть (нежных) пальм,
Оставили ль другие на корню -
Все это волею Аллаха,
Чтобы покрыть стыдом неверных.
6.
Чтоб взять от них добро,
Которое Аллах посланнику назначил,
Вам не пришлось своих коней или верблюдов гнать.
Аллах дает Своим посланникам во власть
Лишь тех, кого Своим желанием сочтет, -
Ведь всемогущ Аллах над всем, -
7.
Все то добро, что жаловал посланнику Аллах
От жителей окружных сел,
Принадлежит Аллаху, и посланнику Его,
И тем, кто близок по крови,
Сиротам, путникам и нищим,
Чтоб меж богатыми из вас
Сие добро не расходилось.
А потому берите то, что вам дает посланник,
И воздержитесь от того, в чем он откажет вам.
Страшитесь разгневить Аллаха, -
Ведь в наказании Он строг!
8.
И (доля этого добра — для) бедняков,
Кто в поисках Господней милости и благ
Лишился дома и добра,
Служа Аллаху и посланнику Его, -
Они, поистине, благочестивы.
9.
И те, кто в вере утвердился,
И собственный очаг имеет,
И повернулся всей душой
К тем, кто нашел у них приют,
И в своем сердце не испытывает тяги
К тому добру, что предоставлено другим,
А отдает им предпочтенье над собой,
Хотя находится в нужде;
И те, кто оградил себя от скупости души, -
Они, поистине, восторжествуют!
10.
И скажут те, кто после них пришел:
"О наш Господь! Прости и нам, и нашим братьям!
Не оставляй в наших сердцах обиды к тем,
Которые до нас Тебе предались.
О наш Господь! Ведь Ты, поистине, к нам благ и милосерд!"
11.
Ужель не видел ты, (о Мухаммад!), тех лицемеров,
Кто говорит своим отвергшим веру братьям
Из обладателей Господней Книги:
"Коль будут вас отсюда гнать,
Уйдем мы вместе с вами,
И мы не станем слушать никого,
Если о вас заходит дело;
И если с вами будут воевать,
Мы непременно вам окажем помощь".
Аллах, поистине, свидетель
Того, что все они — лжецы.
12.
И если тех отсюда будут гнать,
За ними не пойдут они.
И если с теми будут воевать,
Они им помощь не окажут.
А если и помогут им,
То только повернув к ним спину, -
И никакой им помощи не будет.
13.
Ведь в их сердцах страх перед вами
Сильнее, чем их страх перед Аллахом,
И это потому, что сей народ
Лишен любого разуменья.
14.
Они не будут с вами воевать единой силой,
А лишь из укрепленных сел или закрытых стен;
И меж собой у них жестокая вражда.
Тебе покажется — они едины,
Сердца же их разрознены, -
Все потому, что неразумен сей народ.
15.
Подобно тем, кто был до них,
Они уже вкусили (в жизни ближней)
Своих деяний вредный плод, -
И им — жестокая расплата!
16.
(Они) подобны Сатане.
И вот сказал он человеку:
"Будь неверным!"
Когда же тот неверным стал,
Сказал он:
"От тебя я отрекаюсь.
Страшусь Аллаха я, Владыки всех миров".
17.
Концом обоих будет то,
Что они вступят в огнь Ада,
Навечно в нем пристанище найдут, -
Таким и будет воздаяние неверным!
18.
О вы, кто верует! Благочестивы будьте пред Аллахом,
Страшася (гнев) Его (навлечь)!
И пусть посмотрит каждая душа,
Что уготовила себе на завтра.
Страшитесь гнева Господа, -
Он ведает о всем, что вы творите!
19.
Не будьте вы подобны тем,
Которые забыли Бога,
А Он заставил их забыть самих себя, -
Они все грешники (надменные) (пред Богом).
20.
И меж собою не сравняться
Всем обитателям Огня и Сада,
И в благодати быть лишь обитателям Садов!
21.
И если б сей Коран Мы низвели на гору,
Склонилась бы в смирении она
И раскололась в страхе пред Аллахом, -
Такие Мы приводим притчи людям,
Чтоб поразмыслили они.
22.
И Он — Аллах!
Кроме Него, другого божества не существует.
Он ведает о всем, что скрыто иль открыто (вам).
Всемилостив и милосерден Он (безмерно)!
23.
И Он — Аллах!
Кроме Него, другого божества не существует.
Он — Царь, Он — свят,
Источник совершенства,
Он мир дарит,
Заповедает веру и блюдет сохранность;
Верховный судия,
Что власти безграничной преисполнен.
Хвала же Господу!
Он выше всех божеств,
Что люди измышляют в равные Ему!
24.
И Он — Аллах, Творец (Вселенной),
Создатель (совершенного порядка в ней),
Образователь (высших форм и видов), -
К Нему прекраснейшие имена восходят,
И все, что в небесах и на земле,
Хвалу и славу воздает Аллаху,
(Кто безгранично) мудр и велик!


Сура 60 : Испытуемая

Назад к содержанию

Следующая Сура
60. Испытуемая
Во имя Аллаха, милостивого, милосердного
1.
О вы, кто верует!
Ни Моего, ни вашего врага
Себе в друзья вы не берите,
Являя им свою любовь,
В то время как они
Ту истину, что к вам приходит, отвергают.
И гонят (с вашей же земли) посланника и вас
За то, что веруете вы в Аллаха, вашего Владыку.
И если вы пришли сражаться на Моем пути
И тем снискать Мое благоволенье,
Вы тайную любовь к ним не храните, -
Ведь знаю Я о всем сполна,
Что делаете вы сокрыто или явно.
А тот, кто поступает так,
С пути прямого отклонился.
2.
Но если им удастся вами завладеть,
Врагами вашими себя они проявят,
Направив руки и язык свой вам во зло, -
Они хотят, чтобы неверными вы стали;
3.
Ни ваши родственники и ни ваши дети
В День Воскресения вам не помогут.
Рассудит между вами Он, -
Ведь зрит Аллах во все, что делаете вы.
4.
Поистине, для вас прекрасный есть пример
В (пророке) Ибрахиме и в тех, кто следовал за ним,
Когда народу своему они сказали:
"Мы покидаем вас и то,
Чему вы молитесь, опричь Аллаха.
Мы отвергаем вас (и вашу веру);
Вражда и ненависть навечно
(Стеною) лягут между нами,
Пока в Единого Аллаха не уверуете вы".
Но (вам не могут быть примером)
Слова, что Ибрахим отцу сказал:
"Поистине, я о твоем прощении молиться буду,
Но не владею я ничем перед Аллахом для тебя.
О наш Господь! Мы лишь Тебе себя вверяем
И с покаянием к Тебе идем;
К Тебе лежит и наше возвращенье.
5.
О наш Господь!
Не делай нас Ты испытанием для тех,
Кто (Истину Твою) не принял,
И нам прощение пошли, -
Ведь мудр и всесилен Ты!"
6.
Поистине, для вас в них дан пример прекрасный,-
Для тех из вас, кто лик свой повернул к Аллаху,
(Уверовав) в Последний День;
Но если отвратится кто, -
Аллах, поистине, богат и достохвален!
7.
Аллах, быть может, между вами
И теми, кто сейчас враждует против вас,
Любовь (и дружбу) утвердит, -
Поистине, Аллах всесилен,
Он — милостив и всепрощающ!
8.
Аллах запрета не дает
Вам доброту и справедливость проявлять
К тем людям, кто за вашу веру с вами не сражался,
Не изгонял из дома вас, -
Поистине, Он любит справедливых!
9.
Аллах дает запрет в друзья брать тех,
Которые сражались против веры,
И гнали вас из ваших очагов,
И помогали вашему изгнанью.
И те, кто примет их в друзья,
Перед Аллахом нечестивы (будут).
10.
О вы, кто верует!
Когда к вам беженки (из Мекки) верные придут,
Вы испытать на веру их должны, -
Аллах их веру знает.
Когда узнаете, что веруют они,
Не возвращайте их к неверным, -
Ведь для неверного супруга
Она законною женой не может стать,
(Как равно) и неверный
Не может быть законным мужем ей.
Но им верните все издержки.
Вам нет греха на них жениться,
Коль вы предбрачный дар дадите им.
Но не держите вы неверных жен
И требуйте назад свои издержки,
И пусть неверные мужья
Востребуют от вас, что издержали
На жен, которые от них ушли.
Таков для вас наказ Аллаха.
Он все рассудит между вами, -
Ведь преисполнен знания и мудрости Аллах!
11.
И коль какая-то из ваших жен
От вас к неверному ушла,
Вы ж в прибавление себе (другую взяли),
Платите тем, от коих жены к вам ушли,
Вы равное тому, что эти люди издержали,
И страх имейте пред Аллахом,
В Которого уверовали вы!
12.
О пророк! Когда к тебе, на верность присягая,
Придут те женщины, что веруют (в Аллаха),
Клянясь, что в равные Ему
Не будут измышлять других богов,
Не будут красть, блудить не будут,
Не будут убивать своих детей,
Искусной ложью покрывать не будут
Все злодеянья рук своих и ног,
Противиться тебе во всем,
Что добродетельно, не будут, -
Тогда прими присягу их
И испроси для них прощенья у Аллаха, -
Поистине, всемилостив и всепрощающ Он!
13.
О вы, кто верует!
С людьми, на коих — гнев Аллаха, не дружите.
Ведь в жизни будущей отчаялись они,
Как те неверные,
Которые сейчас в отчаянии пребывают об обитателях могил.


Сура 61 : Ряды

Назад к содержанию

Следующая Сура
61. Ряды
Во имя Аллаха, милостивого, милосердного
1.
Все в небесах и на земле
Хвалу и славу воздает Аллаху,
Кто мудрости и мощи преисполнен!
2.
О вы, кто верует!
Зачем вам говорить о том,
Чего не делаете вы?
3.
Аллаху крайне ненавистны те,
Кто говорит о том,
Чего не совершает.
4.
Поистине, любовь Аллаха с теми,
Кто на пути Его сражается единым рядом,
Сплоченным в прочное строенье.
5.
И (вспомните), как Муса народу своему сказал:
"Зачем обидно оскорбляете меня,
Когда вы знаете,
Что я, поистине, посланник от Аллаха к вам?"
И вот когда они от Истины Господней уклонились,
Аллах сердца их уклонил от верного пути, -
Поистине, Аллах не направляет
Надменных грешников по верному пути.
6.
И (вспомните), как Иса, сын Марйам, сказал:
"Сыны Исраиля!
Я к вам посланник от Аллаха,
Чтоб истину Закона — (Торы) — утвердить,
Ниспосланного вам до моего прихода,
И сообщить вам благостную Весть,
Что вслед за мной придет посланник,
Имя которому — Ахмад".
И вот когда он им знаменья ясные представил,
Они сказали:
"Сие есть, несомненно, колдовство!"
7.
И есть ли нечестивее того,
Кто ложь возводит на Аллаха,
Когда его зовут к исламу?
Поистине, по верному пути
Аллах неправедных не направляет.
8.
Они хотели б Свет Господень
Своими (лживыми) устами погасить.
Но завершит Свой Свет Аллах,
Хотя неверным это ненавистно.
9.
Он — Тот, Кто Своего посланника послал
И с ним — (вам) руководство (в жизни),
Религию, (что Свет Господней) Истины (несет),
Чтобы явить ее превыше прочей (веры),
Хоть многобожникам и ненавистно это.
10.
О вы, кто верует!
Не предложить ли вам обменный торг,
Который от тяжелой кары вас избавит?
11.
Вам — веровать в Аллаха и посланника Его
И, на пути Его сражаясь,
Отдать все средства и всю душу.
Сие есть лучшее для вас.
О, если бы вы только знали!
12.
А Он простит вам ваши прегрешенья,
В Сады введет, реками омовенны,
В прекрасные дворцы садов Эдема.
И в этом — высшее признание (Аллаха).
13.
А также то, что вам так мило, -
Господня помощь и скорейшая победа.
Ты эту благостную Весть всем верующим возвести.
14.
О вы, кто верует!
Станьте помощниками (мне) на промысле Аллаха, -
Как Иса, сын Марйам, сказал апостолам своим:
"Кто будет мне помощником в Господнем деле?"
Апостолы сказали: "Помощники в деле Аллаха — мы!"
И вот тогда
Часть сыновей Исраиля уверовали (в Бога),
Другие же — в неверии осталась.
Мы дали верующим силу над врагами,
И стали победители они.


Сура 62 : Собрание

Назад к содержанию

Следующая Сура
62. Собрание
Во имя Аллаха, милостивого, милосердного
1.
Все в небесах и на земле
Хвалу и славу воздает Аллаху -
(Верховному) Царю, Святому,
Мудрейшему и Мощному (над всем)!
2.
Он средь невежд избрал посланника для них,
Кто им Его знамения толкует,
Чтобы очистить их и обучить
Священному Письму и мудрости (Господней), -
(Хотя еще совсем недавно)
Они, поистине, (в земных) грехах блуждали.
3.
А равно и для тех,
Кто к ним пока не примыкает.
Ведь Он могущества и мудрости исполнен!
4.
Вот такова Господня милость,
И Он дарует ее всем, кому сочтет.
Ведь Он — Владыка милости великой.
5.
Ослу, что тащит груз тяжелых книг,
(Но смысл того, что в них, не понимает),
Подобны те, кому было доверено нести (Святую) Тору, -
Они ж пренебрегли ее Заветом.
И мерзости подобны те,
Которые сочли за ложь знамения Аллаха.
Неправедных не поведет Аллах по верному пути.
6.
Скажи: "О вы, кто предались иудаизму!
Коль вы считаете, что вы близки к Аллаху,
Как избранные из других людей,
Так пожелайте себе скорой смерти,
(Которая приблизит вас к Нему),
Если правдивы вы (в своих словах)".
7.
Но никогда они ее не пожелают
Из-за тех дел, что предварили им
Их собственные руки, -
Аллах ведь знает тех, кто зло творит.
8.
Скажи: "Смерть, от которой вы бежите,
(Со временем) настигнет вас,
И вас вернут к Тому, Кто знает
Все, что сокрыто и что явно;
И обо всем, что совершили вы,
Он вам напомнит (в этот День).
9.
О вы, кто верует!
Когда вас позовут к молитве дня собранья,
Спешите к поминанию Аллаха.
Оставьте все торговые дела, -
Для вас так будет лучше.
О, если бы вы только знали!
10.
Когда ж молитва завершится,
Вы в поисках даров Господних
Идите по земле, куда угодно вам,
И часто славьте имя Бога, -
Чтобы могли успех вы обрести и радость в жизни".
(Совету ж твоему не следуют они).
11.
Едва увидев торг иль легкую забаву,
Они тотчас бросаются туда,
Тебя оставив (проповедь читать), стоящим одиноко.
Скажи: "То, что Аллахом уготовано для вас,
Дороже всех забав и тОргов.
И лучше всех Он Свой удел распределяет!


Сура 63 : Лицемеры

Назад к содержанию

Следующая Сура
63. Лицемеры
Во имя Аллаха, милостивого, милосердного
1.
Когда к тебе приходят лицемеры,
То говорят они:
"Свидетельствуем мы, что ты — посланник от Аллаха".
Да, ведает Аллах, что ты — действительно Его посланник. И Он свидетельствует то,
Что лицемеры, истинно, лжецы!
2.
И свои клятвы обратили они в щит,
(За коим лицемерие и ложь надежно схоронились),
Тем самым совращая и других с пути Аллаха, -
Поистине, деяния их скверны.
3.
И это потому,
Что поначалу предались они (Аллаху).
Потом же (от Аллаха) отреклись.
Тогда печать легла на их сердца,
И ничего они сейчас не разумеют.
4.
Когда ты видишь их,
Тебя их вид прельщает,
И, когда речь они ведут,
С охотою внимаешь их словам, -
Они подобны приставным столбам,
5.
Когда им говорят:
"Придите! Посланник Бога возмолИт прощения за вас",
Воротят головы они, и видишь ты,
С какой надменностью они уходят.
6.
Им все равно -
Возмолишь ты об их прощении иль нет.
Аллах им не простит, -
Ведь возгордившимся неверным
Он не укажет праведной стези.
7.
Они — все те, кто говорит:
"Не тратьте ничего на тех,
Кто у посланника Аллаха.
Тогда рассеются они (и город наш покинут)".
Но лишь Аллах сокровищами неба и земли владеет,
А лицемеры этого не понимают.
8.
И говорят они:
"Коль мы вернемся в город,
То те, кто больше чтим,
Изгонят из него невежд".
Но лишь Аллах, Его посланник
И те, кто верует в Него,
Владеют (славой и) почетом,
А лицемеры этого не понимают.
9.
О вы, кто верует! Пусть ваше состояние и дети
Не отвлекают вас от поминания Аллаха, -
Ведь тот, кто поступает так,
Поистине, несет убыток.
10.
Из благ, что Мы вам даровали,
Благотворите до того, как смерть настигнет вас,
И не придется вам сказать:
"Владыка мой, коль Ты мне дашь короткую отсрочку,
Я буду в милостыни щедр и праведным (приду к Тебе)".
11.
Но ни одной душе Господь не даст отсрочки,
Когда придет назначенный черед.
Он знает все, что делаете вы!
(Их совесть нечиста),
И каждый вскрик им кажется враждебным.
Они — враги, и опасайся их, -
Так пусть падет проклятие Аллаха!
О, как обмануты они (в своих надеждах)!


Сура 64 : Взаимное Обманывание

Назад к содержанию

Следующая Сура
64. Взаимное Обманывание
Во имя Аллаха, милостивого, милосердного
1.
Все в небесах и на земле
Аллаху воздает хвалу и славу!
Ему принадлежит господство (над мирами),
Ему — хвала, и мощь Его — над всем!
2.
Он — Тот, Кто создал вас.
Средь вас есть те, которые не веруют (в Него),
Но есть и верные (Аллаху);
Ведь видит Он все то, что делаете вы.
3.
Он небеса и землю в должном виде сотворил,
Дал форму вам и виды ей прекрасные построил,
К Нему лежит и ваше возвращенье.
4.
Он знает все, что в небесах и на земле,
И знает, что у вас сокрыто или явно.
Поистине, Ему известно все,
Что вы в сердцах своих храните.
5.
Неужто не пришел к вам сказ о тех,
Которые отвергли веру в прошлом?
Они вкусили зло своих деяний (на земле),
Теперь их ждет жестокая расплата (и на небе).
6.
Все потому, что с ясными знаменьями (от Нас)
Посланники к ним Наши приходили,
Но молвили они:
"Ужель на верный путь
Нас будут направлять простые люди, (как и мы)?"
И потому, в неверие облекшись, отвернулись.
В них же Аллаху не было нужды.
Свободен Он от всяких нужд и преисполнен славы.
7.
И утверждают те, кто не уверовал (в Аллаха),
Что никогда воскрешены они не будут.
Скажи: "Да, я клянусь моим Владыкой,
Вы будете воскрешены!"
Потом вам сообщат о всех деяньях ваших,
И это не составит Господу труда.
8.
А потому уверуйте в Аллаха и посланника Его
И в Свет, что Мы вам ниспослали, -
Аллах ведь сведущ в том, что делаете вы.
9.
В тот День,
Когда Он соберет вас всех
Для Дня Великого Собранья, -
То будет День взаимных поражений и наград,
И с тех, которые уверовали (в Бога) и добрые дела творили,
Он снимет все грехи
И их введет в Сады, реками омовенны,
И вечно пребывать им там, -
Такою будет высшая награда.
10.
Но тем, кто не уверовал (в Аллаха)
И ложью объявил знамения Его,
Быть обитателями О'гня
И в нем, поистине, навечно пребывать.
И будет мерзким это место упокоя.
11.
И ни одна беда (вас) не постигнет
Иначе, как с соизволения Аллаха;
И сердце каждого, кто верует в Него,
Направит Он на верный путь, -
Аллах о всякой вещи знающ!
12.
Так повинуйтесь же Аллаху и слушайте посланника Его! А если отвернетесь — что ж!
Ведь на него возложено лишь ясно и открыто (Посланье Наше) передать.
13.
Аллах! Нет божества, кроме Него,
И лишь Ему все верные должны вверяться.
14.
О вы, кто верует!
Поистине, средь ваших жен и средь детей
Вы недругов найдете.
Вы будьте с ними осторожны,
Но если вы их извините,
Не замечая (их уловки),
Простите им (проступки их), -
Так ведь Аллах, поистине, прощающ, милосерд!
15.
Все ваше достояние и дети -
Лишь испытание для вас.
А у Аллаха — величайшая награда.
16.
А потому страшитесь Его гнева,
Послушны будьте и расходуйте на подать.
И кто себя от скупости души освободит, -
Тому (сопутствовать) удача будет и успех.
17.
И если вы дадите щедрый займ Аллаху,
Воздаст Он вам вдвойне и ниспошлет прощенье, -
Аллах ведь безгранично благодарен,
Воздержан (в наказании Своем), -
18.
Тот, Кто знает, что сокрыто и что явно,
И преисполнен мудрости и мощи!


Сура 65 : Развод

Назад к содержанию

Следующая Сура
65. Развод
Во имя Аллаха, милостивого, милосердного
1.
О пророк! Когда даете вы развод своим супругам,
То разводитесь в срок, для них определенный,
И срок отсчитывайте верно.
Страшитесь разгневить Аллаха, вашего Владыку!
И из домов, принадлежащих им, не изгоняйте их,
И сами не должны они свой дом покинуть,
Коль явный блуд они не совершили.
Вот те границы, что Аллах установил.
И каждый, кто нарушит их,
Зло причинит своей душе,
И вы не знаете — ведь волею Аллаха
Перемениться может все.
2.
Когда же истечет назначенный им срок,
Верните их с достоинством обратно
Или с достоинством расстаньтесь с ними
И призовите двух свидетелей из вас,
(Известных) справедливостью своею.
И установят пусть свидетельство свое
Они (как будто) пред Аллахом.
Сие есть предписание для тех,
Кто верует в Аллаха и Последний День.
Кто гнева Господа страшится,
Тому Господь устроит Свой исход
3.
И даст ему потребное (для жизни),
Откуда он не ведает совсем.
И кто на Господа свои молитвы возлагает,
Тому не надо никого, кроме Него, -
Ведь Он один вершит все назначенья.
Поистине, Он меру должную всему установил.
4.
Для женщин, у которых по годам уж завершен их рЕгул,
Но если все ж у вас сомненья есть,
Срок (ожидания развода) — три месяца,
Как равно и для тех, у коих еще не было регула.
Тех женщин, кто во чреве жизнь несет,
Вам нужно ждать, пока они не сложат ношу.
Но облегчит все тяготы Господь
Тем, кто страшится Его гнева.
5.
Сие есть повеление Аллаха,
Которое для вас Он ниспослал,
И тем, кто гнева Господа страшится,
Награду увеличит Он и снимет все грехи.
6.
И пусть (за время прохождения иддата)
Живут они в условиях таких же, как и вы,
Согласно вашему достатку.
Им утеснений в доме не чините.
А коль несут они во чреве жизнь,
Расходуйте на них,
Пока они своей не сложат ноши.
И коль они выкармливают ваше чадо,
Выплачивайте им вознагражденье.
И меж собой с достоинством ведите разговор,
Но если затруднитесь (в этом разговоре),
То пусть другая женщина вскормИт дитя.
7.
И пусть богатый человек
Согласно своему достатку тратит.
А тот, чья доля сочтена,
Пусть тратит из того, чем одарил Его Аллах.
Ведь не возложит Он на душу груз,
Что больше, чем Он ей назначил;
За каждой тяготой пошлет Он облегченье.
8.
Ведь сколько поселений (на земле)
От повелений Господа надменно отреклись,
Ослушались посланников Его!
Расчетом сильным Мы их рассчитали
И предали их тяжким наказаньям (на земле).
9.
Тогда они сполна вкусили от плодов своих поступков,
И их концом была (всеобщая) погибель.
10.
Аллах для них суровую расплату уготовил,
А потому страшитесь Его гнева
Все, кто уверовал (в Него),
И те, кто обладает разуменьем, -
Аллах, поистине, послал напоминанье вам -
11.
Посланника, который вам знамения Господни
Толкует ясным языком,
Чтобы из мрака к свету повести
Благотворящих и уверовавших (в Истину Его).
Введет Он их в Сады, реками омовенны,
И вечно пребывать им там, -
Поистине, Аллах для них
Прекраснейшую долю уготовил.
12.
Аллах есть Тот, Кто создал семь небес и столько же земель.
Меж ними повеления Его нисходят,
Чтоб знали вы всю силу Его мощи
И всеобъемлющий охват Его познанья!


Сура 66 : Запрещение

Назад к содержанию

Следующая Сура
66. Запрещение
Во имя Аллаха, милостивого, милосердного
1.
О пророк! Зачем ты запрещаешь себе то,
Что разрешил тебе Господь,
Ища расположенья жен своих?
Господь ведь милостив и всепрощающ!
2.
Господь для вас позволил клятвы расторгать,
Он — Покровитель ваш,
Всеведущий и мудрый.
3.
Когда одной из жен своих
Пророк поверил тайну,
Она передала ее другой.
Аллах ему об этом сообщил.
(Пророк) часть (сказанного) подтвердил,
А часть — отверг.
И вот когда сказал он ей об этом,
Она спросила: "Кто сообщил тебе?"
Ответил он: "Сказал мне Тот,
Кто ведает и знает обо всем".
4.
И если обе вы к Аллаху в раскаянии обратитесь -
А ведь уже склонились к этому ваши сердца, -
(Он вам, поистине, простит).
Но если вы, потворствуя друг другу,
Против (пророка Моего) пойдете,
То, истинно, Аллах — его защитник,
И Джибраил, и каждый справедливый из принявших веру,
И даже ангелы потом придут ему на помощь.
5.
А коль пророк вам даст развод,
Возможно, что Господь
Взамен вас лучших жен ему пошлет,
Которые Аллаху предалИсь в раскаянии должном,
Живут в смирении и благочестье
И совершают Хадж, посты блюдут, -
Будь то девицы или вдовы.
6.
О вы, кто верует!
Уберегите и себя, и семьи ваши от Огня,
Для коего растопкой будут люди и каменья,
Над коим ангелы — суровы, непреклонны -
Не нарушают то, что повелел Аллах,
И исполняют все, что Он прикажет.
7.
(И будут говорить они):
"О вы, неверные!
Сегодня вы не извиняйтесь,-
Вам ныне воздается лишь за то,
Чем вы грешили в жизни ближней".
8.
О вы, кто верует!
Вы обратитесь в искреннем раскаянье к Аллаху!
Быть может, ваш Господь
Очистит вас от дел греховных,
Введет в Сады, реками омовенны, -
В тот День,
Когда Аллах посланника и тех, которые уверовали с ним,
(Не оскорбит) и не унизит.
Пред ними и по праву сторону от них
Струиться будет (чистый) Свет.
И будут говорить они:
"Господь наш!
Сделай совершенным Свет для нас и ниспошли прощенье, -
Ведь Ты всесилен над всея!"
9.
О пророк! Веди суровую борьбу
Ты с лицемерами и с теми, кто не верует (в Аллаха),
И против них непримиримым будь.
Жилищем им предстанет Ад -
Приют зловещий для неверных.
10.
Аллах в пример приводит для не верующих (в Бога)
Жену пророка Нуха и жену пророка Лута.
Ведь они обе были за рабами из праведных Господних слуг
И обе стали вероломны,
И перед Господом ничто их не спасло,
И было велено:
"Войдите обе в Огнь вместе с остальными!"
11.
И предлагает праведным Аллах в пример
Жену (египетского) Фараона.
И молвила она:
"О мой Господь! Ты водрузи в Своем
Раю мне дом,
Избавь меня от Фараона и его деяний,
Спаси меня от нечестивых".
12.
(А также) и Марйам, Имрана дочь,
Что сохранила девственную плоть.
И Мы от духа Нашего в нее вдохнули.
И истиной сочла она Слова Господни и Его Писанье
И стала из благочестивых.


Сура 67 : Власть

Назад к содержанию

Следующая Сура
67. Власть
Во имя Аллаха, милостивого, милосердного
1.
Благословен будь Тот,
В Руке Которого вся власть (над миром),
Кто всемогущ над всем и вся!
2.
Кто создал смерть и жизнь,
Чтоб испытать,
Кто праведней из вас в своих деяньях.
Велик в могуществе Своем
И отдающ во всепрощенье Он!
3.
Он — Тот, Кто создал семь небес рядами.
В Божественном творенье том
Не различить тебе (структурных) нарушений.
И снова обрати свой взор -
Ты зришь какой-нибудь изъян (в творенье этом)?
4.
И вновь свой взор ты обрати:
Вернется он униженным и тщетным.
5.
Мы небеса ближайшие украсили светильниками (звезд),
И Мы их сотворили для того, чтоб дьяволов изгнать,
И уготовили для них Мы наказанье — Гореть в пылающем Огне.
6.
Для тех, кто не уверовал в Аллаха, — муки Ада, -
Поистине, отвратная обитель (для неверных)!
7.
Когда в него их будут низвергать,
Они услышат рев (зловещий),
И возгорится с новой силой пламя,
8.
От гнева чуть не задыхаясь.
И всякий раз, когда толпа неверных будет низвергнута туда,
Воскликнут стражи (Ада):
"Неужто не пришел к вам увещатель?"
9.
Они ответят:
"Да, к нам увещатель приходил,
Но мы его отвергли и сказали:
"Аллах не посылает ничего,
И вы лишь в заблуждении великом"".
10.
И говорят они:
"О, если б мы прислушались,
О, если б поразмыслили получше,
Мы б не были сейчас средь обитателей Огня!"
11.
Тогда они признали все свои грехи, -
(Но нет! Раскаяния их Аллах не принял):
Прочь, обитатели зловещего Огня, от милости Аллаха!
12.
Но тех, кто глубиной души Его страшится,
Прощенье ждет и высшая награда.
13.
Сокроешь ты свои слова иль молвишь,
Секреты всех сердец Он знает.
14.
Как может Он не знать того, что Сам же сотворил?
Он — Тот, Кто в корень зрит мельчайших таинств,
Владеет знанием всего!
15.
Он — Тот, Кто сделал землю вам послушной, -
Ходите ж по ее раменам,
Кормитесь тем, что вам дарует Бог, -
К Нему лежит (и ваше) Воскресение (на Суд).
16.
И есть ли уверенье в вас,
Что Тот, Кто сущ на небесах,
Под вашими стопами не разверзнет землю,
Что поглотит вас?
Так ведь она колеблется уже!
17.
И есть ли уверенье в вас,
Что Тот, Кто сущ на небесах,
На вас не спустит ураган?
И вы узнаете тогда,
Каким является Мое предупрежденье!
18.
Поистине, и те, кто был до них, отвергли (веру),
И вот тогда — как страшен был Мой гнев!
19.
Ужель они не видят птиц, (которые парят над ними),
То крылья распахнув, то вновь сворачивая их?
Кто, кроме Милосердного Аллаха,
Их удержать способен так?
Поистине, всевидящ Он!
20.
И кто же тот, кто служит ратью вам
И кто способен оказать вам помощь,
Помимо Милосердного Аллаха?
Поистине, неверные — в глубоком заблужденье!
21.
И кто же тот, кто пропитает вас,
Если Аллах от вас удержит пищу?
Поистине, погрязли в нечестивости они,
(Упрямо) отвергая веру.
22.
Кто ж лучший проводник -
Кто, пресмыкаясь, бьет челом о землю
Иль тот, кто шествует по праведной стезе?
23.
Скажи: "Он — Тот, Кто вас взрастил
И даровал вам слух, и зрение, и сердце,
(Чтоб вы могли и чувствовать, и разуметь), -
И все ж как мало благодарны вы".
24.
Скажи: "Он — Тот, Кто вас рассеял по земле
С тем, чтоб в конце пути земного
Созвать вас снова у Себя".
25.
И говорят они: "Коль истину несете вы,
Когда ж исполнятся все ваши обещанья?"
26.
Ты им ответь:
"Сие известно только Богу, -
Всего лишь увещатель я,
Несущий вам открытое и ясное предупрежденье".
27.
Когда ж они узрят его так близко,
Покроются их лица мраком,
И прозвучит им:
"Это — то, к чему вы так взывали!"
28.
Скажи: "Вы видите — была б Господня воля
Убить меня и тех, кто следует за мной,
Иль милостью Своею всех нас одарить,
То кто ж неверных защитит от наказания Аллаха?"
29.
Скажи: "Он — Милосердный (Бог).
В Него уверовали мы
И возложили на Него свои надежды.
И в скором времени познаете и вы,
Которые из нас в глубоком заблужденье!"
30.
Скажи: "Вы видите — коль утренней зарею
Уйдут от вас под землю питьевые воды,
Кто повелит прозрачному ключу пролиться к вам?"


Сура 68 : Письменная Трость

Назад к содержанию

Следующая Сура
68. Письменная Трость
Во имя Аллаха, милостивого, милосердного
1.
Нун.
Клянусь пером и тем, что они пишут!
2.
По милости Владыки твоего
Ты, (Мухаммад), неодержим
3.
И для тебя назначены дары,
Поистине, неистощимы
4.
И нрав возвышенный тебе (дарован).
5.
Увидишь ты,
Увидят и они -
6.
Которые из вас поражены безумьем.
7.
Поистине, Господь твой знает лучше,
Которые из вас сошли с Его пути,
И лучше знает тех, кто следует Его дорогой.
8.
А потому ты не прислушивайся к тем,
Кто ложью нарекает (Откровения святые).
9.
Они хотят, чтоб ты был более уступчив, -
Тогда бы и они с тобою были мягче.
10.
Не следуй всякому презренному любителю поклясться,
11.
Клеветнику, носителю злословья,
12.
Погрязшему в грехах и злодеяньях
И отвлекающему от благого,
13.
Жестокому, безродному к тому ж,
14.
Будь у него большое достоянье и (много) сыновей.
15.
Когда ему Послание от Нас читают,
Он отвечает: "Это сказы первых!"
16.
Наложим Мы узду на его нос!
17.
Мы точно так же испытали их,
Как испытали Мы владельцев сада,
Когда они, (забыв про оговорку), поклялись,
Что поутру плоды все срежут,
18.
Не сделав в этом оговорки
(На часть плодов, что бедным надлежит отдать).
19.
Когда же были в сон они погружены,
На сад со всех сторон от Бога твоего обрушилась погибель.
20.
Наутро сад весь черным стал, как будто был он срезан.
21.
А поутру, созвав друг друга,
(Братья) говорили:
22.
Коль урожай собрать хотите,
Вы ранним утром в сад должны пойти.
23.
И вот отправились они,
Переговариваясь потихоньку:
24.
Пусть ни один бедняк (презренный)
В наш сад сегодня не войдет.
25.
И шли они с решеньем (твердым)
(Свой замысел) осуществить.
26.
Едва завидев сад,
(В отчаянье) воскликнули они:
"Поистине, сошли мы с верного пути!
27.
Теперь и мы уж лишены
(Плодов всех нашего труда)".
28.
И тут один из них, кто был разумнее других,
Сказал: "Ужель я вам не говорил,
Что славить вы должны Аллаха?"
29.
Да будет славен наш Господь! — они сказали. -
Поистине, неправыми мы были!
30.
И стали упрекать они друг друга,
31.
Говоря: "О, горе нам!
Мы были нарушителями (Божьей воли).
32.
Быть может, наш Господь
Нам сад в замену даст еще прекрасней, -
Ведь мы к Нему пришли (в раскаянии добром)!"
33.
Вот наказание (в сей жизни),
В другой же жизни — наказание еще страшней.
О, если б они только знали!
34.
Поистине, Сады услады ждут людей,
Кто гнева Божьего страшится.
35.
Ужель Мы равно отнесемся
И к мусульманам, и к неверным?
36.
Что с вами?
И на чем вы строите свои сужденья?
37.
Ужель у вас имеется какая-либо книга,
Что учит вас (сужденьям этим),
38.
И в ней для вас, поистине, все то,
Что пожелаете избрать себе (на случай)?
39.
Ужель вы заключили договор,
Скрепленный Нашей клятвой,
Что вплоть до Воскресения (на Суд)
Решение всех дел, поистине, останется за вами?
40.
Спроси же их: которые из них
Готовы послужить порукой в этом?
41.
Иль есть у них другие божества?
Так пусть они представят их,
Если они в словах своих правдивы.
42.
В тот День,
Когда откроются (все) нЕдуги (земли,
Что люди возвели себе в угоду),
И призовут их (Господу в молитве) поклониться,
А этого они не смогут сделать,
43.
Потупленными будут взоры их,
Позор их (с головы до ног) покроет.
А ведь к (молитвенным) поклонам
И раньше призывали их,
И пребывали в (полном) здравии они -
(И все же отказались).
44.
А потому Меня оставьте с глазу на глаз с теми,
Кто эту (Книгу) ложью нарекает.
Подвергнем Мы их наказаниям с таких сторон,
О коих нет у них малейших представлений.
45.
Я дам отсрочку им,
Но замысел мой тверд и неминуем.
46.
Иль ты награды ждешь от них, -
Они ж отягчены долгами?
47.
Иль в их руках Незримое лежит,
О коем они могут записи вести?
48.
А потому ты терпеливо жди указа твоего Владыки
И человеку в рыбе не уподобляйся,
Когда в страданиях он к Господу воззвал.
49.
Ведь если б на него не снизошло
Великодушие его Владыки,
Он был бы на пустынный берег выброшен с позором.
50.
Тогда его Господь избрал его
И праведником ввел (в назначенное братство).
51.
Неверные же взорами своими,
Заслышав чтение послания сего,
Тебя стараются сбить с толку
И говорят: "Он явно одержим!"
52.
Сие, поистине, не что иное,
Как Напоминание мирам!


Сура 69 : Неизбежное

Назад к содержанию

Следующая Сура
69. Неизбежное
Во имя Аллаха, милостивого, милосердного
1.
Неотвратимое!
2.
Что есть неотвратимость?
3.
Что даст тебе понять,
Что значит неизбежность?
4.
Люди Самуд и Ад то, что грядет, назвали ложью.
5.
Погублены за это были самудяне страшным гулом,
(Что предвещал землетрясенье).
6.
Погублены за это были и адиты
Стремительным, ревущим ураганом.
7.
Аллах заставил бушевать его над ними
Все восемь дней и семь ночей подряд.
(И будь ты там), ты б мог увидеть весь народ,
Что (в смерти) был подобен срубленным стволам
Дуплистых пальмовых деревьев.
8.
Ужель ты видишь хоть одну живую душу,
(Что избежала б наказанья)?
9.
И Фараон, и те, что жили до него,
И опрокинутые города (в долине Тувы) -
Все совершали (тяжкие) грехи
10.
И отвергали каждого посланника Аллаха, -
За то их наказал Аллах сполна!
11.
Когда ж из берегов своих излились воды,
Мы понесли вас по воде в плавучем (кОвше),
12.
Чтоб это стало всем предупрежденьем
И чтоб внимающее ухо
(Урок сей) в памяти несло.
13.
И вот когда раздастся первый трубный глас
14.
И будут сдвинуты и стерты в порошок
Одним ударом и земля, и горы, -
15.
В тот День
(Великое) событие случится.
16.
Расколется небесный свод, -
Ведь небо в этот День непрочным будет,
17.
И восемь ангелов со всех концов его
В тот День
Над ними понесут Трон вашего Владыки.
18.
В тот День
Вы будете приведены на Суд (Господень),
И там ничто сокрытое не утаится.
19.
И тот, кому представят
Книгу (земных деяний) в праву руку,
Скажет: "Вот вам! Читайте мою Книгу!
20.
Поистине, (всегда) я знал, что (День наступит),
Когда я встречу свой расчет!"
21.
Сей человек получит вечное блаженство
22.
В Саду возвышенном,
23.
Где фрукты обильно клонятся (к рукам).
24.
И ешьте вы, и пейте там
Во здравие за то, что (на земле)
В истекшие года вы совершили.
25.
А тот, кому представят книгу в леву руку,
Скажет: "О, если б только эту книгу мне не дали!
26.
О, если б никогда не знать мне моего расчета!
27.
О, если бы (земная смерть) была моим концом!
28.
Мои богатства мне не помогли!
29.
Вся власть (души моей) исчезла!"
[Затем последует приказ]:
30.
Взять и связать его -
31.
И жечь его на адовом костре!
32.
Затем заставить его шествовать в цепи
Длиною в семьдесят локтей, -
33.
Поистине, он не уверовал в Великого Аллаха,
34.
Дать пищу бедняку не побуждал,
35.
И для него сегодня нет здесь друга
36.
И нет иной еды, помимо нечистот,
37.
Которые никто не ест, -
Помимо тех, кто во грехе.
38.
В знак Моего (знаменья),
Что взору вашему открыто,
39.
А также в знак того, чего не зрите вы!
40.
Поистине, сие есть слово
Достойного посланника (Аллаха),
41.
А не поэта, -
О, как же мало веруете вы! -
42.
Не прорицателя, -
О, как же мало вас увещевают! -
43.
Сие — Послание Владыки всех миров.
44.
И если бы посланник сей
Свои реченья Нашим именем нарек,
45.
Его б схватили Мы за праву руку,
46.
Потом Мы рассекли б сердечную артерию его.
47.
И не было б ни одного из вас,
Кто мог бы защитить его (от гнева вашего Владыки).
48.
Поистине, сие — Напоминание для тех,
Кто гнева Божьего страшится.
49.
И знаем Мы: поистине, средь вас есть и такие,
Которые сие (Напоминанье) ложью нарекают, -
50.
Поистине, оно — причина (всех несчастий) для неверных.
51.
Оно ведь истинная несомненность.
52.
А потому славь имя Бога твоего,
Всевышнего Владыки!


Сура 70 : Ступени

Назад к содержанию

Следующая Сура
70. Ступени
Во имя Аллаха, милостивого, милосердного
1.
И вопрошающий спросил о каре
2.
Для неверных,
Которую никто не сможет отвести, -
3.
(Идущей) от Аллаха -
Владыки всех ступеней восхожденья -
4.
(Ступеней, по которым)
Ангелы и Дух к Нему восходят
За день один длиною в пятьдесят тысячелетий.
5.
А потому терпи терпением благим, -
6.
(День Воскресенья) они видят столь далеким,
7.
Мы ж видим близким (этот День).
8.
Тот День,
Когда расплавленною медью станет небо,
9.
Подобно (волосинкам) шерсти, распылятся горы.
10.
Когда о своем друге друг не спросит,
11.
Хотя они предстанут друг пред другом.
И пожелает грешник
(Искупить свои грехи) в тот День,
Спасаясь от Господней кары,
Ценой своих детей,
12.
Своей жены и брата
13.
И рода своего, который кров ему давал и пищу.
14.
(Ценой) всего, что на земле,
Что только бы могло его спасти.
15.
Напрасно!
Это ведь Огонь,
16.
Что вплоть до черепа
Всего его поглотит!
17.
(В пылающее пламя) приглашая тех,
Кто, отвращаясь, стал спиной,
18.
Копил добро и (в закромах его) хранил.
19.
Поистине, был беспокойным создан человек.
20.
Когда его коснется зло,
Он полон (бесконечных) жалоб;
21.
Когда ж к нему добро приходит,
Становится он скуп (и недоступен).
22.
(Но не такие те),
Кто (перед Господом) в молитве преклонился,
23.
Те, кто в своей молитве постоянен
24.
И в чьем имуществе
Всегда есть признанная доля
25.
Для тех, которые о помощи взывают,
И тех, которые о помощи (в смирении) молчат;
26.
И те, кто верит в День (Господнего) Суда,
27.
И те, кто наказания Господнего страшится, -
28.
Ведь наказания Аллаха
Никто не сможет избежать.
29.
И те, кто целомудрие свое блюдет,
30.
Довольствуясь женой или рабыней,
(Которой он свободу подарил и в жены принял), -
С них порицанья Мы снимаем!
31.
Но тех, кто за пределы этого стремится,
(Мы) преступающими (нарекаем).
32.
И те, которые блюдут доверенную (им поклажу)
И добросовестны в своих договорах,
33.
И те, которые тверды в (правдивости) свидетельств,
34.
И те, кто строг в часах молитвы, -
35.
Они все те, кто будут почтены
В садах прекрасных Рая.
36.
Так что ж с неверными,
Которые спешат к тебе
37.
Толпою справа и толпою слева?
38.
Неужто все они желают
В Садах услады пребывать?
39.
Но нет! Конечно, они знают
И как, (и для чего) Мы сотворили их.
40.
Клянусь Владыкой разных (фаз) восхода и заката,
Что, истинно, Мы можем
41.
На лучших всех их заменить
И не допустим Мы нарушить то,
Что Мы замыслили к свершенью.
42.
Оставь же суетиться их и пустословить,
Пока свой День они не встретят -
Тот День, что им обещан был.
43.
В тот День
Когда они все выйдут из могил,
И устремятся к Знаковому (месту),
44.
Потупленными будут взоры их,
Позор (всецело) их поглотит, -
Таков тот День,
Который им обещан был!


Сура 71 : Нуx

Назад к содержанию

Следующая Сура
71. Нуx
Во имя Аллаха, милостивого, милосердного
1.
Послали Нуха Мы к его народу:
"Ты свой народ увещевай,
Пока к ним не пришла мучительная кара".
2.
Он им сказал:
"О мой народ!
Я — увещатель ваш,
Кто с ясной (миссией к вам послан),
3.
Чтоб поклонялись вы Аллаху,
И Божьего страшились гнева,
И, повинуясь, слушали меня.
4.
Тогда простит Он ваши прегрешенья
И даст отсрочку вам (в сей жизни)
До срока, что назначен Им.
Поистине, когда сей срок придет,
Его отсрочить невозможно.
О, если бы вы знали это!"
5.
И (Нух) сказал:
"О мой Господь!
Я звал к Тебе народ свой днем и ночью,
6.
Но мой призыв лишь дальше удалил их (от Тебя).
7.
И всякий раз, когда я к ним взывал,
Чтоб мог Ты им грехи простить,
Они втыкали пальцы в уши,
В одежды (плотно) закрывались,
Упорствуя (в грехах) с надменною гордыней.
8.
Но и тогда я их открыто призывал.
9.
Затем я обращался к ним на людях
И тайно (в личных разговорах).
10.
Я (им) сказал:
"Молите вашего Владыку о прощенье, -
Ведь всепрощающ Он!
11.
Он (с неба) вам обильный дождь пошлет,
12.
И увеличит ваше достоянье,
И ниспошлет вам больше сыновей,
Сады устроит и обильно реки изольет.
13.
Что же не чтите вы величия Аллаха
Достойным почитаньем?
14.
Ведь Он (назначил очередность) вам
Различных стадий сотворенья.
15.
Ужель не видите вы, как Аллах
Построил семь небес рядами,
16.
Меж ними свет луны пролил
И солнце в качестве светильника поставил?
17.
Аллах взрастил вас из земли растеньем,
18.
И вновь в нее вас возвратит,
И вновь вас изведет оттуда.
19.
Аллах ковром вам землю постелил,
20.
Чтоб вы по ней просторными дорогами ходили".
21.
И Нух сказал:
"О мой Господь!
Меня ослушались они и устремилися за теми,
Чьи достояния и дети лишь отягчают их потери.
22.
И хитрость (тяжкую) задумали они,
23.
(Друг другу) говоря:
"Вы никаких богов своих не оставляйте:
Ни Вадда, ни Совага, ни Йагуса, ни Йаука и ни Насра".
24.
Они с пути уж многих сбили.
И злотворящим ничего не прибавляй,
А только (углуби) их заблужденье".
25.
За их грехи они потоплены и введены в Огонь -
И не нашли себе иного покровителя, опричь Аллаха.
26.
И Нух сказал:
"О мой Господь!
Не сохрани на сей земле (под кровом)
Ни одного (упрямого) неверца.
27.
Коль Ты оставишь хоть кого-нибудь из них,
Они в Твоих служителях посеют смуту
И никого не смогут породить,
Кроме неверных и распутных.
28.
О мой Господь! Прости моим родителям и мне
И всем, кто в дом мой верующим вступит,
Всем верующим девам и мужам.
Но злотворящим ничего не прибавляй, а погуби их".


Сура 72 : Джинны

Назад к содержанию

Следующая Сура
72. Джинны
Во имя Аллаха, милостивого, милосердного
1.
Скажи: "Открыто мне, что джиннов сонм,
Услышав чтение, сказали:
"Поистине, мы дивный слышали Коран.
2.
Он к Истине указывает путь,
В него уверовали мы
И в поклонении Аллаху
Других богов не будем измышлять.
3.
И пусть достойно вознесется
Величественность нашего Владыки, -
Себе ни сына, ни супруги Он не брал.
4.
Средь нас один безумец был,
Кто возмутительную (ложь) высказывал против Аллаха.
5.
Мы думали, ни люди и ни джинны
Ложь на Аллаха никогда не станут возводить.
6.
Конечно, средь людей бывали и такие,
Которые убежища искали среди джиннов,
Но те лишь увеличили безумие таких.
7.
Они считали, как и вы,
Что никого Аллах вам не пошлет,
(Чтоб вас на путь Его наставить).
8.
Мы прикоснулись (к таинствам) небес
И там нашли их полными могучих стражей
И светочей, (что разлетаются сжигающим огнем).
9.
Мы на седалищах там затаились,
Чтоб слышать, (что там говорят);
Но кто сейчас услышать пожелает,
Найдет там для себя
Подстерегающий его горящий светоч.
10.
И мы понять того не можем:
Задумано ли зло для тех, кто на земле,
11.
Средь нас есть те,
Кто добродетелен и кто порочен, -
Идем различными путями мы,
12.
Но знаем:
Могущества Аллаха на земле нам не ослабить
И (замыслов) Его не избежать.
13.
И мы, когда услышали про путь прямой,
В него уверовали (тотчас), -
Ведь тот, кто верует, -
Тому неведом страх
Ни пред потерею (награды в День Суда),
Ни перед незаслуженною (карой).
14.
Средь нас есть те, кто Господу предался,
Но есть и те, кто отступил.
И те, которые предАлись,
Идут по верному пути"".
15.
Но те, кто отступил, -
Им быть растопкою для адова костра!
16.
А если б удержались на прямой стезе они,
Мы напоили б их водой обильной.
17.
Мы этим испытали б их;
Того ж, кто Бога своего не поминает,
Подвергнет Он суровой каре.
18.
Лишь для Аллаха все места молений!
И вы других богов Ему не измышляйте.
19.
И вот когда, к Всевышнему взывая,
Поднялся раб Аллаха (Мухаммад),
Они толпою плотной встали вкруг него.
20.
Скажи: "Взываю я лишь к своему Владыке
И соучастников Ему не придаю".
21.
Скажи: "Не властен я ни злом (вас наказать)
(И ни добром) на путь вас праведный наставить".
22.
Скажи: "Никто меня от Господа не защитит,
И не найти убежища нигде мне,
Кроме как у Бога,
23.
Коль я не передам (того, что Он вещает),
Его посланий (вам не изъясню).
А тем, кто будет непослушен
Аллаху и посланнику Его,
Назначен Ад, где пребывать им вечно".
24.
Когда же наконец они увидят то,
Что было им обещано (в сей жизни),
Они узнают,
Кто слабее по числу (помощников) своих
И меньше по числу (собратьев).
25.
Скажи: "Не знаю я, близка ли вам обещанная (кара)
Или Аллах назначил более далекий срок.
Или Господь на путь прямой желает их направить?
26.
Ему лишь одному Незримое известно,
И в сокровенное Свое Он не допустит никого,
27.
Кроме посланника, которого Он выбрал,
И стражей перед ним и сзади,
28.
Чтобы (с уверенностью) мог он знать,
Что (в чистоте и точности)
Они передают ему послания Господни, -
Господь объемлет их во всем
И счет ведет всему, что суще".


Сура 73 : Закутавшийся

Назад к содержанию

Следующая Сура
73. Закутавшийся
Во имя Аллаха, милостивого, милосердного
1.
О завернувшийся в свой плащ!
2.
Простаивай в молитве ночь,
И коль не всю,
3.
То половину, иль немногим меньше,
4.
Иль к этому прибавь, -
Коран читай размеренным (и стройным) чтеньем.
5.
Мы скоро ниспошлем тебе Слова весомости великой.
6.
Вставание в начальные часы ночИ
И ум, и душу просветляет и силу придает словам, -
7.
Ведь день твой полон множеством забот.
8.
Так поминай же имя Бога своего
И устремись к Нему всем сердцем -
9.
Владыке и восхода, и заката, -
Ведь нет другого божества, кроме Него!
Возьми ж Его ты в покровители себе.
10.
Терпимо относись к словам (неверных)
И с честью отойди от них.
11.
И предоставь Мне справиться со всеми,
Кто, наслаждаясь благами на сей земле,
Все ж истину за ложь считает.
Ты дай короткую отсрочку им.
12.
У Нас для них тяжелые оковы и Огонь,
13.
И удавляющие яства,
И мучительные кары.
14.
В тот День
Земля и горы содрогнутся,
Сыпучими холмами станут горы.
15.
Мы к вам посланника послали
Свидетельствовать против вас,
Как Мы послали (Мусу) к Фараону.
16.
Но Фараон отверг его (призыв),
За что схватили Мы его мучительною карой.
17.
Так как же оградите вы себя,
Коль вы в неверии живете,
От Дня того,
Когда (от ужаса) седыми дети станут?
18.
Тогда расколется небесный свод,
И сбудется Господне обещанье.
19.
Ведь это — увещание (Аллаха),
А потому всяк, кто того желает,
Дорогой праведной идет (к Нему).
20.
Поистине, (о Мухаммад!), Господь твой знает,
Что меньше чем две трети ночи
Стоишь (в ночной молитве) ты,
А то и половину или треть ее,
И так же делают твои собратья.
Господь наш размеряет ночь и день,
И знает Он, что вы не в состоянье отсчет (ночным часам) вести,
А потому, (прощая вас за это), Он говорит:
"Читайте из Корана то, что вам легко".
Он знает, что средь вас больные могут быть
И те, кто в поисках Господних благ
По странам разным разъезжает,
А также те, кто за Господне дело
В сраженьях (жизнь свою проводит).
А потому читайте из Корана то, что вам легко,
И по часам молитву отправляйте,
И приносите очистительную подать,
И предоставьте Господу прекрасный займ,
(Что будет Им оплачен щедро).
Ведь все то доброе, что вы
Для душ своих загОдя предпошлете,
Найдете вы в присутствии Господнем -
Но в большей мере и почетней по награде.
Просите о прощении Аллаха, -
Ведь, истинно, Аллах прощающ, милосерд!


Сура 74 : Завернувшийся

Назад к содержанию

Следующая Сура
74. Завернувшийся
Во имя Аллаха, милостивого, милосердного
1.
О ты, укрывшийся плащом!
2.
Встань и неси предупрежденье
3.
И славь Владыку своего!
4.
И в чистоте блюди свои одежды,
5.
От мерзости беги
6.
И (благ) не раздавай
В надежде получить (с лихвой) обратно.
7.
В Господнем деле проявляй терпенье.
8.
Когда раздастся трубный глас,
9.
Настанет День — день тяжкий,
10.
День, нелегкий для неверных.
11.
И одного Меня оставь с тем (человеком),
Кого Я одиноким создал,
12.
Потом пространное богатство даровал
13.
И сыновей, стоящих рядом (в радости и в горе),
14.
И гладко перед ним простер (дорогу жизни).
15.
И все же жадничает он.
16.
Увы! К знаменьям Нашим он упрям и дерзок.
17.
Я возложу (как наказанье) на него подъем, -
18.
Ведь он замыслил все и рассчитал.
19.
Да будет убиен он!
Как он все устроил!
20.
И вновь — пусть будет он убит!
Как рассчитал он все!
21.
Затем он поглядел вокруг,
22.
Затем нахмурился и сдвинул брови,
23.
Затем спиною встал и возгордился,
24.
Затем сказал:
"Сие — не боле колдовства,
Пришедшего с времен далеких;
25.
Не боле чем людская речь!"
26.
Я в сАкаре его сожгу!
27.
Как объяснить тебе, что "сАкар" значит?
28.
Его нельзя ни вытерпеть и ни покинуть,
29.
Сжигает (кожу человека) он,
30.
Над ним же — девятнадцать (стражей).
31.
Мы во властители Огня лишь ангелов призвали,
Назначив точно их число
Для искушения неверных,
Чтоб убедить людей Писания
(Уверовать в пророка и Коран),
Чтобы усилить веру в тех, кто верует,
И чтобы никаких сомнений не осталось
Ни в праведных сердцах, ни у людей Писаний,
И чтоб неверные и те,
Сердца которых недугом объяты,
Сказать могли:
"Какую ж суть Аллах нам этой притчей выражает?"
Так позволяет Он (в грехах) блуждать тому, кто этого захочет,
И ясною стезей ведет того, кто мил Ему.
И никому, кроме Него, не знать (числа) Его воИнств.
И сей (Огонь) — не что иное,
Как увещанье для людей.
32.
В знак (Моего знамения) — луны,
33.
И уходящей ночи,
34.
И пламенеющей зари, -
35.
Ведь это — (всего) один из величайших (Моих знаков)
36.
И увещанье для людей,
37.
Для тех, кто во главе (к добру) идет,
(А равно) и для тех, кто остается сзади.
38.
Ведь каждая душа заложницей своих деяний будет, -
39.
Помимо (братьев) правой стороны.
40.
Вступая в сад (прекрасный Рая),
Они друг друга воспрошают
41.
И грешникам (вопрос свой задают):
42.
Что привело вас в сАкар?
43.
Они ответят:
"Мы не были средь тех,
Кто совершал молитву,
44.
И не были средь тех,
Кто бедняков кормил.
45.
Мы пустословьем с болтунами занимались
46.
И ложью нарекали Судный День,
47.
Пока нас не постигла смерть".
48.
И тут ничье заступничество им не поможет.
49.
Так что ж от увещаний Наших
Их заставляет отвернуться,
50.
Подобно перепуганным ослам,
51.
От льва спасающихся бегством?
52.
Поистине, любой из них хотел бы,
Чтобы (Аллах) лишь одному ему послал
Развернутые свитки Откровений.
53.
Увы! В них страха нет перед последней жизнью.
54.
Да будет так! Ведь сей (Коран), поистине,
Является напоминаньем.
55.
И кто захочет, тот его услышит,
56.
Но не услышит ни один из них,
Если Аллах того не пожелает.
Лишь Он достоин, чтобы (в почитании Его)
Страшились (Его гнева).
Вершитель всепрощенья — только Он!


Сура 75 : Воскресение

Назад к содержанию

Следующая Сура
75. Воскресение
Во имя Аллаха, милостивого, милосердного
1.
О да! Днем Воскресения клянусь,
2.
Клянусь душой, исполненной (само)укора,
(Зовущей воздержаться от греха)!
3.
Ужель уверен человек, что Мы костей его не соберем,
(Когда они уже истлели)?
4.
Не только так!
Мы можем его пальцев кончики собрать
В порядке совершенном.
5.
Но хочет человек распутничать (в грехах)
За время, (что отпущено ему) в сей жизни.
6.
И вопрошает он:
"Когда ж День Воскресения наступит?"
7.
Тогда всяк ослепится взор,
8.
И в темень скатится луна,
9.
И солнце, и луна
(В затмении иль восхождении) сойдутся вместе, -
10.
В тот День
Воскликнет человек:
"Где (мне) убежища (искать)?"
11.
Но нет же! Никаких убежищ!
12.
И лишь у твоего Владыки
В тот День -
(Последнее) пристанище твое.
13.
И человеку возвестят
В тот День,
Что он себе вперед уготовал
И что (без выполнения) оставил.
14.
И будет человек
В тот День
Сам показания давать против себя.
15.
И даже если он представит извиненья,
(Они Аллахом приняты не будут).
16.
(О Мухаммад!) Ты не спеши переложить
(Ниспосланные откровения Корана) на язык,
(Боясь, что ускользнут они).
17.
На Нас лежит соединение (частей) и чтение (Корана).
18.
Когда же Мы тебе его читаем,
(Внимательно его) словам ты следуй!
19.
На Нас лежит и разъяснение его.
20.
Но нет! Мила вам суета и тщЕта (этой жизни),
21.
И оставляете вы жизнь вторую (без вниманья).
22.
В тот День
Сияющими будут лица у одних,
23.
Взирающих на своего Владыку.
24.
Другие ж лица в этот День
Печаль и мрак покроют
25.
В предвестии беды, ломающей хребет.
26.
Когда (душа при выходе из тела)
Подступит к самой горловине
27.
(И прозвучит):
"Кто может исцелить его?
Кто сможет жизнь ему вернуть?",
28.
Тогда познает человек,
Что это — час разлуки (с жизнью).
29.
И тут одна его голень
Примкнет к другой голени.
30.
И лишь к Владыке твоему
В тот День — пригон.
31.
Ведь он не веровал, и не молился,
32.
И верой пренебрег, и отвернулся,
33.
Затем в самодовольствии кичливом
Прошествовал перед своей семьей.
34.
Так горе же тебе, (о человек)!
О, горе!
35.
И вновь: о, горе, (человек), тебе!
О, горе!
36.
Ужель считает человек,
Что он оставлен без призора?
37.
Ужель он не был каплей спермы,
Что изливается (стрелой)?
38.
Ужель потом не стал
(Червеобразным) сгустком,
Из коего Господь и сотворил его, и соразмерил,
39.
И из него два (пола) извели: мужской и женский?
40.
(Так что ж!)
Ужель умерших Он не может воскресить?
(Воистину, Он — может!)


Сура 76 : Человек

Назад к содержанию

Следующая Сура
76. Человек
Во имя Аллаха, милостивого, милосердного
1.
Ужель над человеком не прошел
Тот долгий срок, когда он был ничем?
2.
Мы человека сотворили
Из капли смеси;
Чтоб испытать его,
Мы одарили его зрением и слухом.
3.
И Мы (всеведением Нашим)
Определили ему путь:
Быть благодарным (Господу) или неверным.
4.
Назначили Мы для неверных
Ярмо, оковы и пылающий Огонь.
5.
А праведные будут пить из чаш
Напиток с добавлением кафура,
6.
Что из источника служителей Аллаха
Струею льется непрерывной.
7.
Они свои обеты исполняют,
Страшася Дня, когда (расплата за грехи)
(В тот День)
Поглотит всех и вся.
8.
Вздыхая о еде, они накормят все ж
И сироту, и пленника, и бедняка:
9.
Мы кормим вас лишь для того,
Чтобы снискать довольствие Аллаха,
Не требуя ни благодарности от вас, ни воздаянья.
10.
Поистине, страшимся мы
Дня бедствия и скорби,
(Что ниспадет) по воле нашего Владыки.
11.
И потому Аллах избавил их
от бедствия и скорби того Дня,
Пролив на лик их свет блаженства и радости (благословенной),
12.
За постоянство и терпимость их
Вознаградил их Садом и шелками.
13.
(В Саду), на ложах возлегая,
Им не терпеть уж боле никогда
Ни зноя солнца и ни холода луны.
14.
Прикроет их (деревьев) тень;
В смиренье полном перед ними
Склонятся гроздья (райских) фруктов.
15.
Им из серебряных сосудов
(Льют питье) в хрустальные бокалы
16.
Из кубов серебра, сверкающих хрустальным блеском,
Которые несут отметины о мере.
17.
И им дадут испить из чаш с добавкой имбиря
18.
Напиток, что там бьет фонтаном из ключа,
Который именуют Сальсабиль.
19.
Со всех сторон их
Отроки, навечно (молодые), будут ублажать,
Взглянув на коих вы сочтете,
(Что чистотой своей и красотой)
Они рассыпанным жемчужинам подобны.
20.
А коль ты взглянешь, ты узришь услады (Рая)
И ширь великую (владений Божьих).
21.
Облечены они в зеленые одежды
Из шелка (тонкого) и (расписной) парчи,
Украшены браслетами из серебра,
И им Господь их даст испить
Напиток (райской) чистоты.
22.
(И прозвучит):
"Сие, поистине, награда вам,
И ваше тщание (на промысле Аллаха)
(Им) принято и воздано'".
23.
(Поистине, о Мухаммад!),
Мы по частям тебе Коран ниспосылаем,
24.
(А потому) -
Ты терпеливо жди указа твоего Владыки
И не прислушивайся к тем средь них,
Кто грешен иль неверен (пред Аллахом).
25.
И поминай Владыку твоего
И по утрам, и в час вечерний.
26.
И ночью ниц пади пред Ним,
И славь Его всей ночью долгой.
27.
Но их прельщает (тщЕта) проходящей (жизни),
И тяжким Днем (Последнего Суда) они пренебрегают.
28.
Мы сотворили их и укрепили в целостном единстве,
Но, если пожелаем Мы,
Мы их заменим полною заменой -
Подобными (по лику, но праведными пред Аллахом).
29.
Вот таково предупреждение (Господне),
И всяк, кто этого желает,
Пусть следует стезей, ведущей в Его Рай.
30.
Но ни одно желанье ваше
(В сей жизни) не найдет пути
Иначе, как по изволению Аллаха, -
Ведь мудр и всезнающ Он!
31.
Введет Он в Свою милость того, кого сочтет,
А скверным уготовил тяжкую расплату.


Сура 77 : Посылаемые

Назад к содержанию

Следующая Сура
77. Посылаемые
Во имя Аллаха, милостивого, милосердного
1.
В знак (Моего знаменья) тех, которых друг за другом шлют,
2.
Которые, в стремительных порывах пролетая,
3.
Разносят (доброе) во все концы
4.
И чертят грани различенья (между добром и злом),
5.
Которые передают Напоминание (Аллаха),
6.
Будь то прощенье иль предупрежденье, -
7.
Поистине, что вам обещано -
Уж близится к свершенью.
8.
(В тот День),
Когда погаснут звезды,
9.
И распадется небосвод,
10.
И разлетятся пылью горы,
11.
Когда посланникам
Будет назначен срок, -
12.
Так до какого дня будет дана отсрочка?
13.
До Дня (Господнего) решенья (на Суде).
14.
Как объяснить тебе,
Что значит "День Решенья"?
15.
В тот День -
О, горе тем, кто ложью нарекал!
16.
Ужель (за это зло) Мы не сгубили
Народы многих прошлых лет?
17.
За ними вслед
Пошлем Мы следующие поколенья, -
18.
Так с грешниками поступаем Мы.
19.
В тот День -
О, горе тем, кто ложью нарекал!
20.
Ужель Мы вас не сотворили
Из (капли) жидкости презренной,
21.
Которую надежно поместили
(В нужном месте)
22.
На срок, назначенный (нуждой)?
23.
Мы назначаем срок (нужды),
Мы — лучшие установители всех назначений.
24.
В тот День -
О, горе тем, кто ложью нарекал!
25.
Ужель не сделали Мы эту землю
Вместилищем того,
26.
Где все живет и гибнет
(За срок, назначенный нуждой),
27.
И возвели на ней прочно стоящие и гордые (твердыни),
И напоили вас водою пресной?
28.
В тот День -
О, горе тем, кто ложью нарекал!
29.
(И прозвучит):
"Так отправляйтесь же туда,
Что (на земле) вы ложью нарекали!
30.
Ступайте же под тень,
Что разветвляется на три столба.
31.
Тенистой свежести она не льет
И от (жестокого) Огня не защищает".
32.
Она выбрасывает (огненные) искры,
Гигантские, как башни (зАмка),
33.
(Что рвутся вверх),
Подобно веренице рыжих скачущих верблюдов.
34.
В тот День -
О, горе тем, кто ложью нарекал!
35.
То будет День,
Когда они дар речи потеряют
36.
И недозволено им будет
Оправдываться (за свои грехи).
37.
В тот День -
О, горе тем, кто ложью нарекал!
38.
То будет День (Господнего) решенья,
Когда Мы соберем и вас,
И тех, кто был до вас.
39.
Коль замышляете вы хитрость -
Против Меня используйте ее!
40.
В тот День -
О, горе тем, кто ложью нарекал!
41.
А праведным же пребывать в тени
Средь родниковых вод,
42.
Средь фруктов всех, что пожелают.
43.
Вкушайте вы и пейте вволю
Во здравие за вашу добродетель!
44.
Мы так вознаграждаем тех,
Кто (на земле) благотворит.
45.
В тот День -
О, горе тем, кто ложью нарекал!
46.
Вкушайте вы и предавайтесь похотям своим
Короткое мгновенье (на земле), -
Ведь все вы грешники (пред Богом).
47.
В тот День -
О, горе тем, кто ложью нарекал!
48.
Когда им говорят:
49.
В тот День -
О, горе тем, кто ложью нарекал!
50.
Какое же послание после него им нужно,
Чтобы они уверовали (в Бога)?


Сура 78 : Весть

Назад к содержанию

Следующая Сура
78. Весть
Во имя Аллаха, милостивого, милосердного
1.
О чем они друг друга вопрошают?
2.
О Превеликой Вести,
3.
Единого согласья о которой нет.
4.
Поистине, познать им скоро предстоит!
5.
Поистине, поистине, познанье близко!
6.
Но разве Мы не разостлали землю вам
Широкой колыбелью?
7.
Столпами горы не воздвигли?
8.
Мы пАрами создАли вас,
9.
А для покоя ниспослали сон,
10.
Защитным кровом ночь спустили,
11.
Для созиданий сотворили день.
12.
Построили над вами семь твердей,
13.
И поместили в них пылающий светильник,
14.
И шлем из облаков обильные дожди,
15.
Что зелень и зерно взрастят,
16.
Прекрасные сады подымут.
17.
Поистине, День Разделенья уж назначен -
18.
Тот День,
Когда раздастся трубный глас
И толпами пойдете вы;
19.
Вратами распахнутся небеса,
20.
Исчезнут горы, словно в мираже.
21.
Поистине, засадою предстанет Ад,
22.
Обителью предназначенья для неверных.
23.
И пребывать им там навечно,
24.
И не вкушать им там ни влаги, ни прохлады,
"Падите ниц в молитве (перед Богом)!",
Они не внемлют.
25.
Помимо пития из жидкости кипящей
И темного питья из нечистот,
26.
Что станет им достойным возданьем, -
27.
Ведь на расплату (за свои грехи)
Они надежд не возлагали
28.
И, сея ложь, отвергли все знаменья Наши.
29.
Мы ж все сочли и записали.
30.
Вкусите же (награду за свои грехи) -
И никакого усиления удач и благ
Мы (в жизни этой) вам не предоставим,
Помимо возрастания (в Аду) всех наказаний.
31.
Поистине, для почитателей Аллаха
В Раю — пристанище благое:
32.
Сады и виноградники,
33.
И девы-сверстницы с округлыми грудями,
34.
И чаши, полные до края.
35.
Они не встретят там
Ни пустословия, ни лжи -
36.
Как воздаянье Господа и дар Его (сполна) -
37.
От Господа земли и неба
И того, что между ними суще, -
От Милосердного! С Которым
Речь держать они не смеют.
38.
В тот День
Рядами встанут ангелы и Дух Святой,
И речь глаголать будут те,
Кому дозволит Милосердный.
И будут праведны их речи.
39.
День этот -
Истина (Господнего Завета),
И тот, кто этого желает,
Пойдет путем возврата к Богу своему!
40.
Поистине, предупрежденье было вам
О наказанье близком (в Судный День), -
В тот День,
Когда вы сможете узреть
Деянья те, что ваши руки совершили.
А тот, кто верой пренебрег, воскликнет:
"О, горе мне! Уж лучше быть мне прахом!"


Сура 79 : Вырывающие

Назад к содержанию

Следующая Сура
79. Вырывающие
Во имя Аллаха, милостивого, милосердного
1.
В знак тех, кто с силой исторгает (души грешных),
2.
И тех, кто с мягкостью из праведных их извлекает,
3.
Скользящих плавно (и незримо по миссиям Господним),
4.
Опережающих в своем скольженье,
5.
Порядок (строгий) учреждая (по повелению Аллаха).
6.
В тот День,
(Когда под трубный глас)
Великим сотрясеньем
(Земля и горы) сотрясутся
7.
И вслед за ним второй раздастся глас.
8.
В тот День
Волнение охватит все сердца,
9.
Потупленными будут взоры,
10.
И возгласят они:
"Ужель вернемся мы в земное состоянье?
11.
Теперь, когда истлели наши кости?"
12.
И скажут: "В случае таком
Возврат сей будет лишь убытком!"
13.
Поистине, раздастся лишь единый вскрик,
14.
И пробужденье вечное для всех настанет.
15.
К тебе пришел рассказ о Мусе,
16.
Когда Господь его воззвал к нему в святой долине Тува:
17.
Ступай ты к Фараону, -
Ведь преступил он все пределы.
18.
Скажи ему:
Не хочешь ли себя очистить (от греха)?
19.
И я тебя направлю к Владыке твоему,
И станешь ты страшиться Его (гнева)"".
20.
И тут он пред его глазами
Знаменье величайшее представил,
21.
Но Фараон отверг его
И оставался непокорным;
22.
Потом спиной он повернулся,
Усердствуя (против Аллаха).
23.
Потом собрал своих людей, и возгласил,
24.
И (так) сказал:
"Я — высочайший ваш владыка!"
25.
И взял Аллах его (жестоким) наказаньем
И в жизни ближней, и в далекой.
26.
И в этом — назидание, поистине, для тех,
Которые страшатся (разгневить) Аллаха.
27.
И что ж! Труднее было вас создать
Или небесный свод (построить)?
28.
Его построил Он.
И совершенным сделал.
29.
Его залил Он мраком ночи
И выявил (великолепие его сиянием) дневного света.
30.
Потом Он землю распростер
31.
И из нее исторгнул воду и луга,
32.
Установил недвижно горы
33.
Для пользы вам и вашему скоту.
34.
А потому, когда Миг величайший,
Всеобъемлющий наступит,
35.
В День,
Когда воспомнит человек,
К чему в трудах своих стремился,
36.
И огненное пламя Ада
Предстанет пред очами всех, кто видит, -
37.
Тогда для тех, кто (Господа) отверг
38.
И отдал предпочтенье жизни ближней,
39.
Поистине, жилищем станет Ад.
40.
Для тех же, кто из страха перед
Господом предстать
Греховные желания умерил,
41.
Поистине, жилищем Рай предстанет.
42.
Они тебя о Часе вопрошают:
"Когда придет назначенное время?"
43.
К чему тебе касаться этого (вопроса)?
44.
Лишь у Владыки твоего -
Предел конечный.
45.
А ты, (о Мухаммад!), лишь увещатель тех,
Которые Его страшатся.
46.
В тот День,
Когда они его увидят,
Они подумают, что длился (смертный сон их)
Не дольше полдня или утра.


Сура 80 : Нахмурился

Назад к содержанию

Следующая Сура
80. Нахмурился
Во имя Аллаха, милостивого, милосердного
1.
(Пророк) нахмурился и отвернулся
2.
Оттого, что подошел к нему слепой (и речь прервал).
3.
Как знать тебе,
Быть может, душу он свою очистить хочет?
4.
И он воспримет увещания твои
И пользу извлечет из них.
5.
Тому же, кто богат (и знатен),
6.
Ты обращаешь все свое вниманье.
7.
Хотя твоей вины не будет,
Коль не очистится (его душа).
8.
А тем же, кто со тщанием к тебе приходит,
9.
Испытывая (в сердце) страх,
10.
Пренебрегаешь ты.
11.
Но нет!
Ведь это, несомненно, назидание Господне!
12.
И всяк, кто этого желает,
Пусть в памяти его хранит.
13.
Оно — в Писаниях почетных,
14.
Исполненных величия и чистоты,
15.
Начертанных руками слуг Господних,
16.
Почтенных и благочестивых.
17.
Пусть сгинет человек!
Что же заставило его отречься?
18.
И из чего Господь создал его?
19.
Из капли спермы Он его создал,
И вид придал, и соразмерил,
20.
И облегчил его пути земные.
21.
Затем Он в смерть его поверг и уложил в могилу.
22.
Потом, будь Его воля,
Он воскресит его опять.
23.
Так нет же! Человек не делает того,
Что заповедано ему (Аллахом)!
24.
Пусть взглянет он на свою пищу.
25.
(Чтоб мог ее он получить),
Обильно воды Мы излили
26.
И расщепили землю
27.
Для прорастанья злаков,
28.
И виноградных лоз, и трав съедобных,
29.
Оливковых и финиковых пальм.
30.
И возвели сады густые,
31.
И фрукты, и луга
32.
Для пользы вам и вашему скоту.
33.
И вот, когда раздастся вопиющий вскрик,
34.
В тот День
Покинет человек родного брата,
35.
Отца и мать,
36.
Супругу и детей, -
37.
У каждого из них
В тот День
Своих тревог будет сполна.
38.
В тот День
Сияющими будут лица у одних,
39.
На них — и смех, и радость.
40.
Другие ж лица
В этот День
Покроет пыль
41.
И прах падет на них, -
42.
Такими будут (лица) распутников и нечестивых.


Сура 81 : Скручивание

Назад к содержанию

Следующая Сура
81. Скручивание
Во имя Аллаха, милостивого, милосердного
1.
Когда свернется (и погаснет) солнце,
2.
Когда, (теряя блеск свой), распадутся звезды,
3.
Когда, (подобно миражу),
Придут в движенье и исчезнут горы,
4.
Когда верблюдицы, несущие во чреве последний месяц,
Будут без присмотра,
5.
Когда в стада собьются звери (без разделения на виды),
6.
Когда набухнут и прольются все моря,
7.
Когда распределятся души (по заслугам),
8.
Когда зарытую живьем младенца-девочку воспросят,
9.
За грех какой она была убита,
10.
Когда раскрыты будут свитки (записей добра и зла),
11.
И обнажится небо,
12.
И разожжен огонь бушующего Ада будет,
13.
Когда приближен будет Рай, -
14.
(Тогда) познает каждая душа,
Что было ею уготовано вперед.
15.
Но нет! В знак отступающих планет,
16.
Которые восходят (при закате)
И исчезают (при восходе солнца),
17.
В знак все темнеющего крова ночи
18.
И в знак зари, что выдыхает свет,
19.
Сие, поистине, принесено
Достойным вестником (Аллаха),
20.
Кому у Властелина Трона даны и сила, и почет,
21.
Кому дано повелевать
И верным быть перед доверием Его.
22.
(О люди!) Ваш собрат неодержим, -
23.
Ведь, истинно, он лицезрел его на ясном горизонте,
24.
И не скупится он (вам передать Весть) о Незримом.
25.
Сие — не проповедь гонимого (камнями) Сатаны.
26.
Куда ж идете вы?
27.
Поистине, посланье это — увещевание мирам,
28.
Тем, кто идти желает праведным путем.
29.
Но не дано вам ничего желать,
Пока Аллах, Владыка всех миров, не повелит вам это.


Сура 82 : Раскалывание

Назад к содержанию

Следующая Сура
82. Раскалывание
Во имя Аллаха, милостивого, милосердного
1.
Когда разрушился небесный свод,
2.
Когда рассыпались все звезды
3.
И когда слили свои воды все моря,
4.
Когда перевернулися могилы, -
5.
(Тогда) познала каждая душа,
Что было ею уготовано вперед,
А что пришлось оставить (в жизни ближней).
6.
О человек! Какой соблазн (в жизни этой)
Тебя от щедрого Владыки отвлекает -
7.
Того, Кто сотворил тебя, и выровнял, и соразмерил,
8.
И сотворил тебя в Ему угодном виде?
9.
Так нет!
Считаете вы ложью Судный День.
10.
А ведь над вами — Его стражи,
11.
Исполненные доброты и чести
И отмечающие все (деянья ваши), -
12.
Известно им все то, что вы вершите.
13.
Ведь будут праведники в благодати,
14.
А грешникам — гореть в Огне,
15.
Куда их в Судный День повергнут.
16.
И им не избежать его!
17.
Как объяснить тебе, что значит "Судный День"?
18.
И вновь,
Как объяснить тебе, что значит "Судный День"?
19.
В тот День
Не сможет ни одна душа
Помочь другой хотя б на йоту;
(Единственным) Владыкой Дня того
Аллах предстанет!


Сура 83 : Обвешивающие

Назад к содержанию

Следующая Сура
83. Обвешивающие
Во имя Аллаха, милостивого, милосердного
1.
Проклятье плутам,
2.
Кто при отмеривании для себя берет сполна,
3.
А отмеряя для других, сбавляет вес иль меру!
4.
Ужель не ведают они,
Что и для них наступит Воскресенье,
5.
Великий День,
6.
Тот День,
Когда предстанут люди пред Владыкой мира?
7.
Поистине, в сиджжине
Книга скверных!
8.
Как объяснить тебе, что значит сей "сиджжин"?
9.
Исчертанная письменами Книга!
10.
И горе тем
В тот День,
Кто ложью называл,
11.
Кто ложью Судный День нарек.
12.
Отвергнуть же его способен
Лишь преступник грешный, (пределы все переступив).
13.
Когда читают им знаменья Наши, говорят они:
"Все это — сказы первых!"
14.
Но нет! От их деяний злых
На их сердца спустилась темная завеса.
15.
Поистине,
В тот День
Отделены они завесой будут от взора своего Владыки.
16.
Потом они войдут в пылающее пламя (Ада),
17.
Потом им скажут:
"Это — то, что вы считали ложью".
18.
И, истинно, хранится в ильлийине праведников книга!
19.
Как объяснить тебе, что значит "ильлийин"?
20.
Исчертанная письменами Книга!
21.
Про то свидетельствуют те,
Которые приближены (к Аллаху).
22.
Поистине, там праведники пребывать в блаженстве будут.
23.
На возвышающихся ложах
Откроется им созерцанье (всех вещей).
24.
Ты в лицах их узнаешь свет блаженства.
25.
И чистым запечатанным вином дадут им жажду утолять,
26.
И в завершение — сам мускус.
И к этому пусть устремятся те,
Кто истинную ценность осознал,
В ком, истинно, стремление созрело.
27.
И будет смешан он с водой таснима -
28.
Источника, откуда пьют лишь те,
Которые приближены (к Аллаху).
29.
Смеялись скверные над теми,
Которые уверовали (в Бога),
30.
И, когда мимо проходили,
Мигали (понимающе) друг другу,
31.
А приходя в свой круг людей,
Они к насмешкам возвращались.
32.
При виде их они обычно говорили:
"Они, поистине, заблудшие в сем мире!"
33.
Но скверным не дано нести над верными опеку.
34.
И над неверными
В тот День
Смеяться праведные будут.
35.
На возвышающихся ложах
Откроется им созерцанье (всех вещей).
36.
И разве скверным не воздастся
За все содеянное (на земле)?!


Сура 84 : Раскалывание

Назад к содержанию

Следующая Сура
84. Раскалывание
Во имя Аллаха, милостивого, милосердного
1.
Когда (послушно Богу) раскололся небосклон,
2.
Как было должно по Его веленью,
3.
Когда расправилась земля,
4.
Извергнув все, что в ней, и опустела,
5.
Как было должно по Его веленью, -
6.
О человек! Стремишься ты к Владыке своему
(Чрез все невзгоды бытия земного) -
И ты узришь Его!
7.
И тот, кому представят книгу
(Земных деяний) в праву руку,
8.
Рассчитан будет легким счетом
9.
И в радости вернется к близким и собратьям.
10.
Но тот, кому представят книгу со спины,
11.
Взмолит о гибели, (чтоб не страдать), -
12.
В пылающий Огонь войдет он.
13.
А на земле, среди друзей и близких,
Он радости исполнен был, -
14.
Ведь он тогда уверен был,
Что никогда он к Нам не возвратится.
15.
Но нет! Господь следил за ним!
16.
Клянусь сияньем красного заката
17.
И ночью той, что собирает на ночлег
(Все сущее на сей земле),
18.
Луной, когда она полнеет,
19.
Вам предстоит ступени все пройти -
(И жизнь, и смерть, и Воскресенье).
20.
Так что ж удерживает их от веры?
21.
И что ж они колен не преклоняют,
Когда Коран зачитывают им?
22.
И более того, они пренебрегают (им).
23.
Аллах же знает все, что в их душе сокрыто.
24.
Так сообщи им о тяжелом наказанье.
25.
Всем, кроме тех, которые уверовали (в Бога)
И праведные действия вершат, -
Их ждет неистощимая награда.


Сура 85 : Башни

Назад к содержанию

Следующая Сура
85. Башни
Во имя Аллаха, милостивого, милосердного
1.
В знак неба, обладателя зодиакальных знаков,
2.
И в знак обещанного Дня (Последнего Суда)
3.
И в знак носителя свидетельства того,
О чем свидетельствует он, -
4.
Погубленными будут обитатели Огня
5.
Во рву, что беспрестанно полыхает.
6.
Вот они сели над пылающим Огнем -
7.
Свидетели того, что с верующими совершают.
8.
И мучили они их лишь за то,
Что в Достохвального и Всемогущего Аллаха
Они уверовали (всей душой), -
9.
В Того, Кому принадлежит
Вся власть и в небесах, и на земле
И Кто является свидетелем всего,
(Что существует и вершится).
10.
Ведь те, кто подвергал мученьям (иль соблазну)
Мужчин и женщин, верующих (в Бога),
И не раскаялся потом,
Будут повергнуты в (жестокий) Ад, -
Огонь им будет наказаньем.
11.
Для тех же, кто уверовал (в Аллаха)
И праведные действия вершит,
Наградой Райские сады предстанут,
Прозрачною водою омовенны, -
Великая награда от Аллаха!
12.
Поистине, крепки тиски Господни!
13.
Ведь Он один вершит первичное созданье,
И Он один способен жизнь восстановить.
14.
Он добролюбия и всепрощенья полон,
15.
Владыка Трона (Вседержавья) Достохвальный!
16.
Вершитель всех Своих желаний!
17.
К тебе пришел рассказ о войске
18.
Фараона и самудянах?
19.
И все ж неверные (упрямо) отвергают (Книгу).
20.
Аллах же карой схватит их со всех сторон.
21.
И это достославный, истинно, Коран
22.
В хранимой (тщательно) скрижали!


Сура 86 : Идущий Ночью

Назад к содержанию

Следующая Сура
86. Идущий Ночью
Во имя Аллаха, милостивого, милосердного
1.
В знак неба и идущего в ночи!
2.
Как объяснить тебе, что значит "в ночь идущий"?
3.
Звезда, что рассекает (небо своим светом).
4.
Нет ни одной живой души,
Что над собою стража не имеет.
5.
Пусть человек подумает над тем, как он был создан!
6.
Он создан из воды, что изливается (струей)
7.
И из грудных костей, и из хребта исходит.
8.
Поистине, Он в силах воскресить его опять!
9.
В тот День
Все тайное подвергнется проверке,
10.
Лишенным всякой помощи и власти будет (человек).
11.
В знак неба, что вершит обратный путь,
12.
И в знак земли, способной раскрываться
(Для излияния воды иль прорастанья злаков), -
13.
Сие — поистине, решающее Слово
(Для различения Добра и Зла).
14.
И это — не простая тщЕта.
15.
Они же хитрость замышляют,
16.
А Я (для них) Свою готовлю.
17.
Дай же отсрочку им -
Отсрочь им мягко, нанемного!


Сура 87 : Высочайший

Назад к содержанию

Следующая Сура
87. Высочайший
Во имя Аллаха, милостивого, милосердного
1.
Восславь же имя Бога твоего -
Всевышнего (Хранителя и Властелина),
2.
Кто сотворил и соразмерил,
3.
Распределил (пути) и все направил,
4.
Кто повелел произрасти лугам,
5.
Чтобы потом их в темное жнивье повергнуть.
6.
Тебе, (о Мухаммад!), дадим Мы прочитать (Коран),
И будет не дано тебе его забыть,
7.
Опричь того, что Сам Аллах Себе позволит, -
Он знает все, что явно и сокрыто!
8.
Мы облегчим тебе дороги Наши,
9.
И потому увещевай ты тех,
Кто (слушает и) пользу извлекает.
10.
И увещанье это примет тот,
Кто гнева Господа страшится,
11.
А отрекутся от него лишь те несчастные,
12.
Которые войдут в Огонь великий,
13.
И там им предстоит ни жить, ни умереть.
14.
Восторжествуют те, кто чистоту блюдет,
15.
Кто поминает имя своего Владыки и лишь Ему несет свои молитвы.
16.
Увы! Вы жизни ближней отдаете предпочтенье,
17.
Хотя последняя — и краше, и длиннее.
18.
Поистине, все это — в ранних
Книгах (откровений) -
19.
В Писаниях (пророка) Ибрахима и (пророка) Мусы!


Сура 88 : Покрывающее

Назад к содержанию

Следующая Сура
88. Покрывающее
Во имя Аллаха, милостивого, милосердного
1.
К тебе пришел рассказ о покрывающем (исходе)?
2.
В тот День
Униженными будут лица у одних;
3.
На них и (тяжкий) труд, и утомленье,
4.
Когда в пылающий Огонь они вступают,
5.
Когда кипящею струей дают им жажду утолить,
6.
И никакой еды у них не будет,
Помимо горького дарИ,
7.
Которое дородства не дает,
Как и от голода не избавляет.
8.
Другие ж лица
В этот День
Исполнятся блаженства,
9.
Довольствия своим стараньем (на земле)
10.
В Саду возвышенном,
11.
Лишенном пустословья,
12.
С источником проточных вод.
13.
В нем высятся седалища для них,
14.
Поставлены пред ними чаши,
15.
Подушки сложены рядами,
16.
(У ног) разостланы ковры.
[Коль будущее все для вас не суще],
17.
Ужель они не взглянут на верблюдов,
Чтобы узреть, как созданы они?
18.
На небо — как оно вознесено,
19.
На горы — как водружены они,
20.
На землю — как она простерта?
21.
А потому ты должен дать предупрежденье им;
Тебе дано предупреждать,
22.
А не вершить (свой суд) над ними.
23.
Кто ж отвернется и отвергнет веру,
24.
Наказан будет тяжко Богом, -
25.
Ведь к Нам лежит их возвращенье
26.
И перед Нами им держать ответ.


Сура 89 : Заря

Назад к содержанию

Следующая Сура
89. Заря
Во имя Аллаха, милостивого, милосердного
1.
В знак утренней зари
2.
И десяти ночей,
3.
В знак четных и нечетных чисел
4.
И ночи, что вершит свой бег, -
5.
Не в них ли кроется свидетельство для тех, кто разумеет?
6.
Ужель не видишь ты,
Как поступил Господь с народом Ад
7.
И с горделивыми колоннами Ирама,
8.
Подобия которых ни одной стране не удалось создать?
9.
И с самудянами,
Что пробивали скалы (для жилья) в долине?
10.
С владыкой кольев — Фараоном,
11.
Кто нечести творил по всей земле
12.
И множил зло на ней?
13.
На них обрушил твой Господь
Бич разных наказаний, -
14.
Поистине, Он зрит во все!
15.
Когда, испытывая человека,
Бог осыпает благоденствием его,
Глаголет человек надменно:
"Господь почтил меня Своим благоволеньем".
16.
Когда ж (опять-таки) для испытанья
Господь дары ему определяет (мерой),
Он говорит: "Меня мой Бог унизил".
17.
Вовсе нет! Сирот не чтите вы!
18.
Не побуждаете друг друга накормить голодных!
19.
И жадно пожираете
Оставленное не для вас наследство,
20.
Богатство любите любовию чрезмерной.
21.
Так нет же!
Когда земля расколется на части,
22.
И явится Господь и ангелы Его рядами,
23.
И Ад предстанет (их глазам), -
В тот День
Все вспомнит человек!
Но как воспоминанья эти помогут участь облегчить его?
24.
И скажет он:
"О, если бы деяньями благими
Я уготовил себе (будущую) жизнь!"
25.
В тот День
Никто другой не сможет наказать таким (страданьем),
26.
Никто другой не сможет наложить таких оков.
27.
О ты, ничем не омраченная душа!
28.
Вернись к Владыке своему
Ему угодной и довольной, -
29.
Средь (истинных) служителей Моих
30.
Войди в Мой Рай!


Сура 90 : Город

Назад к содержанию

Следующая Сура
90. Город
Во имя Аллаха, милостивого, милосердного
1.
Клянусь сим городом,
2.
В котором ты живешь,
3.
Родителем и тем, что породил он, -
4.
Мы человека создали на тяготы (земные);
5.
Так неужели он воображает,
Что здесь над ним никто не властен?
6.
Он может говорить:
"Я заплатил за все сполна!"
7.
Ужель он думает, никто его не видит?
8.
И разве не дано ему двух глаз,
9.
И языка, и пары губ?
10.
И не указаны два главных направленья
(Добра и Зла)?
11.
Но не спешит избрать стезю крутую человек!
12.
Как объяснить тебе, что значит "крутизна"?
13.
Освободить раба,
14.
Дать пищу в дни лишений
15.
Сироте, который близок вам по крови,
16.
Иль бедняку, презренному другими.
17.
И вот тогда вы станете одним из тех,
Кто верит (в Бога), и смиренно сострадает,
И с милосердием творит добро.
18.
Таков лик праведных — стоящих
По праву сторону в День Судный.
19.
Но тем, кто Наши ясные знамения отверг,
Почить на левой стороне -
20.
Под сводом пламенным Огня!


Сура 91 : Солнце

Назад к содержанию

Следующая Сура
91. Солнце
Во имя Аллаха, милостивого, милосердного
1.
В знак солнца и сияния его
2.
И в знак луны, что следует за ним,
3.
В знак дня, когда он раскрывает свет,
4.
В знак ночи той,
Когда (на солнце) свой покров она накинет, -
5.
Клянусь небесным сводом
И (совершенством) тем, с каким он сотворен,
6.
Клянусь землей
И тем, как распростерт ее покров,
7.
И всякою душой,
И соразмерностью ее
(Для проживания на сей земле),
8.
Ее прозрением о том, что праведно, что скверно, -
9.
Поистине, восторжествует тот,
Кто чистоту ее блюдет,
10.
Потерпит пораженье тот,
Кто развратит ее!
11.
Отвергли своего пророка самудяне,
Творя чрезмерные грехи,
12.
И вот злосчастнейший из них
Был избран для греха.
13.
Посланник же Аллаха им сказал:
"Его верблюдица (пред вами),
И вы должны ей не мешать испить воды".
14.
Они сочли его лжецом
И ей подрезали (колени).
И вот за это прегрешенье
Господь растряс под ними землю,
Затем над ними Он сровнял ее.
15.
Ведь для Него не существует страха
За следствие (Его свершений).


Сура 92 : Ночь

Назад к содержанию

Следующая Сура
92. Ночь
Во имя Аллаха, милостивого, милосердного
1.
Клянусь спустившимся покровом ночи,
2.
И красотой проснувшегося дня,
3.
И тайною созданья двух полов, -
4.
Поистине, различны ваши устремленья!
5.
И для того, кто щедростью дарит, и почитает Бога,
6.
И принял (Откровение Его),
7.
Разгладим путь Мы к (вечному) блаженству.
8.
Но тот, кто скуп и думает, что он всевластен,
9.
И отвергает (Откровения Его), -
10.
Мы для него разгладим путь для (вечного) страданья;
11.
И вот когда он будет брошен в Ров,
Ему добро накопленное не поможет.
12.
Поистине, Мы направляем все земное,
13.
И Нам принадлежит
Начало и конец (сей жизненной стези).
14.
Предостерег Я вас об адовом огне,
15.
В кой будут брошены лишь жалкие невежды,
16.
Кто к Истине великой глух
И воротит к ней спину.
17.
Но кто страшился гнева Бога,
Избавлен будет от Огня (навечно),
18.
А кто расходует свое добро на самоочищенье
19.
И не для почестей благодеяет,
20.
А из желанья зрить Господень лик,
21.
Сполна познает Его щедрость.


Сура 93 : Утро

Назад к содержанию

Следующая Сура
93. Утро
Во имя Аллаха, милостивого, милосердного
1.
В знак (ореола) утреннего света,
2.
В знак все темнеющего крова ночи, -
3.
Тебя Господь твой не оставил,
Тебя не разлюбил Владыка твой.
4.
И знай, что каждый будущий момент
Счастливей для тебя, чем предыдущий.
5.
И скоро твой Господь пошлет тебе
То, чем (безмерно) будешь ты доволен.
6.
Неужто не нашел тебя Он сиротой?
Не дал приюта (и заботы)?
7.
Блуждал (в неведении) ты,
Но разве не направил Он тебя по праведной стезе?
8.
В лишениях тебя увидев,
Он разве не обогатил тебя?
9.
А потому ты сироту не притесняй,
10.
Просящего, (не выслушав), не отгоняй
11.
И возвещай всему и вся о мудрости Аллаха!


Сура 94 : Разве Мы Не Раскрыли

Назад к содержанию

Следующая Сура
94. Разве Мы Не Раскрыли
Во имя Аллаха, милостивого, милосердного
1.
Мы разве не раскрыли грудь твою?
2.
С души твоей не сняли бремя,
3.
Которое тебе саднило спину?
4.
И не возвысили ту честь, к которой ты приставлен?
5.
Ведь, истинно,
За каждой тягостью наступит облегченье.
6.
Поистине,
За каждой тягостью настанет облегченье.
7.
И вот когда покончишь (с тяготой в молитве),
Трудиться продолжай и дальше
8.
И все усилия Владыке своему направь.


Сура 95 : Смоковница

Назад к содержанию

Следующая Сура
95. Смоковница
Во имя Аллаха, милостивого, милосердного
1.
Клянусь смоковницей (горы Иерусалимской),
Маслинным деревом (Дамасского холма),
2.
Клянусь (святой) горой Синай
3.
И этим городом,
Что (так великолепно) безопасен, -
4.
Мы сотворили человека в прекраснейшей из форм,
5.
Затем повергли Мы его в ничтожнейшее состоянье, -
6.
Помимо тех, которые уверовали (в Бога)
И праведные действия вершат:
Их ждет неисчислимая награда без попрека.
7.
Кто ж после этого способен возразить тебе
О неизбежности Последнего Суда?
8.
Ужель Аллах — не лучший из судей?!


Сура 96 : Сгусток

Назад к содержанию

Следующая Сура
96. Сгусток
Во имя Аллаха, милостивого, милосердного
1.
Читай (и возгласи)!
Во имя Бога твоего, Кто сотворил -
2.
Кто создал человека из сгустка.
3.
Читай! Господь твой — самый щедрый!
4.
Он — Тот, Кто (человеку дал) перо и научил письму,
5.
А также обучил тому, что он не знал.
6.
Но нет же! Преступает все пределы человек,
7.
Себе приписывая все, чем он богат и знатен.
8.
Ведь к Господу вернется все, что суще.
9.
Видал ли ты того, кто воспрещает
10.
Служителю Господнему молиться?
11.
И знаешь ты, стоит ли он на праведном пути?
12.
Иль благочестие заповедает?
13.
Видал ли ты, он истину отверг и отвернулся?
14.
Неужто Он не знает, что Аллах всевидящ?
15.
Но если он не прекратит (все это),
За волосы чела Мы (оскорбительно) его потянем -
16.
Такого грешного и лживого чела!
17.
Пусть он тогда своих друзей (на помощь) призовет,
18.
Мы ж созовем Своих блюстителей порядка.
19.
Не внемли же ему, (о Мухаммад!),
А преклони (колени перед Богом)
И ближе подойди к Нему!


Сура 97 : Могущество

Назад к содержанию

Следующая Сура
97. Могущество
Во имя Аллаха, милостивого, милосердного
1.
Мы повелели снизойти Корану в ночь Аль Кадра.
2.
Как изъяснить тебе, что значит "ночь Аль Кадра"?
3.
Дороже тысячи (бесплодных) месяцев она!
4.
В ночь эту ангелы и Дух (Святой)
Нисходят с неба с Божьего соизволенья,
Чтобы вершить все повеления Его.
5.
И в эту ночь до появления зари
Мир воцаряется (на всей земле)!


Сура 98 : Ясное Знамение

Назад к содержанию

Следующая Сура
98. Ясное Знамение
Во имя Аллаха, милостивого, милосердного
1.
Неверные из тех, кто получил Писанье,
И многобожники
Не отошли бы (от своих учений)
До той поры, пока к ним не пришло
Открытое свидетельство (Господне) -
2.
Посланник от Аллаха, читающий им Свитки
В их праведности и чистоте,
3.
В которых с ясностью даны
Установления Господни.
4.
И не делились меж собою люди Книги,
А (разделение пришло),
Когда явилось Ясное Знаменье.
5.
И было им повелено уверовать (в Аллаха)
И в поклонении Аллаху искренность блюсти,
Быть верным в правоверии своем,
И по часам творить молитву,
И править милостыню для очищенья.
Это — религия (Господней) правоты
И Истина пути, (указанного Богом).
6.
Неверные из тех, кто получил Писанье,
И многобожники
Гореть навечно будут в адовом огне, -
Поистине, они — сквернейшие из всех созданий!
7.
Те ж, кто уверовал в Аллаха
И праведные действия вершит, -
Прекраснейшие из созданий (Бога)!
8.
Господнею наградой им — Эдемские сады,
Потоками речными омовенны,
Где пребывать навечно им.
И там они — к довольствию Аллаха,
И к их довольствию — Аллах;
Все это — лишь для тех,
Кто гнева Господа страшится.


Сура 99 : Землетрясение

Назад к содержанию

Следующая Сура
99. Землетрясение
Во имя Аллаха, милостивого, милосердного
1.
Когда в конвульсиях земля забьется
2.
И на поверхность бремя тяжкое свое извергнет
3.
И возгласит (в отчаянии) человек:
"Что происходит с ней?" -
4.
В тот День
Свое известие она объявит,
5.
Как было ей открыто Господом ее.
6.
И двинутся
В тот День
Раздельными толпами люди,
И им предстанет все содеянное ими на земле.
7.
И тот, кто сотворил добро величиной с пылинку,
Узрит его!
8.
Узрит и тот, кто зло величиной с пылинку совершил.


Сура 100 : Мчащиеся

Назад к содержанию

Следующая Сура
100. Мчащиеся
Во имя Аллаха, милостивого, милосердного
1.
В знак (Моего знаменья) — скакуны,
Что мчатся, и, от бега задыхаясь,
2.
Бьют искрами (из-под копыт),
3.
И атакуют на заре,
4.
И пыль взметают в облака,
5.
И в стан (врага) врываются всей массой, -
6.
Поистине, и Богу своему неблагодарен человек -
7.
И сам свидетельствует это (своими грешными делами).
8.
И неотступен в алчности своей
К земным богатствам человек.
9.
Ужель не знает он, что (в тот момент)
Извержены все будут из могил,
(Чтобы предстать перед Судом Великим),
10.
И явным станет все,
Что у людей было сокрыто в их сердцах?
11.
Поистине,
В тот День
Господь осведомлен о всех.


Сура 101 : Поражающее

Назад к содержанию

Следующая Сура
101. Поражающее
Во имя Аллаха, милостивого, милосердного
1.
День бичевания -
2.
Каков он — День (Господнего) Бича?
3.
Что объяснит тебе,
Каков он — День Бича?
4.
В тот День
Рассеются, подобно мотылькам, все люди,
5.
Подобно паутинкам легкой шерсти,
Повиснут горы.
6.
И для того, чьи добрые деянья перевесят,
7.
Жизнь уготована в прекрасном Рае,
Где он найдет блаженство и покой.
8.
Но тот, кто легковесен был в земных деяньях,
9.
Найдет убежище себе во Рву бездонном.
10.
Как объяснить тебе, каков он, этот Ров?
11.
Слепящим пламенем горит он!


Сура 102 : Охота К Умножению

Назад к содержанию

Следующая Сура
102. Охота К Умножению
Во имя Аллаха, милостивого, милосердного
1.
Страсть к накоплению добра
Вас отвлекает от деяний должных
2.
До самой гробовой доски.
3.
Но нет, познаете вы скоро!
4.
И вновь, познаете вы скоро!
5.
Но нет же! Если бы вы знали знаньем достоверным,
6.
Узрели бы вы пламя Ада.
7.
Поистине, вы оком достоверным Увидите его!
8.
Поистине,
В тот День
Сполна с вас спросят за греховные услады,
(Что вы вкусили на земле).


Сура 103 : Предвечернее Время

Назад к содержанию

Следующая Сура
103. Предвечернее Время
Во имя Аллаха, милостивого, милосердного
1.
В знак времени (как Моего знаменья), -
2.
Уверь, что человек всегда убыток терпит,
3.
Помимо тех, кто верует,
Деянья добрые творит,
Заповедает истину средь братьев
И к терпеливой стойкости зовет.


Сура 104 : Хулитель

Назад к содержанию

Следующая Сура
104. Хулитель
Во имя Аллаха, милостивого, милосердного
1.
Будь проклят клеветник и тот,
Кто за спиной злословит,
2.
Тот, кто копит добро
И в закрома его кладет,
3.
Надеясь, что богатства эти
Навечно жизнь ему продлят!
4.
Поистине, низвергнут будет он в аль хутамУ.
5.
Как объяснить тебе,
Что значит "аль хутамА"?
6.
Пылающий Огонь,
Возжженный гневом Божьим,
7.
Что захватил сердца и души (скверных)
8.
И погребальным сводом стал для них
9.
На вытянутых до небес шестах.


Сура 105 : Слон

Назад к содержанию

Следующая Сура
105. Слон
Во имя Аллаха, милостивого, милосердного
1.
Видал ли ты, как поступил Господь с людьми слона,
2.
Разрушив их зловещий план?
3.
Он против них абАбилей послал,
4.
Которые комками обожженной глины людей слона сразили.
5.
Затем он превратил их в мертво поле
Соломинок и стеблей с разъеденным нутром.


Сура 106 : Куpaйш

Назад к содержанию

Следующая Сура
106. Куpaйш
Во имя Аллаха, милостивого, милосердного
1.
Для единенья корейшитов,
2.
Для их союза в дальних переходах летом и зимой -
3.
Пусть чтят Владыку этого Святого Дома,
4.
Кто дал им пищу, и от голода сберег,
И от тревог освободил, от страха.


Сура 107 : Подаяние

Назад к содержанию

Следующая Сура
107. Подаяние
Во имя Аллаха, милостивого, милосердного
1.
Видал ли ты того,
Кто отвергает Воздаянье?
2.
Таков лишь тот, кто отгоняет сироту,
3.
Откажет в пище он тому, кто голодает.
4.
И горе верующим тем,
5.
Кто небрежет в своих молитвах,
6.
Кто свою веру ставит напоказ,
7.
А ближнему откажет в самом малом.


Сура 108 : Обильный

Назад к содержанию

Следующая Сура
108. Обильный
Во имя Аллаха, милостивого, милосердного
1.
Все блага даровали Мы тебе.
2.
Так обрати же к Господу свои молитвы и жертвоприноси.
3.
Ведь тот, кто ненависть к тебе питает,
Отвергнут будет (Им) навечно.


Сура 109 : Неверные

Назад к содержанию

Следующая Сура
109. Неверные
Во имя Аллаха, милостивого, милосердного
1.
Скажи: "О те, кто отвергает веру!
2.
Молюсь я не тому,
Кому несете вы свои молитвы.
3.
И вы молебны свои шлете не Тому,
Кому молюся я.
4.
И я не стану поклоняться тем,
Кого вы выбрали себе для поклоненья,
5.
И вы не станете молитвы совершать Тому,
Кому молюся я.
6.
Несите же ответ за вашу веру,
А за мою отвечу я пред Ним".


Сура 110 : Помощь

Назад к содержанию

Следующая Сура
110. Помощь
Во имя Аллаха, милостивого, милосердного
1.
Когда Господня помощь ниспадет
И с ней победа
2.
И на глазах твоих в религию Аллаха
Вольются толпы праведных людей,
3.
Восславь хвалой Владыку своего
И испроси Его прощенья, -
Поистине, Он отдающ и всепрощающ!


Сура 111 : Пальмовые Волокна

Назад к содержанию

Следующая Сура
111. Пальмовые Волокна
Во имя Аллаха, милостивого, милосердного
1.
Проклятие рукам Абу Ляхаба!
И сам он — будь он проклят!
2.
Ему богатство не поможет,
Добро накопленное не спасет!
3.
Гореть ему во пламенном Огне!
4.
И будет проклята его жена -
Носительница дров,
5.
Чью шею обовьет крученый жгут
Из пальмовых волокон!


Сура 112 : Очищение (Веры)

Назад к содержанию

Следующая Сура
112. Очищение (Веры)
Во имя Аллаха, милостивого, милосердного
1.
Скажи: "Он — Аллах — Един;
2.
Извечен Аллах один,
Ему чужды любые нужды,
Мы же нуждаемся лишь в Нем.
3.
Он не рождает и Сам не рожден,
4.
Неподражаем Он и не сравним (ни с чем,
Что наше виденье объять способно
Или земное знанье может охватить)".


Сура 113 : Рассвет

Назад к содержанию

Следующая Сура
113. Рассвет
Во имя Аллаха, милостивого, милосердного
1.
Скажи: "Ищу спасенья я у Господа рассвета
2.
От зла того, что Он создал;
3.
От зла спустившегося мрака;
4.
От зла того, кто колдовство творит;
5.
От зла завистника,
Когда в нем зависть зреет".


Сура 114 : Люди

Назад к содержанию

Следующая Сура
114. Люди
Во имя Аллаха, милостивого, милосердного
1.
Скажи: "Ищу спасенья я у Господа людей,
2.
Властителя людей,
3.
У Бога человеческого рода
4.
От зла недоброго смутьяна,
Что, наущая, исчезает, -
5.
Кто смуту вносит
В сердце человека
6.
И обитает среди джиннов и людей".